Синтаксис современного русского языка: Об электронном издании

Московский государственный университет печати

Валгина Н.С.

Синтаксис современного русского языка

Учебник

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного учебника Н.С. Валгиной.

Текст печатного оригинала оставлен без изменения. Сноски оформлены в виде подсказки, содержание которой появляется при подведении курсора мыши к специальному значку. В случае технической невозможности отобразить в содержании сноски диакритические знаки или гиперссылки текст сноски дан в квадратных скобках. Авторским параграфам соответствуют нумерованные заголовки, заголовками без нумерации обозначены тематические разделы. Также расставлены перекрестные гиперссылки по тексту учебника.

Справочно-сопроводительный аппарат издания дополнен именным и предметным указателями, выполненными в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персоне или объяснение термина. В тексте учебника проставлены ссылки на указатель.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, [image] напишите нам об этом.

Лещенко А.М.

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 30.07.2002. Дата обновления 20.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Лещенко А.М., Рябчикова О.И., Зайцева С.А. | Подготовка текста и аппарата издания
Соловьева А.В. | Дизайн обложки электронного издания
публикатор xBook, версия 2.1b


Синтаксис современного русского языка: Именной указатель

Именной указатель
Ахматова А.А. Понятие авторской пунктуации
Бабайцева В.В. К истории вопроса об односоставных предложениях
Бабель И.Э. Особенности пунктуации, связанные с функциональным назначением текста
Барсов А.А. Понятие о пунктуации и история ее изучения
Белошапкова В.А. Понятие о сложном предложении Краткая история вопроса
Блок А.А. Понятие авторской пунктуации
Богородицкий В.А. Понятие о сложном предложении Краткая история вопроса
Бодуэн де Куртенэ И.А. Понятие о пунктуации и история ее изучения
Будде Е.Ф. Краткая история вопроса
Булаховский Л.А. Краткая история вопроса
Буслаев Ф.И. Предложение и его признаки Краткая история вопроса К истории вопроса об односоставных предложениях Из истории вопроса об обособленных членах предложения Краткая история вопроса Понятие о пунктуации и история ее изучения
Виноградов В.В. Предложение и его признаки Краткая история вопроса Краткая история вопроса Краткая история вопроса
Востоков А.Х. Краткая история вопроса К истории вопроса об односоставных предложениях Из истории вопроса об обособленных членах предложения Краткая история вопроса Краткая история вопроса Понятие о пунктуации и история ее изучения
Гавранек Б. Предложение и его признаки
Галкина-Федорук Е.М. Номинативные предложения
Горький М. Особенности пунктуации, связанные с функциональным назначением текста Историческая изменяемость пунктуации
Грек М. Понятие о пунктуации и история ее изучения
Греч Н.И. Краткая история вопроса Из истории вопроса об обособленных членах предложения Краткая история вопроса Краткая история вопроса Краткая история вопроса Понятие о пунктуации и история ее изучения
Грот Я.К. Понятие о пунктуации и история ее изучения Понятие о пунктуации и история ее изучения
Давыдов И.И. Из истории вопроса об обособленных членах предложения Краткая история вопроса Краткая история вопроса Понятие о пунктуации и история ее изучения
Добиаш А.В. Словосочетание и его отношения к слову и предложению
Зизаний Л. Понятие о пунктуации и история ее изучения
Крючков С.Е. Понятие о сложном предложении Краткая история вопроса
Курганов Н. Понятие о пунктуации и история ее изучения
Лекант П.А. К истории вопроса об односоставных предложениях
Лермонтов М.Ю. Историческая изменяемость пунктуации
Ломоносов М.В. Понятие о пунктуации и история ее изучения Историческая изменяемость пунктуации
Лосева Л.М. Общие сведения
Максимов Л.Ю. Понятие о сложном предложении Краткая история вопроса
Матезиус В. Предложение и его признаки Синтаксическое и актуальное членение предложения. порядок слов и контекст Синтаксическое и актуальное членение предложения. порядок слов и контекст
Мразек Р. Безличные предложения
Мухин А.М. Компоненты словосочетания и члены предложения
Овсянико-Куликовский Д.Н. Предложение и его признаки Краткая история вопроса К истории вопроса об односоставных предложениях Краткая история вопроса
Пастернак Б.Л. Понятие авторской пунктуации Понятие авторской пунктуации
Петерсон М.Н. Предложение и его признаки Краткая история вопроса Краткая история вопроса Из истории вопроса об обособленных членах предложения
Пешковский А.М. Предложение и его признаки Краткая история вопроса Краткая история вопроса Компоненты словосочетания и члены предложения Краткая история вопроса К истории вопроса об односоставных предложениях Изолированно употребленные именительные падежи Изолированно употребленные именительные падежи Из истории вопроса об обособленных членах предложения Краткая история вопроса Понятие о сложном предложении Краткая история вопроса Понятие о пунктуации и история ее изучения
Поспелов Н.С. Простые и сложные предложения Понятие о сложном предложении Краткая история вопроса
Потебня А.А. Предложение и его признаки Предложение и его признаки Краткая история вопроса К истории вопроса об односоставных предложениях Из истории вопроса об обособленных членах предложения Краткая история вопроса
Прокопович Н.Н. Краткая история вопроса
Руднев А.Г. Общие сведения
Салтыков-Щедрин М.Е. Особенности пунктуации, связанные с функциональным назначением текста
Сенкевич М.П. Общие сведения
Смотрицкий М. Понятие о пунктуации и история ее изучения
Сухотин В.П. Краткая история вопроса
Трубецкой Н.С. Предложение и его признаки Краткая история вопроса
Фортунатов Ф.Ф. Предложение и его признаки Краткая история вопроса Краткая история вопроса
Цветаева М.И. Понятие авторской пунктуации
Чередниченко И.Г. Краткая история вопроса
Чехов А.П. Общие понятия
Шапиро А.Б. Краткая история вопроса
Шахматов А.А. Предложение и его признаки Предложение и его признаки Краткая история вопроса Краткая история вопроса Средства выражения синтаксических отношений в словосочетании и в предложении К истории вопроса об односоставных предложениях Понятие о сложном предложении
Шведова Н.Ю. Краткая история вопроса Распространенные и нераспространенные предложения К истории вопроса об односоставных предложениях Изолированно употребленные именительные падежи
Щерба Л.В. Краткая история вопроса Краткая история вопроса Понятие о пунктуации и история ее изучения
Якобсон Р.О. Предложение и его признаки


Синтаксис современного русского языка:

Предисловие

Предлагаемая книга, предназначенная для студентов филологических специальностей высших учебных заведений, преимущественно обучающихся на факультетах журналистики и редактирования, охватывает все разделы синтаксиса современного русского языка: словосочетание, простое и сложное предложения, сложное синтаксическое целое, чужая речь, пунктуация.

При изложении материала учитывается задача не только описания синтаксического строя современного русского языка, которое проводится на семантико-структурной основе, но и оценки синтаксических явлений с точки зрения нормативного употребления, синонимических и стилистических возможностей. Требование вузовской программы - повышение научно-теоретического уровня подготовки студентов и одновременно развитие навыков практического пользования языком. Поэтому освещение вопросов теории языка сопровождается в учебнике смысловой и стилистической характеристикой синтаксических явлений, рассмотрению подвергается не только грамматическое строение синтаксических единиц, но и их значение и функции в речи, практика употребления.

Многие вопросы синтаксической теории еще не получили единого решения, другие - мало или совсем не разработаны в специальной литературе. Поэтому изложение различных грамматических концепций преследует цель облегчить задачу понимания современных научных точек зрения и способствовать выработке критичности в оценке взглядов на те или иные вопросы, усилить и развить навыки лингвистического мышления.

Особое внимание в учебнике уделено вопросам связи слов в словосочетании и в предложении, взаимодействия разных единиц языка на уровне слова, словосочетания и предложения, взаимоотношения компонентов словосочетания и членов предложения, т.е. вопросам, позволяющим установить системный характер синтаксиса русского языка, познать функциональную значимость синтаксических единиц. А это должно способствовать развитию навыков сознательного использования речевых средств.

При характеристике синтаксических единиц учитывается их стилистико-функциональная целенаправленность. Даются сведения, связанные с установлением разных уровней членения текста: сематико-структурным ( Межфразовое единство межфразовое единство) и композиционно-стилистическим (абзац).

Настоящее издание подготовлено на основе учебника, изданного «Высшей школой» в 1991 г.

Автор


СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ

Термин «синтаксис» применяется прежде всего для обозначения синтаксического строя языка, который вместе с морфологическим строем составляет грамматику языка. Вместе с тем «синтаксис» как термин применим и к учению о синтаксическом строе, в таком случае Синтаксис синтаксис - это раздел языкознания, предметом изучения которого является синтаксический строй языка, т.е. его синтаксические единицы и связи и отношения между ними.

Деление грамматики на морфологию и синтаксис определено самой сущностью изучаемых объектов.

Морфология изучает значения и формы слов как элементы внутрисловесного противопоставления; значения же словесных форм, возникающие в сочетании с другими словесными формами, значения, определяемые законами сочетаемости слов и построения предложений, являются предметом синтаксиса. Поэтому в широком смысле слова синтаксис (гр. syntaxis - составление) представляет собой раздел грамматики, изучающий строй связной речи.

Если морфология изучает слова в совокупности всех возможных форм, то синтаксис изучает функционирование отдельной формы слова в различных синтаксических объединениях. Минимальной единицей общения является предложение. Однако синтаксические свойства слов проявляются не только в предложении, строение которого всецело подчинено задачам коммуникации. Синтаксические свойства слов обнаруживаются и на более низком уровне языковой системы - в словосочетаниях, представляющих собой смысловое и грамматическое объединение слов. Следовательно, синтаксис изучает предложение - его строение, грамматические свойства и типы, а также словосочетание - минимальное грамматически связанное объединение слов. В таком смысле можно говорить о синтаксисе предложения и синтаксисе словосочетания.

Синтаксис словосочетания Синтаксис словосочетания проявляет синтаксические свойства отдельных слов и устанавливает правила их сочетаемости с другими словами, причем эти правила определяются грамматическими признаками слова как определенной части речи. Так, возможность словосочетаний типа красное знамя определяется грамматическими свойствами сочетающихся имен: существительное как часть речи обладает свойством грамматически подчинять себе прилагательное, а прилагательное, как наиболее согласуемая часть речи, способно принимать форму, обусловленную формой существительного, что внешне выявляется в его флексии; словосочетания типа написать письмо также опираются на грамматические свойства сочетающихся слов: интересно, что в данном случае даже само грамматическое свойство глагола (переходность) связано с необходимостью сочетаться с определенной формой имени, переходные глаголы не только способны подчинять себе имена, но и нуждаются в этом для выражения своей собственной семантики. Синтаксис словосочетания в общей языковой системе является переходной ступенью от лексико-морфологического уровня к собственно синтаксическому. Эта переходность обусловлена двойственностью природы словосочетания, которая заключается в следующем. Словосочетание строится из отдельных лексических единиц, т.е., как и предложение, структурно оформляется. Функциональная же значимость этих единиц другая - она не поднимается выше значимости единиц лексических.

Синтаксис предложения Синтаксис предложения - качественно новая ступень в общей языковой системе, определяющая языковую сущность, коммуникативно-функциональную значимость языка. Синтаксис предложения строится на изучении единиц коммуникативного плана. Связи и отношения форм слова и словосочетаний в составе предложения подчиняются целям коммуникации, поэтому они отличны от связей и отношений между компонентами словосочетания. Однако и на этом языковом уровне общая языковая системность проявляется достаточно отчетливо. Например, многие даже сложные синтаксические единицы конструктивно базируются на морфолого-синтаксических отношениях, в частности сложноподчиненные предложения с присловной зависимостью: с изъяснительной придаточной частью при переходном глаголе, с определительной присубстантивной частью и другие, так как такие придаточные распространяют не всю подчиняющую часть предложения, а отдельное слово в ней (или словосочетание) как лексико-морфологическую единицу. Наличие определительных придаточных диктуется грамматическими свойствами имени, причем теми же свойствами, которые определяют возможность согласуемого прилагательного или причастия, а также несогласованной формы обозначения признака в составе словосочетания или наличие согласованного обособленного определения в простом осложненном предложении; так же и в предложениях с приглагольной зависимостью: распространяющая глагол придаточная часть, обусловливается лексико-грамматическими свойствами глагола. Ср., например: Дагни почувствовала порыв воздуха, который исходил от музыки, и заставила себя успокоиться. - Дагни почувствовала порыв воздуха, исходивший от музыки, и заставила себя успокоиться (Пауст.); Вокруг полянки, на которой сидели ребята, пышно росли береза, осина и ольха! (Пан.). - Вокруг полянки, с сидящими на ней ребятами, пышно росли береза, осина и ольха; Проходя через двор, Сережа увидел, что ставни на его окнах тоже закрыты (Пан.). - Сережа увидел закрытые ставни...

Общая языковая системность подчеркивается наличием взаимосвязанности и взаимопроникновения явлений разных языковых уровней. Это фундамент, на котором прочно покоится здание общей языковой системы и который не позволяет рассыпаться ее отдельным звеньям.

Итак, Словосочетание словосочетание и Предложение предложение выделяются в качестве синтаксических единиц разных уровней: словосочетание - уровень докоммуникативный, предложение - уровень коммуникативный, причем словосочетание в систему коммуникативных средств включается лишь через предложение. Однако выделение данных синтаксических единиц оказывается недостаточным, чтобы судить о предельной единице синтаксического членения. Так, нельзя, например, признать словосочетание минимальной синтаксической единицей. Само понятие словосочетания противоречит этому, поскольку предполагает некое объединение компонентов. В качестве минимальной синтаксической единицы нельзя признать и слово как таковое, как элемент лексического состава языка, так как при объединении в синтаксических единицах сочетаются не слова вообще, в совокупности их морфологических форм, а определенные, нужные для выражения данного содержания формы слов (естественно, при возможности формообразования). Например, в сочетании осенняя листва объединяются две формы слова - форма женского рода единственного числа именительного падежа существительного и такая же форма прилагательного. Следовательно, первичной синтаксической единицей можно признать форму слова или синтаксическую форму слова См.: Золотова Г.А. Очерк функционального синтаксиса русского языка. - М., 1973. - С. 32. . Это относится и к тем сочетающимся компонентам, когда слова лишены признака формообразования, например: очень плодотворно, весьма приятно.

Форма слова - это прежде всего элемент словосочетания. Однако роль и назначение ее не ограничиваются этим. Синтаксическая форма слова может выступать в качестве «строительного элемента» не только в составе словосочетания, но и в составе предложения, когда она распространяет само предложение или участвует в построении его основы, например: В лесу сыро; За окнами падает снег; Москва в праздничном убранстве. Из этого следует, что синтаксическая форма слова участвует в построении предложения либо непосредственно, либо через словосочетание. Существование формы слова как единицы синтаксической подтверждается крайним случаем ее функционирования, когда синтаксическая форма слова преобразуется в предложение, т.е. в единицу иного синтаксического уровня. Например: На пароходе, на пути из Палестины в Одессу. Среди палубных пассажиров - множество русских мужиков и баб (Бун.). Синтаксическая форма слова и словосочетание, с одной стороны, и предложение, с другой, - это синтаксические единицы разной функциональной значимости и разных синтаксических уровней, но единицы взаимосвязанные и взаимообусловленные, единицы общей синтаксической системы языка. Однако даже предложение, будучи единицей сообщения, значимо в языке только как маленькое частное звено, которое и структурно, и семантически, и акцентологически подчиняется общим задачам коммуникации, т.е. приобретает свою специфику лишь в связи с другими звеньями (предложениями). Так возникает Синтаксис сложного целого синтаксис сложного целого, Синтаксис связной речи синтаксис связной речи, Синтаксис текста синтаксис текста, который изучает единицы, большие, чем отдельное предложение, единицы, имеющие свои правила и законы построения.

Определение набора синтаксических единиц отнюдь не достаточно для описания синтаксической системы языка, поскольку система - это не только набор элементов, но и их связи и отношения. Так, Синтаксическая связь синтаксическая связь служит для выражения зависимости и взаимозависимости элементов словосочетания и предложения и формирует Синтаксические отношения синтаксические отношения, т.е. те разновидности синтаксического соответствия, которые регулярно выявляются в синтаксических единицах независимо от их уровня. Например: в результате подчинительной связи согласования в сочетании каменный дом рождаются атрибутивные отношения между формами слов в данной синтаксической единице; связь управления стала основанием для объектных отношений в сочетании купить книгу.

Предикативные отношения возникают в результате синтаксической связи главных членов предложения. На уровне сложного предложения разные виды синтаксической связи (подчинительной, сочинительной, бессоюзной) также формируют синтаксические отношения - причинно-следственные, временные, целевые, сопоставительно-противительные, перечислительные и т.д. Значит, синтаксис изучает синтаксические единицы языка в их связях и отношениях. Содержание синтаксических отношений двупланово: с одной стороны, оно отражает явления реального мира, в чем черпает свою информативность (отношения между предметом и его признаком, действием и объектом и т.д.); с другой - оно опирается на взаимодействие компонентов собственно синтаксических единиц (зависимость, например, управляемой формы слова от управляющей, согласуемой от определяющей это согласование, и т.д.), т.е. опирается на синтаксическую связь. Эта двуплановость содержания синтаксических отношений и является сущностью синтаксической семантики вообще и семантики синтаксических единиц в частности. Синтаксическая семантика (или синтаксическое значение) присуща любой синтаксической единице и представляет ее содержательную сторону; семантическую структуру же, естественно, могут иметь лишь единицы, разлагающиеся на компоненты (словосочетания, предложения). Если обратиться к основной синтаксической единице - предложению, то, исходя из сказанного, в ней можно обнаружить содержательную сторону (отражение реальных предметов, действий и признаков) и формальную организацию (грамматическую структуру). Однако ни то, ни другое не обнаруживает еще одной стороны предложения - его коммуникативной значимости, его назначения. Итак, содержание (что передается), форма (как передается) и назначение (для чего передается) - вот три условно вычленяемые (они существуют в единстве) стороны предложения, которые и послужили основой разного подхода к изучению предложения - семантического, структурного и коммуникативного. Все три стороны одного явления имеют «глубинную аналогию и параллелизм» [image] . Например, в простейшем предложении Птица летает полностью совпадают структуры семантическая (реальный носитель признака и признак), синтаксическая, или формально-грамматическая (подлежащее и сказуемое), и коммуникативная (данное, т.е. исходный момент высказывания, и новое, т.е. то, что сообщается о данном, или, в другой терминологии, - Тема тема и Рема рема) Подробнее об этом см. в разделе «Порядок слов в простом предложении». . Однако это соотношение может быть нарушено, и именно это возможное несовпадение компонентов синтаксической, семантической и коммуникативной структуры предложения оправдывает тезис о существовании и самостоятельности всех трех уровней членения предложения. Например, в предложении Ему весело совпадение можно обнаружить лишь относительно функции компонента весело: это и синтаксическое сказуемое, и семантический предикат, и рема сообщения, тогда как компонент ему является семантическим субъектом состояния и одновременно темой сообщения, но подлежащим оно не является.

Синтаксической науке известны все три аспекта изучения предложения, в результате чего сформировалось мнение о необходимости различать соответственно этому предложение в языке (при учете его синтаксической семантики и формальной организации) и предложение в речи, т.е. предложение, реализуемое в контексте, в конкретной речевой ситуации (при учете его коммуникативной направленности). Последнее принято называть высказыванием, хотя часто пользуются и тем же термином - Предложение предложение, имея в виду его речевое содержание.

Набор синтаксических единиц, вычленяемых в языке, образует его Синтаксические средства синтаксические средства. Как и любые другие, синтаксические средства имеют свое специфическое назначение, т.е. существуют не сами по себе, а ради определенных функций. Частные функции синтаксических единиц определяются общей коммуникативной функцией синтаксиса. Если коммуникативную функцию выполняет предложение (высказывание) как синтаксическая единица, то функцией любой синтаксической единицы докоммуникативного уровня (синтаксическая форма слова, словосочетание) можно признать роль этой единицы в построении предложения (как компонента словосочетания или члена предложения). Понятие функции часто отождествляется с понятием синтаксического значения и, следовательно, непосредственно связывается с синтаксической семантикой. При дифференцированном использовании этих терминов под значением понимается выражение внеязыковых отношений, т.е. отношений реальной действительности, в таком случае содержанием термина «функция» остаются собственно синтаксические показатели - функции «строительные», сочетательные.

Для обозначения синтаксических единиц, членящихся на компоненты, существует и термин «синтаксическая конструкция», который используется и в отношении к абстрактной языковой модели, и в отношении к конкретной языковой единице, построенной по этой модели.

В общей языковой системе синтаксическая сторона занимает особое место - это явление высшего порядка, ибо для выражения мысли недостаточно только отбора лексического материала, необходимо правильное и четкое установление связи между словами, группами слов. Как бы ни был богат словарный запас языка, в конечном счете, он всегда поддается инвентаризации. Но «язык неистощим в соединении слов» Пушкин А.С. Полн. собр. соч. соч.: В 16 т. - М.-Л., 1937-1949. - Т. 12. - С. 100. . Именно в строе языка, т.е. в его грамматике (и в первую очередь в синтаксисе), заложено основание его национальной специфики. Известно, что многие слова русского языка имеют иноязычное происхождение, однако они спокойно уживаются с исконно русскими словами. Время сделало вполне русскими такие, например, слова, как свекла, кровать, деньги и др., и именно потому, что они подчинились правилам сочетаемости слов русского языка. В грамматической оформленности слова синтаксическая сторона всегда стоит на первом месте: так, многие морфологические свойства слова появляются в результате специфики функционирования его в предложении, яркий пример тому - история формирования и развития наречий.

Синтаксическая структура русского языка обогащается и совершенствуется. В результате постоянного взаимодействия отдельных элементов в общей синтаксической системе языка появляются параллельные синтаксические конструкции для выражения одного и того же содержания. Структурная вариативность приводит, в свою очередь, к стилистической дифференцированности.

Стилистические возможности современного русского синтаксиса вполне ощутимы и достаточно широки. Наличие вариантов в способах выражения мысли и, следовательно, в синтаксической организации речи позволяет выработать целую систему синтаксических средств, приспособленных к функционированию в различных типах общения, в разных речевых ситуациях (в разных функциональных стилях речи).

Изучение синтаксических единиц и их стилистических свойств создает возможность целенаправленного отбора выразительных средств языка, сознательного их использования в разных речевых контекстах. Выбор синтаксических единиц, соответствующих конкретным целям речевого общения, всегда связан с поиском оптимального варианта. Причем этот оптимальный вариант должен удовлетворять требованиям не только нужного смысла, но и нужного эмоционального звучания. И эта чисто эмоциональная сторона высказывания очень часто создается средствами синтаксиса. В частности, конструкции экспрессивного синтаксиса обладают не только информационной функцией, но и функцией воздействия. Отсюда ясно, какое огромное значение имеет целенаправленное изучение синтаксической системы языка.


ПРЕДЛОЖЕНИЕ

1.
Предложение и его признаки

Науке о языке известны принципиально различные подходы к изучению предложения как синтаксической единицы. Сопоставление разных попыток дать определение Предложение предложения выявляет две основные тенденции См.: Мухин А.М. Структура предложений и их модели. - Л., 1968. - С. 21. : 1) попытки определить предложение с помощью понятий нелингвистических (логических, логико-психологических); 2) стремление найти чисто лингвистические критерии в подходе к предложению.

По-разному определяли сущность предложения представители различных лингвистических направлений. В этих определениях особенно отчетливо проявилось различие грамматических концепций, которое, в свою очередь, объясняется различием теоретических взглядов ученых на язык вообще и его связь с процессами мышления в частности.

Наиболее отчетливо логизированная сущность предложения и его членов выявляется у представителей логико-синтаксического направления, в частности в определении Буслаев Ф.И. Ф.И. Буслаева: «Предмет, о котором мы судим, называется подлежащим (subjectum, subject).

То, что мы думаем или судим о предмете (о подлежащем), именуется сказуемым (praedicatum, prädicat). Присоединение сказуемого к подлежащему именуется суждением. Суждение, выраженное словами, есть предложение» Буслаев Ф.И. Историческая грамматика русского языка. - М. 1959. - С. 258. . Такое определение, во-первых, отождествляет понятия логические и понятия грамматические и, во-вторых, обедняет само понятие предложения, сужая его до суждения. Если можно утверждать, что любое суждение выражается предложением, т.е. оформляется в виде предложения (не может существовать вне предложения), то абсолютно неприемлемо утверждение обратного, т.е. того, что каждое предложение есть одновременно и суждение. В суждении всегда нечто утверждается или нечто отрицается. В предложении же может не быть ни того, ни другого. Предложения типа Вы пойдете в институт? или Уходите отсюда немедленно! не передают суждений. Их содержание иного плана - не сообщение о чем-либо, а побуждение к сообщению и побуждение к действию. Понятие предложение не адекватно понятию суждение и в другом отношении: разные по форме предложения могут выражать одно и то же суждение, например: Я испытываю боль и Мне больно; и наоборот, одно предложение способно заключать в себе два суждения, например: Кроме большого дома в Замоскворечье, ничто не напоминало о ночной схватке (Леон.). Как не тождественны, будучи соотносительными, предложение и суждение, так не тождественны члены предложения и члены суждения. Субъектом суждения является нечто ранее известное, предикатом - то новое, что составляет познавательную ценность суждения. Могут быть предложения, в которых субъект суждения совпадает с грамматическим подлежащим, а предикат - с грамматическим сказуемым. Однако это частный случай. Например, в предложении Брат приехал (с ударением на глаголе) подлежащее брат и сказуемое приехал соответствуют субъекту и предикату суждения. В иной речевой ситуации субъект и предикат могут поменяться местами, тогда как подлежащее и сказуемое останутся неизменными, например: Кто приехал? - Брат приехал (ударение на слове брат). Понятие новизны связано здесь с содержанием слова брат, которое принимает на себя функцию логического предиката.

Все последующие многочисленные определения предложения, выявляющие стремление связать предложение с законченной мыслью, в конечном счете восходят к буслаевскому пониманию предложения. Такие определения неточны хотя бы потому, что «предложение есть факт речи, а не мысли» Богородицкий В.А. Общий курс русской грамматики. - М.-Л., 1935. - С. 200-201. .

Иной взгляд на предложение обнаруживается у представителей психолого-синтаксического направления в лингвистике. «Грамматическое предложение вовсе не тождественно и не параллельно с логическим суждением», - писал Потебня А.А. А.А. Потебня. И далее: «Термины «подлежащее», «сказуемое» добыты из наблюдения над словесным предложением и в нем друг другом незаменимы. Между тем для логики в суждении существенна только сочетаемость или несочетаемость двух понятий, а которое из них будет названо субъектом, которое предикатом, это для нее, вопреки существующему мнению, должно быть безразлично...» Потебня А.А. Из записок по русской грамматике. - . - М., 1958. - Т. 1-2. - С. 68. . А.А. Потебня не дает определения предложения, но указывает на его основной признак - сказуемость и на «собственную и первоначальную этимологическую форму сказуемого» - глагол.

Идеи А.А. Потебни были наиболее четко выражены его учеником Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовским, определившим предложение как «слово или такое упорядоченное сочетание слов, которое сопряжено с особым движением мысли, известным под именем «предицирования» («сказуемости»)» Овсянико-Куликовский Д.Н. Синтаксис русского языка. - СПб., 1912. - С. 51. .

Шахматов А.А. А.А. Шахматов при определении предложения учитывал логико-психологическую сторону речи. По его мнению, «предложение - это словесное, облеченное в грамматическое целое (посредством согласования составных его частей или соответствующей интонации) выражение психологической коммуникации» Шахматов А.А. Синтаксис русского языка. - М., 1941. - С. 29. . Под психологической коммуникацией ученый понимал «акт мышления, который имеет целью сообщение другим людям состоявшегося в мышлении сочетания представлений» Шахматов А.А. Синтаксис русского языка. - С. 19. . Причем простейшая коммуникация состоит в том, что два представления приводятся «движением воли в предикативную... связь» Шахматов А.А. Синтаксис русского языка. - С. 19. .

Представители формально-синтаксического направления рассматривали предложение само по себе, автономно и его свойства объясняли внутренним строением.

Например, определяли предложение как словосочетание, имеющие законченную интонацию, а члены предложения - как части речи. Так, основным предметом изучения в синтаксисе, по мнению Фортунатов Ф.Ф. Ф.Ф. Фортунатова, являлось словосочетание, разновидностью которого и было предложение. Представители этой школы уделяли неодинаковое внимание различным синтаксическим категориям. Например, Петерсон М.Н. М.Н. Петерсон особенно интересовался типами словосочетаний. Пешковский, наряду с этим, уделял большое внимание составу предложений, их типологии.

Интересно и определение предложения, данное Пешковский А.М. А.М. Пешковским: «Словосочетания, имеющие в своем составе сказуемое, или указывающие своим формальным составом на опущенное сказуемое, или, наконец, состоящие из одного сказуемого; все такие словосочетания мы будем называть предложениями» Пешковский А.М. Русский синтаксис в научном освещении. - М., 1956. - С. 180. .

Таким образом, начиная с работ Потебня А.А. А.А. Потебни, в русской синтаксической науке появляется стремление определить предложение на основе конкретного ведущего признака, характеризующего его организацию. Последовательное акцентирование роли глагола в этой организации постепенно привело к более широкому пониманию категории сказуемости и, наконец, предикативности как основного признака предложения. Однако в большинстве случаев под предикативностью понималась синтаксическая связь между подлежащим и сказуемым, т.е. двумя конструктивными центрами предложения. В тех же случаях, когда язык давал примеры иных форм предложений, например одночленных (с одним главным членом), приходилось объяснять причину отсутствия другого члена: либо формальным пропуском его и наличием в мысли (А.А. Потебня и др.), либо функциональным совмещением их в одном главном члене ( Шахматов А.А. А.А. Шахматов).

В 20&nbso;– 40-е годы ученые стали активно различать формальную и коммуникативную организацию предложения. Учение о предложении как о единице прежде всего коммуникативного уровня присуще представителям Пражской лингвистической школы ( Матезиус В. В. Матезиус, Гавранек Б. Б. Гавранек, Трубецкой Н.С. Н.С. Трубецкой, Якобсон Р.О. Р.О. Якобсон и др.). В. Матезиуса считают создателем актуального синтаксиса [image] .

Далее теория предложения развивалась по пути выявления его грамматических признаков при учете общей коммуникативной сущности и его семантики. Так, Виноградов В.В. В.В. Виноградов дает такое определение: «Предложение - это грамматически оформленная по законам данного языка, целостная (т.е. неделимая далее на речевые единицы с теми же основными структурными признаками) единица речи, являющаяся главным средством формирования, выражения и сообщения мысли» [image] .

Определение предложения как минимальной, грамматически организованной единицы, служащей для выражения мысли, а также чувства и воли, является в настоящее время наиболее распространенным (в основном это концепция В.В. Виноградова). В понятие Грамматическая организация грамматической организации включается представление об основном признаке предложения как синтаксической единицы - предикативности. Предикативность является содержательным признаком предложения. И предложение мыслится прежде всего как единица предикативная, в отличие от словосочетания - единице непредикативной.

В понятие предикативности как грамматической категории включаются такие грамматические свойства предложения, которые позволяют ему представить сообщаемое либо как реально осуществляемое в настоящем, прошедшем и будущем времени, либо как ирреальное, т.е. только желаемое, возможное, предполагаемое и т.д. Такие грамматические значения предложения можно объединить общим значением отношения сообщаемого к действительности, это общее значение отношения называется в грамматике Модальность модальностью, и, следовательно, предложение может содержать Модальность реальная модальность реальную или Модальность нереальная модальность нереальную В другой терминологии - план временной определенности и план временной неопределенности. . Общее значение реальности или нереальности сообщаемого обязательно привязано к конкретному времени - настоящему, прошедшему, будущему, следовательно, понятие модальности неразрывно связано со значением времени. Этот комплекс грамматических категорий - модальности и синтаксического времени - есть предикативность. Если обобщить значение модальности и синтаксического времени, то получим общую отнесенность сообщаемого к действительности. Следовательно, Предикативность предикативность - это грамматическая категория, устанавливающая общую соотнесенность сообщаемого и действительности, а общая соотнесенность включает в себя и протекание сообщаемого в рамках определенного времени (понятие синтаксического времени), и отношение сообщаемого к действительности в плане достоверности (понятие модальности).

Итак, предложение обладает категориями модальности и синтаксического времени. Обе эти категории образуют неразрывное единство, которое и есть предикативность, присутствующая в каждом предложении и являющаяся его грамматическим значением, т.е. таким признаком, который позволяет отграничить предложение от других синтаксических объединений слов (в частности, словосочетания).

Модальность и синтаксическое время, а значит и предикативность, имеют специальные языковые средства для своего выражения. Такими средствами являются формы наклонения и времени, специальные частицы. При наличии в предложении глаголов и глагольных связок эти значения передаются с помощью форм данных слов в сочетании с частицами или без них. Например: Мальчик учится, Мальчик учился, Мальчик будет учиться; Был дождь, Будет дождь; Учился бы мальчик, Пусть учится мальчик; Был бы дождь, Пусть будет дождь; Ночь была холодная, Была бы ночь холодная; при отсутствии глаголов и глагольных связок предложения имеют общее значение реальности существования сообщаемого в настоящем времени, например: Ночь холодна; Дождь; Сумерки.

Кроме общего значения модальности как отношения сообщаемого к действительности (реальности или нереальности), предложение может заключать в себе и значение отношения говорящего к сообщаемому. Модальность первого плана называется Модальность объективная объективной, модальность второго плана - Модальность субъективная субъективной. Субъективная модальность (значение отношения говорящего к сообщаемому) передается обычно дополнительными лексико-грамматическими средствами и средствами интонации. Ср., например: Брат приедет (общее значение реальности сообщаемого) и Брат, конечно, приедет; Брат, вероятно, приедет (значение безусловной или предполагаемой реальности сообщаемого). Модальность объективная является обязательным признаком предложения, а модальность субъективная - факультативным.

Каждое предложение, являясь единицей сообщения, обладает еще одним обязательным признаком - интонационной оформленностью, что также отличает данную синтаксическую единицу от словосочетания. Существуют интонации общего плана - интонация сообщения, вопроса, побуждения - и интонации более частные, сопутствующие первым - интонация утверждения, удивления, предположения и т.д. Первые определяются общими коммуникативными целями предложения; вторые - более тесно связаны с конкретным лексическим наполнением предложений и определяются им. Интонации общего плана участвуют в формировании объективной модальности. Ср., например, предложения одинакового лексического состава, произнесенные с интонацией сообщения и побуждения: Вы приедете завтра (факт утверждаемый) и Вы приедете завтра! (просьба или приказ). В первом случае модальность реальная, во втором - ирреальная, в частности побудительная См.: Золотова Г.А. Очерк функционального синтаксиса русского языка. - С. 144. .

Итак, основным признаком предложения как синтаксической единицы является предикативность, включающая в себя значения объективной модальности и синтаксического времени (основные грамматические значения предложения). Каждое предложение имеет определенную интонационную оформленность.

Предложение строится по отвлеченному образцу, схеме. Структурные схемы лежат в основе разных предложений - однокомпонентных и двухкомпонентных. Например, предложения Наступила зима; Ученик рисует; Распустились почки на деревьях построены по глагольно-именному образцу; предложения Брат - учитель; Радуга - атмосферное явление имеют двухименную схему; предложения Темнеет; Холодает строятся по глагольному образцу; и т.д. Описание структурных схем простого предложения наиболее полно дано в Русской грамматике. - М., 1980. - Т. 2.

Предложение выступает как семантико-грамматическое единство. Сущность этого единства заключается в следующем: Предикативность предикативность, т.е. общее грамматическое значение предложения, передается с помощью разных грамматических форм (структур), избираемых соответственно нужной семантике. Семантика в данном случае понимается обобщенно, как синтаксическая семантика, в отличие от конкретного содержания отдельного предложения-высказывания, которое зависит от его лексического наполнения. Например, в предложении Отец серьезно болен сообщение о реально существующем субъекте и его состоянии передается в форме двусоставной конструкции, в которой субъект представлен как активный носитель признака. То же сообщение может быть передано и в форме конструкции У отца серьезная болезнь, где субъект представлен уже как пассивный носитель признака. Значит, разные синтаксические структуры предложений передают разную синтаксическую семантику, хотя содержательным «материалом» этих сообщений может быть один и тот же факт действительности.

Разная синтаксическая семантика характеризует разные структурные схемы предложения. Последние передают значение предикативного признака либо через отношение его к субъекту, либо бессубъектно. Например, структурная схема предложения Студент читает имеет значение «отношение между субъектом и его признаком»; структурная схема предложения Морозит имеет значение бессубъектного состояния; структурная схема предложения Грустно (Мне грустно; Ему грустно) имеет значение состояния, отнесенного к субъекту. Данные значения обнаруживаются в системе парадигм предложений, т.е. в системе своих грамматических форм. Например: Студент читает, Студент читал, Студент будет читать; Мне грустно, Мне будет грустно, Мне было грустно.

Итак, учитывая все рассмотренные признаки и характеристики предложения как синтаксической единицы, можно прийти к признанию предложения как многоаспектного явления. Предложение Предложение - это единица сообщения, обладающая значением предикативности и построенная по определенному грамматическому образцу.

Будучи единицей коммуникативного плана, предложение выступает не само по себе, а как часть текста (сообщения); его структура, определяется коммуникативным заданием, целью (вопрос, побуждение, сообщение). Семантическая организация вскрывает обобщенное значение предложения и его компонентов (субъектность и бессубъектность; отношения между субъектом и его действием). В структурном отношении предложение представляет собой реализацию одного из возможных языковых образцов. Образцы-схемы могут быть однокомпонентными или двухкомпонентными, имеющими парадигмы или не имеющими их (разные грамматические формы).


СЛОВОСОЧЕТАНИЕ

2.
Краткая история вопроса

В определении словосочетания, в понимании его сущности и его отношения к предложению в грамматических учениях нет единства. Учение о словосочетании развивалось противоречиво и сложно. Для одних языковедов характерно было понимание словосочетания, опирающееся на этимологическое значение термина. Под словосочетанием понималось любое сочетание полнозначных слов, оформленное грамматическими и смысловыми показателями, независимо от их формы и назначения в речи. В таком случае и предложение как грамматически организованная единица относилось к разряду словосочетаний, а весь синтаксис объявлялся учением о словосочетании. Такое понимание сущности словосочетания свойственно Фортунатов Ф.Ф. Ф.Ф. Фортунатову. Эти взгляды отразились в трудах Пешковский А.М. А.М. Пешковского и Петерсон М.Н. М.Н. Петерсона. Так, Ф.Ф. Фортунатов определяет словосочетание следующим образом: «Словосочетанием в речи я называю то целое по значению, которое образуется сочетанием одного полного слова (не частицы) с другим полным словом, будет ли это выражение целого психологического суждения, или выражение его части» [image] . И далее: «В тех случаях, когда словосочетание является полным предложением в речи, отношение одного предмета мысли к другому открывается в психологическом суждении, выражающемся в этом словосочетании, как в полном предложении» [image] . Значит, предложение причисляется к одному из разрядов словосочетаний. Пешковский А.М. А.М. Пешковский еще шире понимает словосочетание: «Словосочетание есть два слова или ряд слов, объединенных в речи и в мысли» Пешковский А.М. Русский синтаксис в научном освещении. - С. 35. . При таком подходе считается возможным рассматривать как одно словосочетание объединение двух (или даже нескольких) предложений. Как соединение слов, равное простому предложению, рассматривает словосочетание Петерсон М.Н. М.Н. Петерсон («Очерк синтаксиса русского языка», 1923 г.), исключив из синтаксиса учение о предложении.

Особый интерес представляет освещение вопроса о словосочетании Шахматов А.А. А.А. Шахматовым: «Словосочетанием называется такое соединение слов, которое образует грамматическое единство, обнаруживаемое зависимостью одних из этих слов от других» Шахматов А.А. Синтаксис русского языка. - С. 274. . В таком случае в первую очередь рассматриваются отношения второстепенных членов друг к другу и их отношения к главным членам, т.е. словосочетания выделяются из предложения. Однако само предложение также причисляется к разряду словосочетаний, но в отличие от других такие словосочетания объявляются законченными. Наибольший интерес представляет характеристика незаконченных словосочетаний, которые делятся на независимые (с господствующим словом в независимой форме, таким является подлежащее двусоставного предложения или главный член односоставного предложения) и зависимые (с господствующим словом в зависимой форме).

Сложившаяся грамматическая традиция нашла отражение и во взглядах Сухотин В.П. В.П. Сухотина на проблему словосочетания. Эти взгляды изложены в статье «Проблема словосочетания в современном русском языке» См.: Вопросы синтаксиса современного русского языка. - М., 1950. - С. 127-177. . Под словосочетанием здесь понимается «минимальное грамматическое и смысловое единство в составе предложения, отражающее связи реальной действительности» Вопросы синтаксиса современного русского языка. - С. 175. . Такое определение приводит к следующим выводам: См. Вопросы синтаксиса современного русского языка. - С. 175-176. 1) словосочетание вычленяется из предложения; 2) вычленяемое в составе предложения объединение подлежащего и сказуемого также является словосочетанием; словосочетания бывают, таким образом, предикативными (сочетание подлежащего со сказуемым) и непредикативными (все остальные сочетания полнозначных слов в составе предложения); предикативные словосочетания выполняют функцию сообщения или высказывания о действительности; 3) в некоторых частных своих проявлениях словосочетание может совпасть с предложением (если оно состоит только из подлежащего и сказуемого); 4) словосочетания подразделяются на однородные (с сочинительной связью: учитель и инженер) и неоднородные (с подчинительной связью: учитель инженера).

Во всех приведенных трактовках словосочетания объединяющим является понимание словосочетания как такого синтаксического единства, которое вычленяется из предложения и существует только в предложении. Из этого общего понимания словосочетания вытекает и признание предикативных словосочетаний и словосочетаний сочинительных, отношения между компонентами которых складываются в предложении.

Принципиально иное понимание словосочетания находим в трудах Виноградов В.В. В.В. Виноградова, который разграничивает понятия словосочетания и предложения. Разграничение это проводится прежде всего на функциональной основе: предложение - единица коммуникативная, единица сообщения, словосочетание - единица номинативная, единица назывная. В.В. Виноградов пишет: «Словосочетание и предложение - понятия разных семантических рядов и разных стилистических плоскостей. Они соответствуют разным формам мышления. Предложение - вовсе не разновидность словосочетания, так как существуют и слова-предложения. Но оно и по внутреннему существу своему, по своим конструктивным признакам непосредственно не выводимо из словосочетания. Понятие словосочетания в своем содержании не заключает никаких грамматических признаков, которые... указывали бы на законченность сообщения. Словосочетание только в составе предложения и через предложение входит в систему коммуникативных категорий речи, средств сообщения. Но оно относится так же, как слово, и к области «номинативных» средств языка, средств обозначения. Оно так же, как и слово, представляет собой строительный материал, используемый в процессе языкового общения. Предложение же - произведение из этого материала, содержащее сообщение о действительности» Вопросы синтаксиса современного русского языка. - С. 38. .

Из такого понимания словосочетания следует, что не всякое объединение полнозначных слов является словосочетанием, а лишь такое, которое представляет собой «продукт семантического распространения слова» Вопросы синтаксиса современного русского языка. - С. 38. , т.е. построено по правилам распространения слова. Следовательно, в теорию словосочетания включаются вопросы, связанные с выяснением грамматических отношений между компонентами сложного наименования, каким является словосочетание, и определением значения, которое выражается данным наименованием. Отсюда следует, что взаимоотношения подлежащего и сказуемого, а также взаимоотношения ряда слов, объединенных сочинительной связью (однородных членов), целиком относятся к теории предложения и к проблемам словосочетания никакого отношения не имеют.

Такое понимание словосочетания нашло отражение в ряде учебников и учебных пособий для высшей школы, а также в академических изданиях и монографиях См.: Грамматика современного русского литературного языка. - М., 1970; Прокопович Н.Н. Словосочетание в современном русском литературном языке. - М., 1966. . Эта теория получает дальнейшее развитие в ряде исследовательских работ. Словосочетание как единица «именующая», в отличие от предложения как единицы «сообщающей», определяется в Русской грамматике Русская грамматика. - М., 1980. - Т. 2. - С. 80. .

Однако понимание это не является общепризнанным. Полярная точка зрения по отношению к данной - полное отрицание словосочетания как синтаксической единицы [image] .

Существование противоположных концепций обычно свидетельствует о сложности проблемы. В данном случае представляется необходимым уточнить понимание словосочетания, идя по пути не полного отрицания, а сужения этого понятия. Словосочетание не является первичной единицей синтаксиса, но оно существует как синтаксическая единица докоммуникативного уровня, поскольку имеет специфику в своей синтаксической организации, отличную от синтаксической организации предложения. И обнаруживается это различие в связях и отношениях между компонентами словосочетания и предложения. Отнюдь не каждое смысловое и грамматическое объединение слов в составе предложения можно признать словосочетанием, а лишь такое, которое проявляет подчинительные свойства слов.

Мнение о разграничении словосочетания и предложения высказывалось многими лингвистами, например, Шахматов А.А. А.А. Шахматовым, Щерба Л.В. Л.В. Щербой. Но наиболее последовательно и аргументированно проведена эта идея в трудах Виноградов В.В. В.В. Виноградова, Прокопович Н.Н. Н.Н. Прокоповича, Шведова Н.Ю. Н.Ю. Шведовой.

В других случаях, хотя и признавалось это мнение, по существу оно снималось при попытках дать соответствующие классификации: предложение и словосочетание рассматривались в одной плоскости. Ср., например, словосочетания законченные и незаконченные ( Фортунатов Ф.Ф. Ф.Ф. Фортунатов), предикативные и непредикативные ( Трубецкой Н.С. Н.С. Трубецкой) и др.

3.
Словосочетание и его отношения к слову и предложению

Словосочетание Словосочетание - это смысловое и грамматическое объединение двух (или нескольких) знаменательных слов или форм слов, проявляющее их подчинительные свойства: цивилизованное общество, полет ракеты, желание работать, лететь самолетом, любить спорт, поехать в город, находиться в квартире, лежать на земле, читать вслух, человек сильного характера, готовый к бою, свободный от предрассудков, экономически выгодный. Словосочетание служит средством номинации и строится по определенному образцу: существительное и согласуемое прилагательное, глагол и управляемая словоформа и т.д. Компонентами словосочетания являются: 1) главное слово (или стержневое) и 2) зависимое слово. Словосочетание: Главное слово Главное слово - это слово грамматически независимое. Словосочетание: Зависимое слово Зависимое слово - это слово, которое формально подчиняется требованиям, исходящим от главного слова.

Словосочетания имеют черты, позволяющие сопоставить их с отдельным словом. Прежде всего, в семантическом плане они конкретизируют общие значения слов (ср. общее значение слова стол и конкретизированные значения его в словосочетаниях письменный стол, обеденный стол, паспортный стол, хороший стол, диетический стол; общее значение глагола ходить и конкретизированные в словосочетаниях ходить по улице, ходить на работу, ходить за ребенком, ходить на охоту, ходить из рук в руки, ходить в пастухах, ходить босиком, ходить угрюмым). Близостью к слову объясняется и та большая роль, которую словосочетания играют в словообразовательных процессах. Процессы эти разнообразны и показательны. Например, вытеснение словосочетания одним из его компонентов с преобразованием оставшегося в смысловом и грамматическом отношении (так называемая эллиптическая субстантивация): столовая комната - столовая, шампанское вино - шампанское, выходной день - выходной, сборная команда - сборная, штрафной удар - штрафной; тот же эллипсис усматривается и в образованиях причастий: обвиняемый, пострадавший, заведующий, командующий; иной путь словообразования наблюдается при использовании суффиксации: передовая статья - передовая и передовица, открытое письмо - открытка, футбольная рубашка - футболка. Многие словосочетания способны просто переходить в цельнооформленные слова: впередсмотрящий, болеутоляющий, глубокоуважаемый и др. или трансформироваться в сложносокращенные слова: сельский совет - сельсовет, специальный корреспондент - спецкор, профсоюзный организатор - профорг т.д.; другие - выступать в одном синонимическом ряду со словами, например: молодой человек - юноша, старый мужчина - старик.

Однако, несмотря на некоторую близость к слову, словосочетание отграничивается от него, и прежде всего тем, что оно является всегда совокупностью грамматически организованных компонентов. Эта грамматическая организованность возникает в результате появления у слова семантического распространителя, который в зависимости от своих лексико-грамматических возможностей приспосабливается к этому господствующему слову. Еще Добиаш А.В. А.В. Добиаш обратил внимание на «способность разных разрядов слов распространять свой смысл разными формами сочетаний с другими словами» Добиаш А.В. Синтаксис Аполлония Дискола. - Киев, 1882. - С. 91. и строил свою синтаксическую концепцию именно на семасиологии частей речи и их форм.

Поскольку словосочетание состоит из распространяемого и распространяющего компонентов, его система форм опирается на систему форм распространяемого слова, т.е. слова стержневого: осенний день, осеннего дня, осеннему дню, осенним днем, об осеннем дне; живу в городе, живешь в городе, живет в городе, живем в городе, живете в городе, живут в городе.

Грамматическая организованность словосочетания, проявляющаяся в грамматической зависимости одного из компонентов от другого, позволяет говорить о структуре словосочетания, однако для структуры словосочетания не характерны те синтаксические категории, которые свойственны структуре предложения (категория предикативности, включающая модальность и синтаксическое время). Не свойственна словосочетанию и интонационная завершенность - неотъемлемое качество любого предложения, так как это грамматическое средство выражения законченности мысли.

Есть и другие структурные различия между словосочетанием и предложением. Прежде всего это различие в характере синтаксической связи.

Словосочетание всегда строится по принципу Субординация субординации - подчиняющего и подчиненного. Субординативная, или подчинительная, связь предопределена семантической и грамматической природой словосочетания - это непредикативное соединение слов. Синтаксические связи в предложении сложнее и многообразнее (см. § 10).

Словосочетания используются в коммуникативной функции лишь в составе предложения и именно в составе предложения реализуют свои возможности: подвергаются различным преобразованиям, обусловленным строем предложения, вступают в связи и отношения с другими словами и словосочетаниями. Больше того, базой для образования словосочетаний является именно предложение. Конкретные словосочетания существуют только в предложении и строятся в процессе коммуникации. Во многих случаях структура словосочетания объясняется лишь коммуникативным заданием предложения См.: Скобликова Е.С. Согласование и управление в русском языке. - М., 1971. - С. 73. (в тех случаях, когда допускается распространение разными формами слов), например, выбор словосочетания купить сахар или купить сахару, принести воду или принести воды всецело диктуется коммуникативной функцией предложения.

Словосочетания не существуют в готовом виде в языке как единицы наименования, как отдельные слова и поэтому не обладают воспроизводимостью. Их конкретное лексическое наполнение всегда привязано к предложению, и оно бесконечно разнообразно. Конкретные словосочетания строятся, безусловно, в процессе коммуникации, но они строятся соответственно имеющимся для них общим схемам, общим правилам, т.е. по имеющимся в языке моделям.

Связь словосочетаний с предложением обнаруживается и в том, что некоторые из них, приобретая функцию предложения при помощи интонации, категории предикативности, словорасположения, утрачивают свою принадлежность к словосочетаниям. Например, словосочетание хорошая погода может стать предложением как односоставным - Хорошая погода, так и двусоставным - Погода хорошая. Перестановка слов в таком случае связана с преобразованием определительных отношений в отношения предикативные. Процесс воздействия предложения на словосочетание можно проследить на ряде случаев.

Многие словосочетания под воздействием предложения начинают перестраиваться или даже распадаться. Конечно, это свойственно тем словосочетаниям, которые построены при помощи несильной синтаксической связи [image] . Такими можно считать, например, многие глагольные словосочетания. Включение их в предложение - процесс многосторонний. Так, в предложении Сейчас прибегал Юсуф из кишлака пространственное глагольное словосочетание прибегать (прибегал) из кишлака почти распалось, так как словоформа из кишлака, контактируя с существительным Юсуф, как бы высвобождается из-под влияния глагола и начинает тяготеть к существительному. В результате обнаруживается двусторонняя связь: прибегал из кишлака и Юсуф из кишлака. Во втором случае словоформа из кишлака дает особый тип связи, подчинительный характер которой обнаруживается только в логическом плане [image] .

Новая синтаксическая зависимость выдвигает на первый план и новую функцию - определительную, хотя сочетание Юсуф из кишлака, безусловно, сохраняет и пространственное значение, но лишь в виде оттенка. Словоформа из кишлака может совсем оторваться от глагола. Например, при таком словорасположении: Юсуф из кишлака прибегал сейчас (с паузой перед глаголом).

Полный отрыв зависимой словоформы от стержневого слова и выдвижение ее в начало предложения приводит к появлению словоформы, грамматически связанной со всей последующей предикативной единицей и являющейся ее распространителем. Естественно, что в такой позиции исходное функциональное значение словоформы (обстоятельственное) фиксируется наиболее четко, так как определительная функция всегда непосредственно связана с обозначением предмета, а в данном случае эта связь утрачена.

Распад глагольного словосочетания может произойти и в случае отрыва обстоятельственной словоформы от предложения и приобретения ею функции присоединительного члена: Сейчас прибегал Юсуф, из кишлака; и, наконец, при максимальной самостоятельности употребления: Сейчас прибегал Юсуф. Из кишлака.

Ср. еще примеры: глагольная зависимость - Пассажиры стали выходить из вагонов с рюкзаками и чемоданами (выходить с рюкзаками); двусторонняя зависимость - Пассажиры с рюкзаками и чемоданами стали выходить (пассажиры с рюкзаками и с рюкзаками стали выходить); именная зависимость - Пассажиры с рюкзаками и чемоданами стали выходить из вагонов (с паузой перед глаголом). В примере Кустарник. Мох. Приземистые ели. Березки-карлики вдоль берегов бегут к семидесятой параллели (Лис.) словоформа вдоль берегов, возникшая как приглагольная, допускает двойную зависимость, что можно подчеркнуть интонационным членением предложения: Березки-карлики вдоль берегов бегут к семидесятой параллели и Березки-карлики вдоль берегов бегут к семидесятой параллели. Словоформа вдоль берегов, будучи оторванной от глагола, неизбежно включается в состав субстантивного словосочетания и тем самым приобретает атрибутивную функцию, однако ее конкретное лексическое значение придает такому сочетанию обстоятельственный оттенок.

Таким образом, словорасположение, интонация, диктуемые коммуникативным заданием конкретного предложения, определяют синтаксические связи словоформ и влияют на их отнесенность к тому или иному словосочетанию, а в некоторых случаях вырывают словоформу из состава какого бы то ни было словосочетания и последняя становится самостоятельным структурным элементом предложения.

Такие словоформы под влиянием структуры предложения легко становятся относительно «свободными». Их позицию в предложении и отнесенность к тем или иным словам определяет конкретное коммуникативное задание отдельного предложения, а иногда и более широкий контекст. Проследим это на примерах. В предложении Феликс вернулся с черным пакетом, в котором были фотографии (Триф.) сочетание с черным пакетом явно зависит от глагола. Однако в другом предложении Вошел Феликс с миской, где был разведен клейстер (Триф.) предложно-падежная форма с миской обнаруживает двустороннюю связь, так как контактное расположение ее с именем проявляет именную зависимость, хотя глагольная связь остается достаточно прочной, поскольку признак «с миской» при собственном имени явно нехарактерен. При том же расположении слов, но при ином интонационном оформлении, т.е. с иными логическими акцентами, вызванными иным контекстом (здесь очевидно влияние сложного синтаксического целого), эта словоформа начинает всецело тяготеть к глаголу: Феликс взял угольное ведро и протопал через веранду вниз по лестнице, в сарай... Вернулся Феликс с ведром угля (Триф.).

В таком контексте глагол вернулся имеет логическое ударение, а пауза обязательна после имени, и, следовательно, распространенная словоформа с ведром угля обнаруживает связь только с глаголом. Влияние широкого контекста на грамматическую отнесенность словоформ довольно ярко наблюдается и в следующем примере: Он вошел с каким-то конвертом. «Сегодня, смотри вот, пришло послание от Аширки Мамедова. Бедняга спрашивает, покупать ли на нашу долю спальные мешки...» Он мурлыкал и скрипел стелькой, стоя возле стула Лоры с конвертом в руке (Триф.). Только общая «синтаксическая ситуация» подсказывает прямую отнесенность распространенной словоформы с конвертом в руке исключительно к деепричастию стоя, а не к контактно расположенному имени.

В тех же случаях, когда контекст не определяет функционирование словоформ, они обнаруживают все свои возможности, т.е. испытывают двустороннюю отнесенность: Увидел комнату в бараке, где прожил в прошлом году полтора месяца (Триф.); Окно в стене занимало мало места (Фед.).

Итак, в отдельно взятом предложении, при различном порядке слов предложно-падежные формы, способные обнаруживать глагольную и именную отнесенность, проявляют то одну связь, то другую, то одновременно обе. Их отнесенность к тем или иным словам может быть ограничена более широким контекстом, общей синтаксической ситуацией, которые конкретизируют связи слов. Следовательно, синтаксическая сочетаемость - явление вторичное, подчиненное смысловой сочетаемости.

Свободное функционирование в составе предложения некоторых предложно-падежных форм свидетельствует о том, что связи и отношения этих форм с другими словами строятся в структуре предложения.

Так функционирование словосочетания в предложении приводит к очень существенным изменениям в грамматических связях слов.

Порядок расположения слов в предложении может способствовать распаду того или иного словосочетания, перераспределению грамматических отношений, проявлению контактных связей, если тому не препятствует лексическая несочетаемость.

Предложно-падежные формы, первоначально связанные с глагольными словами, т.е. выступавшие в качестве зависимого компонента глагольного словосочетания, испытывают воздействие контекстуальных условий (как структурных, так и лексических) и приобретают новые грамматические свойства, функционально обогащаясь, видоизменяясь.

Интересны в этом отношении примеры, взятые из «Заметок на папиросной коробке» К. Паустовского:

У многих из нас есть плохая привычка записывать в двух-трех словах свои мысли, впечатления и номера телефонов на папиросных коробках.

И вот я решил статьи не писать, а обратиться к своим записям на папиросной коробке.

Словосочетания записывать на папиросных коробках, записи на папиросной коробке, заметки на папиросной коробке иллюстрируют сложный процесс грамматических преобразований. Глагольное словосочетание с объектной предложно-падежной формой дало толчок к образованию субстантивного словосочетания с ведущим словом записи, тесно связанным с глаголом, эта «глагольность» сказалась в том, что предложно-падежная форма сохранила объектное значение (записи на чем?), но наряду с этим имя допускает и наличие функции определительной (записи какие?). Это случай смешанный, но не переходный, т.е. допускающий двоякое понимание.

В словосочетании заметки на папиросной коробке стержневое слово по грамматическим и семантическим качествам менее связано с глаголом, чем существительное запись. Отсюда и более сложные грамматические отношения между компонентами словосочетания: усиление определительной функции ослабляет функцию объектную, наблюдается функциональное совмещение - словосочетание характеризуется атрибутивно-объектными отношениями (переходный случай).

Словосочетание свою функциональную значимость приобретает под воздействием предложения. Это воздействие может быть настолько существенным, что словосочетание распадается на отдельные словоформы, которые начинают употребляться независимо от своего подчиняющего компонента. Особенно это проявляется при функционировании в качестве самостоятельных предложений. Например: За городом, четыре часа дня (Леон.); В вагоне. Темно от вещей и людей (Пан.); Под Одессой, в светлую, теплую ночь конца августа. Шли, гуляя, по высоким обрывам над морем (Бун.). Особенно широко такие словоформы распространены в заголовках: На рейде; Без энтузиазма; У обелиска; На съезде; Для школьников; Дорогами воспоминаний. Подобные словоформы могут быть распространенными, т.е. включать в себя словосочетания. Вот примеры заголовков из газет: В интересах всех народов; За порогом спортшколы; На трудовой вахте; По случаю праздника; У истоков энтузиазма; На языке друзей; У стен Кремля; В расчете на эффект; После восьми туров; К взаимной выгоде; По приглашению друзей. Так отдельная словоформа, вычленившаяся из словосочетания, становится синтаксически значимой единицей, способной к самостоятельному функционированию.

Если попытаться установить иерархию синтаксических единиц и определить их функциональную значимость в общей синтаксической системе, то можно прийти к общему выводу: предложение - это минимальная единица верхнего уровня синтаксической системы, имеющая коммуникативную значимость; из предложения вычленяются единицы более низкого уровня - словосочетания, несущие коммуникативную нагрузку только в составе предложения или будучи преобразованными в предложения; словосочетания, опирающиеся на несильную синтаксическую связь, в свою очередь, способны вычленять из себя синтаксические единицы еще более низкого уровня - синтаксические формы слов. Последние также в соответствующих условиях способны приобретать самостоятельную коммуникативную значимость или включаться в предложение как его структурный элемент. Таким образом, предложения могут состоять и из словосочетаний, цельных или преобразованных, и из отдельных словоформ. Так, в предложении Купил интересную книгу вычленяются два словосочетания купил книгу и интересную книгу; в предложении На улице темно нет словосочетаний, словоформа на улице выступает как самостоятельный синтаксический элемент предложения; в предложении На пустынной улице темно словоформа на улице распространяется согласуемой частью речи, в результате чего появляется словосочетание пустынной улице, однако само это сочетание не зависит от отдельного слова (ср.: На пустынной улице темно. - Находиться на пустынной улице). Анализ словосочетания и его отношения к слову и к предложению позволяет сделать следующие выводы.

  1. Словосочетание как грамматически организованное непредикативное объединение знаменательных слов участвует в построении предложения, подчиняясь структуре предложения; воздействие предложения на словосочетание бывает иногда столь значительным, что приводит к его распаду и перераспределению грамматических зависимостей в составе предложения; в таких случаях вышедшие из-под влияния словосочетания зависимые словоформы становятся самостоятельными синтаксическими элементами предложения. Главное отличие словосочетания от предложения - его непредикативность, т.е. отсутствие соотнесенности с ситуацией речи.

  2. Участвующие в построении предложения словосочетания сами выкристаллизовываются в предложении и вычленяются из него.

  3. Словосочетания строятся по принципу семантического распространения слова как определенной лексико-грамматической категории, и потому взаимоотношения составляющих его компонентов оформляются по принципу субординативной синтаксической связи.

  4. Отрицание коммуникативной функции у словосочетания влечет за собой исключение из разряда словосочетаний пары слов, образуемой подлежащим и сказуемым, так как здесь налицо отношения, возникающие только в предложении и характерные только для предложения - отношения предикативные.

  5. Из разряда словосочетаний исключаются и такие объединения слов в предложении, которые соединяются по принципу равноправных синтаксических элементов, т.е. по принципу сочинения. Группы однородных членов не составляют словосочетаний, так как это незамкнутые ряды слов (наименования разных явлений действительности), их нельзя считать «распространенными словами». Наличие в языке небольшого количества объединений слов с сочинительной связью, выполняющих номинативную функцию, типа ночь и день (сутки), ни свет ни заря (очень рано), отец и мать (родители), муж и жена (супруги), не нарушает этого вывода, так как такие наименования не имеют стержневого слова, и их замкнутость - явление отнюдь не синтаксическое, а сугубо лексическое. Характерно, что таких соединений слов крайне мало.

  6. Не образуют словосочетания и конструкции, состоящие из обособленного оборота и слова, к которому он относится. Объединение этих единиц осуществляется только в предложении и отношения к словосочетанию не имеет. Ср.: Успокоенная девочка стала разглядывать картину. - Успокоенная, девочка стала разглядывать картину. В первом предложении выделяется словосочетание успокоенная девочка, которое обнаруживает связь согласования, в другом предложении соединение слов успокоенная и девочка, хотя и сохраняет признаки формального согласования, по существу, вступает в более сложные взаимоотношения, создаваемые не столько формами слов, сколько интонационной расчлененностью, значением полупредикативности, которые возможны лишь в предложении, а не в словосочетании: отношения между обособленным определением и определяемым именем сродни отношениям между словами в предложении Девочка успокоилась и стала разглядывать картину.


4.
Количественно-структурные типы словосочетаний

В зависимости от количества составляющих компонентов словосочетания делятся на простые и сложные В «Русской грамматике» (М., 1980. Т. 2. - С. 81-82) выделяются словосочетания простые, сложные и комбинированные. Ср. также: Русский язык: Энциклопедия. - М., 1997. - С. 508. .

Словосочетание простое Простые словосочетания состоят из двух знаменательных слов. Это слово, распространенное одним компонентом, например: загородная прогулка, лететь самолетом, недостаточно прочный, очень веселый. Как правило, простые словосочетания двусловны. К простым словосочетаниям относятся словосочетания, в составе которых имеются аналитические формы слова, например: буду говорить откровенно; самый интересный сюжет. К числу простых в семантическом отношении примыкают и словосочетания, в которых зависимый компонент представляет собой синтаксическое или фразеологическое единство (несвободное словосочетание), например: человек низкого роста (нельзя: человек роста), офицер с загорелым лицом (нельзя: офицер с лицом); девушка шестнадцати лет (нельзя: девушка лет), работать спустя рукава. Семантически такие словосочетания равноценны двусловным: низкорослый человек, загорелый офицер, шестнадцатилетняя девушка, работать плохо; такому же типу словосочетаний близки словосочетания с фразеологизированными глагольными образованиями канцелярского, книжного характера - производить осмотр помещения, проявлять интерес к делу, оказывать помощь нуждающимся, вести борьбу с разгильдяйством, принимать участие в соревнованиях (ср.: осматривать помещения, интересоваться делом, помогать нуждающимся, бороться с разгильдяйством, участвовать в соревнованиях). Такие словосочетания представляют собой образования переходного типа от простых к сложным: семантически они являются - простыми, а структурно - сложными, так как допускают вычленение из их состава двусловных словосочетаний - производить осмотр, проявлять интерес, низкий рост, загорелое лицо, шестнадцать лет, спустя рукава.

Словосочетание сложное Словосочетания сложные состоят более чем из двух знаменательных слов. Они представляют собой различную комбинацию простых словосочетаний или слова и простого словосочетания. Возможны некоторые обобщения таких комбинаций.

  1. Простое словосочетание и зависимая от него отдельная словоформа: часто применяемый в клинике; кирпичный дом на окраине; настойчиво просить о помощи; красивое платье в горошек. Такие словосочетания распадаются на две части: часто применяемый [image] в клинике; кирпичный дом [image] на окраине; настойчиво просить [image] о помощи; красивое платье [image] в горошек. Особенность таких словосочетаний состоит в том, что в них зависимые словоформы друг с другом не связаны грамматически, а это дает возможность и по-другому представить внутреннее членение словосочетания: часто [image] применяемый в клинике; кирпичный [image] дом на окраине; настойчиво [image] просить о помощи; красивое [image] платье в горошек.

  2. Стержневое слово и зависимое от него простое словосочетание: здание с белыми колоннами, прочитать интересную книгу, старик с седой бородой, иметь большое желание, готовый к наступлению отряд, близкое к окончанию задание, дерзкая на язык девочка, скупая на цвета природа, вкусное на вид яблоко, тождество двух величин. Особенность строения таких словосочетаний состоит в том, что зависимая словоформа в зависимом простом словосочетании связана только с главным словом этого словосочетания и никакого отношения не имеет к стержневому слову всего сложного словосочетания; такие сложные словосочетания допускают только одно членение: здание [image] белыми колоннами; прочитать [image] интересную книгу; старик [image] с седой бородой; иметь [image] большое желание; готовый к наступлению [image] отряд; близкое к окончанию [image] задание; дерзкая на язык [image] девочка; скупая на цвета [image] природа; вкусное на вид [image] яблоко; тождество [image] двух величин (ср. с возможностью перераспределения связей между словами в словосочетаниях первого типа: кирпичный дом [image] на окраине; кирпичный [image] дом на окраине).

  3. Стержневое слово и две (и более) зависимые словоформы, не образующие словосочетания (т.е. не связанные друг с другом). Это некоторые глагольные словосочетания, в которых глагол способен распространяться двумя существительными: положить доски вряд, вовлечь учащихся в работу, завернуть книгу в бумагу, превратить воду в пар, вбить кол в землю, вернуть сдачу кассиру, сшить пальто ребенку. Такие словосочетания, в отличие от первых двух групп, не являются продуктом соединения целых словосочетаний. Образование этих словосочетаний объясняется лексико-грамматическими свойствами переходных глаголов: они способны распространяться несколькими предложно-падежными формами, т.е. обнаруживают двойную синтаксическую связь: превратить воду и превратить в пар; вбить кол и вбить в землю; вернуть сдачу и вернуть кассиру; сшить пальто и сшить ребенку. Такие словосочетания возможны и среди некоторых субстантивных: превращение воды в пар, вовлечение учащихся в работу. Нетрудно заметить, что имена существительные в них отглагольного происхождения.

Наряду с трехсловными словосочетаниями могут образовываться словосочетания четырехсловные, пятисловные и т.д. Однако такие сложные словосочетания строятся по тому же принципу: распространения уже имеющихся слов в словосочетании простом или сложном трехсловном. Например: готовый бороться - готовый бороться в одиночку, всегда готовый бороться в одиночку; скупая на цвета природа - скупая на цвета северная природа, очень скупая на цвета северная природа; вкусное яблоко - вкусное на вид яблоко, вкусное на вид антоновское яблоко, очень вкусное на вид антоновское яблоко. Несмотря на большой объем таких словосочетаний, они не теряют своего семантико-грамматического единства, так как принципы соединения составляющих их компонентов сохраняются: они опираются на принцип построения простых словосочетаний. Такие словосочетания иногда называются комбинированными См.: Грамматика современного русского литературного языка. - М., 1970. - С. 537; Русская грамматика. - Т. 2. - С. 82. . Строятся они на основе связей, исходящих от разных стержневых слов: увлеченно читать интересную книгу (увлеченно читать, читать книгу, интересную книгу).

Возможность построения сложных многословных словосочетаний отнюдь не свидетельствует о безграничности их объема. Усложнение простых словосочетаний ограничено рамками некоммуникативных объединений слов. Соединения слов, полученные на основе предикативности, не могут рассматриваться в кругу словосочетаний. Следовательно, объем словосочетания ограничен его грамматической природой, его качественным отличием от предложения См.: Прокопович Н.Н. Словосочетание в современном русском литературном языке. - С. 72. .

5.
Лексико-грамматические типы словосочетаний

В зависимости от принадлежности главного слова к той или иной части речи различаются лексико-грамматические типы словосочетаний: Словосочетание глагольное глагольные, Словосочетание именное именные и Словосочетание наречное наречные. Более детально классификация по такому признаку может быть представлена следующим образом.

5.1.
Глагольные словосочетания

  1. Глагольные словосочетания с зависимым именем существительным и местоимением: а) беспредложные, например: купить хлеба, жалеть людей, писать карандашом, залить водой, понравиться ей; б) предложные, например: подойти к причалу, сесть на землю, поговорить с другом, подумать о жизни, расположиться у дороги, выйти из-под влияния, обратиться к нему.

  2. Глагольные словосочетания с зависимым инфинитивом или деепричастием, например: просить приехать, предложить отдохнуть, поехать полечиться; идти не оглядываясь, сидеть задумавшись.

  3. Глагольные словосочетания с наречием, например: поступать правильно, выражаться туманно, рассказывать увлекательно, повторять дважды, увеличивать вдвое, поселиться наверху.

5.2.
Именные словосочетания

  1. Словосочетание субстантивное Субстантивные словосочетания (с главным словом - существительным): а) с существительным в качестве зависимого слова: беспредложные, например: порог дома, речь президента, секретарь собрания, стакан воды, простота речи, время обеда, горе разлуки, галстук бабочкой; предложные, например: стол под деревом, боль от ушиба, отрывок из сочинения, люди с улицы, бутылка из-под молока, опасность для ребенка, дорога к сердцу, плавание под водой, подробности о процессе; б) с прилагательным в качестве зависимого слова: железная кровать, полезное дело, активное участие, соболья шапка; в) с местоименным прилагательным в качестве зависимого слова, например: моя книга, ваша семья, всякий человек, каждое утро, чья-то история; г) с порядковым числительным в качестве зависимого слова, например: второй день, шестая рота; д) с причастием в качестве зависимого слова, например: прочитанная книга, выглаженная рубаха, любящая женщина; е) с наречием в качестве зависимого слова, например: удар наотмашь, прогулка пешком, шапка набекрень, кофе по-турецки; ж) с инфинитивом в качестве зависимого слова, например: намерение возвратиться, умение рассказывать, желание блеснуть.

  2. Словосочетание адъективное Адъективные словосочетания (с главным словом - прилагательным): а) с именем существительным в качестве зависимого слова: беспредложные, например: полный смущения, покорный судьбе, жалкий слабостью; предложные, например: черный от загара, смелый от рождения, вредный для здоровья, жадный до знаний, последний из всадников, готовый к отъезду, черный с проседью; б) с местоимением в качестве зависимого слова: беспредложные, например: нужный нам, приятный вам; предложные, например: близкий для себя, трудный для нас; в) с наречием в качестве зависимого слова, например: по-летнему зеленый, дружески заботливый, очень страшный, довольно приятный, по-стариковски сутулый, пустая внутри; г) с инфинитивом в качестве зависимого слова, например: готовый бороться, способный любить.

  3. Словосочетания с именем числительным (в том числе субстантивированным) в роли главного слова, например: третий от конца, первый из трех, пятый из пассажиров, две книги, трое в шинелях.

  4. Словосочетания с местоимением в роли главного слова, например: каждый из нас, мы с братом.

5.3.
Наречные словосочетания

  1. Наречные словосочетания (с главным словом - наречием) с наречием в качестве зависимого слова, например: очень ловко, весьма искусно, совершенно одинаково, слишком резко, чуть слышно, совсем недавно, далеко позади, нарочито громко.

  2. Наречные словосочетания с именем существительным в качестве зависимого слова: а) беспредложные, например: осенью прошлого года, быстрее птицы (лететь), лучше друга; б) предложные, например: смешно до слез, далеко от друзей, низко над землей, незадолго до праздника.


6.
Словосочетания свободные и несвободные

В зависимости от степени слияния компонентов словосочетания могут быть свободными и несвободными.

Словосочетание свободное Свободные словосочетания состоят из слов, сохраняющих свое самостоятельное лексическое значение. Компоненты свободного словосочетания могут замещаться словами соответствующей категории, например: поздняя осень, ранняя осень, холодная осень; любить труд, любить науку, любить детей; говорить тихо, говорить взволнованно, говорить ласково. Сочетающиеся словоформы свободны здесь в том смысле, что могут быть замещаемы при использовании в предложении в соответствии с конкретным коммуникативным заданием. Однако свободные словосочетания могут быть лексически ограниченными. В отличие от лексически неограниченных, место того или иного компонента в них может быть заполнено не любым словом данной категории, а лишь некоторыми - теми, которые образуют определенную семантическую группу. Например: словосочетание слушать звуки лексически не ограничено (слушать радио, слушать ребенка, слушать передачу, слушать шум и т.д.), тогда как словосочетание подслушать разговор лексически ограничено, так как семантика глагола подслушать не допускает широкой сочетаемости (нельзя: подслушать лекцию). Деление словосочетаний на лексически ограниченные и неограниченные опирается на лексическую сочетаемость и несочетаемость слов, поэтому степень лексической ограниченности может быть различной и определяется семантикой сочетающихся слов. Деление словосочетаний на лексически ограниченные и неограниченные условно и относительно, так как показывает лишь большую или меньшую сочетаемость слов по сравнению друг с другом; в конечном же счете все словосочетания оказываются лексически ограниченными, так как слова, их составляющие, связаны определенным кругом понятий. Например, глагол слушать образует словосочетания, лексически неограниченные по сравнению с глаголом подслушать, однако, безотносительно к этому глаголу, его сочетаемость тоже ограничена теми словами, которые способны обозначать объект этого процесса.

Словосочетание несвободное Несвободные словосочетания состоят из слов лексически несамостоятельных, т.е. из слов с ослабленным или утраченным лексическим значением. Такие словосочетания по своей семантике и функции особенно близки отдельному слову. При функционировании в предложении несвободные словосочетания не расчленяются и выступают в позиции одного члена предложения. Несвободные словосочетания делятся на несвободные синтаксически и несвободные фразеологически.

Словосочетание синтаксически несвободное Синтаксически несвободные словосочетания - это словосочетания, лексически связанные и нечленимые в данном контексте: например, в предложении Ко мне подошла девушка высокого роста словосочетание высокого роста несвободно, оно выполняет единую определительную функцию, ср.: высокорослая девушка. Словосочетание высокого роста нечленимо, так как существительное в его составе лексически обеднено (нельзя сказать девушка роста). Однако то же словосочетание в иных контекстуальных условиях может выступать как вполне свободно построенное, например: Высокий рост выделял эту девушку в группе (ср.: Рост выделял эту девушку в группе). Оба слова в таком словосочетании лексически полноценны. Словосочетание два мальчика также в зависимости от контекстуальных условий своего употребления может быть то свободным, то несвободным, ср.: Я любовался игрой этих двух мальчиков (оба слова лексически полноценны и в предложении занимают самостоятельную позицию: Я любовался игрой этих мальчиков). В предложении Два мальчика подошли к столу оба слова лексически связаны, и расчленение словосочетания невозможно, оно выполняет функцию одного члена предложения. Значит, синтаксически несвободные словосочетания обнаруживаются лишь при функционировании в конкретных предложениях, где они утрачивают раздельность своих компонентов.

Словосочетание фразеологически несвободное Фразеологически несвободные словосочетания - это словосочетания, обнаруживающие лексическую несамостоятельность компонентов применительно к любому контексту. Они постоянны и нечленимы для всякого контекста: вверх дном, спустя рукава, бить баклуши. Изучение устойчивых словосочетаний, называемых фразеологическими, выходит за пределы синтаксиса и является предметом фразеологии. В синтаксисе они могут быть рассмотрены лишь как компоненты структуры предложения. Фразеологические словосочетания могут отражать живые синтаксические связи, т.е. строиться по моделям свободных словосочетаний: бить баклуши, держать камень за пазухой, класть зубы на полку, выметать сор из избы, такие словосочетания легко расшифровываются как образные выражения; другие фразеологические словосочетания отражают утраченные связи и сочетаемость, не сопоставимые с современными, например: шутка сказать, ничтоже сумняшеся, и вся недолга.

7.
Синтаксические отношения между компонентами словосочетания

Словоформы, составляющие словосочетания, находятся в определенных синтаксических отношениях, которые строятся на основе взаимодействия лексических значений этих слов и их грамматических форм. Все многообразие этих отношений обобщенно сводится к основным: атрибутивным, объектным, субъектным, обстоятельственным и комплетивным.

Словосочетание: Атрибутивные отношения Атрибутивные отношения возникают при семантико-грамматическом взаимодействии имен существительных: 1) с именами прилагательными: красивая девушка, верстовой столб, медвежья берлога, полезная работа, активное участие; 2) с согласуемыми местоимениями: моя книга, наш ребенок, какой-то предмет, каждый человек; 3) с порядковыми числительными: первый поход, шестой дом, тридцатый тур; 4) с полными формами причастий: любящая женщина, зеленеющие поля, приготовленный обед, решенная задача, отредактированная рукопись. Атрибутивность таких словосочетаний прежде всего опирается на общее лексическое значение существительного - на его предметность (предмету естественно иметь определяющие его признаки) и на общее лексическое значение сочетающихся с ним частей речи, способных обозначать признаки. На этой основе строится и формальная согласованность компонентов словосочетания. Однако атрибутивные отношения возникают при сочетании существительных и с некоторыми другими частями речи; 5) с предложными и беспредложными формами существительных: письмо из Волгограда, привычка с детства, бутылка из-под сливок, усталость от напряжения, волосы до плеч, крышка у банки, дом возле речки, любовь без надежды, брюки в полоску, человек с ружьем, беседка под горой, книги в переплетах, варенье на патоке; ворота гостиницы, дом отца, горе разлуки, бородка клином; 6) с наречиями: езда шагом, дом напротив, шашлык по-кавказски; 7) с инфинитивом: желание учиться, решение поехать, необходимость отдохнуть, способность слышать, возможность уехать. Такие случаи не нарушают общих закономерностей построения атрибутивных словосочетаний и даже скорее подтверждают их. Если обратиться к приведенным примерам, можно заметить следующее.

  1. Предложные формы имени в роли определителей - это продукт очень сложных языковых изменений и преобразований. Такие словосочетания в большинстве своем возникли из более сложных синтаксических объединений и родились, безусловно, в предложении. Основной путь таких преобразований - пропуск внутреннего звена построения, например: письмо, присланное из Волгограда - письмо из Волгограда; волосы, спускающиеся до плеч - волосы до плеч; беседка, расположенная под горой - беседка под горой. Естественно, что языковая аналогия способствовала расширению круга подобных образований. Что же касается беспредложных конструкций, то здесь можно обнаружить и процессы, аналогичные описанным (например, эллипсис глагольного слова - бородка клином), и особые, специфические закономерности: словосочетания типа дом отца, синонимичные словосочетаниям типа отцов дом, пришли на смену последним (заметно вытесняют их) из-за больших семантических возможностей, в частности наличия способности конкретизации [ср.: отцов дом - дом моего (твоего) отца].

  2. Словосочетания с зависимым словом - наречием (дом напротив, шашлык по-кавказски) также результат лексико-грамматических преобразований, наречия первоначально стояли при глагольных словах: шашлык, приготовленный по-кавказски. В результате осуществления процесса экономии средств выражения, который затронул многие синтаксические построения русского языка, появились эти своеобразные сочетания наречий с именами существительными. Интересно, что первоначально зависимые от глагольных слов наречия, оказываясь рядом с существительным, испытывали его воздействие, функционально изменялись и становились способными вступать в атрибутивные отношения.

  3. Сочетания с инфинитивом (желание учиться, охота странствовать), составляющие сравнительно немногочисленную группу, характеризуются прежде всего тем, что существительные в качестве стержневого слова в них лексически ограничены. Например, существительные - названия людей, животных, вещей не способны присоединять глагольный определитель. Такими могут быть только отвлеченные имена, причем в большинстве случаев имена, соотносимые с глаголами, прилагательными (и словами категории состояния) с модальным значением. Ср.: способность слышать - способный слышать; решение уехать - решил уехать; необходимость возвратиться - необходимо возвратиться. С другой стороны, формы инфинитива часто соотносительны с предложно-падежными формами имен: решение уехать - решение об отъезде - решить уехать - решить об отъезде; жажда знать - жажда к знаниям - жаждать знать - жажда знаний. Так сложно переплелись функции и значения сочетающихся здесь слов. Немаловажную роль в этом процессе сыграла этимологическая связь инфинитива с именами существительными.

Общие атрибутивные отношения (определительные) усматриваются и в словосочетаниях, имеющих в качестве частных значений значения количественные (меры, степени). Такие отношения возникают при наличии слов, обозначающих качество, признак, состояние, т.е. таких значений, которые могут быть так или иначе «измерены». Например: очень спелый, достаточно известный, довольно интересный, окончательно исправившийся, совсем незаметный, крайне утомленный.

Словосочетание: Объектные отношения Объектные отношения возникают при семантико-грамматическом взаимодействии глаголов, в том числе причастий и деепричастий, с именами существительными и реже с инфинитивом. Такие отношения свойственны прежде всего словосочетаниям с глаголом, требующим распространения винительным падежом прямого объекта: купить книгу, надеть платье, пригласить друга, обдумать решение, написать письмо. Эти словосочетания семантически ограничены: главное слово в них обозначает действие, состояние, восприятие, чувствование, а зависимое - объект этого действия, восприятия, чувствования: ловить рыбу, поймать зайца, любить товарища, ждать брата; глагол может также обозначать движение, а существительное иметь предметно-пространственное значение: перейти дорогу, перебежать улицу. Объектные отношения возникают и при сочетании глаголов разных семантических, классов с другими падежами без предлогов: с родительным части - выпить воды, купить молока; с дательным лица или предмета, к которым направлено действие, - возражать оратору, доверять товарищу, поклоняться красоте; с творительным орудия - писать карандашом, рубить топором и т.д. Существительные с предлогами также вступают с глаголами в объектные отношения: учиться у товарища, лечиться у доктора, петь для слушателей, пристроить к дому, прикоснуться к руке, постучаться в дверь, завернуться в шаль, благодарить за добро, ударить о землю, говорить о жизни, поссориться с другом, послать за доктором, сжалиться над человеком, работать на станке. В качестве зависимых слов в глагольных словосочетаниях могут выступать и другие части речи - местоимения, числительные, количественно-именные сочетания и, конечно, субстантивированные прилагательные и причастия: ждать его, пригласить много друзей, увидеть двоих, опросить учащихся, навестить больного.

Объектные отношения возможны и в словосочетаниях с зависимым инфинитивом, однако такие словосочетания ограничены лексически. В качестве главного слова в них выступают глаголы движения, сочетающиеся с объектным инфинитивом, семантически сближающимся с винительным прямого объекта: подать обедать - подать обед; принести ужинать - принести ужин; дать закурить - дать папироску. В таких случаях инфинитив приобретает оттенок предметности.

Объектные отношения могут возникать в словосочетаниях с главным словом - прилагательным и существительным. Такие словосочетания, однако, заметно испытали на себе влияние глагольных словосочетаний. Так, например, словосочетания с прилагательным в роли главного слова обычно по своему составу или по значению соотносительны с глагольными словосочетаниями. Эти словосочетания могут прямо соответствовать глагольным, существуя параллельно с ними, будучи семантически и словообразовательно с ними связанными: бодрый духом - бодриться духом; похожий на отца - походить на отца; гордый победой - гордиться победой; свободный от предрассудков - освободиться от предрассудков; послушный чувству - послушаться чувства; готовый к севу - готовиться, приготовиться к севу; удостоенный, достойный награды - удостоиться награды; чуждый зависти - чуждаться зависти; слабый духом - слабеть духом. Другие построены по аналогии с ними, они передают отношения, свойственные глагольным словосочетаниям, типичные для них: удобный для работы, полный смысла, способный к учебе, понятный человеку, счастливый любовью, обычный для города, трудный для детей, строгий к себе, равнодушный к природе, ласковый с сыном, добрый к людям. Такая аналогия родилась на почве функциональной близости, поскольку словосочетания формируются в предложении, вычленяются из предложения, ср.: гордый победой (он горд победой) - полный смысла (он полон смысла).

Объектные словосочетания с главным словом - существительным также связаны с глагольными либо словообразовательно, либо семантически. Почти всегда такие словосочетания строятся на базе отглагольных существительных с процессуальным значением: известие о приезде - известить о приезде; доверие к людям - доверять людям; возвращение к жизни - возвратиться к жизни (ср.: возврат к жизни); уважение к старости - уважать старость; сочувствие к людям - сочувствовать людям; покорение космоса - покорить космос; воспитание чувств - воспитывать чувства; служение народу - служить народу; рассуждение об искусстве - рассуждать об искусстве; суждение о правде - судить о правде. Глагольная семантика проявляется и у некоторых других существительных, в частности у существительных со значением речи, мысли, а также некоторых конкретных действий: мысль об отъезде, рассказ о счастье, расспросы о жизни, мечта о подвиге, рубка леса.

Подобные словосочетания всегда соотносительны с глагольными: мыслить об отъезде, рассказать о счастье, расспросить о жизни, мечтать о подвиге, рубить лес. Нетрудно заметить, что субстантивные словосочетания, соотносительные с глагольными, передают отношения усложненного типа: сохраняя отношения объектные, они, в результате действия лексико-грамматических свойств имени, приобретают еще оттенок атрибутивности.

Таким образом, среди словосочетаний с объектными отношениями легко обнаруживаются системные связи трех частей речи - глагола, прилагательного (причастия), существительного; ср.: готовиться к борьбе, готовый к борьбе, готовность к борьбе; возвратиться к жизни, возвращенный к жизни, возврат к жизни.

В этой системе некоторые звенья могут отсутствовать (строгий к себе, строгость к себе), другие - быть непродуктивными (склоняться к преувеличению, склонность к преувеличению; предаться науке, преданный науке, преданность науке), третьи - иметь разную семантику при сохранении общих объектных отношений (верить народу и верный народу, верность народу; с одной стороны, «обнаруживать доверие к народу», с другой - «самому быть верным ему»). Однако в целом это не нарушает общей системности синтаксических отношений в словосочетаниях разных морфологических типов. Наоборот, подчеркивает ее: в тех случаях, когда прилагательные и существительные (через прилагательные или непосредственно) мотивированы глаголом, все звенья системы налицо - доверять людям, доверчивый к людям, доверчивость к людям; кипятить на огне, кипяченный на огне, кипячение на огне; там, где глаголом мотивировано только прилагательное или только существительное, соответственно пропущено то или другое звено - очинить ножом (карандаш), очиненный ножом; приехать к другу, приезд к другу; там, где именные словосочетания лишь уподобляются глагольным, оформляя связь с зависимым словом по типу глагольной связи, отсутствует собственно глагольное словосочетание - способный к музыке, способность к музыке.

Во всех случаях, где обнаруживаются объектные отношения, главное слово словосочетания имеет значение, перекликающееся с глагольной семантикой, это в широком смысле значение процессуальности (значение конкретного действия, чувствования, ощущения, состояния; значение речи, мысли; значение склонности к чему-либо, обнаружения способности к чему-либо, общей наполненности и т.д.).

Несколько особняком стоят немногочисленные субстантивные словосочетания с зависимым дательным падежом типа корм скоту, цена вещам, подарок сестре, появившиеся на базе трехчленных глагольных словосочетаний с двусторонней синтаксической связью: подать корм скоту (подать скоту, подать корм). Так или иначе, эти словосочетания характеризуются связью с глаголом.

Дательный падеж возможен при существительных отвлеченной и - реже - конкретной семантики: гимн труду, протест консулу, нота правительству, памятник Пушкину.

Словосочетание: Субъектные отношения Субъектные отношения характеризуют словосочетания, возникновение которых связано с особым типом глагольных предложений, а также со страдательными оборотами. Такие словосочетания опираются на лексико-грамматическую природу глаголов страдательного залога и страдательных причастий. Зависимая форма имени существительного в них обозначает действующее лицо или предмет (творительный падеж). Например: данный людьми, посаженный отцом, возвращенный братом, занятый противником (район), избалованный жизнью, опрокинутый ветром, окрыленный воспоминаниями, заглушенный сиреной, освобожденный армией.

По аналогии с глагольными могут быть образованы и некоторые субстантивные словосочетания с субъектными отношениями: освобождение врачебной комиссией, обсуждение правительством. Субъектные отношения свойственны и некоторым словосочетаниям с зависимым словом в форме родительного падежа, например: приезд отца, отъезд командира, появление автомобиля. В таких случаях также устанавливается отношение «действие и действующее лицо или предмет».

Словосочетание: Обстоятельственные отношения Обстоятельственные отношения свойственны словосочетаниям глагольным, так как различные обстоятельственные значения всегда сопутствуют тем или иным действиям и состояниям и опираются на лексическую процессуальность. Обстоятельственные отношения конкретизируются как определительно-обстоятельственные: бежать быстро, говорить взволнованно, любить неистово, взглянуть угрожающе, вспоминать часто, посмотреть ласково; временные: приехать вечером, возвратиться через год, подождать минуту, встретиться утром, случиться ночью; пространственные: идти лесом, находиться неподалеку, жить в гостинице, выйти из-за стола, ходить около дома, поселиться в трех километрах от города; причинные: ошибиться по незнанию, сказать по ошибке, забыть по рассеянности, ликвидировать за ненадобностью, обрадоваться сдуру, сказать сгоряча; целевые: упасть нарочно, сказать в шутку, прийти на свидание, поехать на отдых, поехать отдыхать, подарить на память, копить про запас, держать на случай.

Нетрудно убедиться, что обстоятельственные отношения возникают чаще всего при сочетании глаголов и наречий, а также при сочетании глаголов с существительными «обстоятельственной» семантики (с лексическими значениями времени, пространства и с различными другими значениями, способными под влиянием глагола преобразовываться в обстоятельственные - цели, причины). В пределах этих двух структурных схем могут образовываться словосочетания параллельные: говорить взволнованно - говорить с волнением; смотреть умиленно - смотреть с умилением; рассказывать увлеченно - рассказывать с увлечением; находиться дома - находиться в доме; приехать вечером - приехать к вечеру. Параллелизм возможен и в кругу словосочетаний с двумя глаголами: отправить ремонтировать - отправить на ремонт; поехать лечиться - поехать на лечение.

Словосочетание: Комплетивные отношения Комплетивные (восполняющие) отношения возникают из потребности некоторых слов в обязательном смысловом добавлении. Зависимая словоформа восполняет информативную недостаточность стержневого слова. Например: четыре угла, назваться гостем, слыть простаком.

Итак, синтаксические отношения в словосочетаниях зависят от следующих характеристик и свойств.

  1. От общих лексико-грамматических свойств сочетающихся частей речи, например: маленький мальчик, идти быстро, ловить рыбу.

    Отношения определительные, обстоятельственные и объектные формируются, во-первых, в результате взаимодействия общих значений слов: значение предмета и его признака, действия и его признака, действия и объекта этого действия; во-вторых, на основе способности слов оформлять свою грамматическую связь друг с другом соответственно имеющимся грамматическим категориям.

  2. От лексических значений сочетающихся слов; об этом свидетельствует сопоставление словосочетаний типа любоваться вечером и приехать вечером; говорить с товарищем и говорить с увлечением. В первом противопоставлении решающую роль играет семантика главного слова, которая и определяет либо объектные, либо обстоятельственные отношения. В другом - такая роль принадлежит семантике зависимой словоформы: говорить с товарищем - объектные отношения, говорить с увлечением - обстоятельственные. Именно поэтому одинаковые отношения могут возникнуть в словосочетаниях с главным словом разной лексико-грамматической принадлежности, но одинаковой семантики, например: готовый к бою - готовность к бою; встретиться с приятелем - встреча с приятелем; любоваться красотой - любование красотой. На характер синтаксических отношений не влияет в таком случае и чисто грамматическое приспособление зависимой словоформы к форме главного слова, например, падеж зависимой словоформы соответствует грамматическим требованиям главного слова: читать письмо - чтение письма; воспитывать чувства - воспитание чувств; выполнять долг - выполнение долга; уважать старость - уважение к старости; любить молодость - любовь к молодости. На основе сложного взаимодействия подобных словосочетаний могут возникать параллельные словосочетания типа письмо другу и письмо к другу; петь любовь - петь о любви; показатели успеваемости - показатели по успеваемости. При наличии параллельных образований одни из них становятся более продуктивными, другие менее продуктивными. В настоящее время заметна большая продуктивность предложных конструкций.

Предложные и беспредложные словосочетания могут быть и одинаково продуктивными и употребительными, если они различаются оттенками смысла. Ср., например, парные словосочетания: понятный каждому - понятный для каждого; полезный людям - полезный для людей; чужой всем - чужой для всех; интересный многим - интересный для многих; просить помощи - просить о помощи; охотиться вечерами - охотиться по вечерам; растянуться цепочкой - растянуться в цепочку.

Предложные словосочетания имеют тенденцию передавать значения более конкретно.

Возможны словосочетания и однозначные, но с разными предлогами; они различаются стилистической окрашенностью. Ср., например: идти по грибы (просторечн.) - идти за грибами (нейтр.); протокол за подписью и печатью (офиц. - дел.) - протокол с подписью и печатью (нейтр.); приобрести в целях наживы (офиц. - дел.) - приобрести с целью наживы (нейтр.); работать по окончании вуза (офиц., книжн.) - работать после окончания вуза (нейтр.). Однако в ряде случаев семантические различия в словосочетаниях с разными предлогами все-таки достаточно ощутимы, например: справедлив к подчиненным - справедлив с подчиненными; лекции на темы - лекции по темам; разговор о деле - разговор по делу (такие словосочетания различаются по степени конкретизации значения: расположены здесь в порядке убывающей конкретизации).

Поскольку словосочетания существуют не сами по себе, а функционируют в предложении, естественно, что свои синтаксические отношения они уточняют и конкретизируют в предложении, под влиянием словесного окружения и в зависимости от коммуникативных целей контекста. Это свойственно словосочетаниям с нечетко выраженными или совмещенными отношениями. Например: словосочетание сбор у памятника с определительно-пространственными отношениями способно усиливать то определительное значение (в предложении Сбор у памятника прошел очень торжественно), то пространственное (в предложении Назначен сбор у памятника). Случаи совмещения значений в словосочетаниях наблюдаются довольно часто. Эта совмещенность вполне объяснима опять-таки семантической и грамматической природой сочетающихся словоформ. Так, в словосочетании площадь у вокзала наличие атрибутивных отношений связано с субстантивностью главного слова (ср.: привокзальная площадь), а отношений пространственных - с формой зависимого имени, обусловленной глагольной, зависимостью (ср.: площадь, расположенная у вокзала).

Определительно-обстоятельственные, объектно-обстоятельственные, определительно-объектные отношения конкретизируются в предложениях, как в единицах более высокого уровня, с более широким лексическим наполнением, аналогично этому отдельное слово конкретизируется в составе словосочетания. Однако совмещение значений может сохраняться и при функционировании в предложении, но это бывает в тех случаях, когда контекст предложения безразличен к этим значениям.

Таким образом, учение о словосочетании тесно связывается с учением о второстепенных членах предложения. Это разные синтаксические категории, но они пересекаются друг с другом, в одних случаях совпадают, в других - расходятся, но в любом случае компоненты словосочетания, становясь членами предложения, подчиняются его строю и его семантике.

Интересны в этом отношении омонимичные словосочетания, значение которых обнаруживается только в предложении. Это словосочетания типа осуждение Паганини (определительное словосочетание - при значении „Паганини осуждает кого-то“, объектное - при значении „кто-то осуждает Паганини“); чтение Гоголя (определительное словосочетание - при значении „Гоголь читает“, объектное - при значении „кто-то читает произведения Гоголя“); письмо дочери („письмо, написанное дочерью“ и „письмо, адресованное дочери“).


8.
Средства выражения синтаксических отношений в словосочетании и в предложении

Словосочетание формируется на основе взаимодействия лексико-грамматических свойств сочетающихся слов. Поэтому наиболее важным средством выражения синтаксических отношений в словосочетании является Форма слова форма слова. Все изменяемые слова, вступая в зависимую связь со стержневым словом словосочетания, оформляют эту связь с помощью окончания. Например: осенний день, директор школы, изучать философию, заниматься пением, второй год, каждый человек; заполнить банку водой, принести книги товарищу. В тех случаях, когда зависимое слово не способно изменяться, т.е. когда отсутствуют флективные формы выражения связи, оно присоединяется к стержневому слову в своей единственной исходной форме, обнаруживая связь с ним семантически: прыгать вверх, прыгнуть вверх, прыгал вверх, прыгну вверх; говорить быстро, говорил быстро, говорю быстро.

В конструировании словосочетаний большая роль принадлежит предлогам, которые вместе с формой слова служат средством связи слов. Они уточняют значение падежных форм слова. Например, подойти к лесу, прогулка в лесу; забота о людях, находиться на людях; любовь к родине, разлука с родиной; надежда на успех, прийти к успеху.

В современном русском языке очень продуктивны словосочетания с предлогами, они часто приходят на смену беспредложным или употребляются параллельно с ними, подчеркивая стилистическую дифференцированность. Вот примеры: опыт создания - опыт по созданию; откладывать отъезд - откладывать с отъездом; перспективы развития - перспективы по развитию; оттягивать ответ - оттягивать с ответом; сроки устранения брака - сроки по устранению брака; опыт создания аппаратуры - опыт по созданию аппаратуры; уроки русского языка - уроки по русскому языку. Вторые варианты в приведенных парах словосочетаний стилистически связаны с деловой речью См. примеры в кн.: Морфология и синтаксис современного русского литературного языка. - М., 1968. - С. 252. .

При наличии синонимичных предложных словосочетаний также заметна их стилистическая дифференцированность, которая, однако, постепенно стирается: упрекать в недисциплинированности - упрекать за недисциплинированность; обвинить в обмане - обвинить за обман.

В этом общем процессе расширения сферы предложных словосочетаний улавливается заметная тенденция к универсализации некоторых предлогов, например, предлога по: заказ на ремонт - заказ по ремонту; ответы на письма - ответы по письмам [image] .

Поскольку словосочетание функционирует в предложении, формы слов с предлогами или без них становятся средствами выражения синтаксических отношений и в предложении (только посредством словосочетаний). Кроме того, предложные словоформы могут выступать в предложении в качестве его членов и вне словосочетания: Дождь в течение всего лета шел некрупный и теплый (Сол.) - в течение всего лета. Свободно употребленные словоформы легко обособляются, и предлоги в таких случаях также оказываются средством передачи синтаксических отношений на уровне предложения, а не словосочетания: В комнате Елены, благодаря плотным занавескам, было почти темно (Купр.); Все улыбнулись, кроме лейтенанта (Казак.).

Другие служебные слова, кроме предлогов, к формированию словосочетаний отношения не имеют. Круг отношений, выраженных частицами и союзами, связан с теми грамматическими категориями, которые характеризуют строй предложения. Так, отношения, передаваемые союзами, формируются только в предложении, например: 1) в однородных рядах словоформ, объединенных сочинительными отношениями: Ходил на Оку-кормилицу, и на Цну-голубку, и на Волгу-матушку и много людей видал (Т.); 2) в конструкциях с эллипсисом повторяющегося глагола: Люблю отчизну я, но странною любовью (Л.) - ср.: Люблю отчизну я, но люблю странною любовью; Он волновался, конечно, но не очень (Пан.) - ср.: но волновался не очень (такие конструкции являются результатом трансформации словосочетания в составе предложения); 3) в обособленных оборотах, вводимых посредством союзов: Откуда-то тянуло затхлой сыростью, точно из погреба (М.-Сиб.). Кроме союзов, показателями синтаксических значений в предложении, в отличие от словосочетаний, могут быть и частицы: они передают значение модальности, общей эмоциональной оценки сообщаемого и т.д., т.е. участвуют в формировании тех грамматических значений, которые свойственны предложению, а не словосочетанию.

Кроме формы слова и предлогов, показателем синтаксических отношений в словосочетании является Словосочетание: Порядок слов порядок слов. Словосочетание характеризуется устойчивым порядком слов: согласуемые части речи располагаются перед стержневым словом (хорошая погода, наша победа, какой-то мальчик, пятый день); определительные наречия на -о могут располагаться перед стержневым словом и после него: быстро говорить, говорить быстро; туманно выражаться, выражаться туманно (однако, при наличии других распространителей, эти наречия закрепляются в препозиции: быстро пройти вперед); определительно-обстоятельственные и обстоятельственные наречия располагаются после стержневого слова: одеться по-зимнему, упасть плашмя, подойти вплотную, остаться здесь, приехать весной, споткнуться сослепу; наречия степени всегда препозитивны: очень веселый, чрезвычайно строгий; все предложно-падежные и беспредложные зависимые формы постпозитивны: бежать к лесу, говорить с товарищем, ручаться за друга, преданность родине, гимн подвигу, любить жизнь; постпозитивен и зависимый инфинитив: охота странствовать, подать обедать.

На уровне словосочетания инверсия исключается, так как она всегда бывает обусловлена структурой и коммуникативным заданием предложения и единицам некоммуникативным чужда по существу. Об инверсированном словопорядке в словосочетании можно говорить только применительно к отдельным, лексически ограниченным построениям типа два километра - километра два; пять часов - часов пять, в которых перемещение зависимых форм слова в препозицию сообщает словосочетанию значение приблизительности. Кроме того, инверсия согласуемых форм наблюдается иногда в словосочетаниях терминологических, например: сельдь атлантическая, грибы маринованные, костюмы мужские шерстяные, таволга вязолистная (такие прилагательные имеют разграничительное значение); инверсия управляемых форм иногда встречается в устойчивых выражениях типа одного поля ягода, золотых дел мастер, а также в некоторых официальных наименованиях типа гвардии майор. Во всех других случаях перестановки слов связаны с функционированием словосочетания в предложении, с приспособлением компонентов словосочетания к его строю, к его акцентологическим выделениям. Не случайно еще Шахматов А.А. А.А. Шахматов в «Синтаксисе русского языка» обратил внимание на то, что перестановка определяемого и определяющего в построениях типа хорошая погода тотчас влечет за собой преобразование определительных отношений в предикативные. Объединение слов типа к берегу подъехал, книгу читать, интересная очень, по-французски говорить своим словопорядком обнаруживают тесную связь с предложением, в них отчетливо выражено воздействие акцентологической оформленности предложения. Только в предложении может возникнуть необходимость расположить слова соответственно их семантической и логической значимости, диктуемой контекстом, ориентированным на конкретное коммуникативное задание.

Устойчивость словопорядка словосочетаний лишний раз (в сравнении с вариантами словорасположения в словосочетаниях, реализованных в предложении) подкрепляет мысль о реальности словосочетания как особой синтаксической единицы, а также лишний раз свидетельствует и о реальности второстепенных членов предложения как синтаксически преобразованных компонентов словосочетания. Члены предложения располагаются по правилам построения предложения, члены словосочетания - по правилам построения словосочетания. И те, и другие находятся в диалектическом единстве и противоречии: словосочетание формируется в предложении, вычленяется из него и организует отношения, основанные на связях слов; предложение же реорганизует словосочетание, расщепляет его, сталкивает словоформы из разных словосочетаний и формирует тем самым новые связи и отношения и новые словосочетания.

Итак, средства выражения синтаксических отношений в словосочетании, сравнительно с предложением, довольно ограничены: 1) формы слов; 2) предлоги; 3) устойчивый порядок слов. Об интонации как средстве передачи синтаксических отношений применительно к словосочетанию можно говорить очень узко: только как средстве обнаружения стержневого слова и зависимого.

Средства выражения синтаксических отношений в предложении следующие: 1) формы слов; 2) служебные слова (предлоги, союзы, частицы); 3) порядок слов; 4) интонация.

9.
Виды синтаксической связи в словосочетании

Синтаксические отношения между членами словосочетания строятся на основе подчинительной синтаксической связи, так как в словосочетании всегда есть грамматически независимый и грамматически подчиненный ему компоненты. Грамматическая зависимость одной словоформы от другой заключается в способности слова формально подчиняться требованиям, исходящим от категориальных свойств главенствующего слова. Подчинительная синтаксическая связь на уровне словосочетания всегда имеет субординативный характер. Субординативная связь См.: Распопов И.П. Строение простого предложения в современном русском языке. - М., 1970. - С. 35. - это связь прямая и односторонне направленная, связь подчиняющего и подчиненного. Такая связь реализуется тремя основными способами: согласованием, управлением и примыканием.

Синтаксическая связь в словосочетании: Согласование Согласование - это вид подчинительной связи, при котором формы рода, числа и падежа зависимого слова предопределяются формами рода, числа и падежа слова подчиняющего. Связь согласования определяется грамматическими свойствами как господствующего, так и зависимого слова, а «необходимость использовать именно согласование зависит от морфологических свойств подчиненного слова, обладающего несамостоятельными, «отраженными» грамматическими категориями» Скобликова Е.С. Согласование и управление в русском языке. - С. 233. . При согласовании всегда устанавливаются определительные отношения. Согласование может быть полным: зеленая трава, маленький мальчик, деревянное изделие (согласование в роде, числе и падеже) или неполным: наша врач, бывшая секретарь (согласование в числе и падеже); озеро Байкал, на озере Байкал (согласование в числе); на семи ветрах, девятью мальчиками (согласование в падеже). Синтаксическую связь в объединениях слов типа женщина-космонавт, студент-отличник, злодейка-западня лишь условно можно назвать согласованием. Еще Д.Н. Овсянико-Куликовский считал, что это «особый вид согласования, которому скорее приличествует название параллелизма» Овсянико-Куликовский Д.Н. Синтаксис русского языка. - С.232. . Такой вид связи, при котором формы числа и рода зависимого слова скорее являются совпадающими с формами главенствующего слова, нежели обусловленными ими, называют иногда корреляцией См.: Кротевич Е.В. О связях слов. - Львов, 1959. - С. 15. .

Синтаксическая связь в словосочетании: Управление Управление - это такой вид подчинительной связи, при котором подчиненное слово принимает форму того или иного падежа в зависимости от грамматических возможностей господствующего слова и выражаемого им значения. При управлении устанавливаются отношения объектные (писать письмо, любовь к родине), субъектные (приезд брата), комплетивные (четыре сына, ножка стула). Словосочетания, построенные по типу управления, всегда выражают соотношение с предметом. В качестве управляемой словоформы всегда выступает существительное или его эквивалент: подошел к соседу, подошел к отъезжающему. В качестве господствующего слова при управлении может выступать глагол, имя и наречие; по этому признаку различается управление приглагольное - купить книгу, подъехать к дому; приименное - стакан молока, пять братьев, вид спорта, ненависть к врагу, покорный судьбе; принаречное - украдкой от родителей, наедине с братом, вниз головой. В зависимости от наличия или отсутствия предлога в управляемой форме может быть управление предложное - любовь к родине, уехать на родину и беспредложное - послать письмо, понятный всякому, полный надежды, ломоть хлеба.

При управлении, в отличие от согласования, зависимая форма не меняется при изменении грамматической формы господствующего слова. Например: любить жизнь, люблю жизнь, любит жизнь, любя жизнь, любящий жизнь; изменение формы зависимого слова обусловливается потребностью изменения значения словосочетания, ср.: поехать к другу, поехать с другом, поехать за другом. Семантика и словообразовательная структура господствующего слова может допускать распространение лишь одной формой (или ограниченным числом форм); особенно это свойственно некоторым приставочным глаголам при условии параллелизма приставки и предлога при управляемой форме; например: до- - до: дойти до дома, дотянуться до стола, добраться до ночлега; с- - с: съехать с горы, слезть с крыши; в- - в: всматриваться в даль; под- - к: подъехать к станции, подбежать к мосту; на- - на: напасть на след, наступить на ногу; с- - с: справиться с обидой, свыкнуться с положением; у- - в: углубиться в науку, уткнуться в подушку. Однако соответствие между предлогом и приставкой отнюдь не непреложный закон: зайти за другом - зайти к другу; въехать в гору - въехать на гору; вышел из комнаты - вышел ко мне.

Как видим, такое соответствие (или несоответствие) опирается на семантику и не формально по своему существу, например, форма зайти к другу объясняется специфической семантикой глагола зайти в данном употреблении (= прийти к другу) (это не то, что зайти за дом, за что-либо). Следовательно, несоответствие приставки предлогу объясняется вторичностью значения данной глагольной формы. В других случаях (например, отойти к окну, выйти ко мне; ср.: отойти от...; выйти из...) несоответствие является следствием вторичности позиции управляемой формы: выйти ко мне все-таки предполагает значение выйти из... (ср.: выйти из комнаты ко мне); отойти к окну предполагает значение отойти от чего-либо (от кого-либо) к окну.

Управление может быть сильным и слабым Деление падежных форм на сильноуправляемые и слабоуправляемые довольно сложно и очень относительно. См. об этом: Кротевич Е.В. О связях слов; Скобликова Е.С. Согласование и управление в русском языке. . При сильном управлении господствующее слово своими лексико-грамматическими свойствами предопределяет обязательное появление при нем определенной управляемой падежной формы, т.е. связь является необходимой. Такой связи требуют переходные глаголы, а также некоторые существительные, прилагательные, числительные, например: послать письмо, нарушить тишину, купить книгу; девять дней, уйма времени; полон надежды, верен долгу.

При слабом управлении распространение господствующего слова данной падежной формой не предопределено его лексико-грамматическими свойствами, т.е. наличие управляемых форм факультативно; ср.: поливать цветы - сильное управление, поливать из лейки - слабое управление; освобождение города - сильное управление, освобождение армией - слабое управление. Примеры слабого управления: стучать по столу, благодарить за подарок, улыбнуться другу, перебои в снабжении, перебои со снабжением, бедный духом, глубокий по мысли.

Различие между обязательным (сильным) и факультативным (слабым) управлением тесно соприкасается с сочетаемостью слов обязательной и возможной. И само понятие сильного управления возникло в связи с обнаружением у слов такого свойства, как обязательная сочетаемость [image] .

В освещении вопросов управления как вида синтаксической связи до сих пор нет единства во взглядах. Управляемые формы могут пониматься очень широко, как любые предложно-падежные формы в зависимой позиции, в таком случае примыкающими считаются только неизменяемые части речи См.: Скобликова Е.С. Согласование и управление в русском языке. - С. 32 и др. . Управление может пониматься более узко, как связь, диктуемая господствующим словом. Такая связь обнаруживается при выражении объектных и восполняющих отношений (купить книгу, несколько книг). При таком понимании все предложно-падежные формы, вступающие в обстоятельственные или атрибутивные отношения с господствующим словом, выводятся за пределы управляемых и квалифицируются как примыкающие. Например: бродить между деревьями, жить под горой, голос за экраном, поляна в лесу, незадолго перед отъездом См.: Грамматика современного русского литературного языка. - М., 1970. . В этих зависимых словоформах усматривается возобладание не объектного значения, а атрибутивного и обстоятельственного в широком смысле слова. Словоформы рассматриваются как потенциальные наречия. Хотя в принципе узкое понимание управления более соответствует содержательному значению данного термина, однако остается недостаточно ясной грамматическая дифференцированность многих предложно-падежных форм, например, типа положить на стол (на что? куда?), подняться из-за стола (из-за чего? откуда?), ехать к другу (к кому? куда?), человек долга (чего? какой?). Граница между слабоуправляемыми формами и примыкающими становится настолько зыбкой, что лишается четких очертаний, ср.: гимн труду - управление См. там же. - С. 508. , памятник Пушкину - примыкание См. там же. - С. 517. .

Более оправданным представляется все-таки расширенное толкование связи управления, при котором управляемыми признаются любые падежные формы в зависимой позиции, за исключением тех, которые оторвались от своей парадигмы и в той или иной степени адвербиализировались, т.е. употребляются с ослабленным значением падежа См.: Кротевич Е.В. О связях слов. - С. 21. и, следовательно, не потенциально, а реально находятся на пути к примыкающим частям речи. Такими формами можно считать: творительный уподобления, сравнения - ползти змеей, стричься ежиком, галстук бабочкой, шляпа котелком; родительный даты - приехать пятого августа, закончить третьего числа; винительный количества - съездить два раза; винительный времени и отчасти места - отсутствовать год, молчать всю дорогу; творительный количества времени - отсутствовать годами, читать часами; некоторые выражения полуидиоматического типа - быть на плохом счету, останавливаться на каждом шагу См.: Виноградов В.В. Русский язык. (Грамматическое учение о слове). - М., 1986. - С. 315-316. . В ряде случаев полунаречный См. там же. характер подобных словоформ ярко обнаруживается при сравнении с параллельно употребляемыми формами. Ср.: работать на дому - флаг на доме; экзамены на носу - выскочить на носу; держаться на весу - просчитаться на весе. Словоформы, стремящиеся к изоляции от живой системы падежей, преобразовываясь семантически, постепенно меняют и характер своей грамматической зависимости от других слов. Так управление заменяется примыканием.

Синтаксическая связь в словосочетании: Примыкание Примыкание - это такой вид подчинительной связи, при котором подчиненное слово, будучи неизменяемой частью речи или словоформой, изолированной от системы падежей, свою зависимость от господствующего слова выражает только местоположением и смыслом. В словосочетаниях со связью примыкания выражаются отношения информативного восполнения, обстоятельственные и - реже - определительные.

Примыкают наречия (или функционально близкие к ним словоформы), деепричастия, инфинитив. Такие слова не располагают грамматически изменяемыми формами выражения синтаксических отношений, и формальным признаком примыкания оказывается неизменяемость. Например: читать вслух, приехать поздно, гулять днем, работать вдвоем, находиться неподалеку; сидеть согнувшись; ехать быстрее; хотеть учиться, предложить приехать; очень хороший, непривычно веселый; совсем рядом, сегодня днем; возможность отдохнуть, причина приехать.

Примыкающие слова отнюдь не свободны в своих связях с другими словами, например: деепричастия могут примыкать только к глаголам; наречия преимущественно употребляются тоже при глаголах, хотя их связи значительно шире (они могут примыкать к существительным, прилагательным и к наречиям); инфинитив примыкает к глаголам, существительным, прилагательным, однако эти связи лексически ограничены: со многими глаголами и особенно существительными и прилагательными инфинитив вообще не сочетается. Так, например, инфинитив легко сочетается с модальными глаголами, глаголами волеизъявления и глаголами движения (могу писать, хочу заниматься; советовать полечиться; поехал отдохнуть), с существительными, мотивированными глаголами или соотносимыми с ними (мысль отдохнуть, желание учиться), а также мотивированными прилагательными, способными присоединять инфинитив (готовый переехать, готов переехать, готовность переехать; обязанный сдать, обязан сдать, обязанность сдать; способный петь, способен петь, способность петь).

10.
Виды синтаксической связи в предложении

Виды синтаксической связи в предложении, сравнительно с видами синтаксической связи в словосочетании, значительно шире, разнообразнее.

Поскольку словосочетание может использоваться в предложении без изменений, связи, которые сформировались между компонентами словосочетания, оказываются действующими и в предложении. Однако эти связи входят в предложение лишь опосредствованно, через словосочетание. Кроме того, даже одни и те же словоформы могут по-разному проявлять свои связи в словосочетании и в предложении. Так, слабоуправляемые словоформы в системе связей слов, входя в предложение, могут освобождаться от этой связи и участвовать в конструировании предложения как его свободный распространитель. Такие словоформы формально не связаны с другими словами в предложении и потому лишены связи управления, например: К середине августа поспевают орехи (Сол.); В такой день одно удовольствие оказаться в лесу (Сол.); В старину берестой пеленали треснутые горшки (Сол.); В березовом лесу всегда под ногами трава (Сол.). Такие словоформы, распространяющие предложение в целом, называются Детерминанты детерминантами См.: Русская грамматика. - Т. 2. - С. 149. . Такая связь существует на уровне предложения и условно может быть названа как связь Синтаксичекая связь в предложении: Свободное присоединение (свободное отношение) свободного присоединения, или свободного отношения, внешне сходного с примыканием, но отличающегося от него неприсловным характером.

Следующий пример наглядно показывает, что детерминант характеризует всю предикативную единицу и не может быть отнесен только к глаголу-сказуемому (этому сопротивляется семантика): В одной из сказок Андерсена засохший розовый куст покрылся среди жестокой зимы белыми душистыми цветами (Пауст.).

Есть и более существенные различия в характере синтаксической связи в словосочетании и в предложении.

Предложение Предложение - качественно отличная от словосочетания синтаксическая единица, и синтаксические отношения в нем складываются особые. Так, в словосочетании не могут быть переданы предикативные отношения, возникающие между словоформами в позиции подлежащего и сказуемого - главными конструктивными членами двусоставного предложения. Предикативные отношения не могут быть переданы посредством субординативной связи хотя бы потому, что при них устанавливается связь взаимонаправленная, не односторонняя. Примером могут служить предложения типа Я еду; Ты говоришь; Она слушает. Господство подлежащего по отношению к такому сказуемому обнаруживается лишь в логическом плане: признак принадлежит субстанции См.: Распопов И.П. Строение простого предложения в современном русском языке. - С. 36. , со стороны же синтаксической связи такая подчиненность не усматривается: местоимение я предопределяет форму глагола еду точно так же, как и личная форма глагола еду предопределяет позицию местоимения я. Такую взаимонаправленную связь сказуемого с подлежащим называют Синтаксичекая связь в предложении: Координация координацией См.: Распопов И.П. Строение простого предложения в современном русском языке; Кротевич Е.В. О связях слов. - С. 29; Грамматика современного русского литературного языка. - С. 548. . При координации обе формы взаимно обусловлены лексико-грамматическими свойствами этих слов. Подлежащее и сказуемое при такой связи соотносят свои формы друг с другом, вступают в отношения предикативной взаимозависимости [image] . Внешне такая связь напоминает согласование, но по существу она отличается от нее: 1) согласование - связь односторонняя; 2) согласование осуществляется во всей системе форм, а при координации объединяются две определенные словоформы; 3) при согласовании используются лишь формы слов; при координации - еще и порядок расположения и интонация; особенно это ярко наблюдается в предложениях типа Осень дождливая; Ночь темная; Женщина утомлена; Книги мои; 4) при согласовании возникают отношения собственно атрибутивные, при координации - предикативные.

Координативной связью можно считать и связь главных членов в предложениях типа Моя сестра - спортсменка, где также происходит уподобление форм, без проявления господства одной из них (подлежащего). Кстати, отсутствие отношений подчиненности особенно проявляется в предложениях, схожих с данными, где в качестве подлежащего и сказуемого сочетаются имена конкретные и абстрактные, эта лексическая разноплановость освобождает словоформы от уподобления формального: Озера - краса здешних мест. Отсутствует уподобление при сохранении соотносительной (координативной) связи и в предложениях типа Моя мать - профессор медицины.

В тех случаях, когда подлежащее и сказуемое не уподобляются друг другу, связь между ними формально оказывается невыраженной, такую связь иногда называют Синтаксичекая связь в предложении: Соположение соположением См.: Грамматика современного русского литературного языка. - С. 633. словоформ, например: Ребенок, без пальто; Мать дома; Мы за демократию.

В некоторых случаях между подлежащим и сказуемым усматривается еще одна разновидность синтаксической связи - Синтаксичекая связь в предложении: Тяготение тяготение Булаховский Л.А. Курс русского литературного языка. - Киев, 1952. - Т. 1. - С. 287; Распопов И.П. Строение простого предложения в современном русском языке. - С. 37. : в предложениях типа Сестра лежала больная; Отец вернулся веселый (веселым). Тяготением связь называется потому, что именная часть сказуемого соотносится с подлежащим через посредство третьего компонента. Такая связь обнаруживается при двойном отношении: прилагательное связано и с глаголом и с именем (или местоимением) Члены предложения с двойным отношением называют дуплексивами. См.: Чеснокова Л.Д. Семантические типы членов предложения с двойными отношениями. - Ростов-на-Дону, 1973. .

Терминологические поиски, отражающие стремление дифференцировать связи между подлежащим и сказуемым, свидетельствуют, во-первых, о сложности предикативных отношений и, во-вторых, о многообразии способов оформления главных членов предложения.

Кроме предикативных отношений, в предложении возможны, при его осложненности, отношения полупредикативные. Такие отношения возникают при обособлении и не свойственны словосочетанию. В предложении Ухаживала за мной одна девушка, полька (М. Г.) обособленное приложение полька уподобляется форме слова девушка, как бы накладываясь на него; такую связь И.П. Распопов предлагает называть Синтаксичекая связь в предложении: Аппликация аппликацией См.: Распопов И.П. Строение простого предложения в современном русском языке. - С. 40. . Аппликативная связь, или связь наложения, обнаруживается в результате реализации полупредикативных отношений. Возьмем пример: Мой брат, инженер, сегодня работает на заводе. Предикативными отношениями связаны здесь подлежащее и сказуемое: брат работает; приложение инженер имеет полупредикативное значение, так как функционально сближается со сказуемым, ср.: Мой брат - инженер, он работает сегодня на заводе. То, что в этом сложном предложении передано дифференцированно, в осложненном простом - передается совмещенно с помощью обособления. Тот же характер связи наблюдается и при других обособленных членах предложения.

Как связь собственно предложенческую, не наблюдаемую на уровне связей слов, можно назвать и связь Синтаксичекая связь в предложении: Присоединительная присоединительную Более подробно см. в разделе «Присоединительные конструкции» [§ 88-91]. - связь, очень широкую по объему синтаксических условий, при которых она проявляется, но всегда сопутствующую только словоформам, не включающимся в состав словосочетаний. Например: Две такие пилюли - и в один день!; В тот летний вечер я приехал из деревни в наш уездный город, часу в девятом (Бун.).

Наконец, в предложении возможна и Синтаксичекая связь в предложении: Сочинительная сочинительная связь, поскольку словоформы могут занимать в нем одинаковые синтаксические позиции, т.е. выстраиваться в однородные ряды (см. однородные члены предложения). Такая связь на уровне словосочетания невозможна Существует и иная точка зрения, см.: Белошапкова В.А. Современный русский язык: Синтаксис. - М., 1977. .

Таким образом, синтаксические связи, формирующиеся в предложении, гораздо сложнее, глубже и разнообразнее связей в словосочетании. При определении типа связи и ее особенностей необходимо учитывать как внешнюю сторону связи - формальное ее выражение, так и сторону внутреннюю - те синтаксические отношения, которые складываются и оформляются в предложении и обусловлены его коммуникативной значимостью.


11.
Компоненты словосочетания и члены предложения

Компоненты словосочетания Компонентами словосочетания являются словоформы, его составляющие. Один из компонентов обязательно выступает в качестве главенствующего, подчиняющего себе другой (или другие), который соответственно оказывается зависимым.

Члены предложения Члены предложения - категория функционально-синтаксическая. Они определяются в предложении в ходе установления отношений между словоформами разной функциональной значимости. Словоформы соответственно своей функциональной значимости занимают те или иные Синтаксические позиции синтаксические позиции См.: Ломтев Т.П. Очерки по историческому синтаксису русского языка. - М., 1956. - С. 6; его же: Основы синтаксиса современного русского языка. - М., 1958. , которые определяются ролью и назначением словоформ в предложении и обнаруживаются на основе отношений словесных форм и их лексико-грамматических свойств См.: Ломтев Т.П. Основы синтаксиса современного русского языка. . Формирование синтаксических позиций теснейшим образом связано с коммуникативным назначением предложения и тем самым с его содержательной стороной. В зависимости от того, как участвует та или иная словоформа, занимающая определенную синтаксическую позицию, в выражении мысли, синтаксические позиции делятся на главные и второстепенные. Те синтаксические позиции, которые занимают словоформы, раскрывающие содержание самого предмета мысли, т.е. вступающие в предикативные отношения, есть главные синтаксические позиции, и соответственно словоформы, их занимающие, - это главные члены предложения. Словоформы, служащие для раскрытия содержания других словоформ (их распространители, уточнители) или распространяющие предикативную основу в целом и, следовательно, не имеющие отношения к самому предмету мысли, являются второстепенными членами предложения, и соответственно - позиции, ими занимаемые, есть второстепенные синтаксические позиции. «Таким образом, члены предложения - это словесные формы, занимающие те или другие позиции в построении предложения как средства обмена мыслями в процессе общения» Ломтев Т.П. Очерки по историческому синтаксису русского языка. - С. 9. .

Понятие синтаксической позиции не только не противоречит традиционному выделению в предложении главных его членов, составляющих предикативную основу, или ядро, предложения, и второстепенных, распространяющих эту основу или отдельные ее компоненты (состав подлежащего или состав сказуемого), но и способствует уточнению их дифференциальных признаков, и прежде всего относительно характера синтаксических отношений, рожденных двусторонней связью главных членов предложения и прямолинейной, односторонней связью в сфере второстепенных членов.

Понятие синтаксической позиции представляется достаточно плодотворным, так как в таком случае учитываются содержательные признаки членов предложения относительно друг друга; так, признаки сказуемого и подлежащего определяются из их совместной противопоставленности другим членам и из их взаимной противопоставленности См.: Мухин А.М. Структура предложений и их модели. - С. 127-129. .

Понятие синтаксической позиции помогает вскрыть грамматическую природу многих синтаксических явлений, в частности однородных членов предложения, неполных предложений и др. Так, понятие однородных членов предложения в значительной степени может быть уточнено, если иметь в виду под однородностью одинаковость синтаксической позиции. В таком случае легко объясняются сочиненные ряды разноименных членов предложения. Кроме того, понятие синтаксической позиции помогает несколько осторожнее подойти к квалификации так называемых однородных сказуемых и объяснить тот негласный факт, что главные члены односоставных предложений обычно не выстраиваются в однородные ряды, а формируются как части сложных предложений. Дело в том, что простое предложение формируется как синтаксическая единица, реализующая одну предикативную связь, что возможно при наличии лишь одного предикативного ядра (с одной позицией сказуемого), а не двух или нескольких: две (или более) предикативные единицы, объединенные структурно, формируют предложение сложное. Недаром многие лингвисты, обнаружив особые функциональные качества ряда сказуемых при одном подлежащем, пришли к выводу о слитных предложениях. В других случаях такие предложения признаются сложными.

Понятие синтаксической позиции объясняет и грамматическую природу неполных предложений, подтверждает их реальность, т.е. снимает вопрос о так называемых подразумеваемых членах предложения, который вызывает серьезную критику. Действительно, такой неграмматический термин, как «подразумевание», давно изжил себя, тем более что во многих случаях, когда есть необходимость к нему обратиться, и подразумевать-то нечего: невозможно подобрать подходящее по смыслу слово. Если же использовать понятие синтаксической позиции, то такие «лексические пропуски» становятся легко объяснимыми. С точки зрения позиционной характеристики неполных предложений не может быть, так как необходимые для данной структуры предложения синтаксические позиции в каждом предложении имеются (если, конечно, предложение не потеряло своего качества как предложение). Но эти синтаксические позиции, по условиям речевой ситуации, могут оставаться незанятыми, незамещенными, т.е. словесно не представленными. Например, в предложении И они пошли по улице рядом друг с другом, Челкаш - с важной миной хозяина, покручивая усы, парень - с выражением полной готовности подчиниться, но все-таки полный недоверия и боязни (М. Г.) на незамещенность позиции сказуемого указывают обстоятельственные предложно-падежные формы с важной миной хозяина..., с выражением полной готовности. Очень яркое рассуждение по этому поводу находим у Пешковский А.М. А.М. Пешковского, который анализирует ряд предложений из комедии Островского «Не все коту масленица»: В глубине дверь в переднюю; слева от зрителей дверь во внутренние комнаты. А.М. Пешковский пишет: «И хотя фактически в таком контексте сказуемое никогда не употребляется, хотя в отдельных случаях невозможно даже придумать никакого слова для заполнения этого пустого места, однако мы все же считаем его синтаксическим местом, указываемым словами в глубине, и потому не подводим этого предложения под рубрику «номинативных» Пешковский А.М. Русский синтаксис в научном освещении. - С. 377-378. .

К такому же выводу приходит на основании детального изучения структуры простого предложения, его моделей и Мухин А.М. А.М. Мухин, который считает, что предложение с внешней невыраженностью отдельных его компонентов можно назвать предложением с нулевыми компонентами См.: Мухин А.М. Структура предложений и их модели. - С. 179. . При переводе таких предложений в структурные схемы в них обнаруживаются «пустые» места.

Понятие синтаксической позиции помогает осмыслить, наконец, и такой общеизвестный факт, как употребление в качестве членов предложения сложных синтаксических объединений вплоть до целого предложения или его части. Например: Левин очень хорошо знал, что «как бы не тронулся» значило, что семенной английский овес уже испортили (Л. Т.); «Хочешь?», «Давай ты» звучало в моих ушах и производило какое-то опьянение (Л. Т.). В таких предложениях синтаксическая позиция подлежащего, как видим, заполнена не совсем обычно. Столь же необычными могут быть и позиционные эквиваленты дополнений: Услышав зловещее «не потерплю!», все домочадцы бросились наутек.

Таким образом, позиционная структура предложения наиболее наглядно проявляется в тех случаях, когда способ выражения того или иного члена предложения необычен, и тогда именно позиция в составе предложения указывает на соответствующую функциональную значимость данного члена предложения, как, например, в следующем тексте, где замещение позиции подлежащего оказалось довольно своеобразным: Какой-то не то больной, не то не больной, а странный, бледный, обросший бородой, в черной шапочке и в каком-то халате спускался вниз нетвердыми шагами (Булг.). Только соотношение с позицией сказуемого (спускался) позволяет воспринять предшествующие словоформы как состав подлежащего, т.е. увидеть в этих словоформах обозначение действующего лица, которое дается через описание его признаков.


ТИПЫ ПРЕДЛОЖЕНИЙ

12.
Общие сведения

Предложение как синтаксическая единица имеет разные уровни организации; Предложение: Грамматическая структура грамматическую структуру представляет предикативная основа предложения (подлежащее и сказуемое); Предложение: Семантическая структура семантическую структуру - компоненты, выражающие значения субъекта и его предиката, действия; бессубъектного состояния, и др.; Предложение: Коммуникативная структура коммуникативную структуру - компоненты, обозначающие тему (исходный пункт высказывания) и рему (то новое, что сообщается об этой теме).

Поэтому типология предложений в русском языке строится на основании учета разных признаков - содержательных, функциональных, структурных.

Содержательные признаки лежат в основе деления предложений по характеру объективной модальности, по специфике соотнесенности двух компонентов мысли.

Разные значения объективной модальности реализуются в предложениях Модальность реальная реальной модальности и в предложениях Модальность ирреальная ирреальной модальности. Разнообразные оттенки субъективно-модальных значений проявляются в предложениях, выражающих предположение, сомнение, уверенность, возможность, невозможность и т.п.

По соотнесенности компонентов мысли (предмета мысли и его признака) предложения делятся на Предложение утвердительное утвердительные (утверждается то, что высказывается о предмете мысли) и Предложение отрицательное отрицательные (отрицается то, что высказывается о предмете мысли).

Функциональные признаки складываются из коммуникативной целенаправленности предложений и зависящей от этого интонации. По функции (цели высказывания) предложения делятся на Предложение повествовательное повествовательные, Предложение вопросительное вопросительные и Предложение побудительное побудительные В Грамматике-80 предложения делятся на невопросительные, заключающие в себе сообщение, волеизъявление или желание, и вопросительные, заключающие в себе поиск информации. См.: Русская грамматика. - Т. 2. - С. 88. .

В отдельный тип по цели высказывания могут быть выделены и предложения со значением желательности, хотя традиционно они включаются в побудительные предложения. Каждое из предложений этих типов может стать Предложение восклицательное восклицательным при соответствующей эмоциональной окраске, передающейся особой восклицательной интонацией.

Структурная характеристика предложений строится на основе учета признаков, указывающих на строение предложений.

Так, предложения могут быть Предложение простое простыми и Предложение сложное сложными в зависимости от количества предикативных единиц - одной или нескольких.

Простые предложения прежде всего характеризуются синтаксической членимостью или нечленимостью и соответственно делятся на Предложение простое членимое членимые (имеющие члены предложения) и Предложение простое нечленимое нечленимые (предложения, лишенные способности выделять в своем составе члены предложения) [image] .

Членимые предложения делятся на Предложение односоставное односоставные и Предложение двусоставное двусоставные [image] , т.е. имеющие один или два главных члена в качестве организующего центра предложения.

По наличию или отсутствию второстепенных членов различаются предложения Предложение распространенное распространенные и Предложение нераспространенное нераспространенные.

Как односоставные, так и двусоставные предложения считаются полными, если все синтаксические позиции, необходимые для данной структуры, словесно представлены, и неполными, если одна или несколько синтаксических позиций данной структуры предложения оказываются незамещенными по условиям контекста или ситуации.

При оформлении предложения большое значение имеет интонация, выполняющая как грамматическую функцию, так и функцию стилистическую. При помощи интонации передается законченность предложения и осуществляется его членение на синтаксически значимые отрезки, выражается эмоциональность речи, передаются волевые побуждения, а также различные модальные оттенки значений.

Предложения строятся по имеющимся в языке отвлеченным образцам, моделям, т.е. имеют структурные схемы, которые обладают широкими возможностями лексического наполнения в речи. Структурные схемы фиксируют структурный минимум предложений - как однокомпонентных, так и двухкомпонентных (односоставных и двусоставных). В структурный минимум включаются лишь компоненты предложения, необходимые для сохранения предложенческого статуса. Например, в предложении К станции подкатывает последний поезд из города (Паст.), построенном по двукомпонентной схеме «имя сущ. в им. п.+глагол активного действия», в состав структурного минимума включаются именно эти позиции (Поезд подкатывается). Остальные члены распространяют эту схему.

Предложения могут иметь парадигмы, основанные на соотнесенности форм сказуемого во временном и модальном плане. Например: Он хороший педагог. - Он будет хорошим педагогом. - Он был хорошим педагогом. - Он был бы хорошим педагогом. - Он мог быть хорошим педагогом; Студент хорошо занимается. - Студент хорошо занимался. - Студент будет хорошо заниматься. - Студент мог бы хорошо заниматься; Мне легко. - Мне будет легко. - Мне было легко. - Мне могло бы быть легко.

13.
Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные

Любому предложению свойственно общее значение объективной модальности, которое дифференцируется как значение временной определенности и временной неопределенности.

В первом случае предложение обладает такими грамматическими признаками, которые позволяют представить сообщаемое в нем как осуществляемое в реальном времени - в настоящем, прошедшем и будущем. Такие предложения называются предложениями Модальность реальная реальной модальности, а синтаксические формы, несущие значение временной определенности (формы настоящего, прошедшего и будущего времени действительного залога), образуют синтаксический Синтаксический индикатив индикатив. Например: В окно смотрит темно-синее небо летней ночи (М. Г.); Блестело море, все в ярком свете, и грозно волны о берег бились (М. Г.); Ваши документы и вещи вам привезут через несколько дней (Кав.).

Во втором случае сообщаемое в предложении представляется как возможное, желаемое, должное или требуемое, т.е. реально не существующее. Эти предложения несут в себе значение временной неопределенности и называются предложениями Модальность ирреальная ирреальной модальности. В них используются формы сослагательного, условного, желательного и побудительного наклонений. Например: Хотел бы заметить: это мое последнее письмо (Зал.); Может быть, моя способность постигать окружающий мир для того и дана мне, чтобы когда-нибудь перенести меня в другое пространство? В другую систему времени? Где я сумел бы обрести другое мышление? Где я в самом себе совершил бы ньютоновское открытие? (Зал.); Будь бы боровики, настоящие грибы, стал бы я, старый человек, наклоняться за черным грибом? (Пришв.); На вашем месте я бы опускала абажур пониже (Паст); Осень, опадают листья, но все равно будет весна. И пусть будет много вёсен (Бонд.).

Деление предложений на утвердительные и отрицательные связано с содержанием выражаемых в них отношений действительности.

Утвердительный или отрицательный характер предложений - это отражение отношений между явлениями реальной действительности. Так, в предложении В продолжение двух дней мои дела ужасно продвинулись (Л.) выражается наличие связи между представлением о делах как предмете и тем, что о них говорится, т.е. признаком, - продвинулись; в предложении К счастью, по причине неудачной охоты, наши кони не были измучены (Л.) выражается отсутствие принадлежности данного признака данному субъекту.

Таким образом, предложения называются Предложение утвердительное утвердительными, если в них передается наличие связи между предметами и их признаками в реальной действительности, и Предложение отрицательное отрицательными, если в них эта связь отрицается. Противопоставление по принципу утвердительности - отрицательности чисто смысловое. Оно не является отражением противопоставления по принципу реальной и ирреальной модальности, а лишь накладывается на выраженное в предложении значение объективной модальности См.: Золотова Г.А. Очерк функционального синтаксиса русского языка. - С 146-147. . Например, в предложениях Я купил книгу и Я не купил книги утверждается реальность факта действительности, т.е. и утвердительное и отрицательное предложение имеет реальную модальность. Предложения Напиши письмо. - Не пиши письма; Пошел бы в театр. - Не ходил бы ты в театр также имеют одинаковую модальность, но ирреальную, поскольку факты, о которых идет речь, в действительности не имеют места.

Категория отрицания связана со структурой предложения, она может быть структурно значимой. О структурной роли отрицания свидетельствуют противопоставления некоторых типов предложений: при переводе утвердительного предложения в отрицательное может меняться его структурный тип: Книги есть. - Книг нет; Задания выданы. - Задания не выданы; Заданий не выдано (во втором случае два варианта предложения - с изменением структуры и без изменения); Ночь; Третий час. - Нет ночи; Не наступил третий час. В других случаях категория отрицания не влияет на структуру предложения: Студент пишет. - Студент не пишет; Книги мои. - Книги не мои; Работа по плечу. - Работа не по плечу; Брат - учитель. - Брат - не учитель.

Грамматически отрицание обычно выражается частицей не, а утверждение - ее отсутствием.

Отрицание может быть полным и частичным. Полное отрицание достигается постановкой частицы не перед сказуемым, такое предложение называется Предложение общеотрицательное общеотрицательным.

Частица не перед другими членами предложения выражает частичное отрицание. Такие предложения называются Предложение частноотрицательное частноотрицательными, так как в целом они заключают утверждение. Например, в предложении Но Кочубей богат и горд не долгогривыми конями, не златом, данью крымских орд, не родовыми хуторами, прекрасной дочерью своей гордится старый Кочубей (П.) утверждается принадлежность данного признака богат и горд данному лицу Кочубей и отрицается лишь то, что Кочубей богат златом и конями. В предложении Меж нами речь не так игриво льется (П.) отрицание относится к обстоятельству так и в определенном отношении ограничивает утверждение, выраженное предложением в целом.

Не лишает предложения общего утвердительного смысла и отрицание, стоящее перед подлежащим, например: Здравствуй, племя младое, незнакомое! Не я увижу твой могучий поздний возраст... (П.).

Таким образом, категория отрицания непосредственно связана с категорией сказуемости: «Именно только отрицание, стоящее при сказуемом, делает все высказывание отрицательным, отрицание же, стоящее при другом каком-либо члене, не колеблет общего утвердительного смысла высказывания» Пешковский А.М. Русский синтаксис в научном освещении. - С. 387. .

Однако частица не даже при сказуемом не всегда служит признаком отрицательного предложения. Предложение лишается отрицательного смысла, во-первых, при повторении частицы не; например: Я не мог не засмеяться (П.); во-вторых, при приобретении частицей не других оттенков значения, например предположения - Обрыскал свет, не хочешь ли жениться? (Гр.); обобщения - Кто не проклинал станционных смотрителей? (П.); опасения - Как бы чего не вышло! (Ч.); одобрения - Ну чем не работа!; необходимости - Как мне не плакать!

В качестве отрицательной частицы может выступать частица ни, вносящая дополнительно усилительный оттенок значения: В гостиной ни души (Ч.). Частица ни при повторении выполняет функцию союза: Сам он ни богат, ни знатен, ни умен (Т.). Слово ни здесь соответствует сочетанию и не (соединительный союз и отрицание).

Усиление отрицания достигается и при помощи отрицательных местоимений и наречий: Ничто не предвещало непогоды (Арс.); Мальчик ничем никогда не болел и никогда не простужался (Инб.).

Частица ни не всегда выражает отрицательное значение: она может выступать и только как усилительная частица при передаче утвердительного смысла. Это характерно для частей сложного предложения, имеющих уступительный оттенок значения: Но как бы ни говорили девушки по всему белу свету, все становится милым в их устах (Фад.).

Грамматическим признаком отрицательного предложения может служить специальное отрицательное слово нет, выполняющее функцию сказуемого в безличном предложении: Сильнее кошки зверя нет (Кр.); Ему нет равной реки в мире (Г.).

Наконец, отрицание может быть выражено и без участия специальных лексических средств - с помощью интонации, словопорядка, некоторых эмоциональных частиц. Такие конструкции характерны для стиля разговорного, сопровождаются субъективно-модальными значениями. Они всегда экспрессивны. Например: Куда уж мне плясать (М. Г.); Как же, дожидайся, буду я молчать! (А. Остр.); Так и буду я вас ждать! Тоже мне командир нашелся!

Положение А.М. Пешковского о связи категории отрицания со сказуемостью и его деление предложений соответственно этому на общеотрицательные и частноотрицательные применимо именно к предложению как единице языка, поскольку именно сказуемое является носителем основных грамматических значений предложения - модальности и синтаксического времени. Однако та же категория отрицания на уровне высказывания, т.е. единицы речи, проявляет себя несколько иначе.

Когда предложение (высказывание) рассматривается с точки зрения коммуникативных нужд (т.е. в речи), центром его может стать любой компонент, а не только сказуемое-предикат, так как высказывание членится по иному принципу: на нечто данное и новое, сообщаемое об этом данном. Например: предложение Студенты поехали на практику с точки зрения коммуникативной значимости может заключать в себе три сообщения: Студенты (а не кто-либо другой) поехали на практику; Студенты поехали (а не отправились, скажем, пешком) на практику; Студенты поехали на практику (а не отдыхать). Акцентируемый в каждом случае компонент высказывания и несет в себе новое, т.е. цель сообщения. Если соответственно этому расчленению построить отрицательные конструкции, то частицу не надо поставить именно перед этими компонентами: Не студенты поехали на практику; Студенты не поехали на практику; Студенты поехали не на практику. Логическое ударение в таких случаях сопровождает словоформу, при которой имеется отрицание. Этот компонент и содержит центр сообщения, т.е. то, ради чего высказывание осуществляется. В таком случае вопрос о частном и общем отрицании снимается [image] .


14.
Повествовательные, вопросительные и побудительные предложения

В зависимости от цели высказывания различаются предложения повествовательные, вопросительные и побудительные.

Предложение повествовательное Повествовательными называются предложения, заключающие в себе сообщение о каком-либо факте действительности, явлении, событии и т.д. (утверждаемом или отрицаемом). Повествовательные предложения - наиболее распространенный тип предложений, они очень разнообразны по своему содержанию и структуре и отличаются относительной законченностью мысли, передающейся специфической повествовательной интонацией: повышением тона на логически выделяемом слове (или двух и более, но при этом одно из повышений будет наибольшим) и спокойным понижением тона в конце предложения: Кибитка подъехала к крыльцу комендантского дома. Народ узнал колокольчик Пугачева и толпою бежал за ним. Швабрин встретил самозванца на крыльце. Он был одет казаком и отрастил себе бороду (П.).

Предложение вопросительное Вопросительными называются предложения, имеющие своей целью побудить собеседника высказать мысль, интересующую говорящего, т.е. цель их познавательная. Например: Зачем тебе в Петербург? (П.); Что ты теперь скажешь себе в оправдание? (П.).

Грамматические средства оформления вопросительных предложений следующие:

    1) вопросительная интонация - повышение тона на слове, с которым связан смысл вопроса, например: Вы на Западном фронте были? (Сим.) (Ср.: Вы на Западном фронте были?; Вы на Западном фронте были?);

    2) словорасположение (обычно в начало предложения выносится слово, с которым связан вопрос), например: Не град враждебный ли горит? (Л.); Но скоро ль возвратится он с богатой данью? (Л.);

    3) вопросительные слова - вопросительные частицы, наречия, местоимения, например: Не лучше ли тебе отстать от них самому? (П.); Неужели нет на свете женщины, которой вы хотели бы оставить что-нибудь на память? (Л.); Зачем мы здесь стоим? (Ч.); Откуда зарево блестит? (Л.); А что ты делал в моем саду? (П.); Чем прикажешь заняться? (П.).

Вопросительные предложения делятся на собственно вопросительные, вопросительно-побудительные и вопросительно-риторические.

Предложение собственно вопросительное Собственно вопросительные предложения заключают в себе вопрос, предполагающий обязательный ответ. Например: Написали ли вы свое завещание? (Л.); Скажи-ка, хорошо на мне сидит мундир? (Л.).

Своеобразной разновидностью вопросительных предложений, близких к собственно вопросительным, являются такие, которые, будучи обращенными к собеседнику, требуют лишь подтверждения того, что высказано в самом вопросе. Такие предложения называют Предложение вопросительно-утвердительное вопросительно-утвердительными: Так вы едете? (Бл.); Так это решено, Герман? (Бл.); Значит, в Москву теперь? (Ч.).

Вопросительные предложения могут заключать в себе отрицание того, о чем спрашивается, это Предложение вопросительно-отрицательное вопросительно-отрицательные предложения: Что же вам тут может нравиться? Кажется, это не особенно приятно (Бл.); А если бы и заговорил... Что нового может он рассказать? (Бл.).

Вопросительно-утвердительные и вопросительно-отрицательные предложения могут быть объединены в [image] вопросительно-повествовательные, поскольку они имеют переходный характер - от вопроса к сообщению.

Предложение вопросительно-побудительное Вопросительно-побудительные предложения заключают в себе побуждение к действию, выраженное посредством вопроса. Например: Итак, может быть, наш прекрасный поэт продолжит прерванное чтение? (Бл.); Не поговорить ли нам сначала о делах? (Ч.); - Так вы дадите мне Гоголя? - спрашивает Иван Матвеич (Ч.).

В Предложение вопросительно-риторическое вопросительно-риторических предложениях содержится утверждение или отрицание. Эти предложения не требуют ответа, так как он заключен в самом вопросе. Вопросительно-риторические предложения особенно распространены в художественной литературе, где являются одним из стилистических средств эмоционально окрашенной речи. Например: Я хотел дать себе полное право не щадить его, если бы судьба меня помиловала. Кто не заключал таких условий с своею совестью? (Л.); Желанья... Что пользы напрасно и вечно желать? (Л.); Но кто проникнет в глубину морей и в сердце, где тоска, но нет страстей? (Л.).

По существу, к вопросительно-риторическим относятся и встречные вопросы (ответ в форме вопроса): - Скажите, Степан, вы женились по любви? - спросила Маша. - Какая у нас в деревне любовь? - ответил Степан и усмехнулся (Ч.).

Форму вопросительного предложения могут иметь и вставные конструкции, которые также не требуют ответа и служат лишь для привлечения внимания собеседника, например: Обвинитель сломя голову летит в библиотеку и - можешь себе представить? - ни похожего номера, ни такого числа мая месяца в сенатских решениях не обнаруживает (Фед.).

Вопрос в вопросительном предложении может сопровождаться добавочными оттенками модального характера - неуверенности, сомнения, недоверия, удивления и др. Например: Как, ты ее разлюбил? (Л.); Разве ты меня не узнаешь? (П.); И как могла она допустить до этого Курагина? (Л. Т.).

Дополнительные оттенки могут быть эмоционального плана, например, оттенок отрицательной экспрессии: Ты, что, глухой, что ли?; оттенок вежливости (смягчение вопроса достигается обычно с помощью частицы не): Ты не придешь завтра ко мне? Ср.: Ты придешь завтра ко мне?

Предложение побудительное Побудительными называются предложения, выражающие волеизъявление говорящего, их цель - побуждение к действию.

Они могут выражать: 1) приказ, просьбу, мольбу, например: - Молчать!.. ты! - злым шепотом воскликнул Объедок, вскакивая на ноги (М. Г.); - Поезжай, Петр! - командовал студент (М. Г.); Дяденька Григорий... наклонись-ка ухом (М. Г.); А ты, голубчик, не ломай его... (М. Г.); 2.) совет, предложение, предостережение, протест, угрозу, например: Оригинальная баба эта Арина; вы заметьте, Николай Петрович (М. Г.); Питомцы ветреной Судьбы, тираны мира! Трепещите! А вы, мужайтесь и внемлите, восстаньте, падшие рабы! (П.); Смотри, чаще руки-то мой, - берегись! (М. Г.); 3) согласие, разрешение, например: Как хочешь, так и поступай; Можешь идти куда глаза глядят; 4) призыв, приглашение к совместному действию, например: Ну, вот и давай стараться во всю силу победить болезнь (М. Г.); Мой друг, отчизне посвятим души прекрасные порывы! (П.); 5) желание Предложения с таким значением приближаются к повествовательным, так как они не содержат обращения к другим лицам с целью побудить их к действию. Предложения данного типа отнесены в разряд побудительных условно. Они могут быть выделены в особый тип - предложения со значением «желательности». , например: Дать бы ему сажи голландской с ромом (М. Г.).

Многие из этих значений побудительных предложений разграничиваются недостаточно четко (например, мольба и просьба, приглашение и приказ и т.д.), поскольку это выражается чаще интонационно, чем структурно.

Грамматическими средствами оформления побудительных предложений являются: 1) побудительная интонация; 2) сказуемое в форме повелительного наклонения; 3) специальные частицы, вносящие побудительный оттенок в предложение (давай, давайте, ну-ка, да, пусть).

Побудительные предложения различаются по способу выражения сказуемого.

  1. Наиболее распространено выражение сказуемого глаголом в форме повелительного наклонения, например: Уж вы капитана разбудите сначала (Л. Т.); Вот ты и повози денек (М. Г.).

    Побудительный оттенок может быть внесен в значение глагола специальными частицами: Пусть сильнее грянет буря! (М. Г.); Да здравствует солнце, да скроется тьма! (П.).

  2. В качестве сказуемого побудительного предложения может быть использован глагол в форме изъявительного наклонения (прошедшего и будущего времени), например: Поговорим о бурных днях Кавказа, о Шиллере, о славе, о любви! (П.); Пошел с дороги! (М. Г.); - Поехали, - сказал он (Казак.).

  3. В качестве сказуемого - глагол в форме сослагательного наклонения, например: Ты бы послушала, какая в душе у меня музыка... (М. Г.). Среди этих предложений выделяются предложения со словом чтобы, например: Чтоб никогда об вас я больше не слыхала (Гр.), причем глагол может быть опущен: Чтобы ни одна душа - ни-ни (М. Г.). Такие предложения характеризуют разговорную речь.

  4. Сказуемым в побудительном предложении может быть инфинитив, например: Позвать Бертрана (Бл.); Не сметь меня раздражать!

    Инфинитив с частицей бы выражает мягкую просьбу, совет: К Татьяне Юрьевне хоть раз бы съездить вам (Гр.).

  5. В разговорной речи часто используются побудительные предложения без словесного выражения сказуемого - глагола в форме повелительного наклонения, ясного из контекста или ситуации. Это своеобразные формы предложений живой речи с ведущим словом - именем существительным, наречием или инфинитивом В таком случае инфинитив имеет объектное значение: - Пить, - попросил больной; ср. субъектный инфинитив: -Молчать! - приказал он. . Например: Карету мне, карету! (Гр.); Дежурного генерала скорее! (Л. Т.); Тише, сюда, осторожней. В степь, где не светит луна! (Бл.); Господа! Молчание! Наш прекрасный поэт прочтет нам свое прекрасное стихотворение (Бл.); - Горячей воды! - командовал худенький студентик с красными опухшими веками (М. Г.); Пи-ть! Ой, голубчики! (М. Г.).

  6. Структурным центром побудительных предложений (также в разговорной речи) могут быть и соответствующие междометия: айда, марш, цыц и др.: - Айда ко мне! - крикнул он (М. Г.).

15.
Восклицательные предложения

Предложение восклицательное Восклицательными называются предложения, эмоционально окрашенные, что передается специальной восклицательной интонацией.

Эмоциональную окраску могут иметь различные типы предложений: и повествовательные, и вопросительные, и побудительные.

Например, повествовательно-восклицательные: Он встретил смерть лицом к лицу, как в битве следует бойцу! (Л.); вопросительно-восклицательные: Кто б Измаила смел спросить о том?! (Л.); побудительно-восклицательные: - О, пощади его!.. постой! - воскликнул он (Л.).

Грамматические средства оформления восклицательных предложений следующие:

    1) интонация, передающая разнообразные чувства: радость, досаду, огорчение, гнев, удивление и др. (восклицательные предложения произносятся более высоким тоном, с выделением слова, непосредственно выражающего эмоцию), например: Прощай, письмо любви, прощай! (П.); Явись, вдохни восторг и рвенье полкам, оставленным тобой! (П.);

    2) междометия, например: Ах, этот человек всегда причиной мне ужасного расстройства (Гр.); ...И, увы, мое шампанское торжествует над силою магнетических ее глазок! (Л.); Ух!.. хорошо здесь подают! Ахти, хорошо! (М. Г.); Тьфу, господи, прости! Пять тысяч раз твердит одно и то же! (Гр.);

    3) восклицательные частицы междометного, местоименного и наречного происхождения, придающие высказываемому эмоциональную окраску: ну, о, ну и, куда как, как, какой, что за и др., например: Ну что за шейка! Что за глазки! (Кр.); Ну вот вам и потеха! (Гр.); Куда как мил! (Гр.); То ль дело Киев! Что за край! (П.); Как хороши, как свежи были розы! (Т.); Фу ты, какая! Слова ей не скажи! (М. Г.).

16.
Распространенные и нераспространенные предложения

Предложение нераспространенное Нераспространенным называется предложение, имеющее только позиции главных членов - подлежащего и сказуемого, например: Прошло несколько лет (П.); Был полдень (Шол.); Стало светать (Пришв.); Тишина. Гул (Кат.). Такие предложения представляют структурный минимум и включают в себя лишь предикативную основу.

Предложения, имеющие, наряду с главными, позиции второстепенных членов, называются Предложение распространенное распространенными, например: Между тем солнце поднялось довольно высоко. Снова чистое, будто выметенное, без облаков небо сияло бледной голубизной (Б. Пол.); В полдень Разметнов пришел домой пообедать и через дверцу калитки увидел возле порога хаты голубей (Шол.); В каждом развитом духовно человеке повторяются и живут очертания его Родины (Расп.).

Предложение может быть распространено согласуемыми, управляемыми и примыкающими словоформами (по правилам присловных связей), входящими в предложение посредством словосочетаний, или словоформами, относящимися ко всему предложению в целом. Ср.: Блестела лаковая зелень тополей (Паст.); Как-то в августе в полдень ножи и тарелки на террасе позеленели, на цветник пали сумерки (Паст.). В первом предложении словоформы лаковая и тополей, будучи определениями, одновременно включаются в словосочетания (лаковая зелень, зелень тополей); во втором - компоненты как-то в августе в полдень - характеризуют всю предикативную основу предложения (ножи и тарелки позеленели). Распространители предложения в целом называются Детерминанты детерминантами. Как правило, детерминирующими бывают различные обстоятельства и дополнения, выражающие семантический субъект или объект: Зимой на Тверском бульваре поселилась одна из сестер (Паст.); В парке было много змей (Паст.); В начале августа наши перебрались из Баварии в Италию (Паст.); Катюше было много дела по дому (Л. Т.); Обер-кондуктору был вагон по душе, и он то и дело в него наведывался (Паст.); У Блока было все, что создает великого поэта (Паст.).

Таким образом, распространители предложения могут включаться в предикативную основу предложения, распространяя либо состав подлежащего, либо состав сказуемого, или быть распространителями основы в целом. Термин «детерминант» введен Шведова Н.Ю. Н.Ю. Шведовой [image] .


17.
Двусоставные и односоставные предложения

Предложение считается Предложение двусоставное двусоставным, если его предикативное ядро представлено двумя позициями - подлежащего и сказуемого, и Предложение односоставное односоставным, если структура предложения предполагает лишь одну позицию главного члена.

Подлежащее вместе с его распространителями принято называть Состав подлежащего составом подлежащего, а сказуемое с его распространителями - Состав сказуемого составом сказуемого. В основу деления простых предложений на двусоставные и односоставные положено различие в способе выражения основного грамматического значения предложения - предикативности См.: Лекант П.А. Синтаксис простого предложения в современном русском языке. - М., 1974. - С. 11-12. : наличие отношений между носителем признака и признаком и их отсутствие, когда утверждается независимый признак или бытие предмета. Формальным показателем этого различия служит число грамматических составов - один или два.

Например, в предложении Всегдашние занятия Троекурова состояли в разъездах около пространных его владений (П.) два состава: всегдашние занятия Троекурова - состав подлежащего, состояли в разъездах около пространных его владений - состав сказуемого.

В предложении Взгрустнулось как-то мне в степи однообразной (Кольц.) один грамматический состав: главный член его - взгрустнулось - не предполагает употребление подлежащего, так как форма именительного падежа при таком сказуемом невозможна и субъект состояния выражен управляемым местоимением мне.

Предложения Донецкая дорога. Невеселая станция, одиноко белеющая в степи, тихая, со стенами, горячими от зноя, без одной тени и, похоже, без людей (Ч.) односоставные. Они имеют один главный член. Отсутствие сказуемого создает специфику данных предложений, целью которых является простая констатация бытия предмета.

При синтаксической характеристике односоставных и двусоставных предложений немаловажную роль играет интонация, которая определяется коммуникативным заданием предложения. Интонация как средство оформления односоставности обнаруживается в предложениях типа: Купе первого класса (Ч.); Веник у порога, кадка с водою в сенях, зеленый свет сквозь листву в окошке... (А.Н. Т.).

Такие предложения в зависимости от цели сообщения и характера сообщаемой мысли могут быть односоставными и двусоставными, и средством выражения этого становится интонация. Если логическое ударение выделяет существительное в именительном падеже (купе, веник, кадка, свет), а зависимые формы (первого класса, у порога, в сенях, сквозь листву) интонационно не выделяются, не отделяются членящей паузой, то предложение имеет один состав, и эти зависимые формы присоединяются к существительным в качестве их определителей. Если же интонационно расчленить эти члены предложения (Купе - первого класса; Веник - у порога; Кадка с водою - в сенях), т.е. посредством паузы обозначить структурный эллипсис, предложение обретет два состава. Этой расчлененности может способствовать и словопорядок, ср.: Дом на окраине и На окраине - дом. Недостаточно определенны структурно и вырванные из контекста предложения типа: Зима холодная; Дни дождливые. Контекст может продиктовать две разные интонации: Зима холодная; Дни дождливые и Зима - холодная; Дни - дождливые; в первом случае один состав, во втором - два. По-разному можно воспринять и известные строки: Видишь, стоит, изможден лихорадкою, высокорослый больной белорус: губы бескровные, веки упавшие, язвы на тощих руках (Н.). Ср. также: Стекла больших окон, пыльные, засиженные мухами (Верес.). - Стекла больших окон - пыльные, засиженные мухами.

18.
Полные и неполные предложения

Признак полноты - неполноты предложения не касается его позиционной характеристики, структурно-грамматического состава. С точки зрения позиционной структуры неполных предложений нет. Полные и неполные предложения различаются лишь тем, что в Предложение полное полных предложениях словесно представлены все необходимые формальные звенья данной структуры, а в Предложение неполное неполных те или иные позиции данной структуры оказываются незамещенными. Последнее может быть вызвано разными причинами: контекстом, речевой ситуацией, общим опытом говорящих. Неполные предложения по своей коммуникативной значимости ничем не отличаются от полных, они достаточно понятны. Однако они характеризуются формальной невыраженностью некоторых компонентов. Это выявляется в том, что связи и функции имеющихся членов указывают на отсутствующие члены. Например: Они смотрели друг на друга; Райский - с холодным любопытством, она - с дерзким торжеством, сверкая смеющимися глазами (Гонч.). Словоформы с холодным любопытством, с дерзким торжеством и деепричастный оборот сверкая смеющимися глазами обнаруживают грамматическую связь с глаголом, в данном предложении словесно не представленным (его синтаксическое место осталось свободным). Пропуск оказался возможным по условиям контекста: в первой части сложного предложения глагол представлен словесно. Неполным может быть предложение и при условии пропуска второстепенных членов, когда грамматическая форма имеющихся членов указывает на этот пропуск. Например, в тексте: Первую вещь я играл еще с волнением, вторую - почти справясь с ним, третью - поддавшись напору нового и непредвиденного (Паст.) - формы числительных вторую, третью указывают на согласование с отсутствующим существительным в винительном падеже; кроме того, оказалось возможным опустить и другие звенья, известные из контекста (я играл) и оставить в наличии лишь вновь употребляемые словоформы, т.е. те, которые имеют коммуникативную значимость.

Таким образом, неполнота предложения обнаруживается прежде всего в условиях контекста, а само понятие неполноты возникает из сопоставления с полными предложениями, при учете синтаксических связей между компонентами предложения.

Функционирование неполных предложений как полноценных единиц общения - это следствие действия общих закономерностей в построении предложений и сложных синтаксических целых, т.е. появление неполных предложений - это явление необходимое, диктуемое речевыми нормами. Кроме контекста, условиями для функционирования неполных предложений могут оказаться факторы внеязыковые (окружающая обстановка, общественный опыт, мимика, жесты). Особенно это сказывается в диалоге, который строится по особым законам реплицирования, опирающимся на коммуникативную взаимонаправленность речи.

Среди лексически неполных предложений особую группу составляют предложения с нулевым предикатом, обозначающим местоположение предмета в пространстве и времени (так называемые эллиптические предложения, в которых, как правило, имеется два компонента - обстоятельственный и подлежащный): За шоссе - березовый лесок (Бун.); На дворе - одиннадцать лошадей, а на стойле - сивый жеребец, злой, тяжелый, гривастый, грудастый (Бун.); Впереди - пустынный сентябрьский день. Впереди - затерянность в этом огромной мире пахучей листвы, трав, осеннего увядания, затишливых вод, облаков, низкого неба (Пауст.). Отсутствующий член предложения здесь не только не упоминается в предшествующем контексте, но и вообще трудно воспроизводим лексически.

19.
Простые и сложные предложения

Различаются предложения простые и сложные.

Предложение простое Простое предложение имеет один организующий его предикативный центр и содержит в себе, таким образом, одну предикативную единицу. Например: Утро было свежее и прекрасное (Л.); С вокзала до пристани пришлось идти через весь городок (Пауст.); Лопатин еще издалека увидел черные бушлаты моряков (Сим.).

Предложение сложное Сложное предложение состоит из объединенных по смыслу и грамматически двух или нескольких предикативных единиц. Каждая из частей сложного предложения имеет свои грамматические составы. Так, предложение Мальчик всматривался в знакомые места, а ненавистная бричка бежала мимо (Ч.) состоит из двух частей, в каждой части имеется по два грамматических состава: Мальчик и всматривался в знакомые места; ненавистная бричка и бежала мимо.

Сложное предложение представляет собой структурное, смысловое и интонационное единство. Эта мысль о целостности сложного предложения была обоснована в трудах Поспелов Н.С. Н.С. Поспелова [image] .

Хотя части сложного предложения структурно напоминают простые предложения (условно они так иногда и называются), они не могут существовать вне сложного предложения, т.е. вне данного грамматического объединения, как самостоятельные коммуникативные единицы. Это особенно четко обнаруживается в сложном предложении с зависимыми частями. Например, в предложении Я не знаю, как случилось, что мы до сих пор с вами незнакомы (Л.) ни одна из имеющихся трех частей не может существовать как отдельное самостоятельное предложение, каждая из них требует пояснения. Как аналоги простых предложений части сложного, объединяясь, могут претерпевать структурные изменения, т.е. они могут обрести такую форму, которая простому предложению не свойственна, хотя вместе с тем эти части обладают своей собственной предикативностью.

Части сложного предложения могут объединяться как равноправные, грамматически независимые, например: Ветки цветущих черешен смотрят мне в окно, и ветер иногда усыпает мой письменный стол их белыми лепестками (Л.); и как зависимые, например: С трех сторон чернели гребни утесов и отрасли Машука, на вершине которого лежало зловещее облачко (Л.); Замечательно, что, куда ни уводит нас Шопен и что нам ни показывает, мы всегда отдаемся его вымыслам без насилия над чувством уместности, без умственной неловкости (Паст.).

Главное различие между простым и сложным предложением состоит в том, что простое предложение - единица монопредикативная, сложное - полипредикативная.


СТРОЕНИЕ ДВУСОСТАВНОГО ПРЕДЛОЖЕНИЯ

20.
Главные члены двусоставного предложения

Подлежащее и сказуемое являются организующими центрами двусоставного предложения. Это его Предикативное ядро предикативное ядро. Между подлежащим и сказуемым возникают предикативные отношения, проявляющиеся в предикативной взаимозависимости. Подлежащее и сказуемое занимают главные синтаксические позиции в двусоставном предложении, позиции независимые и самодостаточные, т.е. они составляют предикативный минимум предложения. Например, предложение С моря дул влажный, холодный ветер (М. Г.) можно свернуть до минимума Дул ветер, где сохранено и структурное и семантическое ядро.

Относясь друг к другу как определяемое и определяющее, подлежащее и сказуемое оказываются взаимно связанными и формально. В этом сказывается семантико-грамматическое единство двусоставного предложения. Семантическое ядро Семантическое ядро двусоставного предложения «предмет и его признак» формально выражается через взаимосвязь подлежащего и сказуемого: приписывание признака предмету немыслимо вне времени и объективной модальности.

Эта взаимная связь легко обнаруживается при определении обоих членов предложения в отдельности: подлежащее определяется через его отношение к сказуемому, сказуемое - через его отношение к подлежащему; подлежащее - это главный член двусоставного предложения, определяемый сказуемым, а сказуемое - это главный член двусоставного предложения, определяющий подлежащее. С точки зрения грамматической главные члены предложения оказываются связанными взаимонаправленно и их характерные признаки устанавливаются на основе позиционной противопоставленности друг другу. Наряду с этим существуют и другие решения вопроса о связи сказуемого и подлежащего, исходящие из общего признания обязательности иерархии в их взаимоотношениях. Так, признание господствующего положения подлежащего неизбежно приводит к выводу о грамматической подчиненности сказуемого См.: Шахматов А.А. Синтаксис русского языка. . Такое мнение не лишено основания, так как действительно между подлежащим и сказуемым возникает связь, внешне очень напоминающая согласование. Например: Послышался хруст снега около дома (А.Н. Т.); Даже в замерзшем окошке чуть-чуть задребезжало стеклышко (А.Н. Т.); Сначала в семействе чувствовалась неловкость в обращении с князем Андреем (Л. Т.); В песчаных степях аравийской земли три гордые пальмы высоко росли (Л.). Сказуемые послышался, задребезжало, чувствовалась, росли, выраженные глаголами в форме прошедшего времени, грамматически соответствуют подлежащим хруст, стеклышко, неловкость, три пальмы, выраженным существительными мужского, среднего, женского рода и сочетанием количественного числительного с родительным падежом имени существительного, так как имеют тот же род и число (послышался хруст, задребезжало стеклышко, чувствовалась неловкость) или только число (три пальмы росли).

Однако это «согласование» особого типа, и свойственно оно далеко не всем главным членам. Так, формальное соответствие сказуемого подлежащему легко разрушается: Много огней и раньше и после манили не одного меня своею близостью (Кор.) - сказуемое имеет форму множественного числа при подлежащем в форме единственного числа. В предложении Мне кажется, что выскажись мы - и все пойдет no-старому (Ч.) между подлежащим и сказуемым (выскажись мы) нет согласования в числе. Такие примеры явно подрывают идею господства подлежащего и грамматической подчиненности сказуемого. Это лишний раз свидетельствует о своеобразии синтаксической связи между главными членами предложения, носителями предикативных отношений. Такая связь основывается на соотносительности связывающихся компонентов друг с другом, их взаимной обусловленности. Причем при сохранении общего характера взаимонаправленности такая связь может варьироваться в зависимости от формальных особенностей подлежащего и сказуемого и осуществляться в виде координации, полной или частичной, тяготения, соположения (см. § 10). Грамматическую координацию называют иногда формальным уподоблением и в связи с этим делят двусоставные предложения на две большие группы: с формально уподобленными и формально не уподобленными главными членами См.: Грамматика современного русского литературного языка. : 1) Осень поздняя; Ученик рисует; Чай готов; Повреждения устранены; 2) Отец без пальто; Курить вредно; Он мне сродни.

Подлежащее, являясь членом предложения, определяемым сказуемым, может быть выражено словом, имеющим разное лексическое значение при грамматическом значении предметности: оно может обозначать лицо, предмет (одушевленный или неодушевленный), явление, отвлеченное понятие и т.д.: Возвращаясь домой, Левин расспросил все подробности о болезни Кити и планах Щербацких (Л. Т.); Птицы все громче и хлопотливее щебетали в чаще (Л. Т.); Солнце спускалось за крупный лес (Л. Т.); Дождь, однако же, казалось, зарядил надолго (Т.); Приятные думы, пестро одетые воспоминания ведут в памяти тихий хоровод (М. Г.).

Сказуемое, выступая в качестве определяющего по отношению к подлежащему, может обозначать действие: Отряд подошел к реке (Л. Т.); состояние: Она стала его женой; он был счастлив (Т.); свойство: Неровные стекла окон отливают цветами радуги (Т.); качество: Дорожные размышления мои были не очень приятны (П.); количество: Значит, девятью сорок - триста шестьдесят, так? (Писем.); принадлежность: Вьется улица - змея. Дома вдоль змеи. Улица - моя, дома - мои (М.); родовое понятие: Солотча - извилистая неглубокая река (Пауст.) и др. В понятие главных членов вкладывается семантико-грамматическое содержание. С точки зрения же коммуникативной значимости «главные члены» могут уступать свои главные позиции. Коммуникативная нагрузка может быть привязана к любому члену предложения, в том числе второстепенному. Например: На Керчь мы шли уже не берегом, а степью (М. Г.).

21.
Второстепенные члены предложения, их синтаксические функции

Члены предложения второстепенные Второстепенными называются члены предложения, грамматически зависящие от других членов предложения, поясняющие их.

Термин «второстепенные члены предложения» подчеркивает лишь грамматическую зависимость этих членов, так как в смысловом отношении они могут быть в предложении носителями основного значения. Например, в предложении В детстве мы лучше видим руки людей, ибо они, эти знакомые руки, витают на уровне нашего роста (Наб.) наиболее информативными оказываются как раз второстепенные члены. Более того, во многих случаях именно традиционно второстепенный член предложения таковым не является не только с точки зрения семантики предложения, но и с точки зрения его формального строения. В частности, словоформы в косвенных падежах могут обозначать действующий субъект или предмет, т.е. выполнять функцию, свойственную главному члену предложения. Ср.: Быть победе - Будет победа; Не прошло и месяца - Не прошел и месяц; Воды все прибывает - Вода все прибывает; Праздника не состоялось - Праздник не состоялся; У меня не было абсолютного слуха - Я не имел абсолютного слуха. Такие словоформы выполняют в предложении организующую роль, и ее никак нельзя назвать второстепенной.

Поясняться могут не только главные члены предложения, но и второстепенные. Так образуется несколько степеней подчиненности. В предложении Алый свет вечерней зари медленно скользит по корням и стволам деревьев, поднимается все выше и переходит от нижних, почти еще голых веток к неподвижным, засыпающим верхушкам (Т.) подлежащее свет поясняется второстепенными членами алый и зари; сказуемое скользит имеет поясняющие второстепенные члены медленно и по корням и стволам; сказуемое поднимается - второстепенный член все выше, сказуемое переходит - второстепенные члены от веток и к верхушкам; второстепенные члены, в свою очередь, имеют при себе поясняющие члены: при второстепенном члене зари имеется пояснение вечерней, при второстепенных членах по корням и стволам - пояснение деревьев, при второстепенных членах от веток и к верхушкам - пояснение нижних, почти еще голых и неподвижным, засыпающим.

В зависимости от синтаксической роли в предложении второстепенные члены делятся на определения, дополнения и обстоятельства.

Определение Определение - это второстепенный член предложения, поясняющий словоформу с предметным значением и называющий признак этого предмета.

Дополнение Дополнение - это второстепенный член предложения, обозначающий предмет, на который направлено действие, который является результатом действия или его орудием, предмет, по отношению к которому совершается действие или проявляется признак.

Обстоятельство Обстоятельство - это второстепенный член предложения, поясняющий член предложения, который обозначает действие или признак, и указывающий на способ совершения действия, его качество или интенсивность, либо место, время, причину, цель, условие, с которыми связано действие или проявление признака.

Второстепенные члены предложения - категория функциональная, а это значит, что различаются они не морфологически, а по роли в предложении, хотя каждый член предложения имеет и типичный способ выражения; так, например, для роли определений обычно избираются прилагательные, причастия, способные к согласованию местоимения; для дополнений - разные формы имен существительных; для обстоятельств - наречия, деепричастия.

В роли второстепенных членов предложения выступают словоформы, различающиеся своими внутренними функциональными признаками; с точки зрения синтаксических функций они могут быть свободными и связанными Г.А. Золотова различает свободные, обусловленные и связанные синтаксические формы слова. См. ее: Очерк функционального синтаксиса русского языка. - С. 102 и др. . Это прямо зависит от тех синтаксических позиций, которые занимают второстепенные члены, а также от лексико-грамматических свойств самих словоформ. Словоформы свободные и связанные противопоставлены по характеру их синтаксической зависимости. Одни словоформы обнаруживают в себе обязательную подчиненность другой словоформе (независимо от того, в какой позиции она выступает - главного члена или второстепенного) - это связанные словоформы, они включаются в систему членов предложения через структуру словосочетания; другие обнаруживают подчиненность лишь в общем плане отнесенности ко всему предикативному ядру - это свободные словоформы, они включаются в систему членов предложения непосредственно. Их называют Детерминанты детерминантами [image] . Вот примеры: Ночью я и Шарко тихонько подошли к таможенной брандвахте (М. Г.); Около прошлогоднего стога сена отряд остановился кормить лошадей (Шол.). Словоформы ночью и около стога, выполняющие функции обстоятельств времени и места, распространяют предикативную основу предложения в целом, поскольку не обнаруживают присловной зависимости; в то же время зависимые словоформы в сочетаниях прошлогоднего стога, стога сена, остановился кормить, кормить лошадей, играя роль определений, обстоятельств и дополнений, не нарушают присловной подчинительной связи и, будучи членами предложения, одновременно являются компонентами словосочетаний.

В предложении По вечерам доктор оставался один (Пан.) обстоятельство по вечерам относится ко всему сочетанию группы подлежащего с группой сказуемого, т.е. ко всей предикативной единице в целом, - доктор оставался один. В предложении Вокруг городка день и ночь ведутся археологические раскопки разноименные обстоятельства вокруг городка и день и ночь распространяют предикативное сочетание ведутся археологические раскопки в целом. Такие детерминирующие члены предложения, выраженные свободными словоформами, легко присоединяются к предложениям с разным лексическим наполнением, обстоятельственно характеризуя их: Вокруг городка день и ночь слышался шум взлетающих самолетов. Свободный характер связи таких словоформ (отсутствие грамматической зависимости от слова) особенно четко выявляется при отнесенности сразу к нескольким предикативным единицам в тех случаях, когда детерминанты распространяют сложное предложение, например: От долгого сидения у него отекли ноги и заболела спина (Купр.). То, что подобные словоформы не входят в состав подчинительных словосочетаний, легко доказывается при помощи трансформации предложения. Например, в простом предложении За окнами избушки начался дождь (Сол.) обстоятельство за окнами избушки свободно по своему употреблению и не входит в глагольное словосочетание, так как непосредственно с имеющимся здесь глаголом не связано; это обнаруживается при объединении данного предложения с другими предикативными единицами: За окнами избушки начался дождь, засверкала молния... Ясно, что такие члены предложения формируются в результате функционирования словоформ в предложении, а не в структуре словосочетания. Естественно, что самую сильную синтаксическую зависимость обнаруживают согласуемые словоформы (они выступают в функции определений) и форма винительного падежа при переходном глаголе (прямое дополнение). Они-то и не могут вырваться из-под влияния господствующей словоформы и функционируют в предложении через посредство словосочетаний.

Разграничение второстепенных членов предложения осуществляется, таким образом, прежде всего по принципу - распространитель основы предложения и распространитель члена предложения, т.е. выделяются распространители собственно предложения и распространители в составе словосочетаний.

Однако такое деление второстепенных членов отнюдь не устанавливает их иерархии, а она существует и основывается на иных свойствах второстепенных членов - их конструктивной роли в формировании предложения. Второстепенные члены могут выполнять конструктивную роль в предложении, т.е. включаться в строевой предложенческий минимум, а могут быть лишь факультативными распространителями его. Возьмем предложение Я ждал ее рассказа (М. Г.). Постепенно освобождая предложение от факультативных распространителей, можно обнаружить его предельный объем, сохраняющий его семантико-структурную целостность: Я ждал рассказа - Я ждал. Следовательно, члены предложения ее и рассказа факультативны. В предложении Тяжелая, изорванная и лохматая туча закрыла луну (М. Г.) второстепенный член луну конструктивен. Ср.: Туча закрыла луну (при невозможности дальнейшего свертывания - Туча закрыла). Значит, степень значимости второстепенных членов в построении предложения и, следовательно, оформлении мысли различна. Так выделяются Члены предложения конструктивные конструктивные члены предложения (в данное понятие включаются прежде всего главные члены, но, как мы убедились, это могут быть и второстепенные, особенно в структуре односоставных предложений) и Члены предложения неконструктивные (факультативные) неконструктивные (факультативные).

Синтаксическая функция второстепенного члена предложения устанавливается путем выявления отношений между поясняемой словоформой и поясняющей или поясняющей словоформой и поясняемой основой предложения. Причем эти отношения зависят не только от принадлежности слов к той или иной части речи, но и от их лексического значения. Так, одна и та же словоформа может выполнять различные синтаксические функции в зависимости от того, какое слово поясняется ею, т.е. синтаксическая функция второстепенного члена в таком случае определяется принадлежностью поясняемого слова к той или иной части речи и его лексическим значением.

Например, в словосочетаниях сплести из ветвей, шалаш из ветвей, выпорхнуть из ветвей предложно-именное сочетание из ветвей выполняет функцию дополнения (1-й случай), определения (2-й случай) и обстоятельства (3-й случай). Это зависит от того, какие отношения существуют между поясняемым словом и поясняющим: объектные, определительные или пространственные.

С другой стороны, одно и то же поясняемое слово может вступать в различные синтаксические отношения с поясняющим словом, и это определяется как формой, так и лексическим значением последнего.

В предложениях Он стрелял из ружья и Он стрелял из засады роль предложно-именных сочетаний из ружья (дополнение) и из засады (обстоятельство), поясняющих один и тот же член предложения - сказуемое стрелял, различна, так как словоформа из ружья выражает объект по отношению к глаголу стрелять, а словоформа из засады - пространственный признак. Значит, определенная синтаксическая позиция второстепенного члена предложения, которая выявляется в его функции, создается отношениями между словесными формами в предложении, а отношение опирается на их значение. Так, в предложениях Городок расположился у моря и Городок у моря очень уютен пространственное значение словоформы у моря в одном случае фиксируется отчетливо, поскольку словоформа вступает в отношения с глаголом-сказуемым (расположился у моря), а в другом - выступает лишь как сопроводительный оттенок, так как на это значение накладываются отношения с именем существительным, лексико-грамматические свойства которого как бы трансформируют семантику подчиненной словоформы, выдвигая на первое место значение признака. В результате получаем в одном случае обстоятельство места, в другом - определение с обстоятельственным оттенком.

Функция второстепенного члена предложения не всегда отличается определенностью. Это объясняется тем, что во второстепенных членах предложения реализуются и обобщаются те разнообразные грамматические отношения, которые складываются в словосочетании: атрибутивные, объектные, пространственные, временные, причинные и др., а они, как известно, могут совмещаться, поскольку представлены обобщенно. Так, функции второстепенных членов могут сближаться, если словосочетание, совмещающее в себе различные отношения - определительные и объектные, объектные и пространственные и т.д., попадает в предложение в неизменном виде, например: На завтрак мы взяли пироги с мясом; словосочетание пироги с мясом выражает определительно-объектные отношения, поэтому второстепенный член предложения может быть воспринят и как определение, и как дополнение. Однако в тех случаях, когда словосочетания с совмещенными отношениями, входя в предложение, претерпевают позиционные изменения, компоненты словосочетания, становясь членами предложения, конкретизируют свое функциональное значение. Например, в предложении Подалее от этих хватов, в деревню, к тетке, в глушь, в Саратов! (Гр.) предложно-именное сочетание к тетке в результате влияния контекста (в деревню, в глушь, в Саратов - обстоятельственные признаки) конкретизирует свое значение как обстоятельство, в то время как глагольное словосочетание (поехать к тетке, отправить к тетке) передает объектно-обстоятельственные отношения. Под влиянием структуры предложения конкретизируются, уточняются функции в таком примере: Вещи лежали везде: на диване, на стульях, на шкафу. При наречии везде - обобщенном названии места словоформы на диване, на стульях, на шкафу выполняют конкретную обстоятельственную функцию, тогда как глагольные словосочетания лежать на диване, лежать на стульях и т.д. совмещают пространственные и объектные отношения; функциональная неопределенность может сохраниться в предложении, если эти словосочетания не трансформируются: Вещи лежали на диване, на стульях...

В составе предложения некоторые словоформы могут играть роль различных второстепенных членов в результате их соотнесенности то с одним членом предложения, то с другим, например: Баржи у берега почернели от сырости (Пауст.); Пар из пароходных труб ложится на воду (Пауст.); Окно в стене занимало мало места (Фед.). Словоформы у берега, из пароходных труб, в стене могут выполнять либо функцию определения (при отнесенности к существительному) - баржи у берега; пар из пароходных труб; окно в стене, либо функцию дополнения (при отнесенности к глаголу) - из пароходных труб ложится, почернели у берега, занимало в стене. Такие словоформы обнаруживают двойную зависимость.

Дифференциация значений достигается синтагматическим членением предложения, которое может быть представлено двумя вариантами: Баржи у берега | почернели от сырости. - Баржи | у берега почернели от сырости. Интересно в этом отношении предложение Совершить перелет из Киева в Москву прибыли любители авиаспорта, которое заключает в себе три синтаксических омонима: 1) Совершить перелет | из Киева в Москву прибыли любители авиаспорта; 2) Совершить перелет из Киева в Москву | прибыли любители авиаспорта; 3) Совершить перелет из Киева | в Москву прибыли любители авиаспорта [image] . Такое перераспределение функций словоформ в результате изменения их отнесенности очень показательно: оно свидетельствует о том, что в предложении действуют свои законы сочетаемости слов и что второстепенные члены предложения отнюдь не повторяют членов словосочетания, а имеют свою специфику. И эта специфика состоит в том, что они занимают ту или иную синтаксическую позицию в предложении, которая определяется соположением с другими членами предложения. Именно поэтому разные словоформы могут быть одинаковыми членами предложения (при условии одинаковой синтаксической позиции) и, наоборот, одинаковые словоформы - быть разными членами предложения (при условии разной синтаксической позиции). Например: 1) Отцова фотография висит на стене; Фотография отца висит на стене; 2) Фотография на стене вдруг привлекла мое внимание; Привлекшая мое внимание фотография висит на стене.

Даже в тех случаях, когда в предложение входят словосочетания, они объединяются и распределяются между составами сказуемого и подлежащего не механически. Они претерпевают качественные изменения, трансформируются, рождая новые отношения между словами уже как членами предложения. Это особенно наглядно выявляется у словоформ, способных обнаруживать двойную синтаксическую отнесенность. Такие словоформы при изменении порядка слов в предложении либо испытывают одновременно двойную зависимость, либо меняют свою грамматическую связь в зависимости от того, около какого члена предложения они оказываются. Например, в предложении Товарищ с вещами остался на берегу (Шол.) словоформа с вещами свободно сочетается и с существительным и с глаголом, обнаруживая двойную синтаксическую связь. Изменение порядка слов, своеобразие акцентирования в предложении способны проявить то одну связь, то другую, в таком случае словоформа с вещами будет то определением: Товарищ с вещами остался на берегу, то дополнением: Товарищ остался с вещами на берегу. Следовательно, такие отношения словоформ складываются в структуре предложения. Свободные словоформы и словоформы, включенные в состав словосочетаний, всецело подчиняются структуре предложения, именно в нем обретают свое функциональное качество. В этом отношении интересен пример: Переправившиеся через реку бойцы, воодушевленные командиром, на конях, атаковали город. Словоформа на конях, подвергшаяся воздействию впереди стоящих определений, приобрела ту же функцию, попав в обособленную позицию. При отнесенности к глаголу она способна передавать обстоятельственное значение: Переправившиеся через реку бойцы, воодушевленные командиром, на конях атаковали город.

Предложение подчиняет себе разные синтаксические единицы. Особенно сказывается роль предложения в организации однородных членов, когда необычные для этого сочетания слов и даже целые предикативные единицы подчиняются окружающему контексту и начинают функционировать как одинаковые члены предложения, члены одного ряда. Например: Длинный, сутулый, с нечесаной бородкой, на висках седые волосы, хотя не стар, лет тридцати пяти, он казался старше своих лет (М. Г.).

Таким образом, в предложении формируются свои синтаксические связи, подчас разрывающие связи компонентов словосочетания, которые, высвобождаясь из-под влияния господствующего слова словосочетания, обретают жизнь как члены предложения. В других случаях компоненты словосочетаний оказываются неспособными расчлениться и функционируют в роли одного члена предложения, например, комплетивные отношения в структуре словосочетания (два стула, слыть чудаком) являются препятствием для деления такого словосочетания на два члена предложения, т.е. словоформы стула и чудаком не могут выйти из-под влияния господствующих слов и стать второстепенными членами предложения. Второстепенные члены формируются за рамками словосочетания, в составе предложения [image] .

Итак, разное «поведение» зависимых словоформ в составе предложения приводит к выводу о разных функциональных качествах второстепенных членов предложения. Соответственно этому можно дифференцировать члены предложения следующим образом См.: Русская грамматика. - Т. 2. - С. 90, 136 и др. .

  1. Зависимые словоформы, входящие в предложение в составе словосочетаний, представляют собой присловные распространители; они не являются конструктивными элементами в структуре предложения. Например: Эту ночь он спал в небольшом дощатом пристрое к сеням (Расп.); Избушка моя наполнилась кучами кирпича (А. Цвет.).

  2. Словоформы, распространяющие предикативную основу предложения, т.е. детерминанты, в свою очередь, различаются как субъектные, объектные и обстоятельственные (или ситуативные) распространители. Например: Ребятишкам теперь приволье (Расп.); Почерк у меня скверный, пишу я так, что от людей совестно (Ч.); Потом ему было приятно, сидя на крыльце, бросать курицам зерно и наблюдать за их голодной суетой (Расп.); Посреди огорода стояли две лиственницы (Расп.).

    Детерминанты субъектно-объектные Детерминанты субъектно-объектные, как правило, играют в предложении конструктивную роль, они важны для соответствующей структуры. Например: Ему повезло; С погодой плохо; У отца со здоровьем неважно. Детерминанты обстоятельственные Детерминанты обстоятельственные лишь ситуативно характеризуют основную информацию, сопровождают ее. Например: С первыми весенними днями начались и переговоры с соседом (А. Цвет.); К вечеру вьюга затихла (П.).

  3. Словоформы, распространяющие одновременно два главных члена предложения, проявляют двойную синтаксическую зависимость. Например: Мальчик в очках казался старше своих лет.


СПОСОБЫ ВЫРАЖЕНИЯ ПОДЛЕЖАЩЕГО

22.
Выражение подлежащего различными частями речи

Наиболее распространенным способом выражения Подлежащее подлежащего является форма именительного падежа существительного. Это объясняется тем, что существительное как часть речи обладает обобщенным значением предметности, а форма именительного падежа, как падежа исходного, независимого, наиболее приспособлена к выражению предмета мысли: Пастух присел около теплички и тотчас вызвал меня на полную откровенность (Сол.). В принципе быть подлежащим может существительное любого лексического разряда, однако некоторые ограничения в этом плане все-таки имеются. В качестве подлежащих употребляются обычно существительные с конкретным вещественным значением или абстрактным, но опредмеченным. Существительные, которые заключают в себе значение оценочное, по существу предикативное, как правило, в роли подлежащего не выступают.

Такие, например, существительные, как озорник, негодник, скопидом, дуралей, умник, враль и др., ограничены в употреблении в роли подлежащего. В предложениях типа Озорник сидел за партой; Дуралей появился только утром явно ощущается необычность употребления существительных в роли подлежащих, которая объясняется вторичностью их функции и может быть оправдана лишь условиями особого контекста: предварительно эти слова были уже использованы в роли сказуемого, функциональное качество которого вполне соответствует семантике данных существительных.

Кроме существительных, в роли подлежащего используются местоимения-существительные: а) личные: Я встретил ее у своего приятеля (Сол.); В гостинице горела одна всего лампочка. Она вспыхнула, когда едко затрещал телефонный звонок (Паст.); б) неопределенные: Все кто-то ходит, не спит (Паст.); И, мнится, в том уединенье сокрылся некто неземной (П.); в) отрицательные: Ничто не сблизит больше нас (Л.); г) вопросительно-относительные: Кто не проклинал станционных смотрителей (П.); Не понимаю, что со мною было (П.).

Местоимения других разрядов употребляются как подлежащие, если они выступают в значении имени существительного: а) указательные: То правда, что петух уж больше не поет (Кр.); Это было в семидесятых годах (Л. Т.); б) определительные: Этак всякий может петь (Ч.); в) притяжательные: Пускай мое пропадает (Я. Т.).

Подлежащим может быть любая часть речи, способная субстантивироваться или употребляться в значении имени существительного: Хорошее всегда зажигает желание лучшего (М. Г.); ...Произошло непоправимое (Фед.); Танцующие теснились и толкали друг друга (Купр.). В роли подлежащего может быть числительное: а) количественное: Пятнадцать делится на три, б) собирательное: Оба были заняты, кажется, серьезным разговором (Л.); в) порядковое: Один ходит, другой водит, третий песенку поет (загадка).

Значительно реже в роли подлежащего используются неизменяемые части речи, которые в таком случае функционально замещают существительные, - союзы, частицы, наречия, междометия, например: Это «если бы», отнесенное им к прошедшему, сбылось (Т.); ...И опять слышится «бу-бу-бу» (Ч.); А это «так» для меня нож острый (Писем.).

В особых случаях в качестве подлежащих могут использоваться формы слов (например, глаголов), предназначенных для иных функций: Наши невиннейшие «здравствуйте» и «прощайте» не имели бы никакого смысла, если бы время не было пронизано единством жизненных событий (Паст.); Цветаевское «знаю» поэтически более компетентно, чем «вижу» (С. Вайман). Такие необычные формы требуют подкрепления их позиции определяющими членами.

В качестве Подлежащее подлежащего может выступать Инфинитив инфинитив, который не получает предметного значения, сохраняет значение действия, не субстантивируется. И потому в отличие от других «заместителей» существительного в роли подлежащего инфинитив не может иметь определений: Любить - вот счастье! В структуре таких предложений существенную роль играет порядок слов и способ выражения сказуемого. Обычно инфинитивное подлежащее предшествует сказуемому, выраженному как безлично-предикативным словом, так и существительным. При сказуемом, выраженном безлично-предикативным словом, такой порядок единственно возможный. Подлежащее отделяется от сказуемого паузой, членящей предложения на два состава: Подойти к брату было страшно (М. Г.) - пауза перед сказуемым было страшно. Такой порядок слов - инфинитивное подлежащее (одно или вместе с пояснительными словами), затем сказуемое после паузы - признак двусоставности предложения. При ином порядке слов предложение легко переходит в безличное, так как инфинитив, помещенный после сказуемого, выраженного безлично-предикативным словом, попадает в зависимую позицию: Было страшно подойти к брату. Если сказуемое выражено существительным, то инфинитивное подлежащее может помещаться и в позиции после паузы, однако такой порядок слов ощущается как инверсированный, например: Большое это удовольствие - жить на земле (М. Г.), ср.: Жить на земле - это большое удовольствие (прямой порядок слов).

Существуют и особые, контекстуально обусловленные способы выражения подлежащего. Они необычны в том смысле, что обозначают действующее лицо или предмет через его признаки или приметы, например: На его зов в переднюю выбежал маленький, прихрамывающий, обтянутый черным трико, с ножом, засунутым за кожаный пояс, рыжий, с желтым клыком, с бельмом на левом глазу (Булг.).

23.
Подлежащее, выраженное словосочетанием

В роли Подлежащее подлежащего могут использоваться Словосочетания синтаксически несвободные синтаксически несвободные словосочетания. Особенность этих словосочетаний заключается в том, что главная словоформа в них лексически неопределенна или опустошена, а зависимая содержит вещественное значение (щепотка чаю, килограмм сахару). Кроме того, словосочетание может выражать некоторые совокупности (дед с бабкой, мы с тобой).

Среди подлежащих, выраженных словосочетанием, выделяются: 1) существительное количественного значения в сочетании с существительным в форме родительного падежа: Во дворе, возле крыльца, стояла пара лошадей (Шол.); близко по значению этой разновидности подлежащее, имеющее в качестве главного слова существительное со значением группы, совокупности: Наконец толпа людей в серых шинелях вывалилась в сени (М. Г.); По скатам... стелются пучки желтого пушистого ковыля (Шол); 2) числительное, местоимение, прилагательное в сочетании с именем существительным (или частями речи, замещающими его) в форме родительного падежа множественного числа с предлогом: Каждый из нас мечтал стать геологом; Один из мальчиков возвратился поздно вечером (Ч.); 3) существительное или местоимение в сочетании с формой творительного падежа существительного или местоимения: Базаров с Аркадием уехали на другой день (Т.); Чук с Геком переглянулись (Гайд.); Мы с тобой, как ты говоришь, молоды, мы хорошие люди (Т.); 4) сочетание собирательного существительного (большинство, меньшинство, множество и т.п.) с существительным в форме родительного падежа: Большинство студентов уже приехали на сессию.

В роли подлежащего часто выступают [image] определенно-количественные сочетания, [image] неопределенно-количественные и сочетания со значением приблизительного количества: четыре стула, несколько студентов, много книг, мало орехов, немного цветов, человек десять школьников, с десяток тетрадей. Например: В квартире обитали только два рояля, скрипка и виолончель (Фед.); Однажды человек десять наших офицеров обедали у Сильвио (П.); Постепенно в комнату влезло десятка полтора мрачных гимназистов, студентов, булочник и стекольщик (М. Г.); Прошло несколько недель (П.); Как много неба и земли осталось позади (Тв.).

Особенность подлежащих, выражающих приблизительное количество с помощью слов около, свыше, больше, меньше и т.п., заключается в отсутствии формы именительного падежа: Больше ста километров оставалось еще впереди; Около десятка книг прочитано залпом.

Кроме синтаксически несвободных словосочетаний, в роли подлежащего используются и другие Словосочетание нечленимое нечленимые сочетания. Это могут быть географические наименования: мыс Доброй Надежды, залив Святого Лаврентия, Главный Кавказский хребет, Восточно-Европейская равнина, Военно-Осетинская дорога, город Минеральные Воды, Большой Каменный мост; названия учреждений, организаций, предприятий: Организация Объединенных Наций, Государственный Исторический музей, названия исторических эпох и событий: Римская империя, эпоха Возрождения; названия знаменательных дат, праздников: День Победы, Новый год.

Не членятся и подлежащие, выраженные устойчивыми сочетаниями терминологического характера (красная смородина, геометрическая фигура, глагольная форма), а также Крылатые выражения крылатые выражения типа: авгиевы конюшни, ариаднина нить, геркулесовы столбы, эзопов язык, архимедов рычаг.

В роли подлежащего могут выступать и другие сочетания слов, в частности обнаруживающие семантическую нерасчлененность: По всему было видно, что со Щукарем произошло что-то неладное (Шол.).

Наряду с этим позицию подлежащего могут занимать целые предикативные единицы. Входя в состав простого предложения в качестве его члена, они теряют признаки отдельного предложения и приобретают способность распространяться обычным для подлежащего путем, т.е. присоединять к себе определительные члены предложения, например: ...Громкое «Благодарствуйте, батюшка Алексей Степаныч!» огласило поляну (Акс.).


ТИПЫ СКАЗУЕМОГО И СПОСОБЫ ЕГО ВЫРАЖЕНИЯ

24.
Общий принцип классификации сказуемых

При установлении типологии Сказуемое сказуемого учитываются основные признаки, связанные с его семантикой и способами формального выражения.

Семантическое ядро Семантическим ядром сказуемого как члена предложения, противопоставленного подлежащему, является обозначение действия или признака в широком смысле. В двусоставном предложении именно через сказуемое выражаются основные грамматические значения предложения - объективная модальность и синтаксическое время. Все эти специфические качества сказуемого фокусируются в глагольной форме, которая и является исходным, элементарным типом сказуемого. Однако в речевой действительности возникает необходимость разнообразного варьирования способов выражения сказуемого, поскольку общее значение признака дифференцируется как обозначение действия, состояния, свойства, качества, принадлежности и т.д., оформляемое в определенном временном и модальном плане. Для передачи такого содержания и таких синтаксических значений используются разнообразные комбинации глагольных слов и слов других частей речи. Собственно глаголы оказываются самодостаточными для выражения нужного комплекса значений, другие же части речи обычно сочетаются с глаголами, которые в таком случае несут на себе функцию связок, в результате чего «сказуемостная сущность» передается расчлененно: грамматические значения - через глагольную форму, а вещественные - через присвязочный член.

Все эти особенности сказуемых и принимаются во внимание при их классификации.

25.
Простое глагольное сказуемое

В сказуемом двусоставного предложения как противочлене подлежащего заключено общее значение признака (действие, состояние, свойство, качество и т.д.). Типичной частью речи для выражения этого значения является глагол. Глагольное сказуемое содержит одновременно и вещественное значение сказуемого и грамматическое - время, наклонение, лицо.

Сказуемое глагольное простое Простым глагольным сказуемым является сказуемое, выраженное глаголом. Глагольное сказуемое, формально уподобленное подлежащему, - это формы глагола любого наклонения, времени и лица. Например: Я пишу эти строки в деревне (Сол.); Вторая яблоня стояла на ровном месте среди поляны (Сол.); Останемся еще на один день! (Ч.); Присмотрите за ним, не балуйте уж слишком-то, да и не взыскивайте очень строго (Гонч.); Молчалин вам наскучил бы едва ли, когда б сошлись короче с ним (Гр.). В составе простого глагольного сказуемого могут быть различные модальные частицы, употребляющиеся обычно в разговорном стиле: Спать бы шел и гостю б покой дал (Б. Пол.); Тетя Катя не хотела ехать да как заплачет (А.Н. Т.); Она как будто любила меня (Л. Т.); А вы будто уж и не замечали ничего? (М.-Сиб.).

Сказуемое, формально не уподобленное подлежащему, может быть выражено инфинитивом, глагольным междометием, некоторыми формами повелительного наклонения (со значением условия, уступки, пожелания, долженствования и т.д.). Например: И царица хохотать, и плечами пожимать (П.); Тут рыцарь прыг в седло и бросил повода (Кр.); Вот и урони она табакерку (Дост.); И будь не я, коптел бы ты в Твери (Гр.); Наш брат думай об одном... (Т.). Такие способы выражения сказуемого характерны для стиля разговорного, синтаксические построения которого особенно богаты модально-экспрессивными значениями.

26.
Осложненное глагольное сказуемое

Простое глагольное сказуемое считается Сказуемое глагольное осложненное осложненным, если оно выражено двумя глаголами, из которых один лексически неполноценен, или двумя повторяющимися глаголами. В составе таких сказуемых часто используются различные частицы. Примеры: Брать берете, а на место не кладете (Ч.); Вы пахать-то пахали когда? (Шол.); Храбрись не храбрись, а храбрее мира не будешь (Леск.); Ермошка, иди и ты садись рядом (Леск.); Одет-обут как все люди (Пан.); Лежу я себе, лежу-полеживаю (Т.); Вот ждет-пождет, а хвост лишь боле примерзает (Кр.); А вот взял сейчас один глаз зажмурил... (А. Остр.); Нет, я пойду и скажу Левинсону, что я не желаю ездить на такой лошади (Фад.); Взяла да и говорить с ней перестала (Леск.); Я пришла не затем, чтобы играть в загадки, а говорить, так говорить все (Леск.). Осложненные сказуемые имеют различные оттенки значения. Они указывают, например: на действие и его цель (пойду напишу); на произвольность действия (взял да и пришел); на неопределенность действия (стрелять не стреляет); на невозможность осуществления действия (ждем не дождемся); на полноту действия, избыточность (поесть так поесть); на напряженность и длительность действия (глядит не наглядится, таскать не перетаскать) и т.д.

Все эти формы сказуемого, наряду с общим обозначением конкретного действия, протекающего в определенном временном плане, осложнены значениями способа протекания действия, его качественной характеристики, оценки и т.д.

Такие сказуемые характерны для экспрессивно окрашенной речи.

Они часто используются в народной словесности - в былинах, песнях:

Как по сеням, по сенюшкам,

По новым сеням, по решетчатым,

Как ходила-похаживала

Молодая боярыня, Марья свет Григорьевна.

Она будила-побуживала

Своего дружка, Ивана свет Петровича.

К простым осложненным глагольным сказуемым относятся также фразеологизированные глагольные сочетания в функции сказуемых, которым присуще единое значение: бить баклуши - «бездельничать», точить лясы - «болтать», приказать долго жить - «умереть», положить зубы на полку - «голодать». Например: Какой-то древний царь впал в страшное сомненье (Кр.); Философ Хома пришел в совершенное уныние от таких слов (Г.).

Такие сочетания синтаксически нечленимы, т.е. выступают в роли одного члена предложения.

27.
Составное глагольное сказуемое

К Сказуемое глагольное составное составным глагольным сказуемым относятся сказуемые, выраженные личной формой глагола и примыкающим к нему инфинитивом. Вещественное значение и грамматическое подаются в таком сказуемом расчленение. С инфинитивом, в котором и заключается вещественное значение, могут сочетаться глаголы, обозначающие начало, продолжение или конец действия, а также модальные глаголы, обозначающие намерение, волеизъявление, способность, предрасположенность, желание и т.д. К первой группе относятся такие глаголы, как начать, начинать, стать, приниматься (в значении «начать»), продолжать, кончать, прекратить, бросить (в значении «кончить»); ко второй группе - глаголы хотеть, желать, уметь, мочь, намереваться, ухитряться, разучиться, суметь, готовиться, мечтать, надеяться, бояться и т.п. Примеры: 1) Оганесян начал выкликать поодиночке пленных (Казак.); Он и бросился обезоруживать (Шол.); Парабукин не стал есть (Фед.); 2) Хотел объехать целый свет (Гр.); Порой голова отказывалась думать за двоих (Гонч.); Мои хладеющие руки тебя старались удержать (П.); ...И вызвался сам львенка воспитать (Кр.).

К составным глагольным можно отнести и сказуемые с фразеологизированным сочетанием на месте модального глагола; во второй части такого сказуемого употребляется инфинитив. Например: гореть желанием видеть, иметь намерение отдохнуть, изъявить согласие приехать, иметь право отвечать и др.; Путешественники еще сделали усилие пройти несколько вперед (Г.).

Вместо модального глагола в составном глагольном сказуемом может употребляться и предикативное прилагательное, к которому примыкает инфинитив. Это прилагательные типа: рад, горазд, намерен, должен, готов, способен, волен. Например: Он готов подождать; Ученик способен выучить все; Кто-то же должен отвечать; Я писать обязан по мандату долга (М.); Мне необходимо поговорить с вами, я должен объясниться (Ч.).

Составное глагольное сказуемое может осложняться третьим компонентом. Такие сказуемые принципиально от составных глагольных не отграничиваются и отличаются лишь некоторым наращением смысла. Чаще всего это такие сказуемые, в которых соединяются глагол в личной форме и два зависимых инфинитива. Глаголы в личной форме (те же, что и в сказуемых составных) обозначают начало, продолжение или конец действия или имеют модальные значения. Составным компонентом такого сказуемого может быть и предикативное прилагательное.

Как правило, в трехчленном глагольном сказуемом объединяются глагол модальный и глагол, указывающий на начало, продолжение или конец действия (один из них в форме инфинитива), например: хотел (хочу) начать заниматься; решил начать лечиться, надеялся бросить курить; мог (могу) начать петь; хотел кинуться бежать, да не смог. На месте глагола в личной форме может быть предикативное прилагательное: готов начать заниматься; рад бросить курить, да не может; согласен остаться работать. Отнесение к составным сказуемым объединения глаголов типа решил начать учиться, обещала прекратить разыскивать некоторыми лингвистами ставится под сомнение, предлагается расчленить подобное сочетание на два сказуемых: основное и второстепенное инфинитивного типа См.: Распопов И.П. Строение простого предложения в современном русском языке. - С. 53. . Однако к таким трехчленным глагольным сочетаниям надо подходить дифференцированно, т.е. учитывать степень лексической знаменательности глаголов в составе этих сочетаний. Если основное значение сказуемого передается только последним инфинитивом, а первые два глагола обозначают лишь начало, конец, продолжение действия в сочетании со значениями волеизъявления, возможности, невозможности действия, желательности или склонности, то такие сказуемые не следует расчленять, так как в конечном счете они обозначают одно действие или состояние: хочу начать учиться, не мог броситься бежать; если же оба глагола-инфинитива в трехчленном сочетании обозначают самостоятельные, раздельно существующие действия, то сказуемым следует считать два первых глагола, а третий - второстепенным членом предложения (обстоятельством или дополнением). Ср.: решил начать лечиться и решил поехать лечиться. В первом сочетании решил начать лексически неполноценно, так как сам процесс назван лишь в третьем глаголе; во втором - решил поехать лечиться - оба глагола поехать и лечиться полнозначны в лексическом отношении: глагол лечиться обозначает цель совершения действия, названного самостоятельным сочетанием глаголов решил поехать (ср.: решил поехать в Крым).

28.
Именное сказуемое и виды связок в нем

Сказуемое именное Именное сказуемое состоит из глагольной связки в личной форме и именной части. Связка может быть трех видов: 1) отвлеченная - это глагол быть в различных формах времени и наклонения; связка называется отвлеченной потому, что имеет чисто грамматическое значение и лишена вещественного содержания, например: Все реже был слышен голос незнакомки (Пауст.); Канонада была как неумолчный стук часов (Сим.); 2) полуотвлеченная, или полузнаменательная, - это глагол с ослабленным лексическим значением; такой глагол передает грамматические значения (время, наклонение), связывая сказуемое с подлежащим, кроме того, этот глагол вносит в сказуемое частично и лексическое значение - называния, перехода из одного состояния в другое и т.д., например: Я самый смирный стал теперь человек (Т.); ...Ему мир целый казался прах и суета (Гр.); 3) знаменательная, или вещественная, - это глагол, полностью сохраняющий свое лексическое значение, обозначающий состояние, движение и т.д., например: Никто не родится героем, солдаты мужают в бою (Л. Ош.); Мы расстались большими приятелями (П.); А что же ты от меня хочешь? Чтобы я ходил по темницам утешителем в скорбях и печалях? (Фед.); Большой желтый бульвар лежал пластом, растянувшись между Пушкиным и Никитской. (Паст.). Такие полнозначные глаголы включаются в сказуемое вместе с именными формами и только поэтому условно считаются связками. По существу же эти глаголы, полностью сохраняя лексическое значение, не грамматикализируются и выражают самостоятельный признак субъекта. Недаром А.А. Шахматов считал сказуемые с такими глаголами двойными См.: Шахматов А.А. Синтаксис русского языка. - С. 182. П.А. Лекант: подобные глаголы выводит за пределы связок. См.: Лекант П.А. Типы и формы сказуемого в современном русском языке. - М., 1976. - С. 91. .

Глаголы-связки третьей группы могут свободно употребляться в качестве самостоятельных сказуемых: вернуться, прийти, возвратиться, родиться, уходить, жить, стоять, лежать, сидеть, умереть, работать, остаться.

В результате наличия глагола-связки и именной части сказуемые называются Сказуемое составное составными: грамматические значения такого сказуемого заключены в связке (быть, называться, стать, становиться; начать, кончать, казаться, приходиться; приехать, возвратиться, стоять, жить), а вещественные - в именной части.

Если сказуемое имеет значение настоящего времени, отвлеченная связка есть может отсутствовать, сказуемое в таком случае называется либо Сказуемое именное простое простым именным, либо Сказуемое именное составное составным с нулевой связкой, например: Извозчик - малый удалой (Кр.); Двадцать лет - хорошая вещь (Сим.). Роль предикативной связки могут выполнять указательные частицы это, вот, значит, это значит: Нравиться - это дело юношей (Т.); Обойти то мелкое и призрачное, что мешает быть свободным и счастливым, - вот цель и смысл нашей жизни (Ч.).

Сказуемое может присоединяться к подлежащему и при помощи сравнительных слов как, словно, будто, точно, как будто, что, часто переходящих в частицы: Тучи сделались как бы тоньше и прозрачней... (М. Г.); Старый что малый (посл.) Этот хоровод в душе как белые гребни волн в море (М. Г.); Рука просто как каменная (Т.); Рассказ его словно красивая сказка; У тебя брошка вроде как пчелка (Ч.).

Составное именное сказуемое может осложняться третьим компонентом - в таком случае оно состоит из предикативного прилагательного, связки и именной части: Ты должен быть нашим первым драматургом (Фед.); Речи должны быть кратки! (Фурм.); Рад быть полезным.


29.
Именная часть сказуемого

Все именные части речи (существительное, прилагательное, местоимение, числительное) могут выступать в качестве именной части сказуемого.

  1. Имя существительное в роли именной части употребляется обычно в формах именительного или творительного падежа: Дочь Марина была высокая смуглянка (Кожевн.); Старик Потапов был в прошлом корабельным механиком (Пауст.); Читать подряд было для нервного человека истязанием (Наб.). Творительнативный является формой развивающейся, активной. Эта форма постепенно вытесняет именительный предикативный. Обе формы в настоящее время различаются семантически и стилистически. Именительный обозначает признак постоянный, устойчивый, обычно он употребляется в сказуемом без связки, мыслимом в настоящем времени: Брат - учитель, я - инженер. При отнесенности к плану прошлого, такой именительный воспринимается как архаичный: Конечно, мы были приятели (Л.). Признак временный, непостоянный передается чаще при помощи формы творительного падежа: ...Уж в Роще Огонек становится Огнем (Кр.). Однако такая семантическая дифференциация постепенно исчезает в связи с расширением употребительности творительного предикативного. В современном русском языке творительный возможен даже без связки: Он в штабе дивизии связистом (Казак.); А у нашего солдата адресатом целый свет (Твард.).

    Для отдельных лексических групп существительных творительный предикативный был активной формой еще в XIX в. - вина, причина, порука: Ты, - говорит, - всему виной (Кр.); Поверьте, совесть в том порукой, супружество нам будет мукой (П.).

    Творительный предикативный без связки закрепился в разговорном стиле в сказуемых со значением уподобления, особенно в тавтологических выражениях усилительного характера: Дело делом, а любовь любовью (Казак.). Творительный (со связкой и без нее) может употребляться рядом с именительным в своеобразных, разговорного типа сказуемых со значением оценочности: зверь зверем, молодец молодцом, орел орлом, урод уродом. Например: На корвете он казался орел орлом, особенно когда стоял на мостике (Станкж.); ...Вовсе из сил выбился, тень тенью стал (М.-Сиб.).

    Именная часть может быть выражена существительным в форме родительного падежа, например: Философ Хома Брут был нрава веселого (Г.). Особенность такого сказуемого заключается в том, что круг слов, способных выступать в этой функции в форме родительного падежа, ограничен и само сказуемое всегда имеет значение либо качественной характеристики, либо внутреннего состояния, причем при родительном имени обязательно употребляется прилагательное, которое и заключает в себе указание на качественный признак: Руки были пухлые, маленькие, но безукоризненной формы (Казак.); Она повторяла мысли ветеринара и теперь была обо всем такого же мнения, как он (Ч.). Родительный падеж имени может иметь значение отношения или принадлежности (в таком случае прилагательное при нем необязательно): Чья коляска? Моего господина (Л.); Ты какого роду-племени... (Л.).

    В роли именной части сказуемого может употребляться и родительный падеж имени с предлогом, например: А говорят - лилии без запаха (Фед.)

    Другие падежи имен существительных в роли сказуемого употребляются реже, это всегда предложные сочетания, например: И у костра был сон не в сон (Твард.); Вот вода уже людям по колени... (Казак.); Варя была с заплаканными глазами (Ч.); ...Цель вовсе не в нашем счастье, а в чем-то более разумном и великом (Ч.); Вот мой Онегин на свободе (П.); Сад был заглохший, весь в сирени, в одичалом шиповнике, в яблонях и кленах, покрытых лишаями (Пауст.).

    Именной частью могут быть фразеологизированные сочетания именного типа, например: Ну, право, их затеи не у места! (Кр.); ...Да он и не без дела (Кр.); А ты ему, кажется, не очень по душе (М. Г.).

    Именная часть сказуемого - зависимая словоформа, которая вместе с глаголом-связкой представляет собой единую семантическую группу слов, причем очень часто такие функциональные объединения слов могут образовывать синонимические ряды. Например: ходить героем, ходить в героях, ходить как герой, ходить в качестве героя; предложить себя помощником, предложить себя в помощники, предложить себя как помощника; прочит себя другом, прочит себя в друзья; ехать ревизором, ехать как ревизор, ехать в качестве ревизора, ехать за ревизором; служить секретарем, служить в секретарях; наняться дворником, наняться в дворники; начать матросом (службу), начать с матроса, начать как матрос, начать в качестве матроса и т.д.

  2. Имя прилагательное в роли именной части сказуемого употребляется в полной и краткой формах, в формах разных степеней. Для прилагательных полной формы характерны и именительный и творительный падежи. Например: Загадочны и потому прекрасны темные чащи лесов (Пауст.); - Я ведь здешняя, - добавила она (Сим.); Изумительный наш народ (Эренб.); Был я молодым, горячим, искренним, неглупым (Ч.); Слежка оказалась весьма изнурительной (Наб.); Была ты всех ярче, верней и прелестней... (Бл.). Прилагательное в качестве именной части сказуемого может присоединяться к подлежащему при помощи сравнительной частицы, например: Пустые стены больших домов, выходивших на пустырь, были как бронзовые (Тих.); Он был в доме как чужой (Триф.).

    Полные прилагательные в функции сказуемого могут сочетаться с полнознаменательными глаголами движения и состояния: бежать, возвращаться, приехать, явиться, сидеть, лежать и др., например: ...Он сложа руки прохаживался угрюмый взад и вперед (Л.); День вставал румяный, ладный... (Сурк.). Глагол-связка имеет здесь полноценное предикативное значение, а потому прилагательные осложняются определительным значением. Часто они так и называются - предикативные определения или глагольно-именные определители См.: Чеснокова Л.Д. Семантические типы членов предложения с двойными отношениями. . Ср.: Как часто по брегам твоим бродил я тихий и туманный (П.). - Как часто по брегам твоим бродил я, тихий и туманный (во втором варианте предложения определительная функция у прилагательных становится ведущей, а сказуемостная заключена в полнознаменательном глаголе бродил).

  3. Именная часть может быть выражена причастием: кратким и полным, страдательным и действительным. Например: Брови ее были сдвинуты (Т.); Чай стоял нетронутый (Дост.); ...Они [воды] были уже словно скованные (Сим.); Сейчас он [сад] стоял облетевший, озябший (Пауст.). Полное причастие может быть и в форме творительного падежа: Стаканы с чаем стоят нетронутыми (С.-Щ.).

  4. В роли именной части сказуемого употребляются различные местоимения: личные, притяжательные, вопросительно-относительные, указательные, определительные, отрицательные и неопределенные. Возможны фомы как именительного, так и творительного падежей. Например: Вы ли это, вы ли это, Рудин? (Т.); - Она моя! - сказал он грозно (Л.); А кто такой Хорь? (Т.); Лиза в несколько дней стала не та (Т.); Каким прикинется, таким себя и покажет (Пауст.); Он ходил не как все (Наб.); Легенда не ахти какая, но все-таки легенда (Наб.). Как и существительные, местоимения могут выступать в качестве сказуемых в формах разных падежей с предлогами, представляя собой свободные именные сочетания или сочетания фразеологизированного типа, например: Можешь поселиться у меня, пока дом за мной (Фед.); ...Иногда я от него вне себя (Фонв.).

  5. Именная часть может быть выражена именем числительным или количественно-именным сочетанием. Например: Оно [здание] было в два этажа (Г.), Дважды два - четыре; Сережка был первый, кто их увидел (Фад.); Первым пришел дед (Пауст.).

    Именная часть может быть выражением один из... (одним из...): Он был одним из товарищей моего брата Григория (Наб.).

30.
Смешанное сказуемое

Сказуемое может быть Сказуемое смешанное смешанным, т.е. состоять из глаголов и имен. Такие сказуемые объединяют признаки составного глагольного и составного именного сказуемого. Ср., с одной стороны: стал дипломатом, был учителем, считался полезным, пришел веселый - составные именные сказуемые; и с другой: хотел учиться, должен приготовить, мог уважать - составные глагольные сказуемые. В сказуемых смешанных сочетаются компоненты и тех и других: хотел стать дипломатом, мог считаться полезным, старался быть веселым, мог казаться молчаливым, боялся показаться смешным. Например: Вы должны трудиться, стараться быть полезным (Т.); Карелин... остался сидеть за столом мрачный, как туча (Казак.); Я не стараюсь делаться лучше (Л. Т.); ...Иудушка не догадался даже притвориться испуганным (С.-Щ.). Такое сказуемое можно считать модификацией двух основных типов - глагольного и именного.

31.
Сказуемое, выраженное наречием и междометием

  1. Сказуемые могут быть выражены наречиями или включать в свой состав наречие. Функцию сказуемого приобретают качественные и качественно-обстоятельственные наречия. Они употребляются без связки или с полузнаменательными глаголами, например: Ведь я ей несколько сродни (Гр.); ...Дверь тамбура стоит настежь (Фед.); Шинель была совершенно и как раз впору (Г.). Наречное сказуемое может быть фразеологизированного типа: Только ты у меня смотри: чтоб все честь честью было (С.-Щ.).

  2. Сказуемое, выраженное междометием, встречающееся в разговорной речи, обозначает действие лица или предмета или эмоционально оценивает предмет. Такие междометия функционально сближаются с именами или глаголами, например: ...Подальше от вас. Нет, вы, господа, ой-ой-ой! (Т.); Ребята мигом на ноги - и айда. (Фурм.). Иногда наречные и междометные сказуемые условно относят к именным, такое отнесение основано на функциональной близости с именами в роли сказуемого.

Сказуемое может быть выражено предикативным наречием (словом категории состояния). Обычно они употребляются При подлежащем-инфинитиве: Судить человека в немилости очень легко (Л. Т.); Разубедить его в чем-нибудь трудно, спорить с ним невозможно (Ч.); Напраслину-то терпеть кому ж приятно! (А. Остр.).

32.
Грамматическая координация форм подлежащего и сказуемого

Грамматическая координация форм подлежащего и сказуемого (формальное уподобление) может осуществляться в виде соответствия форм: 1) рода, числа и падежа: Погода хорошая; Книга моя; Он умный; 2) рода и числа: Зима наступила; Он приехал; Письмо пришло; Птица убита; 3) числа и лица: Я пишу; Ты гуляешь, Мы едем; 4) числа и падежа: Сестры - ткачихи; Столица - наша гордость; Женщина - кандидат наук; 5) падежа: Дети - наше счастье; 6) числа: Мы работали; Препятствия преодолены.

То, что подлежащее и сказуемое, вступая в предикативные отношения, не всегда способны уподоблять свои формы полностью, т.е. по всем возможным показателям (например, отсутствие соответствия форм числа: Дети - наше счастье; форм рода: Женщина - кандидат наук), свидетельствует о внутреннем отличии данной связи от согласования, поскольку эта связь всегда есть связь двух конкретных словоформ, объединенных общим модальным планом в пределах данного предложения.

Связь согласования наблюдается у слов определенной лексико-грамматической принадлежности и опирается на их морфологические свойства. Координация форм - связь более широкая и свободная. В такую связь могут вступать разные слова и словоформы, и их морфологические свойства не обязательно должны соответствовать друг другу, так как их взаимоотношения определяются не лексико-грамматической принадлежностью, а синтаксической позицией в структуре предложения. Поэтому выбор формы сказуемого подчас зависит не только от формы подлежащего, но и от порядка расположения главных членов, наличия или отсутствия распространяющих их членов, стилистической окраски предложения и др., и поэтому допускаются колебания в употреблении форм сказуемого. В связи с этим можно выделить особые случаи выбора форм сказуемого, в частности глагольного.

При Подлежащее подлежащем, выраженном собирательным существительным среднего рода, избирается форма единственного числа глагола-сказуемого: Большинство приехало; при подлежащем, выраженном собирательным существительным в сочетании с родительным падежом, допускается форма глагола единственного и множественного числа: Большинство книг было куплено и Большинство студентов приехали на сессию, причем при обозначении неодушевленных предметов предпочитается форма единственного числа, при обозначении лиц - форма множественного числа.

При подлежащем, выраженном количественно-именным сочетанием (типа пять книг, десять учеников и несколько домов, несколько учащихся, много предметов, много людей), форма сказуемого зависит от ряда контекстуальных условий: при обозначении активного действия лиц употребляется форма множественного числа - Пять студентов успешно сдали зачет; при обозначении неодушевленных предметов чаще избирается форма единственного числа, особенно если сказуемое находится в препозиции - На краю улицы стояло несколько домов; Несколько домов будет построено в первом квартале.

На выбор формы могут влиять смысловые условия контекста: В республике строится пять стадионов (нерасчлененность действия); В городах республики строятся еще пять стадионов (считаемые предметы имеют особую смысловую значимость); форма единственного числа обязательна при наличии ограничительных слов; ср.: Выступило три оратора. - Выступили три оратора, но: Выступило только три оратора (при невозможности: Выступили только три оратора); влияние контекста сказывается и в таком случае, ср.: Несколько книг лежало на столе. - Несколько книг, купленных мною, лежали на столе. Контекст определяет форму сказуемого и при собирательном существительном в сочетании с родительным падежом: Большинство делегатов уже прибыло (или прибыли) на совещание; но: Большинство делегатов заняли предоставленные им места; Большинство писателей, поэтов, критиков выступили в прениях (форма множественного числа определяется наличием нескольких управляемых словоформ). Таким образом, выбор формы сказуемого диктуется подчас не грамматическими свойствами слов, а смысловыми и стилистическими условиями контекста. Вот примеры: Несколько дам скорыми шагами ходили взад и вперед по площадке (Л.); В ауле множество собак встретило нас громким лаем (Л.); - Лови, лови его! - кричало несколько хлопцев в тесном конце улицы... (Г.); Малое число книг, найденных мною под шкафами и в кладовой, были вытвержены мною наизусть (П.); Несколько стрел воткнулись около нас в землю и в частокол (П.); Несколько звезд смотрело из далекого чистого неба (Гарш.).

При подлежащих, выраженных собирательным числительным, на выбор формы сказуемого влияет его позиция в предложении: Пришло двое; Двое пришли; порядок слов не принимается во внимание, если есть определительно-усилительные слова: Пришли все четверо; Все четверо пришли.

При подлежащем, выраженном количественным числительным или инфинитивом, сказуемое имеет форму третьего лица единственного числа или форму среднего рода в прошедшем времени: Покровительствовать молодым людям, подающим надежды, было слабостью Раисы Павловны (М.-Сиб.); Семь у игроков называется кочергой (Ч.).

При подлежащем, выраженном неизменяемой частью речи (наречием, союзом, междометием), а также сочетанием слов или целым предложением, выступающим в роли подлежащего, сказуемое также ставится в форме третьего лица единственного числа или среднего рода (в прошедшем времени): «Несчастная Клара! Безумная Клара!»- звучало у него в душе (Т.); Это «почему» начинало надоедать; Вдруг, среди чрезвычайной тишины в воздухе, слышим мы, ясно раздается его: «Тпру, тпру», в близком от нас овраге... (Т.)

Форма множественного числа в сказуемом определяется лишь наличием Контекстуального указания на «множественность» подлежащего: Ваши «почему» мне надоели; ...Такие тянулись битых две недели (М.-Сиб.).

При подлежащем, выраженном местоимением кто (кто-то, кто-нибудь, кое-кто), сказуемое ставится в единственном числе, независимо от того, о каком числе лиц идет речь: Кто опоздал?; Кое-кто приедет завтра. Если же местоимение кто относится к подлежащему в форме множественного числа другого предложения (в сложном предложении), то сказуемое может иметь форму множественного числа. Ср.: Те, кто опоздал, остались без билетов; Те, кто опоздали, остались без билетов.

При подлежащем, выраженном несклоняемым именем существительным, обозначающим животных и птиц, сказуемое имеет форму мужского рода (в прошедшем времени): Какаду кричал; Кенгуру бежал (форма женского рода избирается лишь при контекстуальном указании на принадлежность к женскому полу: Кенгуру несла детеныша).

При подлежащем, выраженном несклоняемым собственным существительным, форма сказуемого определяется родовым понятием: Миссисипи текла (река); Капри был пасмурен (остров); «Тайме» вынуждена заявить (газета). Несклоняемые нарицательные существительные оформляют свою связь со сказуемым в форме среднего рода: Бра висело на стене; Такси подъехало к стоянке; Кафе было закрыто (но: Кофе налит).

При подлежащем, выраженном сложносокращенным словом, сказуемое соответствует форме ведущего слова, образующего это сложное название, например: ООН постановила (Организация Объединенных Наций); Роно созвал совещание (районный отдел народного образования). Исключение составляют сложносокращенные слова, имеющие грамматическую форму, т.е. склоняющиеся. Такие подлежащие оформляют свою связь со сказуемым обычным путем: Вуз объявил новый набор (ср.: Вузом объявлен новый набор); ТАСС уполномочен заявить... (ср.: Работать в ТАССе).

При подлежащем, выраженном существительным общего рода, форма сказуемого определяется полом обозначаемого лица: Неряха явился и Неряха явилась; Плакса ревел и Плакса ревела. Колебания в формах рода наблюдаются и в случае, когда существительное мужского рода в роли подлежащего называет действующее лицо женского пола. Например: Врач сказал и Врач сказала; Секретарь уехал и Секретарь уехала; Бухгалтер запоздал с отчетом и Бухгалтер запоздала с отчетом. В официально-деловом стиле такие колебания исключены и грамматическое уподобление форм мужского рода становится обязательным.

При подлежащем, выраженном сочетанием именительного падежа с творительным (типа отец с матерью), сказуемое имеет форму множественного числа, например: Учитель с барыней шушукают тишком (Кр.); На солнышке Полкан с Барбосом, лежа, грелись (Кр.).

Если Сказуемое сказуемое при таких сочетаниях стоит в форме единственного числа, значит подлежащим является только форма именительного падежа, а форма творительного падежа выступает в функции дополнения, т.е. означает лицо, сопутствующее производителю действия, например: Княжна с московским франтом сидела на лавке в крытой галерее (Л.); Жил старик со своею старухой у самого синего моря (П.) Такие сочетания со значением совместности квалифицируются иногда как единые подлежащие даже и при сказуемом в форме единственного числа. См.: Грамматика современного русского литературного языка. - С. 555. .

Связка в именном сказуемом обычно соответствует форме подлежащего, например: Но приказчик его был обстрелянная птица (Г.); Отец был мягкая расплывчатая душа (Ч.). Однако связка может координироваться и с именной частью сказуемого: 1) если подлежащее выражено местоимением это: Это была Наташа (Л. Т.); 2) если именная часть сказуемого употреблена в форме множественного числа, а подлежащее выражено количественно-именным сочетанием: Большинство делегатов были студенты; Большинство труппы были акробатами; 3) если часть сказуемого имеет форму именительного падежа единственного числа: ...Все это спокойствие было часто одна личина (Писем.); Свадьба Наташи... было последнее радостное событие (Л. Т.); ср.: Это спокойствие было одной только личиной; Свадьба Наташи была последним радостным событием.

Особый характер связи сказуемого с подлежащим, отличный от согласования, наиболее ярко обнаруживается в тех случаях, когда главные члены предложения формально не соответствуют друг другу по каким-либо грамматическим показателям. Такие формы характерны для разговорно-бытовой речи. Например, может быть нарушено соответствие форм числа и лица при глагольном сказуемом: Ты виноват, а другие отвечай; Им бал, а батюшка таскайся на поклон (Гр.). При именном сказуемом форма сказуемого может не соответствовать форме подлежащего в случае: 1) если сказуемое выражает отвлеченное понятие, которое не может иметь формы множественного числа: Озера - главная краса нашего края (нет соответствия в числе); 2) если сказуемое выражено существительным со значением совокупности: Дети - беспокойный народ;

3) если сказуемое выражено словом, обозначающим родовое понятие: Лисы - зверь хитрый.

Формальное неуподобление главных членов свойственно и таким предложениям, в которых сказуемые имеют особые способы выражения: неизменяемые части речи (наречия, междометия), свободные словоформы и предложно-падежные формы. Например: Холодно, а он без шапки; Работа не под силу; Нос - картошкой; Рабочие руки всегда кстати; Ведь предмет просто - фу-фу (Г.). Такая связь сказуемого с подлежащим осуществляется лишь позиционным соположением.


ВТОРОСТЕПЕННЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ

33.
Краткая история вопроса

Вопрос о второстепенных членах предложения в истории русской грамматики имеет разные решения. В качестве основных направлений в учении о второстепенных членах предложения выделяются два: рассмотрение второстепенных членов, во-первых, по значению и, во-вторых, по виду синтаксической связи с другими словами. И в том и в другом случае выделяются в качестве второстепенных членов определения, дополнения и обстоятельства, но основания для такого выделения принимаются разные, и потому один и тот же член предложения при разных подходах к классификации определяется по-разному. Например: в словосочетании дом отца слово отца является определением, если оно рассматривается по значению или по функции, которую оно выполняет по отношению к слову дом, и дополнением, если учитывается лишь характер синтаксической связи со словом дом (вид связи - управление).

Эти два направления в учении о второстепенных членах предложения получили названия формального (классификация по характеру синтаксической связи) и логического (классификация по значению).

Начало логического направления в учении о второстепенных членах предложения положено в трудах Востоков А.Х. А.X. Востокова и Греч Н.И. Н.И. Греча. У них и появляются термины «дополнение» и «определение». Члены предложения, которые в современной грамматике определяются как обстоятельства, включались ими в разряд определений.

Буслаев Ф.И. Ф.И. Буслаев вводит понятие обстоятельства и говорит о двух принципах классификации второстепенных членов предложения: по типу подчинения и по значению См.: Буслаев Ф.И. Историческая грамматика русского языка. .

Потебня А.А. А.А. Потебня выступил с резкой критикой учения Ф.И. Буслаева о второстепенных членах предложения и наметил формальную классификацию - только по виду подчинения, но от терминов «дополнение», «определение» и «обстоятельство» не отказался См.: Потебня А.А. Из записок по русской грамматике. .

Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовский объединил логическую классификацию с формальной и ввел понятия фиктивного определения (дом сестры) и фиктивного обстоятельства (гулял в лесу) См.: Овсянико-Куликовский Д.Н. Синтаксис русского языка. .

Пешковский А.М. А.М. Пешковский в двух первых изданиях своего труда «Русский синтаксис в научном освещении» сохраняет термины «определение», «дополнение» и «обстоятельство», но вкладывает в них формальное содержание: определение - это согласуемое прилагательное, причастие, местоимение: дополнение - это управляемое существительное; обстоятельство - это примыкающее наречие, деепричастие или примыкающий инфинитив.

В последующих изданиях своего труда См.: Пешковский А.М. Русский синтаксис в научном освещении. А.М. Пешковский отказывается от терминов «определение», «дополнение», «обстоятельство» и говорит о членах предложения управляемых, согласуемых и примыкающих.

В практике современной средней и высшей школы получила распространение классификация, учитывающая и грамматические и лексические значения слов, а также синтаксические связи этих слов с подчиняющими словами и их значение. При такой классификации второстепенные члены предложения рассматриваются как логико-грамматические разряды.

Поскольку грамматика неразрывно связана с лексикой, в конкретных словосочетаниях и предложениях грамматические значения слов определенным образом связаны с их лексическими значениями, и потому однотипные в грамматическом отношении конструкции могут выполнять различные функции. Например, словосочетания говорить с человеком и говорить с волнением, однотипные в грамматическом отношении, имеют в своем составе слова, находящиеся в различных взаимоотношениях друг с другом, что связано с их лексическим значением. В результате и функции управляемых слов различны. Традиционная классификация усматривает это различие (с человеком в словосочетании говорить с человеком - дополнение: с волнением в словосочетании говорить с волнением - обстоятельство).

Учение о второстепенных членах предложения стало все более связываться с учением о словосочетании. «Во второстепенных членах предложения как бы синтезируются, обобщаются по функции те же разнообразные грамматические отношения, которые обнаруживаются между словами в строе словосочетания» Грамматика русского языка. - М., 1954. - Т. 2: Синтаксис. - Ч. 1. - С. 94. .

Атрибутивные, объектные, пространственные, временные, причинные и другие грамматические отношения, выявляющиеся в подчинительном словосочетании, представляют собой основу для выделения таких членов предложения, как определение, дополнение и различные по значению обстоятельства, т.е. синтаксические признаки второстепенных членов предложения формируются на базе морфологических категорий и их функционально-синтаксического значения в структуре словосочетания. Таким образом, грамматические отношения, которые складываются между поясняемым словом и поясняющим, определяются в основном их внутренним взаимоотношением, а не структурой предложения. Именно это и приводит к мнению о возможности рассмотрения данного грамматического явления в рамках словосочетания и устранению собственно учения о второстепенных членах Учение о второстепенных членах предложения отсутствует, например, в «Грамматике современного русского литературного языка». .

Однако, как было уже показано (см. § 21), второстепенные члены не всегда соответствуют компонентам словосочетания. Частично на этом основании и строится концепция о двух синтаксических уровнях - словосочетания и предложения, наличие которых не предполагает их разрыва и обособленности друг от друга: компоненты словосочетания в предложении преобразуются в его члены, способные функционировать уже с новыми связями и отношениями. В других случаях второстепенные члены предложения вообще формируются не на базе словосочетания, такие функции выполняют свободные словоформы. Таким образом, традиционное учение о второстепенных членах предложения в его общем плане представляется вполне возможным. Вместе с тем при вычленении второстепенных членов предложения важно учитывать характер вхождения их в предложение: через посредство словосочетания (второстепенные члены с присловной зависимостью) или через отношение к предикативной основе предложения (разные виды детерминации). Так сложилось учение о присловных и собственно предложенческих распространителях.

Традиционное деление второстепенных членов на определения, дополнения и обстоятельства основывается на функционально-синтаксических свойствах зависимых слов в очень обобщенном виде, хотя «функционально-синтаксические оттенки, облекающие морфологическое ядро категорий определения, дополнения и особенно обстоятельства, оказываются настолько сложными, что они очень часто выходят за рамки этих категорий или создают ряд переходных, смешанных типов» Грамматика русского языка. - Т. 2: Синтаксис. - Ч. 1. - С. 95-96. . Поэтому выделение трех видов второстепенных членов предложения может восприниматься только как обобщенная схема, рассчитанная на использование при анализе конкретного языкового материала лишь с учетом этих переходных и смешанных типов.

Развитие учения о членах предложения все более связывается с идеей о предикативном минимуме предложения. В таком случае члены предложения делятся на участвующие в создании предикативного минимума и не участвующие См.: Современный русский язык / Под ред. В.А. Белошапковой. - М., 1997. - С. 791-796. . В первую группу включаются главные члены, во вторую - члены предложения, традиционно называемые второстепенными, которые в свою очередь делятся на конститутивные (обязательные члены - предметные имена и определители предиката) и неконститутивные (факультативные члены, наличие или отсутствие которых не влияет на строение предложения как предикативной единицы). Ср.: Больному прописан покой; Вам необходимо отдохнуть; Ветром сломало дерево; У нее обморок; Он плохо себя чувствует - обязательные распространители; Отчаянно тихо я собрал свои охотничьи принадлежности (Наб.) - необязательные распространители.

34.
Морфологизованные и неморфологизованные второстепенные члены предложения

Члены предложения, будучи категорией функциональной, для своего материального выражения используют определенные части речи, точнее, - формы этих частей речи. С другой стороны, части речи, в историческом аспекте, - это застывшие члены предложения, т.е. категории, выделившиеся на основе функциональных признаков. В связи с этим между частями речи и членами предложения существует определенное соотношение. Ядро каждого второстепенного члена предложения составляют такие члены предложения, синтаксическая функция которых соотносительна с их морфологическим выражением. Так, наиболее типичным способом выражения Обстоятельство обстоятельств является наречие; Дополнение дополнений - предложно-падежные формы имен; Определение определений - прилагательное и другие согласуемые части речи. Таким образом, есть способы выражения членов предложения типичные, свойственные их синтаксической и морфологической природе, и есть способы выражения членов предложения нетипичные, не определяемые их морфолого-синтаксической природой.

Члены предложения, способ выражения которых соответствует их синтаксической функции, называются Члены предложения морфологизированные морфологизованным и, а члены предложения, способ выражения которых не соответствует их синтаксической функции, Члены предложения неморфологизированные неморфологизованными. Например, в предложении Самые мягкие и трогательные стихи, книги и картины написаны русскими поэтами, писателями и художниками об осени (Пауст.) определения мягкие, трогательные, русскими - морфологизованные, так как выражены прилагательными; субъектные дополнения поэтами, писателями, художниками и объектное дополнение об осени - тоже морфологизованные, так как выражены формами имен существительных. В предложении Я с трепетом ждал ответа обстоятельство с трепетом - неморфологизованное, так как выражено не наречием трепетно, а словоформой с трепетом. То же в предложении ...И на Онегина глядит без удивления, без гнева (П.).

Морфологизованные и неморфологизованные члены предложения могут сочетаться в однородном ряду, например: Герваська стоял у стены строго, с опущенными глазами и слегка поворотив голову (Бун.); Ночь проспал спокойно, без сновидений (Шол.).


35.
Определения согласованные и несогласованные

Прикрепленность определений к словам предметного значения (прежде всего существительным) формирует их основную функцию - называние признака предмета. В силу этой же прикрепленности определения (если они не теряют своей определительной функции) не могут занимать в предложении позиций детерминирующих членов, т.е. всегда дублируют зависимый компонент словосочетания, однако часто с более конкретизированной семантикой, ср.: Дети поступили в первый класс; Девятый в этом году стал первым классом по успеваемости.

По характеру синтаксической связи определения с определяемым словом все определения делятся на согласованные и несогласованные.

Определения Определение согласованное согласованные выражаются теми частями речи, которые, относясь к определяемому слову, способны уподобляться ему в числе и падеже, а в единственном числе - и в роде. Они могут быть выражены прилагательными: Вновь растворилась дверь на влажное крыльцо (А.К. Т.); причастием: Глухо отдавались мои шаги в застывающем воздухе (Т.); местоименным прилагательным: Крепость наша стояла на высоком месте (Л.); порядковым числительным: У второго мальчика, Павлуши, волосы были всклоченные (Т.); За третьими воротами ждал экипаж (Наб.); количественным числительным один: Я знал одной лишь думы власть, одну, но пламенную страсть (Л.).

Определением нельзя считать прилагательное, входящее в устойчивое фразеологическое сочетание: Черное море, железная дорога, грудная жаба, белый гриб, носовой платок и т.д.

Конкретные значения согласованных определений очень разнообразны и зависят от лексического значения слова, которым они выражены. Определения, выраженные качественными прилагательными, обозначают качество, цвет предмета: Ее терзали жажда славы, и страшная сила самопожертвования, и безумная отвага, и чувство детского озорного, пронзительного счастья (Фад.); Это было чистое, синее озеро, с необыкновенным выражением воды (Наб.). Определения, выраженные относительными прилагательными, обозначают признак предмета по месту его нахождения и по времени: Вчерашний день мы провели в лесу на наших дальнобойных батареях (Инб.); Сельская библиотека находилась около школы; признак предмета по материалу: Сквозь частую сетку дождя виднелась изба с тесовой крышей и двумя трубами (Т.); принадлежность: Полковое знамя из рук убитый не пускал. Определения, выраженные притяжательными прилагательными, а также притяжательными местоимениями, обозначают принадлежность: Над лицом его наклонилось дедово лицо (М. Г.); Прощай же, море! Не забуду твоей торжественной красы и долго, долго слышать буду твой гул в вечерние часы (П.). Определения, выраженные неопределенными местоимениями, указывают на неопределенность предмета в отношении качества, свойства, принадлежности и т.д.: Изредка, точно от чьего-то прикосновенья, я подымал голову (Паст.); Скажите же мне какую-нибудь новость (Л.). Определения, выраженные отрицательными и определительными местоимениями, обозначают выделительно-усилительные признаки: Ему был известен каждый человек, каждая семья, каждый переулок этой большой рабочей окраины (Кат.); Долго не находил я никакой дичи (Т.). Определения, выраженные порядковыми числительными, обозначают порядок предмета при счете: В девятом вагоне дежурил Сухоедов (Пан.). Определения, выраженные причастиями, могут обозначать признак, являющийся результатом какого-либо действия: Свалившиеся деревья лежали плашмя, без всякого рельефа, а еще оставшиеся стоять, тоже плоские, с боковой тенью по стволу для иллюзии круглоты, едва держались ветвями за рвущиеся сетки неба (Наб.).

Примечание. Если относительное прилагательное или порядковое числительное употреблено в переносном значении, определение обозначает качество: На золотом, на светлом юге, еще я вижу вас вдали (Тютч.); Ты первый человек на производстве.

Определения Определение несогласованное несогласованные, в отличие от согласованных, связываются с определяемым словом по способу управления (стихи поэта, лодка с парусами) или примыкания (езда шагом, желание учиться). Они могут быть выражены существительными без предлогов (в родительном и творительном падежах) и с предлогами (во всех косвенных падежах): Легкий порыв ветра разбудил меня (Т.); О створку форточки трется мокрое, шерстисто-серое небо (Паст.); Он носил рабочий комбинезон, сменил усы колечком на усы кисточкой (Фед.); Дело о наследстве задерживает меня еще надолго (А.Н. Т.); На нем была пестрая ситцевая рубашка с желтой каемкой (Т.); А что он видел, умерший Сокол, в пустыне этой без дна и края? (М. Г.); Рядом с ним шагал Федюшка в отцовском картузе (Ч.); личным местоимением в родительном падеже (в притяжательном значении): В его глазах было столько тоски, что можно было бы отравить ею всех людей мира (М. Г.); сравнительной степенью прилагательного: События крупнее и важнее не было в истории человечества (А.Н. Т.); наречием: Бывают, однако, невероятные случаи, когда получаются стеариновые свечи и сапоги всмятку (Г. Усп.); неопределенной формой глагола: Шагом поехал он направо и послал адъютанта к драгунам с приказанием атаковать французов (Л. Т.).

Несогласованные определения, выраженные именем существительным в родительном падеже без предлога, могут обозначать принадлежность: Лицо Кутузова, стоявшего в дверях кабинета, несколько мгновений оставалось совершенно неподвижно (Л. Т.); отношение к коллективу, учреждению и т.д.: Кузнец Путиловского завода Иван Гора чистил винтовку (А.Н. Т.); производителя действия: Все реже, тише и отдаленнее раздаются то скрип колес, то нежная малорусская песня, то звонкое лошадиное ржанье, то возня и последнее щебетанье засыпающих птиц (Купр.); признак по его носителю: От ветхого барака в темноту леса нырнули конь и всадник (Н. Остр.); отношение целого к части, которая обозначена определяемым словом: Вам холодно немножко, вы закрываете лицо воротником шинели (Т.) и др.

Несогласованные определения, выраженные именем существительным в творительном падеже без предлога, обозначают признак, устанавливаемый путем сравнения с предметом, названным определяющим словом: Моисей ходит уже в шляпе котелком (Ч.).

Несогласованные определения, выраженные именем существительным в косвенных падежах с предлогами, могут обозначать различные признаки. Признак по материалу: На безукоризненно чистом столе с мертвой аккуратностью расставлены предметы письменного прибора из черного мрамора, лежали папки из блестящего картона (А.Н. Т.); признак по наличию у предмета какой-либо внешней черты, детали: ...Через минуту молодой человек в военной шинели и в белой фуражке вошел к смотрителю (П.); Я подошел к незнакомцу в шубе и разглядел его (Купр.); Люди с бакенбардами стояли у планшира и курили трубки (Пауст.); признак по принадлежности в широком смысле слова: Под сугробами погребены огромные котлы с военных судов (А.Н. Т.); признак, характеризующий предмет в пространственном отношении: У косяка в кухню стояла девушка (М. Г.); Челкаш перешел через дорогу и сел на тумбочку против дверей кабака (М. Г.); признак, указывающий на содержимое предмета: Со сна садится в ванну со льдом (П.); признак, ограничивающий предмет в каком-либо отношении: До рассвета в темной пещере знаменитый охотник на беркутов Хали мне рассказывает про орлов (Пришв.); признак, указывающий на назначение предмета: На скамьях для публики все замерло (М. Г.) и т.д.

Несогласованные определения, выраженные сравнительной степенью прилагательного, обозначают качественный признак предмета, присущий ему в большей или меньшей степени, чем другим предметам: Навряд тебе парня сильнее и краше видать привелось (Н.).

Несогласованные определения, выраженные наречием, могут обозначать признак в отношении качества, направления, времени, способа действия: Между окнами стоял гусар с румяным лицом и глазами навыкате (Т.); Они знали и скок с пикой, и рубку направо и налево саблей (А.Н. Т.); Вместе с чаем подали нам котлеты, яйца всмятку, масло, мед (Т.).

Несогласованные определения, выраженные инфинитивом, служат для раскрытия содержания предмета, обозначенного часто отвлеченным именем существительным: Благодаря способности быстро схватывать и запоминать слышанное, он выдержал экзамены (С.-Щ.); Я не вытерпел и выбежал из кустов на дорожку, повинуясь пламенному желанию кинуться отцу на шею (Кор.).

Несогласованные определения могут быть выражены фразеологическими сочетаниями, а также словосочетаниями синтаксически нечленимыми. В предложении Тут, верно, клятвы вы прочтете в любви до гробовой доски (П.) определение выражено фразеологическим сочетанием до гробовой доски.

В роли определения, выраженного синтаксически нечленимым словосочетанием, чаще всего выступают сочетания существительного в родительном падеже с согласованным с ним количественным числительным: Мальчик лет пятнадцати, кудрявый и краснощекий, сидел кучером и с трудом удерживал сытого пегого жеребца (Т.); сочетания существительного с прилагательным в творительном падеже: Ему [Челкашу] сразу понравился этот здоровый, добродушный парень с ребячьими светлыми глазами (М. Г.), - Вот оно, значит, как случается, - произнес старый николаевский солдат с ноздреватым носом (Пауст.). Синтаксически не членимы словосочетания, состоящие из имен прилагательного и существительного в родительном падеже, в которых невозможно отделить имя прилагательное, поскольку именно в нем заключается обозначение разграничительного признака. В предложениях Из лодки вышел человек среднего роста (Л.); На нем было коротенькое пальто бронзового цвета и черный картуз (Т.); Застегнул крючки бекеши, надвинул на брови солдатскую искусственного каракуля папаху (А.Н. Т.); Три дня кряду мое внимание привлекала эта коренастая фигура и лицо восточного типа (М. Г.); Это были муж, жена, их мальчик лет семи необыкновенной красоты (Фед.); Мальчикам близкого мне возраста было по тринадцати лет (Паст.) словосочетания среднего роста, бронзового цвета, искусственного каракуля, восточного типа, необыкновенной красоты, близкого возраста синтаксически не членимы.

Реже встречаются определения, выраженные синтаксически нечленимыми словосочетаниями других типов. Например: Через несколько минут мы были у костра в кругу четырех чабанов, одетых в овчины шерстью вверх (М. Г.); Верхняя нагретая вода лежит слоем в десять - двенадцать метров толщиной на глубокой холодной воде и с ней совершенно не смешивается (Пауст.).

Несогласованные определения довольно часто имеют определительное значение с оттенками других значений. Функциональная осложненность особенно характерна для определений, выраженных предложно-именными сочетаниями и наречиями, что, безусловно, связано с их лексико-морфологической природой.

Обнаружившееся здесь противоречие между конкретным значением зависимой словоформы (пространственное, временное) и отношением ее к словоформе предметного значения (атрибутивное) разрешается в функциональной совмещенности двух членов в одном. Так, предложно-именные сочетания в определительной функции могут осложняться обстоятельственными значениями - пространственным: Я снимал комнату с окном на Кремль (Паст.); временным: Это у меня привычка с детства (Т.); объектным значением: На батарейных высотах чуть отличимо рисовались люди с подзорными трубами (Паст.).

Определения, выраженные наречиями, также могут быть функционально осложненными. Например, определительно-пространственное значение: Агенты готовили в Петрограде побоище - взрыв изнутри (А.Н. Т.); определительно-временное значение: Еще более обогащал рыбаков удачный лов белуги зимой (Купр.).

Степень наложения второго значения (обстоятельственного, объектного) на определительное может быть разной и зависит от характера определяемого имени. Например, отглагольные имена усиливают обстоятельственный оттенок значения, почти сводя на нет определительное значение: Тогда выезд за город был заметнее, чем теперь, сельская местность больше отличалась от городской, чем в настоящее время (Паст.).

В современном русском языке, особенно в газетно-публицистическом стиле, заметно расширяется употребление в качестве несогласованного определения формы именительного падежа, как одиночного, так и кратного. Такие свободные синтаксические формы активно используются в языке газеты: пост четыре; телепередача Луна - Земля; перелет Лондон - Манчестер; сообщение Пенза - Калуга; рейд «завод - поле»; история Печорин - Грушницкий; проблема «учитель - ученик».

36.
Приложение

Приложение Приложение - это определение, выраженное именем существительным, стоящим в том же падеже, что и определяемое слово. Характеризуя предмет, приложение дает ему другое название и утверждает наличие у него какого-либо дополнительного признака. Приложения могут относиться к любому члену предложения, выраженному именем существительным, личным местоимением, субстантивированным причастием и прилагательным, а также числительным. Например: Так и жил Михаил Власов, слесарь, волосатый, угрюмый, с маленькими глазками (М. Г.); Это была она, петергофская незнакомка (Пауст.); Первому, старшему из всех, Феде, вы бы дали лет четырнадцать (Т.); Мать ехала с отцом со станции Сиверской, а мы, дети, выехали им навстречу (Наб.).

Приложения могут характеризовать предмет в отношении возраста, родства, профессии, специальности, рода занятий, национальной и социальной принадлежности и т.д.: Нам, рабочим, надо учиться (М. Г.); Вот наша Зоечка, официантка в столовой (Гран.); А денежки отдал на сохранение русалке, вещей дочери моей (П.); В годы войны строитель-бетонщик стал солдатом-сапером (Б. Пол.); могут являться названием предмета: А пароход «Тургенев» считался уже и по тому времени судном, порядочно устаревшим (Кат.); могут служить обозначением качества, свойства предмета: И дань души своей влюбленной несут Байкалу с давних лет рыбак, и труженик-ученый, и живописец, и поэт (Твард.); А наш водолаз-силач за пять - семь минут с трудом делал по грунту несколько шагов (Пауст.).

Приложения могут быть выражены существительными, в контексте утратившими свое конкретное значение и превратившимися в указательные слова (человек, люди, народ, женщина, дело и др.). При них обязательно должны быть поясняющие слова, в которых и заключается характеристика предмета. Например: Иногда вместо Наташи являлся из города Николай Иванович, человек в очках, с маленькой светлой бородкой, уроженец какой-то далекой губернии (М. Г.); Через деревню проезжал иногда на беговых дрожках или в коляске инженер Кучеров - строитель моста, полный, плечистый, бородатый мужчина в мягкой помятой фуражке (Ч.).

При сочетании имени существительного собственного (имени лица) и нарицательного обычно приложением выступает имя нарицательное: Через полчаса граф Кошиц и корнет Севский уже стояли на подъезде того дома, где жила Сосновская (Бун.); Ей казалось, что Рыбину, пожилому человеку, тоже неприятно и обидно слушать речи Павла (М. Г.). Однако в случае необходимости уточнить лицо, конкретизировать его, в качестве приложения может быть употреблено имя собственное при нарицательном. В таком случае основное значение имеет признак лица. Например: Остальные братья, Мартын и Прохор, до мелочей схожи с Алексеем (Шол.).

Имена собственные - названия, употребленные в переносном смысле (на письме заключенные в кавычки), всегда являются Приложение приложениями и стоят в форме именительного падежа, независимо от падежной формы определяемого слова. Например: В числе семисот матросов, высадившихся с броненосца «Потемкин» на румынский берег, был Родион Жуков (Кат.); Во время испытания танкера «Ленинград» судостроители спустили на воду еще одно такое же судно - «Клайпеда».

Отсутствует согласование и у приложений, являющихся прозвищами: У Владимира Красное Солнышко, а также у приложений-топонимов: На станции Пушкино; На озере Байкал.

Приложение может присоединяться к определяемому слову при помощи пояснительных союзов то есть, а именно, или, как и др.: Степь, то есть безлесная и волнообразная бесконечная равнина, окружала нас (Акс.); Клавичек, как пекарь по профессии, посылался контролером в отдел снабжения (Н. Остр.); Этот небольшой дворик, или курятник, переграждал дощатый забор (Г.); при помощи слов например, по имени, по прозванию, по фамилии, по кличке, по профессии, под названием и подобных: В кухне воеводит дорогой повар Иван Иванович, по прозвищу Медвежонок (М. Г.); ...Я должен был поступить в лакеи к одному петербургскому чиновнику, по фамилии Орлов (Ч.).

Приложения могут быть распространенными, могут составлять, однородные ряды: Со стороны матери у меня был всего один близкий родственник - ее единственный оставшийся в живых брат Василий Иванович Рукавишников (Наб.); Но вот появляется настоящий спаситель, наш кучер Захар, рослый выщебленный оспой, человек, в черных усах, похожий на Петра Первого, чудак, любитель прибауток, одетый в нагольный овечий тулуп, с рукавицами, засунутыми за красный кушак (Наб.).

Сочетания приложений с определяемыми словами отграничиваются от некоторых схожих по форме сочетаний, компоненты которых не связаны атрибутивными отношениями. К ним относятся следующие парные сочетания: сочетания синонимов (стежки-дорожки, травушка-муравушка, род-племя, пора-времечко, ум-разум, свадьба-женитьба, шик-блеск); сочетания антонимов (экспорт-импорт, купля-продажа, вопросы-ответы, приход-расход); сочетания слов по ассоциации (имя-отчество, деды-прадеды, калина-малина, хлеб-соль, грибы-ягоды, песни-пляски).

Кроме того, не являются приложениями (хотя по форме связи напоминают их) компоненты некоторых видов сложных слов: а) сложных слов, представляющих собой термины (диван-кровать, кран-балка, роман-газета, музей-квартира, изба-читальня), б) сложных слов, частью которых являются оценочные слова (жар-птица, паинька-мальчик, бой-баба, горе-руководитель, чудо-рыба).


37.
Способы выражения дополнений

Дополнение Дополнения обычно выражаются именами существительными (с предлогами и без предлогов) в косвенных падежах, а также словами, употребляемыми в значении существительных (местоименными существительными, субстантивированными прилагательными, причастиями). Например: Весь воздух был наполнен мигающими синеватыми искрами (Арс.); Ваня свил себе из веревки настоящий пастушеский кнут (Кат.); Оба тогда мы болтали пустое! Умные люди решили другое (Н.); Забудем бывшее меж нами (Г.); Он не сожалел о сказанном (Сим.); Все молчат, и только Володька что-то бормочет (Ч.).

Дополнение может быть выражено любой частью речи, замещающей имя существительное. Например, в предложении Он не обращал никакого внимания на ее «но» в качестве дополнения употреблен союз но. В предложении Возвращаю письмо Горленко вместе с большим спасибо (Ч.) дополнение выражено междометием, а в предложении Варька лежит на печи, не спит и прислушивается к отцовскому «бу-бу-бу» (Ч.) - звукоподражательным словом.

В роли дополнения может быть употреблен и инфинитив: Она подала Валько умыться... (Фад.); Молодой болгарин дал мне напиться солоноватой воды (Пауст.).

Дополнение может быть выражено словосочетанием, синтаксически нечленимым. Таким может быть сочетание числительного с родительным падежом имени существительного: Я взглянул на полати и увидел черную бороду и два сверкающих глаза (П.); сочетание местоимения (определительного, неопределенного и отрицательного) с предложно-именным сочетанием: Я не ждал никого из знакомых (Кор.); количественно-именное сочетание, в состав, которого входит существительное со значением определенного количества (десяток, тройка, дюжина, сотня и т.д.) или неопределенного количества (масса, поток, куча, уйма и др.); Он увидел десятка два людей; Он любовался потоком машин; количественно-именное сочетание, в состав которого входит местоимение или неопределенно-количественное числительное (несколько, немного, немало, много, мало): Немало я посетил стран; Я собрал несколько картонок из-под шляп (Купр.).

Словосочетание может состоять из собирательного существительного, имеющего количественное значение (большинство, меньшинство, множество и т.п.), а также существительных количество, число (с определением) и родительного падежа имени: Он увидел множество людей, толпившихся у дома; Великий русский художник Репин оставил после себя большое число картин и этюдов.

38.
Виды дополнений и их значения

Дополнение Дополнение как член предложения представляет собой очень сложную синтаксическую категорию, поскольку роль его в предложении не сводится только к обозначению объекта распространяющегося на него действия, хотя такое значение, безусловно, является ведущим. Функционально так называемое дополнение значительно шире, и в ряде случаев словоформы в позиции дополнений строят свои синтаксические отношения не с отдельным членом предложения (обычно с глаголом-сказуемым), а со всей предикативной основой его, т.е. не включаются в глагольные словосочетания. В одних случаях они распространяют эту основу, увеличивая тем самым ее информативность: У Аверкая, всегда боявшегося пожаров, заколотилось сердце (Бун.); Для матери ты всегда будешь ребенком; Сердце у матери всегда болит о детях; Для любителя он неплохо владеет пером (дополнения здесь не включаются в структурный минимум); в других (обычно это предложения односоставные) они сами участвуют в построении основы предложения: Хозяйственным людям было не до Аверкия (Бун.); Ребенку около двух лет; Каждому случается ошибиться; У родителей много хлопот; Со снабжением стало лучше. Такие детерминирующие члены предложения обычно имеют субъектное значение или субъектное и объектное совмещенно - безотносительно к конкретному действию, которое на них непосредственно направлено.

Однако основная функция дополнения - это все-таки обозначение объекта действия или состояния, и потому дополнения относятся к членам предложения, выраженным глаголами или безлично-предикативными словами, т.е. сказуемым. В таких случаях обнаруживается присловная зависимость. Члены предложения, выраженные именами существительными, могут иметь при себе дополнения, как правило, в том случае, если имена существительные образованы от глагола (распространять - распространение; преобразовать - преобразование) или соотносятся с ними по значению (любовь - любить, ненависть - ненавидеть).

Дополнения со значением объекта, по отношению к которому проявляется тот или иной признак (значение менее употребительное), могут относиться к членам предложения, выраженным прилагательными или наречиями; прилагательное обычно выступает в роли сказуемого или соотносится с ним по функции (например: Мы горды своими достижениями; Звук, приятный для слуха; Звук, который приятен для слуха); наречие - в роли обстоятельства, относящегося к сказуемому (например: Делать незаметно для других).

Таким образом, дополнения относятся к тем членам предложения, которые так или иначе связаны с глаголами; они могут быть выражены глаголами или другими частями речи, соотносительными с глаголами по образованию или значению, и, наконец, могут относиться к членам предложения, обычным способом выражения которых является глагол.

1. При членах предложения, выраженных глаголами и безлично-предикативными словами, различаются дополнения прямые и косвенные.

Дополнение прямое Прямое дополнение - это дополнение в форме винительного падежа без предлога, относящееся к члену предложения, выраженному переходным глаголом. Прямое дополнение обозначает объект, на который непосредственно направлено действие. Например: Егор снял полушубок, шапку, пригладил заскорузлыми ладонями седеющие потные волосы, сел к столу (Шукш.); Он обошел кровать и сел на пол, поджав ноги (Паст.); Нагнув голову и скрестив руки, он с раздражением и тоской ждал Анку (Паст.).

Сказуемые, выраженные переходными глаголами с отрицанием, могут иметь при себе прямое дополнение в форме родительного падежа без предлога. Например: Но не вернуть ей дней былых (Н.); Я не пишу своей биографии. Я к ней обращаюсь, когда того требует чужая (Паст.).

Форму родительного падежа имеют дополнения со значением части от целого: Денег на дорогу вышлю (Шукш.). Ср.: Вышлю деньги; Вышлю денег.

В форме родительного падежа без предлога может быть и дополнение, обозначающее неодушевленный предмет, при безлично-предикативных словах жалко, жаль: жалко времени, жалко жизни (ср.: жалко брата, жалко ребенка). Например Вздыхал о чем-то я, чего-то было жалко (Бл.).

В зависимости от конкретного значения глагола, которым выражен член предложения, поясняемый дополнением, прямое дополнение может иметь различные оттенки значения. Оно может обозначать объект, являющийся результатом действия: Задумаю - реки большие надолго упрячу под лед, построю дворцы ледяные, каких не построит народ (Н.); объект, подвергающийся действию: Думнов щуку убил и еле-еле донес (Пришв.); объект чувства, восприятия: Люблю я пышное природы увяданье, в багрец и золото одетые леса (П.); Наконец, я слышу речь не мальчика, но мужа (П.). Дополнение может обозначать пространство, преодолеваемое при помощи действия: Я земной шар чуть не весь обошел, - и жизнь хороша, и жить хорошо (М.), а также передавать содержание мысли, желания: Теперь и я вспомнила вас (Ч.).

Дополнение косвенное Косвенное дополнение - это дополнение, выраженное формой винительного падежа с предлогом, а также формами других косвенных падежей без предлогов и с предлогами. Например: Женщина вскочила и стала всматриваться в даль с видом беспокойства (Л.); Подоконник был загроможден мазями в жестянках (Паст.); Я взбежал по маленькой лестнице, которая вела в светлицу (П.).

Дополнения, выраженные формами косвенных падежей без предлогов, могут обозначать объект, подвергающийся действию: Набрав грибов, мы отправились домой; объект удаления, лишения: Наш герой живет в Коломне, где-то служит, дичится знатных и не тужит ни о забытой старине, ни о почиющей родне (П.); объект прикосновения, достижения: Он счастлив, если ей накинет боа пушистый на плечо или коснется горячо ее руки (П.); объект, на который направлено, обращено действие: Разве молнии велишь: не литься?! (М.); орудие или средство действия: Что написано пером, того не вырубишь топором (посл.); Они были отброшены давлением в десять раз превосходившего противника (А.Н. Т.); субъект действия, производителя: Убитый мною медведь был из крупных, черно-бурой масти (Арс.).

Дополнения, выраженные формами косвенных падежей с предлогами, могут иметь различные оттенки значений. Они могут обозначать материал, из которого что-либо изготовлено: Казалось, что собор выстроен не из камня, а из разнообразных и бледно окрашенных воздушных масс (Пауст.); объект, по отношению к которому совершается, направляется или распространяется действие: Плывут над заливом балтийские тучи, и плещутся волны в холодный гранит (Сим.); Я ездил к сестре во Франкфурт и к своим. Ко мне наезжал брат, а потом отец (Паст.); объект по отношению; к которому проявляется состояние, чувство: В кафе со всеми нами дружил старший кельнер (Паст.); Это был сон о будущей войне (Паст.); объект мысли, высказывания: Больше он ни о чем не мог думать, как о том, чтобы научиться на аккордеоне (Шукш.); Днем и ночью и когда придется я писал о море, о рассвете, о южном дожде, о каменном угле Гарца (Паст.); могут иметь значение удаления от объекта: На электростанции он был оторван от железной дороги (Н. Остр.); могут обозначать лицо, совместно с которым совершается действие или испытывается состояние: Он жил с бабкой, хотя где-то были и родители, мать с отцом (Шукш.).

Дополнения, выраженные инфинитивом, обозначают действие как объект, на который направлено другое действие. В роли дополнения может выступать субъектный и объектный инфинитив.

Инфинитив называется Инфинитив субъектный субъектным, если субъект обозначенного им действия совпадает с субъектом действия, которое обозначено поясняемым глаголом. В предложении Они уговорились встретиться назавтра субъект действия, обозначенного инфинитивом встретиться, и действия, обозначенного формой прошедшего времени уговорились, один и тот же.

Инфинитив называется Инфинитив объектный объектным, если субъект действия, обозначенного инфинитивом, не совпадает с субъектом действия, обозначенного поясняемым словом. В предложении Вот раз уговаривает меня Печорин ехать с ним на кабана (Л.) субъекты действий, обозначенных глаголами уговаривает и ехать, не совпадают (Печорин уговаривает, чтобы я поехал). В предложении Я хотела попросить вас спуститься вниз (Пауст.) субъекты действий также не совпадают.

2. Дополнения при членах предложения, выраженных именами прилагательными, обозначают объект, по отношению к которому обнаруживается или проявляется тот или иной признак. Дополнение, например, может обозначать объект, конкретизирующий внутреннее содержание признака: Довольный праздничным обедом, сосед сопит перед соседом (П.); объект, ограничивающий сферу проявления признака: Есть вещи, совершенно ненужные и невозможные для роботов, например юмор (Гран.); объект сравнения: Цветы последние милей роскошных первенцев полей (П.).

3. Дополнения при членах предложения, выраженных наречиями, обозначают объект, по отношению к которому проявляется признак, названный наречием, например: Он поступил обидно для окружающих; или объект сравнения, уподобления: Валентина поняла Андрея лучше его самого (Г. Ник.).

4. Дополнения при членах предложения, выраженных именами существительными, обозначают в основном объект действия. Это значение наиболее четко выступает в дополнениях при отглагольных именах существительных. Например: Он доказал, что затопление катакомб не дает результата (Пауст.); Одному из членов организации было поручено распространение листовок. Ср.: затоплять катакомбы, распространять листовки.

Реже встречаются дополнения со значением объекта действия при других именах существительных. Они семантически связаны с глаголами. Такими являются существительные со значением действия: Жажда славы сильно волновала эту молодую и пылкую душу (Бел.); Каждое утро мы ходили на подъем миноносца (Пауст.) (ср.: жаждать славы, поднять миноносец), а также существительные со значением производителя действия: Но не думайте, однако, после этого, чтоб автор этой книги имел когда-нибудь гордую мечту сделаться исправителем людских пороков (Л.).

Менее употребительны дополнения при именах существительных, не связанных с глаголами ни по происхождению, ни по семантике. Такие дополнения передают отношение предмета к производителю, руководителю, владельцу и т.д. (поясняемое имя существительное имеет значение лица): Курортные бледнеют, обзывают меня извергом, хотят уже бежать до капитана порта и требовать помощи Мухину (Пауст.); или содержание отвлеченного понятия, каким является поясняемое слово: ...Заря поэтического бессмертия казалась ей лучшею целью бытия (Бел.).

Дополнения, относящиеся к членам предложения, выраженным именами существительными, могут приобретать определительный оттенок значения, т.е. совмещать функцию дополнения с функцией определения. Такая функциональная осложненность наблюдается при поясняемых словах - существительных со значением высказывания, мыслительной деятельности или с другими близкими к этим значениями. Поясняющее слово в таком случае обозначает предмет или содержание мысли и речи: Челкаш начал наводить Гаврилу на мысль о деревне (М. Г.); Его охватила волна воспоминаний о своей деревеньке (М. Г.); В их львином реве гремела песня о гордой птице (М. Г.); Оба они занимали друг друга расспросами о личных переживаниях... (Фед.).

Объектное значение осложняется определительным и в некоторых других случаях, при поясняемом слове - существительном отвлеченного значения: И уверенность в победе слышат птицы в этом крике (М. Г); Нету больше страха пред судьбой (М. Г.).

При совмещении объектной и определительной функций есть основания говорить об определительных дополнениях.

Наряду с совмещением двух функций в одном второстепенном члене предложения, относящемся к имени существительному, наблюдаются и случаи переходного характера (от дополнения к определению, но с преобладанием объектного значения). Такие случаи допускают двоякое толкование. Например: Когда он поравнялся с одной из групп босяков-грузчиков, расположившихся в тени под грудой корзин с углем, ему навстречу встал коренастый малый (М. Г.); Тулин съел бутерброды с сыром, с ветчиной, с колбасой (Гран.).

39.
Дополнения в действительных и страдательных оборотах

Действительный оборот Действительным называется оборот с прямым дополнением при сказуемом, выраженном переходным глаголом. Подлежащее в действительном обороте обозначает действующее лицо или предмет (субъект), а дополнение - лицо или предмет, на который направлено действие (объект). Например: Легкий порыв ветра разбудил меня (Т.); Егор добро разогнал самосвал (Шукш.); Я нарвал большой букет этих цветов (Пауст.).

Страдательный оборот Страдательным называется оборот, в котором подлежащее обозначает лицо или предмет, который подвергается действию, а дополнение - действующее лицо или предмет. Например: И яблоня на диком минном поле не будет этим днем обойдена (Прок.).

При замене действительного оборота страдательным и страдательного действительным меняется форма сказуемого, кроме того, меняется форма выражения субъекта и объекта действия. Например: Туман окутал город. - Туманом окутан город; Волна прибила лодку к берегу. - Лодка прибита к берегу волной.


40.
Способы выражения обстоятельств

Обстоятельство Обстоятельства могут быть выражены наречиями, деепричастиями, существительными в творительном падеже без предлога, существительными в косвенных падежах с предлогами, инфинитивом, фразеологическими сочетаниями наречного типа, а также словосочетаниями синтаксически неделимыми.

Обстоятельства, выраженные наречием, обычно относятся к сказуемому, выраженному глаголом или безлично-предикативным словом: Валько резко поднял голову и некоторое время внимательно изучал лицо Олега (Фад.); Хлопья снега становились мельче, суше и падали на землю не прямо и медленно, а стали кружиться в воздухе тревожно, суетливо и еще более густо (М. Г.); Было светло, но по-осеннему скучно и серо (М. Г.); Номера журнала выходили регулярно (Паст.).

Такие обстоятельства могут относиться и ко всему предложению: Однажды я остановился и вдруг услышал, что вокруг все шуршит (Сол.).

Значительно реже наречия в функции обстоятельства могут относиться к определениям и обстоятельствам: Солнце дробилось в лесной листве, низко свешивавшейся над домом (Паст.); Посреди нее [ночи] я проснулся от сладкой, щемящей муки, в такой мере ранее не испытанной (Паст.); Гостей он [Овсяников] принимал весьма ласково и радушно (Т.).

Обстоятельства, выраженные деепричастием, обычно относятся не только к сказуемому, но и ко всему предложению в целом: Он [Ваня] сидел на мельничном жернове и, не спуская глаз с избы, терпеливо ждал, не покажется ли начальник (Кат.); Павел постоял в коридоре, приглядываясь, не встретит ли знакомое лицо, и, не найдя никого, вошел в комнату секретаря (Н. Остр.). Обстоятельства, выраженные формой творительного падежа имени существительного без предлога, а также инфинитивом, относятся к членам предложения, выраженным глагольными словами (личными формами глагола, причастиями, деепричастиями), например: Всей кровью ненавидя и любя, вы вынесли, дожили, достояли (М. Ал.); Ящерицами бегали по речной воде отраженья золота и белого камня (Паст.); Эта небольшая речка вьется чрезвычайно прихотливо, ползет змеей (Т.); Наш кучер уехал в кузницу подковывать лошадей (Ч.).

Обстоятельства, выраженные именами существительными в косвенных падежах с предлогами, могут относиться либо к членам предложения, выраженным глагольными словами, либо ко всему предложению в целом: Яд каплет сквозь его кору, к полудню растопясь от зноя, и застывает ввечеру густой прозрачною смолою (П.); Под облаками, заливая воздух серебряными звуками, дрожали жаворонки, а над зеленеющими пашнями, солидно и чинно взмахивая крыльями, носились грачи (Ч.); Зимой березы таятся в хвойном лесу, а весной, когда листья развертываются, кажется, будто березы из темного леса выходят на опушку (Пришв.).

В роли обстоятельств могут выступать устойчивые фразеологические сочетания наречного типа: носом к носу, час от часу, с глазу на глаз, день ото дня, рука об руку, спустя рукава, сломя голову, вверх тормашками и т.п. Например: Над головой в ясном, темно-синем небе один за другим тянулись на юг темные маленькие силуэты ночных бомбардировщиков (Б. Пол.); Вдоль на набережной стояли бок о бок корабли со всех сторон света (Л.); Он работал не покладая рук (М. Г.).

В обстоятельства могут входить словосочетания синтаксически неделимые; в качестве последних обычно выступают сочетания числительных с формой родительного падежа имени существительного: Собрав последние остатки сил, мы потащились к станции, но не дойдя до нее каких-нибудь двухсот-трехсот шагов, сели, отдыхать на шпалы (Арс.); А вернулся он домой только через трое суток (Купр.); Лес, еловый и березовый, стоял на болоте, верстах в трех от слободы (М. Г.), а также сочетания существительных с прилагательными; например, в предложениях Кто-то шел мерной, тяжелой походкой (Арс.); ...Оба сразу взмахнули руками и обнялись крепким дружеским объятием (М. Г.); Он говорит тихим голосом, медленно и немногосложно (Паст.) обстоятельства походкой, объятием, голосом не могут быть употреблены без прилагательных.

Обстоятельственную функцию может приобретать и Инфинитив инфинитив: Я облюбовал ее [контору] для того, чтобы иногда зимой приехать на месяц или хотя бы на две недели покататься на лыжах, наглядеться на озерный и небесный простор (Сол.) - глаголы приехать и покататься, наглядеться хотя и обозначают действия одного субъекта, но представляют их расчлененно (как действие и его цель).

41.
Виды обстоятельств по значению

Значения Обстоятельство обстоятельств настолько разнообразны, что при их классификации трудно охватить все возможные конкретные случаи, поэтому можно выдвинуть наиболее типичные и распространенные. Классификация может быть более исчерпывающей или менее исчерпывающей, однако она не может выявить все возможные значения обстоятельств, поскольку эти значения обусловлены часто лексическими значениями слов, а не их синтаксическими свойствами.

Обозначая качественную характеристику действия, состояния или признака, а также условия, сопровождающие их (указание на причину, время, место и т.д.), обстоятельства делятся на обстоятельства образа действия, степени, места, времени, меры, причины, цели, условия, уступки.

Обстоятельство образа действия Обстоятельства образа действия обозначают качество действия, состояния, а также способ совершения действия или проявления признака: Он [Евсей] медленно начал есть, глядя исподлобья на Аграфену (Гонч.); Ярко зеленели озимь и яровые, охваченные утренним солнцем (Ч.); Он стриг волосы под гребенку (Л.); Подпоручик ощупью шел вдоль плетня (Купр.).

Способ совершения действия может определяться посредством сравнения, уподобления. В таких случаях употребляется форма творительного падежа имени существительного без предлога: Пой лучше хорошо щегленком, чем дурно соловьем (Кр.); Чаще капли дождевые, вихрем пыль летит с полей (Тютч.); Вдали белугой ревели локомотивы (Паст.); Привокзальный канал слепой кишкой уходил за угол (Паст.).

Сходное значение может быть передано именами существительными с предлогами подобно, наподобие, а также сравнительными оборотами с союзами как, будто, словно, точно: Удар упал подобно грому (П.); На Красной площади, будто сквозь туман веков, неясно вырисовываются очертания стен и башен (А.Н. Т.); Женщина смеется, и горло у нее вздрагивает, как у певчей птицы (Пауст.).

Значение способа действия может конкретизироваться путем указания на совместность или раздельность совершения действия: Как с тобою я похаживал по болотинам вдвоем, ты меня почасту спрашивал: Что строчишь карандашом? (Н.); Он снимал большие квартиры и сдавал их по комнатам холостым офицерам (Купр.); Шел наш брат, худой, голодный, потерявший связь и часть, шел поротно и повзводно, и компанией свободной, и один, как перст, подчас (Твард.).

К обстоятельствам образа действия близки по значению обстоятельства, определяющие Обстоятельство степени проявления действия степень проявления действия, состояния или признака: Весь простор, густо залитый мраком ночи, находился в бешеном движении (Н. Остр.); Кушать страсть хочется (Ч.); Зеленоватая волна скользила мимо, чуть-чуть вспухая и ворча (Т.); Волны сильно плещут на плоты (М. Г.).

Обстоятельство места Обстоятельства места обозначают место совершения действия или проявления состояния. Обстоятельства могут обозначать собственно место: На опушке молодого дубового леса, лицом к Харькову, вырос красивый серый дом (Мак.); В знакомой сакле огонек то трепетал, то снова гас (Л.); направление движения (исходный пункт и конечный): Туча уже унеслась на восток, растянув по небу черный широкий хвост (Мак.); Однажды русский генерал из гор к Тифлису проезжал (Л.); Однажды, в студеную зимнюю пору я из лесу вышел (Н.); путь движения: Брожу ли я вдоль улиц шумных, вхожу ль во многолюдный храм, сижу ль меж юношей безумных, я предаюсь моим мечтам (П.); Теплый ветер гуляет по траве, гнет деревья и поднимает пыль (Ч.); Лесом мы шли по тропинке единственной (Фет).

Обстоятельство времени Обстоятельства времени дают временную характеристику действия, состояния или признака. Указание на время может быть вне определенного предела: Вчера вечером, когда они вышли в разведку, здесь еще были глубокие немецкие тылы (Кат.); Наутро, перед зарей, назначено общее наступление (Фурм.); Милый лес, где я мальчонкой плел из веток шалаши... (Твард.).

Обстоятельство времени может содержать указание на определенный предел (исходный временной момент и конечный): Береги платье снову, а честь смолоду (посл.); И тихо, и светло, до сумерек далеко... (Фет); До рассвета мы шепотом беседуем про орлов... (Пришв.); С младенчества две музы к нам летали, и сладок был их лаской мой удел (П.).

Обстоятельство меры Обстоятельства меры дают количественную характеристику действия, состояния или признака. Они могут обозначать меру времени: Целую неделю городок... просыпался и засыпал под оханье орудий и клекот ружейной перестрелки (Н. Остр.); У каменных колодцев хозяйки подолгу, часами судачили о своих хозяйственных делах (Купр.); Всю неделю Макар ходил по домам и обстоятельно, въедливо учил людей добру и терпению (Шукш.); меру пространства: Невидная еще без солнечного света роса в душистой высокой конопле, из которой выбраны были уже ромашки, мочила ноги и блузу Левина выше пояса (Л. Т.); С версту ехали молча; меру количества: Она уже трижды ходила просить свидания с Павлом (М. Г.); а также меру веса, стоимости: Ехал я на курьерском в первом классе, что обошлось редактору недешево (Ч.); Купленное железо весило несколько пудов.

Обстоятельство причины Обстоятельства причины указывают на причину возникновения действия или признака, а также дают обоснование действия или состояния: Она [Уля] вспыхнула от стыда (Фад.); Он проталкивался к двери, кашлянул от морозного воздуха (А.Н. Т.); Стоило ли будить тебя из-за такой безделицы (П.); Домашняя птица дохла от повальных болезней (Купр.); У него от испуга сжалось и похолодело сердце (Купр.).

Обстоятельства причины могут включать в свой состав предлоги, подчеркивающие их значение: по причине, ввиду, по случаю, в силу, на основании, благодаря и др. Например: Впрочем, ввиду недостатка времени, не будем отклоняться от предмета лекции (Ч.); К счастью, по причине неудачной охоты, наши кони не были измучены (Л.).

Обстоятельство цели Обстоятельства цели обозначают цель совершения того или иного действия и выражаются обычно наречиями или инфинитивом: По улицам слона водили, как видно, напоказ (Кр.); Нежные родители продолжали приискивать предлоги удерживать сына дома (Гонч.); Владимир обнял их с восторгом и поехал домой приготовляться (П.); Вскоре они оба ушли телефонировать (Наб.).

Примечание. Инфинитив, присоединяемый союзом чтобы, квалифицируется как придаточная часть сложноподчиненного предложения. Ср:. Он возвратился попрощаться. - Он возвратился, чтобы попрощаться.

Обстоятельства цели могут быть выражены и именами существительными с предлогами: Алексей Мересьев был направлен в Москву на излечение (Б. Пол.); На юг я приехал для работы над книгой (Пауст.).

Обстоятельство условия Обстоятельства условия обозначают условия, при которых может совершиться действие, и относятся, как и обстоятельства цели, только к членам предложения, выраженным глаголом, или ко всей предикативной единице.

Обстоятельства условия могут быть выражены именами существительными с предлогами (обычно употребляется предлог при или предложное сочетание в случае) или деепричастиями: Как ни трудно иметь дело с плохо напечатанной книгой или дурным почерком, но все-таки при большом старании возможно доискаться смысла написанного (Станисл.); Только сделав невероятное усилие, больной сможет перевернуться на другой бок.

Обстоятельство уступки Обстоятельства уступки обозначают факт, вопреки которому совершается действие. Обстоятельства уступки могут быть выражены существительными с предлогами вопреки, при, против, а также предложными сочетаниями несмотря на, невзирая на: Вопреки мнению Чижа, Бакланов начинал нравиться Мечику (Фад.); Несмотря на усталость, на неудачи, связанные с неопытностью, невзирая на предприимчивость дяди Юры, который жил неподалеку и приходил в самые неурочные часы, артель находила время для задушевных бесед (Инб.); Я заметил, что Сметанина, несмотря на порывистый, веселый нрав, много молчала (Пауст.).

Обстоятельства уступки могут быть выражены и деепричастными оборотами: Имея все данные к тому, чтобы хорошо учиться, он часто получал тройки.

При классификации обстоятельств по значению мы выделили лишь основные виды, хотя имеются обстоятельства, и с другими, менее употребительными значениями. Например, в предложении Тоской и трепетом полна, Тамара часто у окна сидит в раздумье одиноком и смотрит вдаль прилежным оком (Л.) обстоятельство в раздумье обозначает сопутствующее действию состояние и сливается со сказуемым. В предложении В потьмах я не видел лица Агафьи (Ч.) обстоятельство впотьмах обозначает обстановку, в которой протекает действие. То же значение имеют обстоятельства в тишине и в духоте в предложениях ...Вдруг в глубокой тишине раздается особого рода карканье и шипенье... (Т.) и В духоте трудно работать.

Близкое к этому значение заключено и в обстоятельстве в клубах пыли в следующем предложении: Ромашов увидел далеко на самом краю поля небольшую тесную кучку маленьких всадников, которые в легких клубах желтоватой пыли быстро приближались к строю (Купр.). В предложениях В моем понимании это совсем не то и В моем представлении он хороший человек обстоятельства в понимании, в представлении имеют модальный оттенок значения, обозначают оценку. В предложении Солнце, еще холодное по-утреннему, но яркое по-весеннему, важно и красиво всходило все выше и выше (М. Г.) обстоятельства по-утреннему, по-весеннему обозначают сопоставление с качественным оттенком.

Обстоятельства, так же как и другие второстепенные члены предложения, могут функционально осложняться. Особенно часто совмещаются пространственное значение и объектное: Вдруг из-за двери в зале длинной фагот и флейта раздались (П.); Шурочка совсем опустилась на землю (Купр.); Оттолкнусь ногами и лечу над землей (Купр.) (объектное обстоятельство).

Объектная функция может выступать в качестве добавочной и в обстоятельствах образа действия: Сквозь волнистые туманы пробирается луна (П.), и в обстоятельствах причины: Он боится, чтоб и они из-за него не пострадали (П.).

Среди разных видов обстоятельств отчетливо выделяются такие, которые способны распространять лишь отдельные члены предложения, например, обстоятельства образа, степени и способа действия. Они являются распространителями в глагольных словосочетаниях: Полминуты Кувалдин тупо глядел на Пискарева, потом страшно побледнел (Ч.). Другие обстоятельства способны, наряду с этим характеризовать всю предикативную основу предложения, т.е являются детерминантами. Таковы обстоятельства времени, места, причины, условия, уступки, меры: В Гибралтаре всех обрадовало солнце (Бун.); После больницы, он часто делал попытки вспомнить всю свою жизнь (Бун.); За кулисами поднялся страшный шум (Ч.); С возрастом лес редел (Сол.); В начале июня можно собирать в лесу эти яркие морковного цвета грибы (Сол.); От тепла и сырости всякая зелень идет в буйный рост (Сол.).


ПОРЯДОК СЛОВ В ПРОСТОМ ПРЕДЛОЖЕНИИ. АКТУАЛЬНОЕ ЧЛЕНЕНИЕ ПРЕДЛОЖЕНИЯ

42.
Порядок слов и его роль в организации речи

Порядок слов Порядком слов в предложении считается расположение в нем его членов. Существует мнение, что порядок слов в русском языке свободный, т.е. что за членами предложения не закреплено определенное место. Действительно, сказуемое может стоять то после подлежащего, то перед ним; некоторые виды обстоятельств и дополнения могут занимать разные места в предложении, способны отрываться от тех слов, с которыми связаны грамматически и по смыслу; даже определения, наиболее тесно связанные с определяемыми словами, могут располагаться и перед ними и после них. Например: Случилось это давно. В давние-предавние времена... жило одно киргизское племя на берегу большой и холодной реки. Энесай называлась эта река (Айтм.). В первом предложении подлежащее стоит после сказуемого, а обстоятельство оказалось не после сказуемого, а после подлежащего. Во втором предложении обстоятельство в давние-предавние времена помещено в начале предложения, и сказуемое жило оказалось перед подлежащим. Обстоятельство на берегу реки оторвано от сказуемого - глагола жило. Особенно необычен порядок расположения слов в последнем предложении, где именная часть сказуемого Энесай стоит перед связкой называлась. Возможны и другие варианты расположения слов в этих предложениях: Это случилось давно... Называлась эта река Энесай; Давно это случилось. Эта река называлась Энесай. Однако такие перестановки не бесконечны, они определяются и ограничиваются законами конструирования русского предложения. Следовательно, если и можно говорить об относительно свободном порядке слов, то лишь применительно к некоторым словесным комплексам. Предлоги, союзы, частицы всегда имеют определенное место в предложении. Другие слова допускают некоторую свободу в размещении, однако варианты их расположения тоже не беспредельны. Эти ограничения связаны с двумя причинами: структурной связанностью компонентов предложения и смысловой их значимостью. Порядок слов может изменяться в связи с необходимостью изменения смысла, акцентных качеств предложения и даже изменения его структурной характеристики, но в пределах сохранения общих структурных свойств предложения как синтаксической единицы.

Итак, порядок слов выступает как «организатор» предложения: чтобы объединение словоформ и словосочетаний стало предложением, их необходимо расположить в определенном порядке.

43.
Синтаксическое и актуальное членение предложения. порядок слов и контекст

Предложение Предложение как единица синтаксиса имеет в своем составе компоненты, именуемые членами предложения, которые занимают определенные синтаксические позиции. Членение предложения с точки зрения его структурных компонентов есть Членение предложения синтаксическое (грамматическое) членение синтаксическое, или грамматическое; оно предполагает выделение структурного ядра предложения - подлежащего и сказуемого - и распространяющих его членов. Однако каждое предложение, реализуясь в речи в виде конкретной единицы сообщения, оформляется в соответствии с определенным коммуникативным заданием, и его грамматическая структура зависит от задач целенаправленного сообщения. Приспособление грамматической структуры предложения в результате включения в ту или иную речевую ситуацию к задачам коммуникации и есть его Членение предложения актуальное актуальное членение (термин чешского лингвиста Матезиус В. В. Матезиуса [См.: Mathesius V. О tak zvaném aktuálnim členĕni vĕtném // Cĕstina a obecnýjazykozpyt. Praha, 1947.]). Единицы, фигурирующие при актуальном членении, Матезиус назвал основой и ядром высказывания. Основа высказывания Основа высказывания - это исходный пункт высказывания, часто это то, что известно, а Ядро высказывания ядро высказывания - это то, что сообщается, то, ради чего строится и функционирует предложение.

Существуют и другие термины для обозначения двух частей предложения, отражающих его актуальное членение: тема и рема См.: Boost K. Neue Untersuchungen zum Wesen und zur Struktur des deutschen Satzes. Berlin, 1965; см. также: Ковтунова И.И. Порядок слов в русском литературном языке XVIII - первой трети XIX в. - М., 1969. , данное и новое [image] , основа и предицируемая часть См.: Распопов И.П. Строение простого предложения в современном русском языке. и др.

Таким образом, в речи возникает новый аспект структуры предложения, поэтому предложение с одним и тем же грамматическим составом может получать разное актуальное членение. И следовательно, актуальное членение противопоставляется грамматическому, хотя, безусловно, в отдельных случаях они могут и совпадать.

В состав Тема темы и Рема ремы могут входить как главные, так и второстепенные члены предложения; их распределение между темой и ремой регулируется коммуникативным заданием предложения. В результате актуального членения предложение становится динамической единицей речи.

Актуальное членение предложения может по-разному соотноситься с его грамматическим членением. Возьмем повествовательное предложение Отец приедет завтра. Его можно перестроить в вопросительное Отец приедет завтра? Однако такое «нейтральное» вопросительное предложение в речи не может существовать, так как неясно, какой ответ ожидается. Интонационное выделение слова, с которым связано содержание вопроса (осуществляемого посредством логического ударения), дает возможность приспособить это предложение к нуждам общения. Задавая вопрос Отец приедет завтра?, мы используем речевую ситуацию, при которой беседующим известно, что отец приедет, и неизвестно время приезда. При развернутом ответе предложение будет выглядеть так: Отец приедет завтра (или послезавтра). С точки зрения актуального членения темой сообщения в этом предложении является отец приедет, а ремой (новым в сообщении) - завтра, так как цель построения данного предложения состоит в обозначении времени, поскольку все остальное известно. С точки зрения грамматического членения предложение делится на иные отрезки: отец - подлежащее; приедет завтра - состав сказуемого.

Грамматический состав предложения сохранится в неизменном виде и при иных коммуникативных заданиях, которые спроецируют разные по смыслу сообщения. Так, при необходимости выяснить, приедет отец или не приедет, мы задаем вопрос, акцентируя именно эту мысль: Отец завтра приедет? В ответе Отец завтра приедет сочетание отец завтра войдет в состав темы, а глагол-сказуемое приедет займет позицию ремы. Возможен и третий вариант вопроса (задания), целью которого окажется выяснение того, кто приедет. В ответе на такой вопрос исходным пунктом высказывания (темой) окажется сочетание завтра приедет, а наименование лица (отец) составит рему: Завтра приедет отец.

Примечание. С помощью постановки вопроса можно вычленить состав темы и ремы. Например, сообщение Брат вернулся из города допускает три вопроса: Кто вернулся из города? Откуда вернулся брат? Вернулся (или не вернулся) брат из города? Те компоненты предложения, которые включаются в вопрос, войдут в тему предложения-ответа; тот же компонент предложения, который составит суть ответа, займет позицию ремы. Ср.: Кто вернулся из города? - Из города вернулся брат; Откуда вернулся брат? - Брат вернулся из города; Брат из города вернулся (или не вернулся)? - Брат из города вернулся.

Тема сообщения может быть определена Контекст контекстом. Например: В нашем саду водились белки. Но появлялись они редко (Тих.). Первое предложение содержит сообщение о наличии белок. Поэтому во втором предложении это известное (раз они водились, могли и появиться) помещается вначале - Но появлялись они, а далее сообщается новое - редко. Таким образом, при актуальном членении предложение распадается на части, но появлялись они и редко; грамматически же предложение членится по-другому: Они (подлежащее) и появлялись редко (состав сказуемого). При актуальном членении в данном случае объединились оба главных члена в один компонент, а второстепенный член предложения выделился в особый компонент актуального членения.

Грамматическое членение предложения на состав подлежащего и состав сказуемого определяется позиционной структурой самого предложения. Актуальное членение зависит от причин, внешних для данного предложения: от контекста, речевой ситуации. Например: Мы вошли в комнату и услышали странный звук. Поскрипывала дверь. Первое предложение определило тему следующего - поскрипывала. Ремой при такой конситуации оказалось существительное дверь, т.е. подлежащее при грамматическом членении. Контекст определяет положение Тема темы в начале, а Рема ремы - в конце предложения. Такой порядок расположения «актуальных» компонентов является естественным. Однако ту же мысль можно передать и по-другому. Ср.: Мы вошли в комнату и услышали странный звук. Дверь поскрипывала. Рема дверь оказалась в препозиции. Поскольку с точки зрения актуального членения эта позиция ремы является необычной, появилась необходимость использовать дополнительные средства для обозначения данной функции. Таким средством оказалось логическое ударение. Логическое ударение Логическое ударение - это «особое акцентное средство» [image] , служащее в основном для выделения в предложении ремы (в реме выделяется слово, выражающее наиболее существенное в сообщении). В сочетании предложений В лучах тянется на много километров старое русло Оки. Его зовут Прорвой (Пауст.) интонация более спокойная, естественная, так как рема второго предложения - Прорвой - занимает соответствующую ей позицию. Однако не все предложения нуждаются в таком акцентировании (во всяком случае, нуждаются не в одинаковой степени), поскольку не всегда предложение членится на тему и рему. Предложение, например, может целиком представлять собой рему: Была пасмурная, холодная осень (Казак.); Наступило давно ожидаемое нами время (Пришв.).

Рема является главным коммуникативным компонентом предложения, поэтому предложение без ремы невозможно. В то же время тема, по условиям контекста, может быть «опущена, например, в неполном предложении, так как она, как правило, содержит нечто уже известное. Ср.: Офицер вынул красный карандаш, не торопясь очинил его лезвием безопасной бритвы, закурил, прищурился и, выискав что-то на карте, поставил жирный крест. Потом, примерившись, провел через все море ровную линию от Петровска до отмеченного места (Пауст.). Во втором предложении опущена тема-подлежащее.

При актуальном членении обычной последовательностью компонентов считается переход от темы к реме, так как тема дается предшествующим контекстом или речевой ситуацией, и предложение повторяет ее, а затем помещается компонент, сообщающий о неизвестном, новом. Поэтому порядок расположения слов при переходе от темы к реме является Порядок слов прямой (объективный) прямым (по Матезиус В. Матезиусу, объективным), а при переходе от ремы к теме - Порядок слов обратный (субъективный) обратным (по Матезиусу, субъективным). Обратный порядок называется иначе Инверсия инверсией.

Таким образом, при рассмотрении вопроса о порядке слов нельзя исходить из таких категорий, как члены предложения См.: Ковтунова И.И. Порядок слов в русском литературном языке XVIII - первой трети XIX в. - С. 11. .

«Расположение слов в речи опосредствовано расположением других единиц, в состав которых они входят, - темы и ремы, а в состав и той и другой единицы могут входить слова любых категорий» Там же. - С. 11-12. . Поэтому не вполне правомерно определять, например, расположение подлежащего перед сказуемым как прямой порядок слов, а расположение сказуемого перед подлежащим как обратный порядок. И при прямом порядке слов грамматическое сказуемое может занимать первое место, если цель высказывания состоит в обозначении действующего лица. Значит, порядок слов в предложении нельзя рассматривать в отрыве от его актуального членения, и понятия «прямой» и «обратный» порядок слов означают не последовательность расположения грамматических членов предложения (подлежащего, сказуемого, определения, дополнения и обстоятельства), а последовательность расположения темы и ремы и их компонентов. Порядок слов в предложении зависит от его «сообщительного» Распопов И.П. Строение простого предложения в современном русском языке. - С. 31. смысла и не может самоопределяться. Порядок слов - не внутреннее качество определенной структуры предложения, а качество, навязанное ему извне: структурой и семантикой предшествующих предложений, коммуникативным заданием и т.д.

Прямая зависимость словопорядка от актуального членения предложения проявляется в очевидной связи его с контекстом. Словопорядок отдельного предложения не столько определяется его собственной грамматической структурой, сколько структурой и семантикой предшествующих предложений. Словопорядок каждого отдельного предложения, включенного в контекст, не произволен, а подчинен этому контексту. Инверсия членов отдельного предложения очень часто является отражением закономерностей построения сложного синтаксического целого (см. раздел «Сложное синтаксическое целое»). Возьмем пример: «Осенний день в Сокольниках» - единственный пейзаж Левитана, где присутствует человек, и то его написал Николай Чехов. После этого люди ни разу не появлялись на его полотнах. Их заменили леса и пажити, туманные разливы и нищие избы России, безгласные и одинокие, как был в то время безгласен и одинок человек (Пауст.). Порядок слов относительно свободен лишь в первом предложении, которое открывает повествование. Что касается последующих, то здесь порядок расположения слов всецело подчинен контексту, отражающему последовательное развертывание мысли. Так, обстоятельство после этого начинает второе предложение явно под влиянием семантики первого, подлежащее люди также подтягивается ближе к первому предложению из-за упоминания данного понятия в первом предложении (ср. словопорядок сказуемое - подлежащее после детерминанта в отдельно взятом предложении). В третьем предложении объект их явно оказался перед управляющей формой глагола из-за необходимости указать на впереди стоящие словоформы. Препозиция сказуемого был безгласен и одинок тоже связана с текстом - наличием впереди однокорневых обособленных определений безгласные и одинокие. Еще пример: Эти стихи вызывали у Кипренского слезы. В них было все, что он любил еще с детства, - старые сады, холодный ветер, ночные тучи и нежное сердце. Потом эта любовь к бурной природе и неспокойному человеческому сердцу окрепла под влиянием времени (Пауст.). Первое предложение строится относительно свободно. Последовательность подлежащее - сказуемое, расположение зависимых словоформ (эти стихи; вызывали у Кипренского слезы) - все фиксирует прямой порядок слов. Второе предложение строится иначе: отрыв зависимой словоформы в них, последовательность сказуемое - подлежащее (ср.: Все было в них...). Этот словопорядок «навязан» первым предложением. Далее, в третьем предложении, которое начинается детерминантом потом, ожидаемый обычный порядок (обычный применительно к данному, отдельно взятому предложению) сказуемое - подлежащее нарушается. Так семантика впереди стоящего предложения определила тему последующего, а в данном случае темой оказалось грамматическое подлежащее, потому оно и помещено непосредственно после детерминанта.

Основными средствами выражения Членение предложения актуальное актуального членения являются порядок слов и место ударения (интонация): последовательность тема - рема (объективный, прямой порядок слов) и ударение на компоненте рема. Однако существуют и дополнительные средства выражения актуального членения - это некоторые частицы, которые указывают либо на тему, либо на рему. Например, частицы же, то, ведь, а чаще всего выделяют тему: Заброшенные усадьбы сразу зарастают крапивой, бурьяном и лебедой. Бурьян ведь символическое обозначение запустения и заброшенности (Сол.); У Ваганова же пропала охота разговаривать дальше. И досадно стало на кого-то (Шукш.); Он был остряк и любил уснастить речь. А уснащивал он речь множеством разных частиц (Г.). В вопросительном предложении частица же выделяет рему: Зачем же приобретать вещь, решительно для меня ненужную? (Т.). Показателем ремы, однако, чаще всего бывает частица не, употребленная не перед сказуемым: Сама по себе она [водная гладь] не очень пугала меня (Сол.); Проснулся я уже не в полутемной, а в солнечной яркой избе (Сол.); Теперь меня обогнал не юноша с запущенной бородой, а худой шестидесятилетний человек (Сол.).


44.
Порядок слов стилистически нейтральный и стилистически значимый

Прямой порядок слов, т.е. порядок, передающий последовательный переход от Тема темы к Рема реме, считается стилистически Порядок слов нейтральный нейтральным Термин «нейтральный» используется и в другом значении: не обусловленный контекстом, не связанный им. порядком слов. Стилистически Порядок слов значимый значимый порядок слов возникает в результате инверсии, т.е. нарушения обычного порядка слов См.: Ковтунова И.И. Порядок слов в русском литературном языке XVIII -первой трети XIX в. - С. 43. . Прямой порядок слов лишен экспрессии, инверсированный - экспрессивно окрашен. Эти стилистические качества порядка слов определяют их использование в текстах разной функционально-стилевой принадлежности. Так, стили научный, официально-деловой предпочитают прямой порядок слов; разговорная речь и речь художественная в избытке пользуются инверсией.

Поскольку при Инверсия инверсии наблюдается смещение темы и ремы или их частей (порядок слов в предложении приходит в противоречие с его актуальным членением), то для восстановления, этого равновесия используются интонация, логическое ударение, компенсирующие утрату порядком слов его основной функции - указывать на развертывание мысли от темы к реме. При инверсии, таким образом, интонационно, при помощи логического ударения, происходит выделение смещенной ремы или ее частей и восстанавливается ее функциональная значимость в речи. Например: Сейчас я забыл слова этой песни. В памяти остались только первые две строки:

Звезда полей над отчим домом,

И матери моей печальная рука...

Особенно томительной и щемящей была эта «звезда полей» (Пауст.). Предложение В памяти остались только первые две строки имеет стилистически нейтральный порядок слов, т.е. прямой, несмотря на то, что обстоятельство в памяти и сказуемое остались находятся в препозиции по отношению к составу подлежащего только первые две строки. Такой порядок слов соответствует актуальному членению предложения: в памяти остались - тема; только первые две строки - рема. В предложении Особенно томительной и щемящей была эта «звезда полей» порядок слов инверсированный, так как рема особенно томительной и щемящей предшествует теме была эта «звезда полей» («звезда полей» - это то, что уже известно из контекста). Необычность расположения ремы (именной части сказуемого) подчеркивается логическим ударением, которое и сообщает этим словам значимость ремы. В предложениях Действительность не могла дать этого Грину тотчас же. Только воображение могло перенести его в желанную обстановку, в круг самых необыкновенных событий и людей (Пауст.) инверсии подвергнута рема только воображение, она логически выделяется. Это логическое выделение подсказывается не только содержанием впереди стоящего предложения, но и частицей только, стоящей перед подлежащим. Таким образом, даже последовательность подлежащее - сказуемое может считаться инверсией, если она противоречит последовательности тема - рема. Ср. прямой порядок слов: Действительность не могла дать этого Грину тотчас же. Перенести его в желанную обстановку, в круг самых необыкновенных событий и людей могло только воображение. Инверсия всегда связана с выделением, она сама по себе эмфатична, поэтому сообщает речи эмоциональную напряженность, экспрессию. Так порядок слов приобретает стилистическую значимость.

Инверсия - это не только необычное расположение темы и ремы. Она может наблюдаться внутри этих компонентов. Такая инверсия связана со структурой словосочетаний, которые включаются в состав предложения. Словосочетание имеет строго закрепленный порядок расположения компонентов, однако при функционировании в предложении может изменить свой словопорядок, подчинив его нуждам предложения, его акцентным свойствам, инверсивные словоформы обязательно получают логическое ударение, например: Судьбы свершился приговор! (Л.); Руку мне подал на прощанье (Ч.); Да, мы дружны были очень (Л. Т.); Девочек в это время позвали гулять подружки (Сол.); Толстые эти папиросы были сделаны из розовой бумаги (Пауст.); Книжками сын мой сильно интересуется (Н. Остр.). Ср.: приговор судьбы, подал руку, очень дружны, позвали девочек, эти толстые папиросы, интересуется книжками. Такая инверсия тоже стилистически значима, она способствует выделению важных деталей в описании. Хотя стилистические возможности такой инверсии достаточно ощутимы, они весьма ограниченны. Неоправданный инверсивный порядок слов может привести к искажению смысла, затемнению его, например: Санитарные посты оказывают первую доврачебную помощь пострадавшему на рабочем месте; Ленинградским филиалом института разработан новый дозатор воды с ручным управлением на базе водомера. Ср.: Санитарные посты оказывают пострадавшему первую доврачебную помощь на рабочем месте; Ленинградским филиалом института разработан новый дозатор воды на базе водомера с ручным управлением.

Стилистически оправданная Инверсия инверсия зависимых компонентов словосочетаний, включенных в предложение, всегда подчеркнутая интонационно, экспрессивно окрашивает речь, сообщает ей то резкость и динамичность, то плавность и тягучую напевность.

Для ораторского стиля, например, характерен вынос в начало предложения, или вообще в препозицию, зависимой управляемой формы, рвущей естественные связи слов. Это создает публицистическую заостренность: Как испепеляюще | слов этих жжение | рядом | с тленьем | слова-сырца. | Эти слова | приводят в движение | тысячи лет | миллионов сердца (М.).

Постановка определений после определяемых слов создает поэтичность, напевность:

Кругом роса медвяная

Сползает по коре,

Под нею зелень пряная

Сияет в серебре

(Ес.).

То же в прозе: Увидел он стены дубовые, рубленые (С. Гол.).

Риторическая приподнятость ощущается в самостоятельно употребляемых сочетаниях с постпозитивным определением. Газетно-публицистический стиль широко использует такую инверсию в заголовках: В степи казахской; Дары тайги дремучей; Поэт земли русской.

45.
Грамматическая значимость порядка слов

Порядок слов Порядок слов в русском языке может иметь чисто грамматическое значение. В таком случае он служит средством оформления синтаксических отношений между членами предложения.

Такова, например, роль порядка слов в предложениях с главными членами, выраженными именами существительными в форме именительного падежа. Так, функции словоформ в предложениях со значением тождества определяются порядком их расположения: Москва - столица нашей родины; Логика - наука о законах мышления; Река Волга - наша гордость; М. Булгаков - мой любимый писатель. Роль подлежащего и сказуемого определяется здесь только порядком слов: подлежащее стоит на первом месте. Ср.: Столица нашей родины - Москва; Наука о законах мышления - логика (есть логика) и т.д.

Такие предложения четко делятся на Тема тему и Рема рему, причем особенностью их членения является то, что тема и рема совпадают с подлежащим и сказуемым, и это совпадение сохраняется и при их перестановке. Изменение порядка слов здесь не приводит к стилистическим сдвигам в предложении, поскольку в нем не наблюдается инверсии.

Однако такая функциональная обратимость нарушается при появлении качественных прилагательных при одном из существительных, что закрепляет за ним функциональную значимость сказуемого, например: Прекрасный город - Москва. В таком случае логическое ударение свидетельствует об инверсии ремы (сказуемого). То же при существительных, имеющих значение качественности, оценочности: Весельчак - ваш дедушка, где тоже усматривается инверсия ремы. В следующих предложениях возможно разное грамматическое осмысление, хотя, конечно, качественно-оценочная сущность существительного безумье склоняет к восприятию его как ремы, соответственно такому контексту это имя и примет на себя ударение: Безумье - доверяться здравому смыслу. Безумье - сомневаться в нем. Безумье - глядеть вперед. Безумье - жить не глядючи (Паст.).

Грамматическую значимость имеет порядок расположения слов в предложениях типа Июнь знойный. Положение прилагательного после имени сообщает ему функцию сказуемого, а препозиция указывает на определительную функцию в номинативном предложении со значением бытия: Знойный июнь. Однако и здесь возможны варианты прочтения предложения: при логическом ударении прилагательное приобретает функцию сказуемого и в препозиции (логическое ударение фиксирует инверсию ремы): Знойный июнь.

Место определяет функцию прилагательного или причастия; ср. предложения: Успокоенная подруга ушла. - Подруга ушла успокоенная; Довольные спектаклем дети возвращались домой. - Дети возвращались домой довольные спектаклем. В предложении Дали за рекой стояли сизые (Пауст.) прилагательное сизые включается в состав сказуемого, а в предложении Сизые дали стояли за рекой - оказывается в субстантивном словосочетании в качестве определения.

Порядок слов определяет грамматическую значимость и омонимичных форм существительных. Омоформы Омоформы именительный - винительный (типа День сменяет ночь) различаются порядком их расположения: именительный - подлежащее стоит на первом месте. Однако еще А.М. Пешковcкий заметил, что в предложениях типа Мать любит дочь Пешковcкий А.М. Русский синтаксис в научном освещении. - С. 52. возможен и винительный перед глаголом. Такая Инверсия инверсия может быть передана логическим ударением.

Омоформы именительный - винительный различаются словопорядком лишь в случаях семантической обратимости, например: Холм закрыл лес. - Лес закрыл холм [image] ; Корабль осилит шторм - Шторм осилит корабль, где оба смысла вполне вероятны. Однако в других случаях семантика слов сопротивляется такому варьированию в понимании функциональной значимости словоформ, и тогда порядок слов не спасает положения. В предложении Закуски носили меж зрителей слуги (Жук.) Пример взят из указ. статьи Б.С. Мучника. форма закуски из-за своего месторасположения воспринимается вначале как именительный падеж, но следующий глагол носили снимает это впечатление, подсказывая своей семантикой зависимость позиции этой формы и ее инверсивное расположение. Инверсия винительного падежа должна быть подчеркнута логическим ударением. Только семантика слова позволяет правильно определить функции существительных в предложениях типа: Болящий дух врачует песнопенье (Барат.). Порядок слов здесь оказывается бессильным перед их семантикой.

46.
Порядок расположения членов предложения

В Предложение повествовательное повествовательных предложениях с четким делением на Тема тему и Рема рему, при совпадении их соответственно с подлежащим и сказуемым, прямой порядок слов усматривается при последовательности подлежащее - сказуемое, например: Сосна растет на отшибе от леса (Сол.); Все крыльцо было серое от мороза (Бун.); Солнечный осенний день прохладен (Бун.); Поймать ерша или окуня - это такое блаженство! (Ч.).

Если темой оказывается сказуемое, то оно предшествует подлежащему: Есть у Куприна одна заветная тема (Пауст.); Самое трудное - принять решение; Не поднимала глаз и Вера (Бун.); Виден был в него [стекло] солнечный блеск морозного утра (Бун.); Проводил его Стрешнев по отпотевшим проселочным дорогам (Бун.).

Инверсия Инверсия усматривается в такого типа предложениях при выносе ремы (сказуемого) в начало, например: Хороши зимние вечера в колонии (Мак.); Сухостойное было лето (Шол.); Особенно томительны были сумерки (Пауст.); Есть светлая радость под сенью кустов поплакать о прошлом родных берегов (Ес).

Последовательность сказуемое - подлежащее в качестве прямого порядка слов характерна для предложений, не расчлененных на тему и рему (как правило, они целиком являются ремой). Эти предложения имеют значение бытия, протекания действия, пример: Стояла медная и звонкая уральская осень (Пауст.); Была оттепель, стояли теплые и сырые дни (Бун.); Наступает длинный зимний вечер (Гонч.); Был конец марта, самое знойное время (Бун.).

Сказуемое впереди подлежащего оказывается обычно в предложениях вопросительных и восклицательных, например: Не придете ли вы к нам?; Как худо его лицо, как коротки его волосы! (Л. Т.); Чуден Днепр при тихой погоде! (Г.); Какая же это красивая, сухая, белая тропа! (Пришв.). Однако строение вопросительных и восклицательных предложений подчиняется особым нормам: естественность положения сказуемого перед подлежащим совмещается с логическим ударением, которое явно указывает на рему.

Стилистически нейтральный, прямой порядок слов при последовательности сказуемое - подлежащее характерен для предложений, которые имеют детерминирующий член в начале предложения. Такой детерминант как бы притягивает к себе сказуемое, например: На дворе слепило низкое солнце (Бун.); На крокетной площадке стучали шары (Пауст.); От теплоты сильно болели ноги (Пауст.); Всю ночь бушевал ветер (Пришв.); Кое-где между березами оставлены для разнообразия и красоты небольшие темно-зеленые елочки (Сол.); К середине августа поспевают орехи (Сол.); Вдруг на повороте реки, впереди, под темными горами мелькнул огонек (Кор.).

Члены предложения детерминирующие Детерминирующие члены предложения, как правило, помещаются в абсолютном начале предложения или непосредственно перед предикативной основой - это прямой порядок слов: На закате солнца вернулся из станицы Игнат (Шол.); Около ветряка ахнули выстрелы (Шол.). Такое положение детерминанты сохраняют даже в тех случаях, когда далее имеются инверсированные члены: На площади, около общественного сарая, где раньше ссыпался станичный хлеб, пленных остановили (Шол.); На востоке чахло-румяную каемку протянул рассвет (Шол.).

При постановке подлежащего впереди сказуемого разрывается плавность речи, после детерминанта появляется обязательная пауза, членящая все предложение на две части: детерминант и предикативную основу: В это время все ветки у сосенки горизонтальны (Сол.); Сегодня на рассвете одна пышная береза выступила из леса на поляну, как в кринолине (Пришв.); В Подмосковье он [гриб] растет в березовых лесах (Сол.).

При наличии Детерминанты детерминантов даже подлежащее, стоящее на первом месте, создает инверсию: Хоккей у нас сейчас очень популярен. Ср. нейтральный порядок: У нас сейчас очень популярен хоккей. Инверсироваться может и часть подлежащего, при выражении его словосочетанием: С замполитом полка Юрием Васильевичем Ануфриевым мы стоим на командном пункте, расположенном на гребне каменистой сопки (газ.).

Что касается порядка расположения Дополнение дополнений, Определение определений и Обстоятельство обстоятельств, распространяющих другие члены предложения, то он повторяет правила порядка слов в словосочетании: согласуемые члены ставятся перед определяемыми словами, управляемые - после управляющих, примыкающие - перед и после господствующего слова, в зависимости от способа выражения и передаваемого значения. Например: 1) Дальний берег давно утонул в тумане, брызгах и сумерках приближающегося вечера (Кор.) - дальний берег; приближающегося вечера; давно утонул; утонул в тумане, брызгах и сумерках; в сумерках вечера; 2) Белая речка рождается в глухом болоте, где растет мелкая, хилая сосна. Такая местность с мелкой сосной или березкой по болоту называется светлой радой (Пришв.) - белая речка; в глухом болоте; мелкая, хилая сосна; такая местность; с мелкой сосной или березкой; светлой радой; рождается в болоте; местность с сосной или березкой; называется радой; сосна или березка по болоту; 3) Дико пахнет заброшенный сад (Пауст.) - дико пахнет; заброшенный сад; 4) Пароход уходит вниз по реке (Пауст.) - уходит вниз; уходит по реке. Препозиция управляемых и постпозиция согласуемых словоформ, а также расположение примыкающих словоформ несоответственно их обычным местам является инверсией, например: Лето в Салтыковке Левитан вспоминал потом как самое трудное в жизни (Пауст.); Нору барсук выкопал для себя (Пришв.); Тихонечко я приподнялся и осторожно выглянул в окно (Пришв.); Мир он по-прежнему видел только в ворота (Бун.); Медленно-медленно сняли красногвардейцы шапки (Шол.).

При наличии двух дополнений при одном управляющем слове сначала ставится Дополнение косвенное дополнение косвенное (обозначение лица), а затем - Дополнение прямое прямое (объект): Он протянул мне странно разорванный кругляш (М. Г.); Свежий ветер из кустов говорил им сказки (Исак.).

Иное расположение дополнений воспринимается как инверсия, сообщающая предложению экспрессию: Меня добру и небесам ты возвратить могла бы словом (Л.); ...Наступает срок родин; сына Бог им дал в аршин (П.); Я на тебя надеялась, я тебя всем хвалила (А. Остр.).

Зависимый Инфинитив инфинитив при прямом порядке слов помещается после слова, к которому он относится: Надо иметь мужество признать и свою неудачу (Копт.); Почему ты думаешь, что я отдам кому-то другому честь защищать свой город? (Кетл.).

Препозиция инфинитива всегда экспрессивна: Скажи Михаилу, чтоб скрылся скорей; что гордые ляхи, по злобе своей, его потаенно убить замышляют (Рыл.); О, вы, которые объехать свет вокруг желанием горите! Вы эту басенку прочтите (Кр.); Перейти же в избу он не решался (Бун.).

Такое расположение инфинитива особенно часто в непринужденной разговорной речи: Она разговаривать очень любит; Одеться толком не умеет; Отдохнуть, видите ли, желает; Вот они, заячьи-то мечты! Жениться рассчитывал, самовар купил, мечтал (С.-Щ.)


ОДНОСОСТАВНЫЕ ПРЕДЛОЖЕНИЯ

47.
Общие сведения об односоставных предложениях

Предложение односоставное Односоставные предложения - это особый семантико-структурный тип простого предложения. В отличие от двусоставных они имеют один главный член, который одновременно и называет предмет, явление, состояние и указывает на наличие его в действительности, передает отношение к действительности, т.е. оформляет значение синтаксического времени и объективной модальности. Этот главный член является единственным организующим центром предложения. Отсутствие второго главного члена отнюдь не свидетельствует о неполноте предложения (ср. двусоставные неполные), это его семантико-структурная специфика. Ср.: Студенты склонились над тетрадями: пишут зачетную работу. - В газетах пишут о новых научных открытиях. В предложении Пишут зачетную работу опущено подлежащее, но оно легко восстанавливается из контекста; глагол пишут в данном контексте предполагает позицию вполне конкретного и известного подлежащего - студенты; во втором предложении подлежащего нет, оно и не восстанавливается, поскольку важен не источник сообщения, а само сообщение: прямого указания на действующее лицо здесь нет, а сведения о нем заключены во второстепенном члене - в газетах.

В предложении Пишу тебе письмо тоже нет подлежащего (ср.: Я пишу тебе письмо), но по другой причине: значение 1-го лица единственного числа заключено в самой форме глагола-сказуемого пишу, и потому «пропуск» подлежащего не может считаться признаком неполноты предложения. В предложении Мне не спится форма сказуемого вообще не допускает именительного падежа (и, следовательно, грамматического подлежащего), а указание на лицо, испытывающее названное здесь состояние (не спится), оформлено дательным падежом (ср.: Мне не спится. - Я не сплю). Значит, отличие односоставных предложений от двусоставных (в том числе неполных двусоставных) заключено в их семантико-структурной природе, в способе оформления основных грамматических значений: в двусоставном предложении - аналитически, через отношения подлежащего и сказуемого (имеется в виду позиционная структура предложения, и, следовательно, лексическая незамещенность какой-либо позиции не меняет типологию предложения), в односоставном предложении - синкретическим способом, через позицию одного главного члена, т.е. в конечном счете с помощью предикативных отношений или без них.

При классификации односоставных предложений возникают объективные трудности, связанные с выбором классификационного принципа, причем история изучения односоставных предложений приводит к очевидному выводу о недостаточности учета только одного какого-либо признака как основания для деления на соответствующие группы предложений. Заманчивой, например, представляется формально-грамматическая классификация односоставных предложений, учитывающая сугубо грамматические показатели - способы выражения главных членов. При такой классификации довольно четко выявляются «морфологические» типы односоставных предложений: именные (Тишина!; Грибов-то!), глагольные (Светает!; Молчать!), наречные (И тихо, и темно). Однако этот критерий, подчеркивающий лишь внешнюю сторону явления, не передает его существа: в таком случае Стирается грань между двусоставными неполными предложениями и не обнаруживается специфика отдельных типов односоставных предложений. Достаточно сравнить, например, слова весна и стремление, знобит и руководит, дремлется и улыбается; тихо и сильно, чтобы убедиться в том, что первые из них сами по себе могут быть односоставными предложениями, а вторые способны организовать сообщение лишь в сочетании с другими словами, т.е. могут быть лишь структурной частью предложения двусоставного. Следовательно, при формальном сходстве - отнесенности к одной и той же части речи - слова эти имеют какие-то очень существенные различия, которые определяют их разные возможности в синтаксической организации речи. И эти различия лежат в области семантической. Не меньшую, если не большую, роль играет семантический разряд слова при формировании отдельных типов односоставного предложения, например в системе глагольных предложений. Кроме того, в данном случае типология предложения опирается прежде всего на такой логико-семантический показатель, как определенность - неопределенность, которые, будучи категориями мышления, находят свое выражение в языковых средствах. Значение определенности - неопределенности в глагольных односоставных предложениях раскрывается выражением разной степени отвлеченности действия от его производителя. На этой логико-семантической основе (с учетом и способа выражения главного члена) строится традиционная классификация глагольных односоставных предложений: определенно-, неопределенно-, обобщенно-личные и безличные.

Таким образом, наиболее целесообразным при классификации простых предложений, в том числе и односоставных, представляется учет семантико-грамматического принципа. По этой классификации, например, безличные предложения могут быть и глагольными и наречными, в свою очередь, глагольные предложения могут быть и определенно-личными и безличными и т.д.

Различаются следующие разновидности односоставных предложений: Предложение односоставное: Определенно-личное определенно-личные (глагольные), Предложение односоставное: Неопределенно-личное неопределенно-личные (глагольные), Предложение односоставное: Обобщенно-личное обобщенно-личные (глагольные), Предложение односоставное: Безличное безличные (глагольные и именные), Предложение односоставное: Инфинитивное инфинитивные (глагольные), Предложение односоставное: номинативное номинативные (именные) и Предложение односоставное: Генитивное генитивные (именные).

Односоставные предложения могут быть Предложение односоставное: Распространенное распространенными и Предложение односоставное: Нераспространенное нераспространенными в зависимости от того, поясняется главный член дополнительными словами или нет.

48.
К истории вопроса об односоставных предложениях

В истории русского языкознания вопрос о сущности односоставного предложения, его грамматической природе, решался по-разному.

Представители логического направления ( Востоков А.Х. А.X. Востоков, Буслаев Ф.И. Ф.И. Буслаев) рассматривали односоставные предложения как неполные, поскольку в предложении как синтаксической единице усматривалась обязательная двучленность структуры, связанная с построением логического суждения, которое мыслилось только как двучленное.

Не была достаточно выявлена специфика односоставных предложений и лингвистами психологического направления, признававшими основой предложения сказуемое ( Потебня А.А. А.А. Потебня, Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовский). Без сказуемого предложение считалось немыслимым, так как только сказуемое способно выразить «особое движение мысли, известное под именем „предицирования“» Овсянико-Куликовский Д.Н. Синтаксис русского языка. - С. 50. . Естественно поэтому, что, например, односоставные предложения, имеющие в качестве главного члена форму именительного падежа существительного (номинативные предложения), признавались неполными. Пешковский А.М. А.М. Пешковский, связывая категорию сказуемости, как категорию, создающую предложение, с формами глагола или словами, связанными с этими формами, также сужал круг семантико-структурных типов предложений См.: Пешковский А.М. Русский синтаксис в научном освещении. - С. 166-167. .

Так, номинативные предложения он квалифицировал как имеющие в своем составе сказуемое - именительный падеж существительного См. Пешковский А.М. Русский синтаксис в научном освещении. - С. 181. .

Большое внимание односоставным предложениям в русском языке уделил Шахматов А.А. А.А. Шахматов. Называя одночленные предложения односоставными, А.А. Шахматов в соответствии с общим пониманием коммуникации как психологической основы предложения дает новое толкование предложению с одним главным членом: «Член предложения, соответствующий по своему значению сочетанию субъекта с предикатом, мы назовем главным членом, главным членом односоставного предложения; в односоставных предложениях, таким образом, не нашло себе словесного выражения то расчленение, которое с несомненностью обнаруживается в самой коммуникации» Шахматов А.А. Синтаксис русского языка. - С. 30. . Признание двусоставного предложения в качестве образцовой модели предложения приводит А.А. Шахматова к определению односоставной структуры по аналогии с двусоставным предложением, т.е. к сближению ее главного члена то с подлежащим, то со сказуемым. При этом ученый замечает: «Главный член бесподлежащных предложений по форме соответствует сказуемому двусоставного предложения. Но, конечно, это не сказуемое, точно так же как в односоставных подлежащных предложениях нельзя говорить о подлежащем» Там же. - С. 61. . Отсюда и непоследовательность в шахматовской классификации односоставных предложений: подлежащные, бесподлежащные, вокативные и безличные, причем к подлежащным относятся и генитивно-именные, и предложно-именные предложения.

Недостаточно четко выявив сущность односоставности, А.А. Шахматов очень много сделал в описании отдельных видов односоставных предложений (см., например, классификацию безличных предложений).

В настоящее время выделение односоставных предложений в отдельный семантико-структурный тип простого предложения не вызывает сомнения. Что же касается определения круга односоставных предложений, деления их на группы, а также отграничения некоторых видов односоставных предложений (например, номинативных) от схожих по форме синтаксических явлений, то в этом отношении еще не достигнуто единство во взглядах.

Так, не всегда выделяются определенно-личные односоставные предложения См.: Грамматика русского языка. Т. 2: Синтаксис. Ч. 2. . Кроме того, инфинитивные предложения считаются либо особым видом односоставных предложений Там же. - С. 43. , либо включаются в разряд безличных См.: Галкина-Федорук. Е.М. Безличные предложения в современном русском языке. - М., 1958. - С. 200. .

Особенно много разногласий относительно разновидностей номинативных предложений. Например, Шведова Н.Ю. Н.Ю. Шведова отграничивает номинативные предложения от схожих по форме синтаксических явлений: собственно названий; именительного представления; слов и словосочетаний, выражающих приветствия; слова - сказуемого по отношению к подлежащему, названному в предшествующем контектсте и некоторых других (данная точка зрения разделяется большинством лингвистов). В другом случае все названные конструкции зачисляются в разряд номинативных предложений См.: Современный русский язык. Ч. 2: Морфология и синтаксис. - М., 1964. . Последнее связано с принципиально иным толкованием сущности номинативного предложения, при котором считается возможным отнесение к номинативным предложениям конструкций с именительным падежом существительного в функции сказуемого. Вопросы типологии односоставного предложения глубоко разработаны в трудах Бабайцева В.В. В.В. Бабайцевой См.: Бабайцева В.В. Односоставные предложения в современном русском языке. - М., 1968. и Лекант П.А. П.А. Леканта См.: Лекант П.А. Синтаксис простого предложения в современном русском языке. .

В академической Грамматике-80 односоставные предложения (они называются однокомпонентными См.: Русская грамматика. - Т. 2. - С. 348. ) делятся на две группы. Спрягаемо-глагольный класс включает предложения двух типов: 1) Светает; Морозит; 2) Стучат; Зовут. Неспрягаемо-глагольный класс шире по своему составу. Сюда относятся предложения именные: 1) Тишина; Весна; 2) Народу!; 3) Врача!; 4) Ему рады; инфинитивные (Молчать!; Тростей, зонтов и чемоданов не ставить!); наречные: 1) Грустно; Холодно; 2) В комнате натоплено. Такая классификация исходит прежде всего из формы главного члена, причем в ней не представлены предложения типа Пишу письмо; Что имеем, не храним... (предложения с определенно- и обобщенно-личным значением).


49.
Определенно-личные предложения

Предложение односоставное: Определенно-личное Определенно-личными называются односоставные предложения, главный член которых выражается личной формой глагола, указывающей на определенное лицо. Глагол в таком случае не нуждается в наличии местоимения, так как значение конкретного лица передается его личным окончанием. Например: Перечитываю длинный указатель названий. Никакой легочницы нет. Нахожу медуницу (Сол.).

Главный член в определенно-личных предложениях может быть выражен глаголом в форме первого или второго лица единственного числа изъявительного наклонения: Стою один среди равнины голой (Ес.); Видишь, Алешин, справа огонь? (Бонд.); глаголом в форме второго лица множественного числа изъявительного наклонения (при обращении к собеседнику): Что скажете, Иванов?; реже - глаголом в форме первого лица множественного числа изъявительного наклонения: Будем прорываться к орудиям (Бонд.); глаголом повелительного наклонения в форме второго лица единственного и множественного числа и - реже - в форме первого лица множественного числа (со значением побуждения к совместному действию): Не гляди же с тоской на дорогу, и за тройкой вослед не спеши, и тоскливую в сердце тревогу поскорей навсегда заглуши! (Н.); Грянь над пучиною моря, в поле, в лесу засвищи, чашу вселенского горя всю расплещи! (Н.); Славьте, молот и стих, землю молодости (М.); Начнем, пожалуй! (П.); Пойдем, старик! (Т.). Все эти формы четко передают значение конкретного лица (или лиц), так как эти значения заключены в окончаниях глагола. Именно определенность значений этих форм позволяет включить подобные предложения в разряд односоставных, а не считать их неполными двусоставными с опущенным подлежащим - личным местоимением, так как это личное местоимение не требуется для полноты высказывания, а если и используется (в двусоставном предложении), то является дополнительным средством передачи того же значения.

Не случайно, что в определенно-личных предложениях сказуемое не может быть в форме третьего лица. Эта форма сама по себе не указывает на конкретное действующее лицо. Ср.: Еду в поезде (я). - Едет в поезде (он? она? оно?). Точно так же формы прошедшего времени глагола не могут быть сказуемым определенно-личных односоставных предложений, поскольку не выявляют определенного лица. Например, в предложениях: По белевшей в ночи папахе угадал Половцева. Накинул сюртук, снял с печи валенки, вышел (Шол.); Утром через силу поднялся и пошел в больницу (Ч.) - только контекст помогает установить действующее лицо, сама же форма глагола одинаково соответствует первому, второму и третьему лицу. Такие предложения относятся к двусоставным неполным.

Обычно определенно-личные односоставные предложения синонимичны двусоставным с подлежащим - местоимением (Поеду в город. - Я поеду в город), однако такие параллельные конструкции возможны не всегда, например, в строе некоторых сложных предложений с противительными отношениями отсутствие местоимения немыслимо: Ты сходи домой, а я посижу здесь.

В других случаях предложения с местоимениями и без них различаются лишь стилистически. Так, например, местоимение употребляется при уговаривании: Вы не волнуйтесь, успокойтесь; при пренебрежительном высказывании: Уходи ты отсюда!; при логическом выделении, подчеркивании лица: Это я тебе говорю, слышишь - я! (а не кто-либо другой).

Таких особых оттенков значения в употреблении двусоставных предложений, синонимичных односоставным определенно-личным, может и не быть. Однако общая стилистическая тональность этих предложений все-таки различна. Употребление определенно-личных односоставных предложений сообщает повествованию большую динамичность, энергичность, делает его более лаконичным, тогда как предложения с местоимениями являют собой «речь более вялую, разжиженную, спокойную, но ничем не более ясную» Пешковский А.М. Русский синтаксис в научном освещении. - С. 184. . Вот примеры определенно-личных односоставных и двусоставных предложений, ср.: Я люблю от прилета зябликов, когда еще не трогался снег в лесу, ходить на кряж и чего-то ждать (Пришв.); Славлю перец - в зерне и в пыльце, всякий: черный - в багряном борще, как бесенок в багряном плаще; красно-огненный - в красном словце... Славлю перец во всем вообще (Н. Матв.); Я не одобряю ваших теорий (Грин); Я красной розы лепестки не оскорблю оттенками. Пускай немыслимо просты цветы недвуименные: пойду на битву за цветы, как за цвета знаменные (Н. Матв.).

В других случаях односоставные определенно-личные предложения помогают избежать словесного повторения: Да и ты ведь такая, ты тоже ведь плакать не будешь, только старый будильник приучишься ставить на семь. Станешь вдвое работать... Решивши забыть, - позабудешь. Позабывши, не вспомнишь, не вспомнив, - забудешь совсем (Сим.).

50.
Неопределенно-личные предложения

Предложение односоставное: Неопределенно-личное Неопределенно-личными называются предложения, главный член которых выражен глаголом в форме третьего лица множественного числа или в форме прошедшего времени и обозначает действие, совершаемое неопределенными или необозначенными лицами. Например: На заводе все благополучно. Ждут только приезда Василия Терентьевича (Купр.); На другой день к завтраку подавали очень вкусные пирожки, раков и бараньи котлеты (Ч.); А в чугунную доску били без устали (Ч.); Возле этой осинки летом стог поставили (Пришв.).

В неопределенно-личных предложениях внимание сосредоточивается на факте, событии, действии. Действующее лицо остается либо необозначенным, так как указание на него, с точки зрения говорящего, несущественно, либо оно неопределенно или неизвестно, и потому указание на него невозможно. В любом случае предложение лишено грамматического подлежащего.

Значение неопределенности лица отнюдь не влечет за собой снижения его активности как производителя действия, только сам по себе этот производитель действия не имеет значения, важно лишь производимое им действие. Такова специфика выражения мысли в неопределенно-личных предложениях.

Сведения о действующем лице (или лицах) обычно черпаются из контекста или подсказываются ситуацией. Например: 21 июня, днем, меня вызвали в Радиокомитет и попросили две антифашистские песни (Сим.); Вот кругом него собрался народ из. крепости - он ничего не замечал; постояли, потолковали и пошли назад (Л.). Однако косвенное указание на субъект действия может заключаться и в самом неопределенно-личном предложении [image] : Хорошо в деревнях хлеб пекут (М. Г.); В семье много пели, играли на рояле (Пауст.). Обстоятельственные словоформы в деревнях, в семье не только указывают на субъект, но и в той или иной мере ограничивают круг действующих лиц: в семье - члены семьи; в деревнях - живущие в деревне. Субъектное значение может быть обнаружено и в обстоятельствах времени: Тогда не особенно следили за очисткой крыш (Гиляр.) - круг действующих лиц ограничен здесь временем. Неопределенно-личные предложения с второстепенными членами, содержащими указание на субъект действия, являются наиболее типизированными, так как главный член в них наиболее четко передает грамматическое значение неопределенности.

Действие, обозначаемое глаголом в форме третьего лица или формой прошедшего времени, как правило, относится к неопределенному множеству лиц: На селе поговаривают, будто она совсем его не родственница (Г.); Кричали далеко, но крик оглушал, вызывая шум в голове (М. Г.); Теперь в лесах везде косят (Пришв.). Иногда оно может быть отнесено и к одному лицу, хотя глагол имеет форму множественного числа. Это лицо может быть как неопределенным, так и вполне конкретным, но оно не называется в силу разных причин, в частности из-за отсутствия необходимости в этих сведениях. Например: Но вот прошло четыре года. В одно тихое, теплое утро в больницу принесли письмо (Ч.); И только когда в большой гостиной наверху зажгли лампу, только тогда Иван Иванович приступил к рассказу (Ч.); Мне постлали постель в комнате рядом с спальней брата (Ч.).

Иногда в качестве действующего лица выступает сам говорящий: - Диспозиция! - желчно вскрикнул Кутузов, - а это вам кто сказал? Извольте делать, что вам приказывают (Л. Т.). Замена первого лица третьим в последнем примере (фактически действует одно лицо) создает некоторую неопределенность. Такие стилистические замены придают высказыванию категоричность.

Таким образом, основным значением глагольной формы в неопределенно-личных предложениях является именно неопределенность, а не множественность субъекта, хотя последнее и является наиболее часто встречающимся. Данный тип предложений распространен в разговорном стиле и менее употребителен или почти неупотребителен в стилях книжных, особенно научном и деловом, необходимым качеством которых является предельная ясность и определенность изложения.

Широкое распространение неопределенно-личных предложений в разговорном стиле связано с необходимостью в ряде случаев акцентировать внимание на действии, а не на его производителе (хотя он или они вполне известны): Нас сначала сюда и пускать не хотели, мы уже тут встречались с подобными штуками (Сим.); Наверное, здесь, в им [Б. Шоу] осмеянном мире, такими глаза его видят не часто! (Сим.); Уже в горах ему сказали, что путь на Сен-Готард закрыт (Сим.); На рассвете его разбудили настойчивым стуком в окно (Кат.).

В других случаях действующее лицо не называется из-за его неопределенности: Валялась тряпка - выцветший кусок от старенького платья. Должно быть, ею уж не первый год стирали пыль и вытирали туфли (Сим.).

Наконец, действующее лицо может быть просто неизвестно: Это стихотворение в прозе. Со временем к нему напишут музыку (М. Г.).

Частое употребление неопределенно-личных предложений в разговорной речи привело к тому, что некоторые из них приняли характер застывших оборотов, например: Кому говорят!; Тебе говорят.

Однако нельзя утверждать, что неопределенно-личные предложения встречаются только в разговорной речи. Некоторые из них употребляются в речи деловой: в объявлениях, информациях, например: Просят соблюдать тишину; Предлагают начать совещание; Здесь продают билеты на футбол.

51.
Обобщенно-личные предложения

Предложение односоставное: Обобщенно-личное Обобщенно-личными Значение обобщенности - это частный случай более широкого значения - неопределенности деятеля, поэтому не случайно данные предложения иногда рассматриваются как разновидность неопределенно-личных. называются односоставные предложения, главный член которых выражен глаголом в форме второго лица единственного числа настоящего и будущего времени (реже - другими личными формами), причем обозначаемое глаголом действие в таких предложениях в равной мере относится к любому лицу, т.е. действующее лицо мыслится обобщенно.

Семантической особенностью глагольных форм в данных предложениях является обозначение вневременности.

Обычным способом выражения главного члена в обобщенно-личных предложениях является глагол в форме второго лица единственного числа настоящего и будущего времени. Именно эта форма имеет в русском языке в качестве распространенного значения обобщенно-личное, расширительное значение: Любишь кататься - люби и саночки возить (посл.); Слезами горю не поможешь (посл.).

Однако глагол может обозначать обобщенное действие и в форме третьего лица множественного числа изъявительного наклонения. Например: В лес дров не возят (посл.); Снявши голову, по волосам не плачут (посл.); А дуги гнут с терпеньем и не вдруг (Кр.); После драки кулаками не машут (посл.); Ах, он любил, как в наши лета уже не любят (П.); Ячмень сеют, когда молодой скворец голову в окошке показывает (Пришв.). Такие предложения совмещают в себе значение обобщения и неопределенности действующего лица, их иногда и называют неопределенно-обобщенными См.: Бабайцева В.В. Односоставные предложения в современном русском языке. - С. 51. .

Иногда встречается в обобщенно-личном предложении и форма первого лица множественного числа изъявительного наклонения. Например: Что имеем - не храним, потеряем - плачем (посл.); Простим горячке юных лет и юный жар и юный бред (П.). И, наконец, форма первого лица единственного числа изъявительного наклонения: Чужую беду руками разведу, а к своей ума не приложу (посл.) Нередко в таких предложениях усматривают обобщение, зависящее не от грамматических особенностей предложения, а от использования, и поэтому не относят их к обобщенно-личным (см., например: Гвоздев А.Н. Современный русский литературный язык. - М., 1958. - Ч. 2. - С. 75). .

Довольно распространены обобщенно-личные предложения с глаголом в форме повелительного наклонения. Например: Век живи - век учись (посл.); Не спеши языком - торопись делом (посл.); Семь раз отмерь - один раз отрежь (посл.).

Обобщенно-личные предложения с главным членом - глаголом в форме повелительного наклонения могут формально выступать в качестве придаточных частей, но фактически они превращаются в устойчивые сочетания и теряют значение придаточных, нечеткой становится и отнесенность действия к какому бы то ни было лицу, даже обобщенному: И бороду так приморожу к вожжам - хоть руби топором! (Н.); Хоть убей, следа не видно (П.); Куда ни сунься - тут как тут (Гр.). Такие предложения характеризуют только разговорный стиль речи.

Основное назначение обобщенно-личных предложений - образное выражение общих суждений, широких обобщений, поэтому они так широко представлены в народных пословицах: Из песни слова не выкинешь; С кем поведешься, от того и наберешься; Что посеешь, то и пожнешь; Без труда не вынешь и рыбку из пруда; Что написано пером, не вырубишь топором; Тише едешь - дальше будешь; Шила в мешке не утаишь; Скажешь - не воротишь.

Предложения данного типа распространены и в описаниях, в тех случаях, когда они помогают нарисовать картину типичного, закономерного в данной ситуации протекания действия или проявления состояния. Именно эта типичность и становится ситуативной основой значения обобщенности. Например: А то велишь заложить беговые дрожки и поедешь в лес на рябчиков (Т.); Идешь вдоль опушки, глядишь за собакой, а между тем любимые образы, любимые лица, мертвые и живые, приходят на память (Т.); Как только зайдешь и несколько углубишься в лес, сразу зловещим голосом закричит какая-то птица. В устоявшейся тишине и настороженности даже вздрогнешь от ее крика (Сол.); А выйдешь на свет - и уж жалко своей же грусти, кажется, что вот только вошло в душу что-то предрассветно-тихое, нежное; но возрадуешься, понесешь, чтобы и впредь тоже радоваться, и - нет, думы всякие сбивают, забываешь радоваться (Шукш.).

В критических статьях, в публицистике обобщенно-личные предложения помогают придать суждениям большую объективность: Читая «Заметки литератора», с особой отчетливостью осознаешь значение таких произведений, как «Спутники» и «Кружилиха», в развитии нашей послевоенной прозы (газ.).

Хотя основная стилистическая сфера употребления обобщенно-личных предложений - это разговорная речь и язык художественной литературы, все-таки их некоторые разновидности, в частности с глаголом в форме третьего лица множественного числа, используются в научном стиле для обозначения обычности того или иного действия. Например; Тензодатчики делают из тонкой проволоки, складываемой «змейкой»; По углу наклонения различают экваториальные, полярные и наклонные орбиты; Под минимальной дальностью действия (или радиусом мертвой зоны) локатора понимают наименьшее расстояние от него, ближе которого объекты не могут быть обнаружены. Ср. использование той же формы выражения мысли в художественном тексте: Наверно, для того и ставят памятники знатным людям, чтоб удлинить память о них, и это дело удлинения памяти сверхблизкими поколениями есть особо большое общественное дело (Пришв.).

Очень часто в художественной литературе такие предложения служат приемом для отражения мира мыслей и чувствований пишущего. Форма всеобщности помогает писателю, не обнажая свои собственные чувства, приобщить к ним читателя, заставить его сопереживать. Такая форма выражения мысли «является тем мостом, который соединяет личное с общим, субъективное с объективным» Пешковский А.М. Русский синтаксис в научном освещении. - С. 375. . Например: В запахе одной только черемухи соединяешься со всем прошлым (Пришв.); Ляжешь, а горькая дума так и не сходит с ума, голову кружит от шума... (Ес.).

Обобщенно-личные предложения обычно бывают односоставными. Однако иногда они могут иметь форму двусоставного предложения, где подлежащее, выраженное личным местоимением, употребляется в значении обобщенного лица. Например: Охотно мы дарим, что нам не надобно самим (Кр.). Распространен такой вид предложений и в художественных описаниях: Вы входите в лес. Вас сразу охватывает прохлада. Вы медленно идете по опушке (Т.); Вы проходите мимо дерева - оно не шелохнется: оно нежится. Сквозь тонкий пар, ровно разлитый в воздухе, чернеется перед вами длинная полоса. Вы принимаете ее за близкий лес; вы подходите - лес превращается в высокую грядку полыни на меже (Т.). Во всех этих случаях дается описание состояния и действий вообще, любого человека, без отнесенности к конкретному лицу.

Характерны подобные конструкции и для разговорно-обиходного языка: Ну что ты с ним (ней) сделаешь; Ну что ты скажешь; Хоть ты семи пядей во лбу будь; и т.д.; Вот не доедешь, да и только, домой! Что ты прикажешь делать? (Г.).

Наличие формального показателя двусоставности (при сказуемом есть подлежащее) не позволяет отнести такие предложения к категории односоставных, хотя они имеют типичное обобщенно-личное значение. Обе разновидности выступают лишь как семантические и стилистические синонимы.

Односоставные обобщенно-личные предложения употребляются в основном при необходимости представить действие, которое относится к любому лицу вообще. Такая форма подачи мысли обычно возникает в обиходно-разговорной речи. Однако стилистические свойства обобщенно-личных предложений позволяют широко использовать их в речи и публицистической, и художественной. Они помогают придать высказыванию характер объективности суждения. Особенно распространены такие предложения в очерковой литературе. Например: Ни холма, ни впадины, ни взгорья, ни какого-нибудь другого приметного ориентира. Едешь, едешь и постепенно теряешь ощущение движения. Кажется, и автобус и ты в нем - все стоит на месте, потому что вокруг ничего не меняется (газ.).


52.
Безличные предложения

Предложение односоставное: Безличное Безличными называются односоставные предложения, главный член которых называет процесс или состояние, независимые от активного деятеля (или признак, независимый от его носителя). Например: Рассветает; Мне не спится; На улице холодно.

Семантической основой безличных предложений является отсутствие именно активного деятеля (или носителя признака), так как указание на деятеля (или носителя признака) в предложении все-таки может быть, однако в такой форме, которая не допускает грамматического подлежащего. Ср. примеры: Я пою легко и Мне поется легко. В безличном предложении Мне поется легко есть указание на действующее лицо (мне), однако форма глагола-сказуемого не допускает именительного падежа, его нельзя установить и по связи с другими словами, и действие представляется как протекающее независимо от деятеля. Примерно то же в следующих предложениях: Улица темна и На улице темно. В двусоставном предложении Улица темна обозначен носитель признака (улица), а в безличном На улице темно признак выступает как существующий безотносительно к его носителю, причем и признак-то несколько меняет свое качество: он переходит в состояние.

Безличные предложения разных типов образовались в разные эпохи. По мнению Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовского и Пешковский А.М. А.М. Пешковского, наиболее древним типом являются предложения с собственно безличным глаголом, такие, как Светает; Морозит; Лихорадит; Вечереет. В очень древнюю эпоху предложения с такими сказуемыми были двусоставными типа Мороз морозит; Вечер вечереет: Свет светает. Такие тавтологические конструкции в редких случаях сохранились в современном русском языке (Гром гремит; Ветер веет). Появление безличных конструкций - это результат развития абстрактного мышления, поскольку в них налицо отвлечение от конкретного деятеля, вызывающего или производящего определенное действие. Интересна судьба безличных предложений со сказуемым, выраженным безличной формой глагола (ср.: Град побил посевы. - Посевы побило градом; Ветер свалил дерево. - Ветром свалило дерево). Сама по себе глагольная форма здесь не сигнализирует о безличности [image] . Это значение приобретается лишь в сочетании с творительным падежом. Первоначально творительный имел значение орудия. В современном же языке, как правильно считает чешский лингвист Мразек Р. Р. Мразек См.: Мразек Р. Синтаксис русского творительного. - Прага, 1964. , произошел синтаксический сдвиг в употреблении такого творительного падежа, он получил значение косвенного субъекта. Исконно эти предложения имели подлежащее со значением неопределенности и творительным орудия и, следовательно, были двусоставными. Затем под влиянием конструкций с безличными глаголами они перешли в односоставные, чему явно способствовала неопределенность значения подлежащего-субъекта, а само значение субъекта действия было перенесено на форму творительного с одновременным вытеснением бывшего значения орудия действия.

Пешковский А.М. А.М. Пешковский связывает рост безличных конструкций с общей тенденцией в языке - вытеснением имени глаголом См.: Пешковский А.М. Русский синтаксис в научном освещении. - С. 345. .

Грамматические типы безличных предложений довольно разнообразны. Наиболее четки по своему строению и выражаемому значению глагольные безличные предложения.

Глагольные безличные предложения составляют три группы:

1. В качестве главного члена безличного предложения употребляется безличный глагол (без суффикса -ся и с суффиксом -ся): светает, моросит, знобит, тошнит; нездоровится, спится, хочется, смеркается, дремлется и др. Эти глаголы имеют грамматическую форму третьего лица единственного числа, а в прошедшем времени - форму среднего рода единственного числа: светает - светало, знобит - знобило, смеркается - смеркалось и т.д. Но по значению эти глаголы таковы, что не допускают употребления при них имени существительного или местоимения в именительном падеже.

Категория лица в таких глаголах имеет чисто формальное значение, причем это застывшая форма именно третьего лица (или форма среднего рода), и другой быть не может. Действие, обозначенное этой формой, происходит независимо от деятеля, т.е. семантика таких глаголов несовместима с представлением об активном деятеле.

Общее значение безличных предложений данного типа определяется значением безличного глагола. Они могут обозначать состояние природы, окружающей среды: Морозило сильнее, чем с утра (Г.); На дворе еще чуть брезжило (Т.); Уже смеркалось, когда войска пришли на место ночлега (Л.Т.); Вчера вечером порошило (Пришв.); Уже смеркалось и похолодало (Г. Ник.); психическое или физическое состояние живого существа: От радости в зобу дыханье сперло (Кр.); Его знобило и ломало (Л. Т.); Дышалось глубоко (Ч.); Просто мне нездоровилось это время (Купр.); долженствование, необходимость и другие модальные оттенки (такой глагол чаще всего употребляется с инфинитивом): Она спокойнее могла рассуждать о своей участи и о том, что надлежало ей делать (П.); Он шел не торопясь, как и подобало посетителю музея (Кат.); И чтобы не сердить больного, придется Прошке встать к окну (Сим.); Мне однажды привелось пробыть на Кавказе больше трех месяцев (Пришв.); наличие или отсутствие, недостаток чего-либо: У нас тебя недоставало (Гр.); Мне не хватает нежности твоей, тебе моей заботы не хватает (Шип.). Конструктивной особенностью предложений с глаголами наличия или недостатка (хватает, достает, станет) является обязательность родительного падежа: У меня не хватило мужества.

2. Довольно распространены в русском языке и многообразны по структуре и значению безличные предложения, главный член которых выражен личным глаголом в безличном употреблении. Личные глаголы в безличном употреблении теряют формы изменения и застывают в форме третьего лица единственного числа или в форме среднего рода. Ср. личные и безличные конструкции: Воздух свежеет. - На улице свежеет; Ветер воет. - В трубе воет; Солнце пригревало землю. - В полдень пригревало.

Личных глаголов, которые могут употребляться в безличном значении, гораздо больше, чем глаголов собственно безличных, поэтому так разнообразны и богаты значения конструкций с данным типом глагола. Они могут обозначать состояние природы, стихийные явления и состояние окружающей среды: Ночью несколько стихло (Гонч.); Снег падал реже, чуть посветлело (Леон.); Скрипело, свистало и выло в лесу (Забол.); Ночью перепал дождь. Прогремело вдали (Шукш.); На лесопильном дворе горит (Ч.); психическое или физическое состояние живых существ: Мне уши заложило (Гр.); В голове до сих пор стучит (Г.); У Павла Васильевича даже дух захватило (М.-Сиб.); Стиснуло горло от омерзения (А.Н. Т.); В глазах у меня потемнело (Л.); чувственные восприятия, ощущения: Из хаты повеяло сыростью (Л.); ...Сильно, до духоты пахло тушью и красками (Ч.); По сонной реке тихо сверкнуло мелкой рябью (Леск.); действия мифической, нереальной силы: Не вечно мне везло (Н.); ...Его уносило в древний мир, и он рассуждал об эгинских мраморах (Т.); действие, производимое косвенным субъектом: И ветром, наконец, то дерево свалило (Кр.); Звезды затянуло мглой (А.Н. Т.); Вдруг светом, нестерпимо белым, ярким, хлестнуло по глазам до слепоты (Щип.); Всю грудь обдало холодком, залило чувством радости, восторга (Пауст.); Жгучим морозом опаляет лицо. (Фурм.).

3. Главный член безличного предложения может быть выражен кратким страдательным причастием с суффиксом -н-, -ен- или -т-.

Формой среднего рода краткого страдательного причастия передается значение состояния как результата совершившегося действия. Например: Про батарею Тушина было забыто (Л. Т.); Уж послано в погоню (П.); Посидели в литографии, где было накурено (Ч.).

Своеобразие причастных безличных предложений состоит в том, что главный член в них сочетает значение действия со значением результативного состояния [image] : в предложении Здесь накурено сказуемое указывает и на произведенное кем-либо (неизвестно кем) действие, и передаёт обнаружившееся в результате этого действия состояние окружающей среды.

В тех случаях, когда причастие имеет модальное значение, сказуемое обязательно включает в себя инфинитив: Для чего мне было предназначено умереть, так же как теперь мне предназначено жить? (Ю. Герм.). Примыкающий инфинитив при форме страдательного причастия имеет либо субъектное, либо объектное значение; в первом случае он включается в сказуемое (в предложениях с устраненным деятелем), во втором - выполняет функцию дополнения (в предложениях с неопределенным деятелем): После короткого совещания решено было идти обратно (Шол.); На станции и в вагонах запрещено было зажигать свет (А.Н. Т.).

Наречные безличные предложения представлены в современном русском языке прежде всего предложениями с безлично-предикативными словами в роли главного члена. Это «наречия со значением состояния», этимологически связанные с краткими прилагательными и некоторыми именами существительными, семантической особенностью которых является выражение различных состояний: легко, весело, уютно, стыдно; жаль, охота, недосуг, пора. Может быть форма сравнительной степени: Все теплее становится (Шукш.).

Значение безличности или, точнее, бессубъектности, в таких предложениях обнаруживается не в отношении деятеля, как в глагольных безличных предложениях, а в отношении носителя признака. Конкретно значение безличного предложения определяется значением безлично-предикативного слова.

Безличные предложения с безлично-предикативным словом на -о могут обозначать состояние природы или окружающей среды: В комнате становится тихо (М. Г.); Смотрите, ведь уж поздно, холодно (Л.); Темно и глухо, как в винном подвале (Г.); В березовом лесу всегда как-то просторно и далеко видно (Сол.); В небесах торжественно и чудно (Л.); психическое или физическое состояние живых существ: Что же мне так больно и так трудно? (Л.); Вам холодно немножко (Т.); Голодно, странничек, голодно (Н.); Мне стыдно ваших поздравлений, мне страшно ваших гордых слов! (Брюс.); такие предложения в составе сказуемого часто имеют примыкающий инфинитив: Хорошо плыть ночью по реке (М. Г.); Не худо бы ему не пренебрегать своей скрипкой (Дост.); зрительное или слуховое восприятие: Давно уже не слышно было ни звука колокольчика, ни стука колес по кремнистой дороге (Л.); Далеко видно кругом! (Т.); значение долженствования, необходимости, возможности и другие модальные оттенки передаются специальными безлично-предикативными словами в сочетании с инфинитивом: Мне надо ехать к коменданту (Л.); Нам должно жить! (Брюс.); Невозможно было ехать (П.). (В разговорной речи могут быть конструкции и без инфинитива, но с зависимой словоформой: Мне надо в город; Можно к тебе?)

Безличные предложения с безлично-предикативными словами, морфологически совпадающими с именами существительными (грех, стыд, позор, ужас, жаль, пора, время, досуг, лень, охота, неохота), в сочетании с инфинитивом обозначают оценку действия с морально-этической стороны: Над старостью смеяться грех (Гр.); эмоциональное состояние человека: И сказать мне правду было жаль (Фет); долженствование в отношении времени совершения действия: Был у меня хороший друг, - куда же лучше быть, - да все, бывало, недосуг нам с ним поговорить (Сим.); модально-волевые оттенки: Мне бы вот охота плясать (А.Н. Т.). В разговорной речи такие предложения могут употребляться и без инфинитива: Охота домой.

Как свидетельствуют некоторые исследователи [image] , предложения с безлично-предикативными словами (или в данном случае бессубъектными прилагательными) могли возникнуть на основе эллипсиса подлежащего, которое из-за обобщенности или неопределенности значения становится излишним. Ср.: На дворе все спокойно. - На дворе спокойно. Предложения с формальными подлежащими это и все (Чудесно! - Это чудесно!; Им все тяжело. - Им тяжело) сочетают в себе свойства личных и безличных предложений См.: Бабайцева В.В. Односоставные предложения в современном русском языке. .

Среди безличных (экзистенциальных) предложений выделяется своеобразная группа Предложение односоставное: Безлично-генитивное безлично-генитивных предложений, структурной особенностью которых является наличие отрицательного слова в сочетании с родительным падежом. Например, отрицательное слово нет, нету: Нет уже ни положения в обществе, ни прежней чести, ни права приглашать к себе в гости (Ч.); ...Там счету нет столетьям (Щип.); Нет меры нашему Познанью (Бл.); Ни у какой истинной книги нет первой страницы. Как лесной шум, она зарождается Бог весть где... (Паст.); безличная форма глаголов быть, стать, показаться с отрицанием: Не было ни гроша, да вдруг алтын (посл.); Раздался сиплый глухой лай, но даже собаки не показалось (Т.); Любви без рубцов и жертв не бывает (Паст.); существительное в форме родительного падежа с отрицанием ни: Ни звука!.. И видишь ты синий свод неба... (Н.); Ни писем, ни вестей. Как ни проси их, они забыли (Сим.); отрицательные местоимения ничего, никого и др.: - Кажется, кто-то там... - Никого (Ч.).

Примечание. Предложения, в предикативную основу которых входит отрицательное слово, академическая Грамматика-80 относит к двухкомпонентным типа Нет времени; Ни звука; Ничего нового; Ни единой ошибки; Некому работать (см.: Русская грамматика. Т. 2. С. 336).

Семантико-стилистические возможности Предложение односоставное: Безличное безличных предложений разных типов необыкновенно широки; особенно распространены они в художественной литературе, которая постоянно обогащается фактами разговорного языка. Посредством безличных конструкций возможно описать такие состояния, которые характеризуются неосознанностью, немотивированностью (ср.: не хочу - осознанное нежелание; не хочется - неосознанное нежелание). Кроме того, при помощи их можно придать действию особый оттенок легкости (мне говорится - мне легко говорить См.: Пешковский А.М. Русский синтаксис в научном освещении. - С. 346. ), и, наконец, безличные предложения незаменимы при необходимости выделить само действие и его результат (ср.: Град побил посевы. - Градом побило посевы). Тонкие оттенки значения, передаваемые безличными конструкциями, способствуют их широкому распространению в разговорной речи и в языке художественной литературы. Художественный контекст практически не ограничивает писателя в образовании безличных предложений, лексические ограничения в выборе форм сказуемого здесь снимаются, и в безличном значении употребляются глаголы, обычно не имеющие его. Например: Ревело с черной высоты и приносило снег (Бл.); Так стоял один - без тревоги. Смотрел на горы вдали. А там - на крутой дороге - уж клубилось в красной пыли (Бл.); Блеснуло в глазах. Метнулось в мечте. Прильнуло к дрожащему сердцу (Бл.).

Как собственно индивидуальные воспринимаются и такие предложения с безлично-предикативными словами: Последние годы стало мусорно в этом лесу (Сол.); Было в городе строго и лыжно (Е. Евт.).

Некоторые разновидности безличных предложений находят применение и в деловой речи, например в официальных объявлениях, постановлениях: Запрещается выносить книги из зала библиотеки; Предлагается оставлять сумки и портфели в гардеробе; в речи научной: При выборе технических характеристик наземной сети телевизионного и звукового радиовещателя предлагается исходить главным образом из соображений максимальной простоты и дешевизны абонентских приемников.

Во всех случаях, когда выбор падает на безличные конструкции при наличии синонимичных личных, он объясняется необходимостью по тем или иным причинам устранить из речи обозначение производителя действия и носителя признака.

53.
Инфинитивные предложения

Главный член односоставного предложения может быть выражен инфинитивом, не зависящим ни от какого другого члена предложения и обозначающим действие возможное или невозможное, необходимое, неизбежное. Такие предложения называются Предложение односоставное: Инфинитивное инфинитивными.

В инфинитивных предложениях не может быть безличного глагола или безлично-предикативного слова, так как при их наличии инфинитив занимает зависимую позицию, являясь примыкающей частью главного члена безличного предложения. Ср.: Мне хочется поехать в Крым (безличное предложение, инфинитив зависит от глагола хочется). - Поехать бы в Крым! (инфинитивное предложение, инфинитив в независимой позиции).

Семантической спецификой инфинитивных предложений является обозначение ими потенциального действия, т.е. действия, которому суждено осуществиться, которое желательно или нежелательно, возможно или невозможно, необходимо, целесообразно или нецелесообразно и т.д.

Инфинитивные предложения имеют различные модальные значения: долженствование, необходимость, возможность и невозможность, неизбежность действия и др.: Лицом к лицу лица не увидать (Ес.); Друзей не счесть у нас (Щип.); ...И до рассвета бушевать огню (Щип.); Нам теперь стоять в ремонте. У тебя маршрут иной (Твард.); Откуда ж знать тебе о нем, что он мой лучший друг? (Сим.).

Не менее распространено значение побуждения к действию, повеление, приказание: Тростей, зонтов и чемоданов не ставить!; На поручни не облокачиваться!;- Молчать! - загремел лесник и шагнул два раза (Т.); - Не сметь! - шепотом сказала девушка (Кожевн.).

Побуждение может быть адресовано и самому субъекту речи: Завтра или, если позволят обстоятельства, сегодня ночью мы познакомимся с командованием... А пока пойти выкупаться, смыть дорожную пыль и грязь, хотя уже тьма, хоть глаз выколи (Паст.).

Инфинитивные предложения с вопросительной частицей ли передают нерешительное предположение, сомнение: А что, не убраться ли мне? (А. Остр.).

Инфинитивные предложения с частицей бы приобретают значение желательности: Вам бы здесь до осени пожить (Ч.); Теперь бы повернуть эскадру на шестнадцать румбов (Нов.-Пр.); Сейчас тряхнуть бы стариною, воды черпнувши из Невы, вдруг нестерпимой, ледяною обдаться с ног до головы (Сим.); Все наклоненья и залоги изжеваны до одного. Хватить бы соды от изжоги! Так вот итог твой, мастерство? (Паст.); - Огородить бы чем... - сам себе предлагал Семен (Сол.).

Частица бы нередко сочетается в инфинитивных предложениях с частицами только, лишь, хоть, если и др. В таких предложениях значение желательности передается более смягченно: Только бы уснуть (Фет); ...Хоть бы одним глазом на Москву взглянуть! (Ч.); Если бы знать, если бы знать! (Ч.).

Инфинитивные предложения синонимичны безличным предложениям с модальными безлично-предикативными словами нужно, нельзя, необходимо, должно и др. В стилистическом плане они отличаются от них большей экспрессией, лаконичностью, напряженностью. Поэтому они свойственны разговорной речи и часто употребляются в художественной литературе, особенно в речи персонажей: ...Быть грозе великой! (П.); Эй, Азамат, не сносить тебе головы! (Л.); Им бы не слушать этот спич (Сим.).

Синонимичные же им безличные предложения с модальными словами долженствования, необходимости в сочетании с инфинитивом более характерны стилю официально-деловому, и именно с таким стилистическим оттенком используются в художественной литературе: Мне необходимо месяца два провести в совершенном уединении (П.); Надобно жить в деревне, чтоб иметь возможность прочитать хваленую Клариссу (П.); Принимать Пушкина тебе не следовало (П.).

В структурном отношении такие безличные предложения отличаются от инфинитивных тем, что модальные значения в них передаются лексически (словами нужно, необходимо, надобно и др.), тогда как в инфинитивных предложениях модальные значения заключены в самой форме инфинитива (иногда в сочетании с частицами) и в общем интонационном оформлении предложения. Ср.: Тебе необходимо заняться делом. - Заняться бы тебе делом!

Среди инфинитивных предложений выделяются предложения с главным членом, выраженным инфинитивом видать, слыхать (разг.), которые выступают в той же функции, что и безлично-предикативные слова со значением восприятия слышно, видно. Такие предложения обычно распространяются дополнением со значением объекта и свойственны разговорной речи. Ср.: Ничего не слышно. - Ничего не слыхать. Примеры: Лукашка сидел один, смотрел на отмель и прислушивался, не слыхать ли казаков (Л. Т.); Я поглядывал в небо - не видать ли перелетных птиц.


54.
Номинативные предложения

Среди односоставных предложений Предложение односоставное: Номинативное номинативные занимают особое место: они относятся к именному типу и имеют четко выраженную, определенную форму - это именительный падеж существительного (реже - личного местоимения или числительного).

Номинативные предложения как факт речевой действительности давно уже не вызывают никаких сомнений, однако сущность номинативных предложений, их грамматические признаки и, наконец, отграниченность номинативных предложений от схожих по форме, но функционально иных синтаксических явлений до сих пор считаются проблематичными. Даже вопрос о наличии специальных конструктивных схем номинативных предложений нельзя признать вполне решенным. [См. рассуждение на этот счет И.П. Распопова (Строение простого предложения в современном русском языке. - С. 70-71): «Так, например, номинативное предложение Зима в конструктивном плане может быть подведено под обычную схему предложений глагольного строя и, следовательно, может интерпретироваться как одна из разновидностей (или один из вариантов) таких предложений с нулевым сказуемым (ср.: Зима. - Была зима; Стояла зима; Наступила зима и т.п.). Однако оказывается, что подобного рода операция не всегда осуществима. Так, в случае Земская больница. За отсутствием доктора, уехавшего жениться, больных принимает фельдшер Курятин... (Чехов. Хирургия) номинативное предложение Земская больница уже явно не укладывается в схему глагольных построений»].

Именительный падеж является формальным признаком номинативного предложения, однако это отнюдь не решающий фактор для формирования номинативного предложения, так как далеко не каждое имя способно образовать номинативное предложение. Например, такие существительные, как студенчество, меньшинство, отклонение, типаж, промежуток и т.д., не могут приобрести функцию предложения.

В формировании номинативных предложений основную роль играет семантическая природа имени. Это должны быть слова, называющие явления и предметы, поддающиеся наглядно-чувственному восприятию. К таким можно отнести названия явлений, действий и состояний, мыслимых во временной протяженности: дождь, холод, снег, жара, тишина, погоня (ср.: Был дождь; Будет холод и т.д.), среди таких наименований выделяются слова, прямо указывающие на время: лето, зима, утро, ночь; причем в тех случаях, когда эти имена называют время неконкретно (например: месяц, год), при оформлении номинативного предложения они конкретизируются: Двадцатый год; Новый год; Март месяц. Вторую группу слов, способных образовывать номинативные предложения, составляют наименования предметов, размещающихся в пространстве или прямо заключающих в себе пространственное значение: стол, книги, мельница; площадь, вокзал, цирк, клуб и др. Утверждение бытия называемых предметов реальной действительности, следовательно, обусловливается конкретно-предметным значением таких имен существительных. Например: Жили мы там одни. Три коровы, две лошади, инвентарь. Молотилка, сеялка. Два сарая, небольшой прудик. Сад, огород, как полагается. Большой погреб. Пасека - двадцать ульев (Сол.).

Таким образом, при выявлении номинативных предложений особенно остро ощущается недостаточность учета только грамматических показателей при характеристике синтаксического явления. Номинативные предложения лексически ограничены словами, способными передавать значение бытийности См.: Грамматика современного русского литературного языка. - С. 560. .

Кроме формы именительного падежа, обусловленной грамматической природой главного члена, номинативное предложение имеет и другие обязательные грамматические признаки: 1) эти предложения бывают только утвердительными (отрицание противоречит самой сущности номинативного предложения - значению бытийности); 2) номинативные предложения не обладают модальными модификациями (например, значение будущего и прошедшего времени переводит их в разряд двусоставных На этот счет есть и другое мнение: двусоставность здесь не усматривается, например, авторами академический Грамматики-70 (см.: Грамматика современного русского литературного языка. - С. 560). : Была зима; Будет зима); больше того, многие предложения, особенно с существительными конкретно-предметного значения, а также предложения, осложненные собственно указательным значением (Вот мельница), вообще не способны претерпевать временные и какие-либо изменения; 3) значение предикативности выражается констатирующей интонацией.

Несмотря на строгую определенность формально-грамматического признака (именительный падеж имени), номинативные предложения функционально чрезвычайно дифференцированны и разнообразны. Именно эта двойственность и является причиной разного понимания и толкования сущности номинативного предложения и функции его главного члена.

Одни лингвисты считают главный член номинативного предложения сказуемым ( Потебня А.А. А.А. Потебня, Фортунатов Ф.Ф. Ф.Ф. Фортунатов, Пешковский А.М. А.М. Пешковский), другие - подлежащим ( Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовский, Богородицкий В.А. В.А. Богородицкий), третьи различают подлежащные и сказуемостные номинативные предложения ( Шахматов А.А. А.А. Шахматов, Галкина-Федорук Е.М. Е.М. Галкина-Федорук); есть попытка и вообще избежать определения функции главного члена по аналогии с двусоставным предложением (Академическая грамматика русского языка). Еще больше разногласий в определении границ класса номинативных предложений. Вопрос о том, какие номинативные конструкции считать предложениями, а какие - не являющимися ими, а также вопрос об односоставности и двусоставности формально схожих конструкций решаются по-разному, и объективная причина этих разногласий - семантическая и функциональная емкость номинативов в современном русском языке. Особенно сложным является отграничение номинативных предложений от схожих по форме конструкций: и других типов предложений. Считать ли номинативными предложениями собственно названия (надписи на вывесках, заголовки и т.д.); именительный представления (например: Радость... Как ее вместишь в груди); номинатив, подытоживающий предшествующее высказывание, дающий ему оценку или обоснование и т.д. (например: Времени совсем не хватало. Репетиции, гастроли); наименования лиц при представлении (Гость протянул руку: - Иванов)? В одних случаях все эти синтаксические явления квалифицируются как предложения, в других - к предложениям относится лишь часть их, в третьих - все они выводятся за пределы схем простого предложения. Не менее важен и вопрос о разграничении односоставности - двусоставности. Это относится прежде всего к конструкциям, состоящим из именительного имени и обстоятельственного или объектного распространителя типа: В воздухе гарь; Радости конец; Лекция в клубе (ср.: В клубе - лекция); Подарок сестре (ср.: Сестре - подарок), а также синтаксически двусмысленным сочетаниям типа Славная осень См.: Бабайцева В.В. Односоставные предложения в современном русском языке. - С. 116. , где двусоставность - односоставность подчеркивается интонационным акцентированием.

Разграничение номинативных предложений и схожих по форме конструкций представляется возможным при учете такого свойства предложения, как самостоятельность функционирования. Такой подход дает возможность выделить в качестве номинативных предложений только те конструкции, которые обладают свойством самостоятельного функционирования, т.е. такие, функциональное качество которых не определяется предшествующей или последующей конструкцией. Предложения эти - самостоятельно функционирующие синтаксические единицы, имеющие значение бытийности. Они не прикреплены к так называемой базовой конструкции. В таком случае круг номинативных предложений становится достаточно определенным и, вместе с тем, сравнительно узким. Сюда войдут синтаксические единицы типа Зима; Тишина; Жара; Окопы; Грязь, Вот и ручей; Ну и погода!; Четыре часа и т.д. (разумеется, эти главные члены могут иметь согласованные и несогласованные распространители: Последняя зима; Четыре часа дня).

Итак, Предложение односоставное: Номинативное номинативные предложения - это односоставные предложения субстантивного типа, главный член которых имеет форму именительного падежа и совмещает в себе функцию наименования предмета и идею его существования, бытия. Значение бытийности является здесь доминирующим, причем это значение имеет в номинативных предложениях свой качественный оттенок - это статическое бытие предмета, в отличие от «динамического» [image] бытия в конструкциях типа За поворотом магазин; Опять несчастье; Снова поход, где подчеркивается процесс возникновения предмета или явления. Такие конструкции можно отнести к двусоставным с обстоятельственными словами (с нулевым представлением сказуемого) Есть и другие мнения. Например, В.В. Бабайцева квалифицирует их как переходный тип, сочетающий свойства двусоставных и номинативных предложений («Односоставные предложения в современном русском языке». - С. 141). .

Среди номинативных предложений выделяются следующие основные семантико-функциональные типы: 1) бытийные (собственно бытийные и предметно-бытийные); 2) указательные; 3) оценочно-бытийные; 4) желательно-бытийные.

Предложение односоставное: Номинативное собственно бытийное Собственно бытийные предложения выражают наличие называемого явления, мыслимого во временной протяженности: Зима... Крестьянин, торжествуя, на дровнях обновляет путь (П.); Изморось. Сумерки. Дорога в степь (Шол.).

Предложение односоставное: Номинативное предметно-бытийное Предметно-бытийные предложения называют предметы, расположенные в пространстве, и передают идею их существования: Кустарник. Мох. Приземистые ели (Лис.).

Предложение односоставное: Номинативное указательное Указательные предложения, кроме значения бытия, существования, содержат указание на имеющиеся предметы и явления. Структурным признаком таких предложений являются указательные частицы вот (вот и), вон, а вот. Семантическая специфика их заключается в указании на появление, обнаружение предмета. Примеры: Вот ива. Были здесь ворота (П.); Вот оно, глупое счастье с белыми окнами в сад (Ес.); Вон солнце, голубое небо... Воздух какой чистый (Купр.); А вот вокзал. Бутылки с кипятком, резиновые, длинные минуты (Сим.); Вот и лес. Тень и тишина (Т.).

В предложениях с частицей вот указательное значение может быть ослаблено и на первый план выдвинуто значение оценки (иронической, неодобрительной и т.д.), например, предложения с частицей вот могут обозначать внутреннюю несостоятельность называемого См.: Шведова Н.Ю. Очерки по синтаксису русской разговорной речи. - М., 1960. - С. 119-120. : Думает это бедняга и слезами так и захлебывается. Вот они, заячьи-то мечты (С.-Щ.).

В предложениях с осложненными частицами вот тебе и вот вам и См. Шведова Н.Ю. Очерки по синтаксису русской разговорной речи. - М., 1960. - С. 124. , также вносящими оттенок оценочное, доминирующим становится значение отрицания тех свойств предмета, которые представляются естественно ожидаемыми, например: Вот вам и гуманность вся его (Писем.); Да, вот тебе и правый суд (Л. Т.).

Предложение односоставное: Номинативное оценочно-бытийное Оценочно-бытийные предложения объединяют предложения субстантивного типа, в которых значение бытийности сопровождается оценкой. Структурной особенностью этих предложений являются эмоционально-экспрессивные частицы: ну, то-то, тоже мне, а еще, да и, и же, что за, какой, ай да, прямо и др. Примеры: Ну уж и болезнь! (Л. Т.); Ну уж ночка! Страх! (Л. Т.); И птица же! Кроха, а не птица (Г. Тр.); А еще и дворянин (Г.); И скука же, братец ты мой (Купр.); - Никак беспорядок, Ваше благородие... - говорит городовой (Ч.); А уж характер! (Фад.); Просто несчастье! Никак не найду себе подходящей квартиры! (Ч.).

Оценочные предложения делятся на две группы [image] : 1) предложения с оценочными существительными (Какой вздор!; Что за чушь!); 2) предложения с неоценочными существительными (Ай да парень!; Вот так гости!; Тоже мне компания!).

Оценочные предложения имеют самые разнообразные оттенки значений, как модальные, так и эмоциональные: уверенности, неуверенности, недоумения, восхищения, негодования и т.д. Общее оценочное значение таких предложений создастся лексическими, морфологическими и синтаксическими средствами [image] . Это может быть лексическое значение опорного слова, как прямое (Вот нахал!), так и переносное (Вот дубина!). Частица здесь сама по себе оценочного значения не имеет (частица вот - указательная). Оценочность может создаваться и морфолого-синтаксическими средствами (эмоциональными частицами в единстве с неоценочными существительными) Субстантивные оценочные предложения квалифицируются по-разному. Одни авторы относят их к неполным двусоставным, считая, что в них налицо функция сказуемого (именное сказуемое с нулевой связкой), другие - к односоставным номинативным, третьи - считают их особой структурной группой. Целесообразно признать эти предложения особой группой односоставных номинативных, так как признание за ними роли предиката (главный член - сказуемое в неполном двусоставном предложении) представляется затруднительным из-за невозможности восстановления субъекта, когда оцениваются действия, целые высказывания или ситуации [image] (субъект восстанавливается из контекста лишь в тех случаях, когда речь идет о конкретных лицах и предметах).

Предложение односоставное: Номинативное желательно-бытийное Желательно-бытийные предложения отличаются особой функцией - они передают желательность называемого. Структурным признаком их являются частицы только, если, лишь в сочетании с частицей бы (показателем ирреального наклонения). Например: Только бы здоровье!; Лишь бы не смерть!; Если бы счастье!

Предложение односоставное: Номинативное Номинативные предложения могут быть нераспространенными или распространенными.

Предложение односоставное: Номинативное нераспространенное Нераспространенные номинативные предложения состоят только из главного члена, в роли которого чаще всего употребляется имя существительное: Окопы... Грязь... (Шол.); Полдень. За окнами душное лето (Сим.); Благодать. Теплынь. Наконец-то дождались его на севере - настоящего лета (Рек.); Ночь. Стужа (Снег.).

К нераспространенным относятся и предложения, усложненные частицами: Вон и станция (А.Н. Т.); - Какие новости! - ужасается тощая дама (Ч.).

В роли главного члена может употребляться личное местоимение:- А вот и я. - Вот и она сама (Сим.); числительное: - Двадцать три! - продолжает Гриша (Ч.); Двенадцать... Сейчас, наверное, прошел он через посты. Час... Сейчас он добрался к подножию высоты. Два... Он теперь, должно быть, ползет на самый хребет. Три... Поскорей бы, чтобы его не застал рассвет (Сим.). В роли главного члена количественно-именное сочетание: - Двенадцать часов! - сказал наконец Чичиков, взглянув на часы (Г.); Начало пятого, но мне не спится (Щип.); Десять часов. Двадцать минут одиннадцатого. Без десяти одиннадцать. Пятнадцать минут двенадцатого. Двадцать пять... Пролетело уже три часа, но я не заметил их (С. Бар.).

Предложение односоставное: Номинативное распространенное Распространенные номинативные предложения состоят из главного члена и относящегося к нему определения, согласованного или несогласованного (одного или нескольких).

Распространенное номинативное предложение с согласованным определением, выраженным прилагательным, причастием и местоимением: Тихая, звездная ночь, трепетно светит луна (Фет); Морозный день, конец декабря (Шол.); Двадцать снимков твоих. По годам я тебя разбираю (Сим.); Ясный зимний полдень... Мороз крепок (Ч.).

Определение согласованное Согласованное определение может быть выражено причастным оборотом, как обособленным, так и необособленным: Серые сумерки и бледная луна над мглистыми болотами, крик дергачей, огромные пространства лесов, простоявших этой ночью и сотнями других ночей втуне (Пауст.).

Номинативное предложение с Определение несогласованное несогласованным определением: Дверных запоров треск мгновенный, шум раздвигаемых портьер, и в дверь, полуторасаженный, влезает, весь в снегу, курьер (Сим.); И вот полозьев мерзлый скрип - и по бокам пошли стелиться поля... (Сим.); Одиннадцать часов ночи. К станции подкатывает последний поезд из города (Паст.).

Согласованные и несогласованные определения могут сочетаться: А вот и порт, толпой судов заставленный, и рынок здешний, до небес прославленный, с его египетского хлопка кипами, со звоном денег, с криками и всхлипами, с его торговцев языками бешеными, как колокол, над городом подвешенными (Сим.).

Определение Определения при главном члене номинативного предложения могут содержать дополнительное объектное и даже обстоятельственное значение. Так, объектные и пространственные отношения усматриваются в следующих примерах: Вот подарок тебе, что давно посулил (Кольц.); Волненье среди публики, скандал! Но как сознаться-то? (Сим.); Заезжий цирк. Пристрастье к лошадям, к соленым потным запахам арены (Сим.). Объектные и обстоятельственные оттенки значения возможны обычно при главном члене номинативного предложения, выраженном именем существительным, своей семантикой или образованием связанным с глаголом (Поездка в Ленинград; Возвращение из деревни) Некоторые авторы считают возможным отнесение подобных конструкций к двусоставным предложениям с нулевой формой сказуемого (см.: Современный русский язык. Т. 2: Морфология. Синтаксис. - С. 433). , хотя могут быть, значительно реже, и имена с явно предметным значением: Тринадцать лет. Кино в Рязани, тапер с жестокою душой, и на заштопанном экране страданья женщины чужой (Сим.); Место у самого окна. В последний миг - совершенно пустой перрон из цельного камня (Паст.).

В современном русском литературном языке номинативные предложения употребляются в самых различных жанрах художественной литературы. Особенно характерны они для драматургических произведений, где обычно выступают в роли ремарок. Довольно широко распространены они и в лирике. Номинативные предложения позволяют представить отдельные детали описываемой обстановки в виде ярких штрихов, они сосредоточивают внимание на этих деталях. Например:

Однообразная картина

Трех верст, что мы прошли вчера,

В грязи ревущие машины,

Рыдающие трактора.

Воронок черные болячки.

Грязь и вода, смерть и вода.

Оборванные провода

И кони в мертвых позах скачки

(Сим.).

Предложение односоставное: Номинативное Номинативные конструкции используются в качестве ремарок для обозначения места и времени действия, для описания декораций. В XVIII в. употребление номинативных предложений было ограниченным. У М.М. Хераскова, например, ремарка представляет собой двусоставное предложение: Действие есть в Богемии в столичном городе. Уже в начале XIX в. номинативные предложения широко используются в качестве ремарок: Кремлевские палаты. Москва. Дом Шуйского. Ночь. Сад. Фонтан (П.).

С конца XIX в. номинативные предложения широко распространяются не только в поэзии, но и в художественной прозе, чему способствует описательный характер данного типа конструкций.

Описательность контекста, констатирующий его характер особенно подчеркиваются нанизыванием номинативных предложений одного на другое, дающим возможность объединить разрозненные детали в единое целое:

Год двадцатый.

Коней одичавших галоп.

Перекоп.

Эшелоны. Тифозная мгла,

Интервентская пуля, летящая в лоб, -

И не встать под огнем у шестого кола

(Меж.).

В современной прозе они настолько употребительны, что подчас служат единственным средством широких описаний обобщающего характера, поскольку дают возможность сделать это в предельно краткой и штриховой, эскизной форме. Например: Берлинские пригороды. Аккуратные домики и газончики. Асфальтированные дорожки и дорожки, посыпанные желтым песком. Гаражи на одну-две машины и собачники на одну-две персоны. Фонтанчики с рыбками и без рыбок, с плавучими растениями и без них. Пивнушки и магазинчики с ровно расставленными кружками, бутылками и товарами в поименованных упаковках. Теннисные корты и автобусные остановки, похожие на рекламные. Бензоколонки на манер американских, садики на манер французских, цветники на манер голландских... И все сияет, зеленеет, желтеет, краснеет - пугает своей педантичной аккуратностью (С. Бар.).

В очерках, репортажах и других газетных жанрах номинативные предложения стали активно употребляемыми синтаксическими построениями, способными предельно кратко, сжато и вместе с тем полно нарисовать нужную картину. Вот пример целого абзаца, единственной формой выражения мысли в котором являются номинативные предложения: Операционная. Привычный блеск стекла и металла, мытье и массаж рук, бахилы на ногах, марлевые повязки, последние приготовления и шуточки - в общем, вся та повседневность и быт, которые кажутся непосвященному полными особой значимости (газ.).

55.
Конструкции, по форме совпадающие с номинативными предложениями

С Предложение односоставное: Номинативное номинативными предложениями могут формально совпадать некоторые синтаксические конструкции. Это такие конструкции, которые либо не заключают в себе значения бытия, существования и не способны к самостоятельному функционированию, либо являются неполными двусоставными предложениями с имеющимся членом в форме именительного падежа (чаще всего выполняющего роль сказуемого при отсутствующем подлежащем, ясном из контекста или ситуации).

55.1.
Именительный падеж в роли простого наименования

К номинативным предложениям не относятся различные названия, надписи на вывесках и т.д. Они имеют форму именительного падежа, но заключают в себе функцию называния без значения бытия: Дворец спорта; Универмаг; «Дом с мезонином»; «Евгений Онегин»; «Отцы и дети».

Такие конструкции нередко относят к разряду предложений, однако выделяют их в особую группу, объединенную доминирующим значением наименования. Наиболее удачным в таком случае представляется отнесение этих конструкций к «собственно-назывным» См.: Бабайцева В.В. Односоставные предложения в современном русском языке. - С. 136. .

55.2.
Именительный падеж в функции сказуемого двусоставного предложения

Именительный падеж может употребляться в роли сказуемого в двусоставном предложении при отсутствующем подлежащем, на которое есть прямое конситуативное указание. Такие конструкции являются сообщением о чем-либо, названном в контексте или ясном из ситуации, т.е. это сказуемое в форме именительного падежа в неполном двусоставном предложении с отсутствующим подлежащим: Чичиков еще раз взглянул на него искоса, когда проходили они в столовую: Медведь! Совершенный медведь! (Г.); Однажды, в дождливый день, знакомый, с которым я шел по улице, сказал, скосив глаза в сторону: - Короленко (М.Г.); - А вы кто, молодой человек? - Молодой человек, - ответил я (М.Г.); - Ты кто? - еще раз спросил он. - Да крендельщик, рабочий (М.Г.). В таких конструкциях именительный падеж обозначает признак, приписываемый тому, о ком или о чем сообщается в контексте.

К сказуемому по своей функции приближаются и наименования лиц по фамилии, имени, положению и т.д. при представлении: Гость поднялся, щедро сверкнул золотой челюстью, протянул руку: - Мамедов (Рек.); Вошла девушка в синем сарафане, покраснела и поздоровалась с Ваней за. руку. - Дочка моя, - сказала старуха с гордостью (Пауст.).

55.3.
Изолированно употребленные именительные падежи

Номинатив именительный изолированный Изолированные именительные (номинативы) по форме совпадают с номинативными предложениями, однако отличаются от них функциональными (семантико-структурными) и стилистическими свойствами.

Пешковский А.М. А.М. Пешковский относит их к «словам и словосочетаниям, не образующим ни предложений, ни их частей» Пешковский А.М. Русский синтаксис в научном освещении. - С. 404. .

К «изолированным образованиям», свойственным разговорной речи, относит их и Шведова Н.Ю. Н.Ю. Шведова [image] .

Изолированные номинативы - это слова в именительном падеже, а также именные словосочетания с главным словом в форме именительного падежа. Поскольку изолированные номинативы не обладают признаками предложения (они лишены значения бытия и интонационной завершенности; отдельно взятые, не выполняют коммуникативной функции), они существуют только в составе синтаксических целых, т.е. всегда стоят при другом предложении, связываясь с ним логически и интонационно. Однако, не существуя самостоятельно, они сохраняют, независимо от строения этого предложения, свою собственную форму неизменной. Такие сегментированные (расчлененные на составляющие элементы; в данном случае бинарные) построения относятся либо к следующему за ними предложению, либо к предложению, впереди стоящему, т.е. и содержательно и формально выступают как компоненты текста. Таким образом, различаются препозитивные номинативы и номинативы постпозитивные. Формально они схожи, функционально - различны.

Наиболее четки и определенны по своей функции номинативы в препозиции - это Номинатив именительный представления именительный представления, или именительный темы. В принципе препозитивные номинативы однозначны; их назначение - назвать тему последующего сообщения, т.е. вызвать представление о предмете, являющемся темой сообщения. Называние темы сосредоточивает внимание на ней, логически выделяет ее, что особенно важно для разговорной речи. Появление именительного представления связано с позиционным обнаружением выделительных акцентов. Наименование темы сообщения находится в актуальной позиции. Например: Чувства. Это область пристального внимания ученых (газ.). Такие синтаксические явления не могут быть отнесены к номинативным предложениям: несмотря на внешнюю изолированность употребления, они лишены грамматической и функциональной самостоятельности, поскольку не обладают значением бытия. В них нет и интонационной завершенности (даже при наличии точки).

Отличается именительный представления от номинативного предложения и тем, что эта синтаксическая конструкция лексически не ограничена, т.е. в такой функции могут употребляться любые существительные.

Изолированный номинатив, в частности именительный представления,- конструкция разговорного стиля. Именно в непосредственной речи, без специальной подготовки, важную роль играют всевозможные эмфатические (выделительные) интонации и позиции. Одним из распространенных средств выделения важного слова (или части высказывания) является вынесение его в актуальную позицию, причем в данном случае речь идет о своеобразной форме подачи мысли, когда она преподносится в два приема: «...сперва выставляется напоказ изолированный предмет, и слушателям известно только, что про этот предмет сейчас будет что-то сказано и что пока этот предмет надо наблюдать; в следующий момент высказывается самая мысль» Пешковский А.М. Русский синтаксис в научном освещении. - С. 405. . При назывании используется абсолютно независимая форма - именительный падеж. Вот примеры: Журавли... Заваленный работою, вдалеке от сумрачных полей, я живу со странною заботою - увидать бы в небе журавлей! (Сол.); Несовершеннолетние... Возраст, который требует особо пристального внимания (газ.).

Обязательная пауза после такого именительного - естественный момент для оформления говорящим следующего высказывания, для слушающего - это момент организации внимания, подготовки к последующему восприятию. Такая «ступенчатость» в подаче мысли ярко передает характер непринужденной речи, когда на предварительное обдумывание нет времени и оно совершается в самом процессе «говорения». Как отражение разговорного стиля используются такие конструкции в художественной литературе и газетно-журнальных статьях.

Особенно распространенным видом именительного представления является именительный, подкрепленный местоимением, личным или указательным, в последующем предложении, которое стоит после длительной паузы. Местоимение выступает в роли подлежащего. Например: Жигули на Волге... Прекрасны они во все времена года (газ,); Человек, идущий в завтра... Он немыслим без широты взгляда на жизнь (газ.); Амазонки... Мы с детства привыкли, что это только легенда (газ.).

Особую печать разговорности, однако, несут на себе именительные, не отделенные паузой от следующего далее местоимения. Называя такой именительный «лекторским», Пешковский А.М. А.М. Пешковский отзывается о нем осторожно: «Кажется, сюда же относится и очень распространенный (особенно в разговорной речи) именительный, подхватываемый в ближайшем предложении словом он (или словом этот с повторением именительного)» Пешковский А.М. Русский синтаксис в научном освещении. - С. 405. . Вот примеры: Доброта - она превыше всех благ (М. Г.); Голос твой - он звончей песен старой сосны (Бл.); Марченко - тот был человек, золотой человек (Казак.).

Такие конструкции имеют и иное толкование, при котором именительному отводится функция подлежащего со следующим плеонастическим местоимением См.: Гвоздев А.Н. Очерки по стилистике русского языка. - М., 1955. - С. 190. .

Часто в подобных соединениях именительный включается в речь начинательными союзами а, но, хотя сохраняет свою явно изолированную позицию: А двухлетний Франко - он провел под руинами целых два дня (Друн.); Но знамя - вот оно, реет на гребне, над самой вершиной (Б. Пол.).

Связь с предшествующим сообщением может осуществляться и частицами, и вводными словами: Ну, например, хозрасчет в совхозах - это, по-вашему, что, только экономика? (газ.).

Именительный изолированный подкрепляется местоимением и в построениях с вопросительным предложением. Смысл вопроса в таких случаях целиком связан с понятием, обозначенным номинативом. Например: Талант! А что же он по сути такое? (Снег.); Разум на других планетах - каков он? (газ.).

В качестве подлежащего, подкрепляющего именительный, может быть не только местоимение, но и существительное с указательным местоимением. Например: Кораблекрушение... Метафора эта близка строю романа (газ.); ...Телепатия. Сколь различную реакцию вызывает это слово у разных людей (газ.). Указание на предмет, названный именительным представления, в предложении может осуществляться не только грамматическим подлежащим, но и другими членами предложения. Такие конструкции, а они особенно свойственны разговорной речи, называют иногда «смещенными» Розенталь Д.Э. Практическая стилистика русского языка. - М., 1968. - С. 218. , поскольку начало и конец их даются в разных синтаксических планах. Например, на связь указывают дополнения (местоимения в косвенных падежах, осуществляющие семантическую связь с именительным представления): Снежинки... Их поймать, так медленны они на лету (Щип.); Ошаров... Я его знал немного (Лис.).

Кроме именительного, предваряющего предложение, возможен именительный и без последующего предложения, тогда он подготавливается предшествующим контекстом, содержание которого дает возможность опустить как излишнюю всю констатирующую часть синтаксического построения. Такие случаи встречаются обычно в художественной речи, создают ощущение наличия скрытого, подтекстного содержания, которое угадывается по отдельным внешним штрихам. Вот пример: Долго сидел я на пне и слушал эту дивную музыку, думал о том, как хороша земля и как хорошо на ней жить. Ну где в заоблачных пустынных высотах или в море далеко от земли увидишь, услышишь такое?..

А теплые вечера на свежевыкошенных лугах, с перекличкой распуганных косарями перепелов, с радугой над рекой, с тихими всплесками рыбы, вышедшей на кормежку в речные заливы?

А мартовское неугомонное, с утра до ночи, хлопотанье грачей на новых гнездах в рощах?

А первая пороша, первый декабрьский снег, выпавший ночью так тихо и ровно и такой чистый поутру, что жалко стать на него сапогами?.. (В. Ов.).

Довольно распространены в современном русском языке конструкции с изолированным именительным в назывной функции, подхватываемым далее местоименным наречием так. В отличие от именительного представления, его можно назвать Номинатив именительный называния именительным называния. Такие построения всегда однотипны в структурном отношении: это вынос в акцентируемую позицию части предикативного члена, употребленного в независимой форме с функцией называния, далее следуют указывающее на данный предмет наречие так и разные формы глаголов назвать, называть. Например: «Острова среди ветров» - так назвал свою книгу о Малых Антильских островах известный шведский исследователь и путешественник Бенгт Шёгрен (журн.); «Скорая лингвистическая» - так назвали эту новую службу помощи, которая появилась в Ленинграде (газ.).

Итак, Номинатив препозитивный препозитивный номинатив в принципе функционально однозначен - это именительный представления и близкий ему по значению именительный называния. И в том и в другом случае номинатив, предваряя предложение, сосредоточивает внимание на обозначаемом им предмете, явлении, которые выступают, таким образом, как исходный пункт рассуждения, его отправная точка, смысловой и структурный стержень. В структурном отношении такие синтаксические построения всегда бинарны (двучленны): именительный и предложение, связанное с ним.

Номинатив постпозитивный Постпозитивные номинативы функционально более разнообразны. Однако форма именительного падежа и функционирование только с соседствующим предложением в виде сложного синтаксического объединения роднит их с препозитивным именительным.

Некоторые постпозитивные номинативы функционально повторяют препозитивные, называя тему сообщения. Но поскольку они располагаются после сообщения, то, естественно, служат цели раскрытия содержания впереди стоящего подлежащего, данного в общей, неконкретной форме: Какая это огромная и сложная дистанция - двенадцать месяцев... (газ.). Однако чаще номинативы, помещенные после высказанного суждения (или вопроса), способны фокусировать в себе целый комплекс мыслей, образов, связанных обычно с передачей воспоминаний о чем-либо значительном, важном. Это толчок для развития мысли, для штрихового изображения сменяющих друг друга образов и картин. Вот пример: И вдруг он понял: вот с кем он прожил все эти годы странствий и обманов, вот чьи он фотографии возил на дне пустых дорожных чемоданов. Да, девочка. И голубой дымок, и первых встреч неясная тревога, и на плечи наброшенный платок, казенный дом и дальняя дорога (Сим.).

Постпозитивный номинатив Да, девочка сохраняет в себе функцию представления, ср.: Да, девочка... Вот с кем он прожил все эти годы... Постановка его после высказывания дает возможность присоединить еще ряд номинативов, передающих сложную картину воспоминаний, представленных в виде нескончаемой цепи.

Номинатив, завершающий предложение, богат эмоциональными и семантическими возможностями. Подчас функция исходной темы исчезает у именительного, и он только фиксирует смену последующих впечатлений, выливающихся в новые представления, сменяющие исходные. Довольно часто такой синтаксический прием используется для выражения эмоционального настроя: Зачем письмо? Ну, тяжело и пусть. Глухая ночь. Табачный пепел, грусть... (П. Шуб.).

Другие постпозитивные номинативы в смысловом отношении более тесно связаны с предшествующим сообщением, а в грамматическом - с номинативным бессказуемно-подлежащным или неполным предложением. Однако функционирование его только в составе синтаксического целого (совместно с предшествующим предложением) допускает толкование его как конструкции непредложенческого характера [image] .

Значения именительного могут быть самыми разнообразными. Это прежде всего номинатив, указывающий на причину. Например: Прощайте, однако. Пора удирать из дому. Погода хорошая (Ч.); Обеды хорошие, но добраться до этого «Базара» нелегко - грязь невылазная (Ч.); Утром не захотели везти на пароме: ветер (Ч.). Именительный в таких случаях как бы соответствует придаточной части предложения, но имеет «ту своеобразную черту, что не выражает утверждения, а только называет тему» Гвоздев А.Н. Очерки по стилистике русского языка. - С. 281. . Такие конструкции обычно не употребительны в книжной речи.

Номинатив в постпозиции может заключать в себе значение оценки: Есть письмо. На листке - торопливые строки: «Если можешь - прости. Так случилось. Ушла». Равнодушные строки. Слова ледяные (Лис.); обобщения предшествующего сообщения: Он нам сразу понравился, прямой, приветливый, даже в больничной одежде выглядевший подтянуто - командир (газ.). Номинативы со значением оценки и обобщения сближаются своей предицирующей (сказуемостной) функцией по отношению к предшествующему высказыванию.

Номинатив может называть признаки предмета, обозначенного в предшествующем сообщении, его отличительные детали: Иркутск - превосходный город. Совсем интеллигентный. Театр, музей, городской сад с музыкой, хорошие гостиницы (Ч.); И вот к нему пришла маленькая женщина с мальчишеским лицом, задумчиво-плутоватым и смешливым. Голубая майка. Стриженые волосы (Пан.); может называть предметы, с которыми связано содержание высказываемого сообщения: Желтым выцветшим прожектором осветили два вездехода на черном снегу. Стали грузиться. Бензин. Продукты. Рация. Спальники (газ.); может сообщать о содержании того восприятия, которым сопровождается действие, обозначенное в предшествующем предложении: Вспомнил я про яму в конюшне. «А ну-ка, говорю, давайте поглядим, что там сейчас». Пошли туда - новый пол, недавно настланный (В. Ов.).

Эти функции постпозитивного именительного, естественно, не исчерпывают всех возможных случаев. Однако все эти именительные объединяются общим синтаксическим свойством: свое функциональное качество приобретают в результате воздействия предшествующего контекста и как самостоятельная синтаксическая единица не существуют, именно этим они отличаются от номинативных предложений, которые сами по себе, безотносительно к предшествующему и последующему предложениям, выражают значение бытия, утверждают его существование или указывают на его наличие.

Таким образом, все частные значения постпозитивного номинатива всецело определяются функционированием данной синтаксической единицы в конкретных речевых контекстах. Что же касается общего синтаксического свойства и формы выражения, то в этом смысле все они одинаковы. С точки зрения стилистической, это очень экономное средство выражения, вполне соответствующее требованиям лаконичной и вместе с тем насыщенной смыслом речи. Только разговорная речь могла послужить основой для формирования таких емких по содержанию конструкций, так как именно в устной речи имеется возможность использовать интонацию как средство выражения необходимого содержания. Своеобразная интонация, объединяющая постпозитивный номинатив с предшествующим предложением (а иногда и рядом предложений), является компенсатором отсутствующих, но логически возможных словесных компонентов описательной конструкции (в виде самостоятельного предложения), способной выразить развернуто то содержание, которое передается одним только номинативом. Ср., например: Подле отеля был новый, двухэтажный дом, внизу двери открыты настежь. Мы заглянули: магазин (Гонч.). - Мы заглянули: то, что мы увидели, был магазин. Нетрудно убедиться, что первый способ передачи мысли более удобен и выразителен и интонация при таком способе выражения несет на себе очень большую нагрузку. При втором способе интонация играет меньшую роль, так как необходимый смысл выражен лексически.

Употребление номинативов становится весьма продуктивным стилистическим приемом в художественной литературе, а также в газетно-журнальных публикациях, где задача эмоционального воздействия на читателя имеет не меньшее значение, чем передача информации. По этой же причине такие конструкции отсутствуют в стиле научном, хотя в научно-популярной литературе они уже не редкость, например: Борьба за честь русских имен, за обогащение их состава (включая народные варианты), за грамотное унифицированное написание их, за включение в именословы забытых имен и имен народов нашей страны, а также некоторых новых - не является ли это одной из задач популярного журнала «Русская речь»? (журн.).

О широте распространения номинативов могут свидетельствовать примеры использования их именно в научно-популярной статье, например: Сверхзвуковые пассажирские лайнеры. Электронный мозг, управляющий сложнейшими технологическими процессами. Телеантенны над затерянными в горах чабанскими кочевьями... Новейшие достижения науки и техники прочно входят в нашу жизнь (газ.).

Однако такая удобная своей наглядностью и лаконичностью конструкция при частом применении легко становится литературным штампом.


56.
Генитивные предложения

Своеобразную группу в русском языке составляют односоставные предложения, имеющие в качестве главного члена независимый родительный падеж имени, который не только передает значение наличия, существования предмета (бытийность), но и характеризует его с точки зрения количественной (утверждается избыточность чего-либо). Такие предложения называются Предложение односоставное: Генитивное генитивными. Например: Народу!; Смеху!; Цветов, цветов! Генитивные предложения свойственны разговорной речи (огромную роль в их оформлении играет интонация), они часто имеют в своем составе частицы, усиливающие количественный оттенок значения: - То-то смеху,- сказал он, возвращаясь (Л. Т.); - Еды-то, еды-то, - сказал генерал (С.-Щ.); - Ох и шуму, - сказал учитель, войдя в класс.

Генитивные предложения часто имеют в своем составе прямые (лексические) указания на количественное значение. Эти слова или словосочетания вместе с формой родительного падежа образуют грамматическую основу предложения, причем типовое значение таких предложений «сообщение о количестве названных предметов» передается расчлененно - род. п.+количественное слово или словосочетание. Такие предложения есть основания считать Предложение двусоставное двусоставными, с особой (генитивной) формой одного из главных его членов. Иногда такой генитив прямо и называется подлежащим, а сам тип предложения - генитивно-количественным [image] . Например: Воды в трюмах - 30 сантиметров (Пауст.).

Количественное значение может быть выражено неопределенно-количественными местоименными словами много, мало, немного или существительным в неопределенно-количественном значении: Нас много, мы играем, нам весело (Л. Т.); Мало слов, а горя реченька, горя реченька бездонная (Н.); фразеологизированным сочетанием: Считанное число солнечных дней; наречием: Вдоволь воды; Фонарей видимо-невидимо (Купр.); собирательным числительным: Коренных фронтовиков было шестеро (Сол.) и др.

Генитивные предложения всецело лежат в сфере разговорного стиля, они используются в основном в диалогической речи и в монологической, эмоционально окрашенной. Такая речь допускает постановку на месте количественного слова даже фразеологизированного предложения. Например: Денег - кот наплакал; Рыбы - хоть руками из воды таскай; Специалистов - раз, два и обчелся См.: Грамматика современного русского литературного языка. - С. 561. ; Кавалеров-то у нас, один, другой - обчелся, гулять-то не с кем (А. Остр.).

Место генитивных предложений в системе простого предложения определяется нечетко. Иногда их относят к особым разновидностям безличных предложений См.: Грамматика русского языка. - Т. 2. - Ч. 2. - С. 37-38. , в других случаях - к односоставным подлежащным См.: Шахматов А.А. Синтаксис русского языка. - С. 50, 60-61. . Чаще же - они вообще не упоминаются в классификационных рядах, так как не укладываются в привычную схему подлежащных - сказуемостных предложений.

Вряд ли правомерно включать генитивные предложения в систему безличных, так как категория безличности непосредственно связана со сказуемостью, а усматривать в форме генитива сказуемое нельзя: эта форма выполняет функцию называния предмета (или предметов) и утверждения его (или их) наличия в большом количестве, следовательно, функционально генитивные предложения ближе к номинативным, нежели к безличным. Сам генитив здесь имеет субъектное значение. Такие предложения можно в какой-то степени, хотя бы формально, сблизить лишь с безличными отрицательными Такие предложения иногда рассматриваются даже как отрицательные номинативные. См.: Попова И.А. Неполные предложения в современном русском языке. - С. 78. типа Ни огня, ни черной хаты (П.); И кругом ни звука (М. Г.); функционально они различны, так как категория отрицания - категория сказуемостного плана См.: Пешковский А.М. Русский синтаксис в научном освещении. - С. 387. , и родительный, появившийся здесь в результате эллипсиса глагола бытия См.: Бабайцева В.В. Односоставные предложения в современном русском языке. - С. 82. (ср.: Не было ни огня; Нет ни огня), обусловлен глагольной зависимостью, в то время как в генитивных предложениях типа Грибов-то! родительный не может быть объяснен зависимостью от глагола, он вообще не является зависимым словом См.: Шахматов А.А. Синтаксис русского языка. - С. 97, 119. . Независимость синтаксической позиции такого генитива приводит некоторых лингвистов к выводу о функциональной близости его с подлежащим [image] .

СЛОВА-ПРЕДЛОЖЕНИЯ

57.
Общие сведения

Среди Предложение простое простых предложений выделяется группа предложений, состоящих из одного слова или неразложимого сочетания частиц. Такие предложения обозначают простое утверждение или отрицание, выражают согласие или несогласие, дают эмоциональную оценку предшествующему высказыванию или содержат побуждение к действию. Слова-предложения Слова-предложения представляют собой особый структурный тип и не могут быть отнесены ни к двусоставным предложениям, ни к односоставным. Они не имеют отдельных вычленяемых членов предложения и не служат номинации, так как ничего не называют.

Слова-предложения употребляются в диалогической речи. Они свойственны только разговорному стилю.

58.
Типы слов-предложений

Слова-предложения делятся на несколько групп в зависимости от их функции в речи.

Слова-предложения утвердительные Утвердительные слова-предложения:

- Серой пахнет. Это так нужно?

-Да (Ч.);

- Становитесь по местам. Пора. Луна восходит?

- Точно так (Ч.);

- Правда, правда... - подумал Посудин. - И как я этого раньше не знал! (Ч.);

- Ну, хорошо, хорошо, - продолжал он, не глядя на мужиков, - я прикажу... хорошо, ступайте. (Мужики не поднимались.)

- Ну, да ведь сказал вам... хорошо. Ступайте же (Т.);

- А преконфузно, однако же, должно быть, если откажут.

- Еще бы! (Г.);

- Прощай, Сергей... Случится тебе быть на Волге - может, заглянешь?.. Симбирского уезда, деревня Мазло, Николо-Лыковской волости...

- Ладно, -сказал Сережка (М. Г.);

- Вам бы надо побриться, Глеб Иванович.

- Конечно, я сейчас (Закр.);

- Это понятно?

- Так точно, - тихо произнес комендант (Б. Пол.);

- Руки чешутся?

- Точно (Б. Пол.).

Слова предложения отрицательные Отрицательные слова-предложения:

- Вас бы проводил кто-нибудь, моя крошка.

- О, нет, нет! (Ч.);

- Вы спите?

- Нет, - ответил гость (Ч.);

- Не люблю, когда на меня глядят.

- Неправда, любите (Б. Пол.).

Слово-предложение может представлять собой ответ, неопределенный по содержанию, значение его - промежуточное между утверждением и отрицанием:

- Вот увидишь, Савватеич, после тебе стыдно будет.

- Ничего, Федор Григорьевич, голый разбоя не боится (Б. Пол.).

Слова-предложения вопросительные Вопросительные слова-предложения:

- Петруша!

- А? (Ч.);

- Евгений Николаевич!

- Спит, - вздохнул седоватый офицер.

- Евгений Николаевич!

- Ну? - Листницкий свесил ноги (Шол.);

- Ну-с, тетушка, - сказал хозяин, - сначала мы с вами споем, а потом попляшем. Хорошо? (Ч.);

- Да ведь Шипиловка только что числится за тем, как бишь его, за Пенкиным-то; ведь не он ей владеет: Сафрон владеет.

- Неужто? (Ч.);

- Он хотел доставить тебе удовольствие.

- Да? (Ч.).

Слова-предложения междометные эмоционально-оценочные Междометные эмоционально-оценочные предложения (выраженные эмоциональными междометиями):

Я ответил, что она [Маша] осталась в крепости на руках у попадьи. - Ай, ей, ай! - заметил генерал (П.);

- Батюшки! - изумился тонкий. - Миша! Друг детства! Откуда ты взялся? (Ч.);

- Боже мой, окунь! Ах, ах... Скорей! Сорвался! (Ч.);

- Тьфу! - удивилась Раиса, пожимая плечами и крестясь (Ч.);

- О-о! - застонал громадный мужчина. - Уши вянут. - Старичок, его сосед, тихонько засмеялся (Шукш.).

Слова-предложения междометные побудительные Междометные побудительные предложения (выраженные императивными междометиями):

- Бедная, плачет теперь где-нибудь в потемках! - думал он. - А извозчик на нее: цыц! цыц! (Ч.);

- Цыц! - крикнул на нее хозяин (Ч.);

- Я люблю вас!

- Тс... (Ч.);

...Незнакомец вдруг схватил себя за голову, изобразил на своем лице ужас и закричал: - Караул! (Ч.);

Ау! Константин Гаврилович... Ау! (Ч.);

- Не играйте! - замахали старшины музыкантам. - Тс!.. Егор Нилыч спит... (Ч.);

- И баста! - вслух сказал Олесь, останавливая тягостные мысли (Б. Пол.).


НЕПОЛНЫЕ И ЭЛЛИПТИЧЕСКИЕ ПРЕДЛОЖЕНИЯ

59.
Общие сведения о неполных предложениях

Предложение неполное Неполным называется предложение с лексически незамещенными синтаксическими позициями. Те или иные формально организующие его члены (главные или второстепенные) без называния ясны из контекста или речевой ситуации. Функционирование неполных предложений всецело связано с закономерностями построения текста.

В сложном предложении Вот этот сок нужен липе, тот - ландышу, тот - сосне, а тот - папоротнику или дикой малине (Купр.) только первая часть характеризуется полнотой грамматической структуры, а все остальные - неполные, пропуск главных членов в них - сок нужен - обусловлен контекстом, т.е. наличием их в первой части предложения.

Незамещенность членов грамматической структуры этих предложений проявляется в употреблении словоформ в функции зависимых членов: форма определения тот (мужской род, единственное число, именительный падеж) обусловлена формой неназванного подлежащего сок, форма дополнений ландышу, сосне, папоротнику, малине (дательный падеж) - неназванным управляющим сказуемым нужен. Таким образом, несмотря на формальное отсутствие, эти члены участвуют в формировании предложений, скрепляют, организуют его структуру.

Неполнота таких предложений не мешает им служить целям общения, поскольку пропуск тех или иных членов не нарушает смысловой законченности и определенности данных предложений. Например: - Что беречь? - Ну, скажем, птицу разную. Или лес. Или воду, чтобы прозрачность в ней была. Все, брат, береги (Пауст.).

В этом отношении неполные предложения отличаются от предложений Предложение недосказанное недосказанных, являющихся прерванными по тем или иным причинам высказываниями, например: Хотя погоди, Калинина, а что, если... Нет, так это не получится... (Б. Пол.); - Ты уж посодействуй там, где нужно, чтобы... - тут старик делал выразительную паузу и с ликованием в голосе, завершал: - Чтобы мир - во всем мире! (Сол.).

Неполные предложения по своей структуре относятся к тем же типам, что и полные. Пропуск отдельных членов предложения может быть как у предложений распространенных, так и нераспространенных, односоставных и двусоставных.

- Покорно благодарю, доктор!

- За что? - остановился тот.

- За заботу (М. Г.);

- А куда же он едет?

- Учиться. В гимназию его везем (Ч.).

Соотнесенность с полными предложениями обнаруживается наличием в таких предложениях слов, сохраняющих грамматические функции и формы, свойственные им в соответствующих полных предложениях.

60.
Типы неполных предложений

Неполные предложения делятся на контекстуальные и ситуативные.

Предложение неполное контекстуальное Контекстуальными называются неполные предложения с неназванными членами предложения, которые были упомянуты в контексте: в ближайших предложениях или в том же предложении (если оно сложное). Например: По одну сторону прорыва, скрестив руки, в женском малиновом берете - фигурант с голубыми глазами и маленькими черными усиками над загнутыми в мефистофельскую улыбку тонкими, змеистыми губами. По другую стоял начальник, и каждый знал, что начальник сейчас за правду стоит и ни одной минуты не поколеблется (Пришв.). В первом предложении опущено сказуемое стоял (во втором предложении оно имеется), во втором - часть обстоятельства сторону (в первом предложении однотипное обстоятельство дано полностью - по одну сторону).

Среди контекстуальных предложений выделяются разные типы.

1. Простые предложения с неназванными главными или второстепенными членами (отдельно или по группам).

Отсутствие подлежащего:

- Постой, ты кто же? - удивился Куров.

- Ростислав Соколов, - отрекомендовался мальчик и даже поклонился при этом (Б. Пол.).

Отсутствие сказуемого:

- Ты бросил жену, Микола?

- Нет, она меня (Шол.).

Отсутствие и подлежащего и сказуемого:

- Булочник Коновалов здесь работает?

- Здесь! - ответил я ей (М. Г.).

Отсутствие сказуемого и обстоятельства: Калиныч стоял ближе к природе. Хорь же - к людям, к обществу (Т.).

Отсутствие сказуемого и дополнения: Кто его ждал? Пустая неуютная комната (Б. Пол.).

Отсутствие второстепенного члена предложения (дополнения, обстоятельства) при наличии определения, относящегося к отсутствующему члену: Мать сунула отцу морковь, а перчатки дать забыла. Я протянул отцу свои (С. Бар.); Похоронили на немецком кладбище. На немецком, среди сотен людей с немецкими фамилиями, лежал теперь человек с фамилией русской (С. Бар.).

2. Сложные предложения с неназванной главной или придаточной частью: - Ну, где ж твои Ближние Мельницы? - А это тебе что? Скажешь, не мельницы? - Где? - Что значит, «где»? Тут. - Где же тут? - Где мы идем (Кат.). В последнем предложении не названа главная часть.

3. Неполные предложения, составляющие часть сложного предложения с неназванным членом, имеющимся в другой части сложного предложения. Такие предложения особенно отчетливо свидетельствуют об условности термина «неполное предложение», так как неполнота здесь диктуется законами построения сложного предложения.

В сложносочиненном предложении В одной руке он держал удочку, а в другой - кукан с рыбешкой (Сол.) во второй части предложения не названы главные члены, имеющиеся в первой части.

В сложноподчиненном предложении Лопахин прыгнул в окоп и, когда поднял голову, увидел, как ведущий самолет, нелепо завалившись на крыло, оделся черным дымом и стал косо падать (Шол.) в придаточной части предложения когда поднял голову не названо подлежащее, общее с главной частью.

В бессоюзном сложном предложении: Так и едем: по ровному месту - на телеге, в гору - пешком, а под гору - так с трусцой (Сол.) в пояснительной части предложения не названо сказуемое, упомянутое в поясняемой части.

4. Предложения с неполной формой слова или неполным словосочетанием: Я решил заняться ловлей певчих птиц; мне казалось, что это хорошо прокормит: я буду ловить, а бабушка - продавать (М. Г.); Локотки ее делались все острее, пальцы - тоньше (Фед.). Такие пропуски связаны с повторением структурно однотипных построений в составе сложного предложения.

Предложение неполное ситуативное Ситуативными называются неполные предложения с неназванными членами, которые ясны из ситуации, подсказаны обстановкой. В таких предложениях общая речевая ситуация компенсирует пропуск, а форма имеющихся членов предложения указывает на грамматическую связь с ними. Например: Изредка где-то ухало. Судя по всему, не близко. - Утихомирились, - миролюбиво сказал мой сосед (С. Бар.); - Я - в лавочку... муки надо и соли. - Не надо муки, не надо соли, - проговорил он, - на дворе сыро, слякоть. - Я резиновые надела, - сказала молодая женщина (Грин).


61.
Неполные предложения в диалогической речи

Предложение неполное Неполные предложения особенно типичны для диалогической речи [image] , представляющей собой сочетание реплик или единство вопросов и ответов. Особенность диалогических предложений определяется тем, что в устной речи в качестве дополнительных компонентов, наряду со словами, выступают и внеязыковые факторы: жесты, мимика, ситуация. В таких предложениях называются лишь те слова, без которых мысль становится непонятной.

Среди диалогических предложений различаются предложения реплики и предложения - ответы на вопросы.

1. Предложение неполное: Предложение-реплика Предложения-реплики представляют собой звенья в общей цепи сменяющих друг друга реплик. В реплике диалога, как правило, употребляются те члены предложения, которые прибавляют нечто новое к сообщению, и не повторяются члены предложения, уже упомянутые говорящим. Реплики, начинающие диалог, обычно более полны по составу и самостоятельны, чем последующие, которые и лексически и грамматически ориентируются на первые реплики.

Например:

- На перевязку иди.

- Убьют.

- Ползком.

- Все одно не спасешься (Нов.-Пр.).

2. Предложение неполное: Предложение-ответ Предложения-ответы различаются в зависимости от характера вопроса или реплики.

Они могут быть ответами на вопрос, в котором выделяется тот или иной член предложения:

- Ты кто такой?

- Проходящий... странствующий...

- Ночуешь или жить?

- Погляжу там... (М. Г.);

- Что у вас в узле, орлы?

- Раки, - ответил неохотно высокий.

- Ого! Где вы их достали?

- Возле плотины (Шол.);

Доля взяла с меня слово, что я приеду на озеро летом, когда можно на лодке переплыть на тот берег.

- А что там?

- Цветы.

- И только?

- Разве этого мало? Цветы! (Сол.).

Могут быть ответами на вопрос, требующий лишь подтверждения или отрицания сказанного:

- Это твои стихи в «Пионерке» вчера напечатаны?

- Мои (С. Бар.);

- А Николай Степанычу показывал? - спросил отец.

- Показывал (С. Бар.);

- Может быть, надо что-нибудь достать? Привезти?

- Ничего не надо (Пан.).

Могут быть ответами на вопрос с предложенными вариантами ответов:

- Нравится или не нравится? - спросил он отрывисто.

- Нравится, - сказала она (Пан.).

И, наконец, ответами в форме встречного вопроса со значением утверждения:

- Чем же вы жить-то будете?

- А голова-то, а руки-то на что? (М. Г.)

и ответами-переспросами:

- Приезжал затем, чтоб тебе предложение сделать.

- Предложение? Мне? (Ч.).

Вопросы и ответы лексически и структурно настолько тесно связаны друг с другом, что часто образуют нечто подобное единому сложному предложению, где предложение-вопрос напоминает придаточное условное. Например:

- А если во время сева они сломаются?

- Тогда в крайнем случае самодельные изготовим (Г. Ник.).

Речь диалогическая Диалогическая речь, независимо от того, какие структурные типы предложений составляют ее, имеет свои собственные закономерности построения, вызванные условиями ее формирования и целевым назначением: каждая реплика создается в процессе непосредственного общения и потому имеет двустороннюю коммуникативную направленность. Многие синтаксические особенности диалога связаны именно с явлением говорения, перемежающимся обменом высказываний: это лаконичность, формальная неполнота, смысловое и грамматическое своеобразие сочетаемости реплик друг с другом, структурная взаимообусловленность.

С точки зрения структурно-грамматической реплики не однородны: одни из них относительно самостоятельны в своих формах, другие - взаимообусловленны; такое тесное сочетание реплик, представляющее собой структурно-грамматическое объединение, некоторые лингвисты предлагают называть диалогическим единством См.: Святогор И.П. О некоторых особенностях синтаксиса диалогической речи в современном русском языке. - термином, явно перекликающимся с «межфразовым единством» (см. § 128). Эта связь определяет и существо данных синтаксических явлений.

62.
Эллиптические предложения

Эллипсис Эллипсис (гр: élleipsis - опущение, недостаток) - речевое явление, заключающееся в коммуникативно значимом опущении структурных элементов предложения.

Предложение эллиптическое Эллиптическими называются самостоятельно употребляемые предложения особого типа, спецификой структуры которых является отсутствие глагольного сказуемого, причем сказуемого, не упомянутого в контексте, т.е. в смысловом отношении не являющегося необходимым для передачи данного сообщения. Это предложение с нулевым сказуемым. Отсутствующее и не нуждающееся в восстановлении сказуемое, однако, участвует в формировании строя этих предложений, так как в них имеются второстепенные члены состава сказуемого. В этом отношении эллиптические предложения сближаются с неполными.

Эти предложения не нуждаются ни в контексте, ни в ситуации, для того чтобы составить представление о действии или состоянии. Оно выражается всей конструкцией в целом, цель которой сообщить о месте, времени, способе, характеризующих действие или состояние, или указать на объект действия, направление действия: На синем, ослепительно синем небе - полыхающее огнем июльское солнце да редкие, раскиданные ветром, неправдоподобной белизны облака. На дороге - широкие следы танковых гусениц, четко отпечатанные в серой пыли и перечеркнутые следами автомашин. А по сторонам - словно вымершая от зноя степь (Шол.); За домом - сад, залитый солнцем (Б. Пол.); Теркин - дальше, автор - вслед (Твард.).

Некоторые из таких предложений в результате частого употребления стали ходовыми: Что с вами, мистер Антон? (Нов.-Пр.).

Среди эллиптических предложений выделяются предложения побудительные. Например: Все наверх! (Нов.-Пр.); Скорей сюда, к хозяину, несчастье! (Трен.); Из особняка вышел Германов, грузно плюхнулся рядом с шофером, барски приказал: - В Сокольники! (А. Вас.).

Эллиптические предложения обычно соотносятся с полными, в которых сказуемые выражены глаголами бытия, наличия, обнаружения, восприятия: Вокруг месяца бледные круги (А.Н. Т.); Над площадью низко нависшая пыль (Шол.), глаголами со значением речи: Марья - ему вслед, негромко: - Хлеб весь, чай, съел? (А.Н. Т.), а также некоторыми глаголами движения: Он к воротам, но из окна послышался голос матери (Гонч.); Я за ним следом (М. Г.) и глаголами со значением энергичного действия (схватить, толкнуть, ударить, бросить и т.д.): - В огонь их!.. - пронеслось в толпе (М.-Сиб.).

Лексическая ограниченность отсутствующих глаголов-сказуемых проявляется в однотипности построения эллиптических предложений: члены, их составляющие, немногочисленны. Второстепенные члены в них либо обстоятельства места и реже времени или причины (Всюду степь; Я - в магазин. В пять часов проверка; Оттого-то и тоска), либо дополнения со значением замещаемого предмета (Вместо ответа молчание), предмета назначения (Для вас дорогие подарки), отнесенности к лицу (У отца собрание) - и некоторые другие.

Эллиптические предложения относят иногда к неполным или к особому виду неполных См.: Современный русский язык. - Ч. 2. - С. 445. . Однако некоторые лингвисты считают такие предложения неполными лишь в историческом плане и не относят их к неполным в современном русском языке См.: Гвоздев А.Н. Современный русский литературный язык. - Ч. 2. - С. 156. . Такие предложения действительно не могут квалифицироваться как неполные, так как их неполнота является структурной нормой, и сопоставление их с полными конструкциями - это всего лишь условный прием для выявления их конструктивной специфики. Это вполне типизированные построения, не нуждающиеся в восстановлении членов предложения, они являются достаточно полными (даже вне контекста) с точки зрения их коммуникативного задания, что же касается их грамматического построения, то специфика его заключается в наличии подчиненных словоформ, обнаруживающих глагольную зависимость. Однако эта «зависимость» весьма относительна: эти словоформы характеризуются все более свободным функционированием. Такая зависимость еще явно ощущается в конструкциях типа Налево - дверь в переднюю; За углом - книжная лавка и утрачивается в предложениях типа Дорога в лесу; Встреча у обелиска, где субстантивное влияние настолько велико, что побеждает бывшее глагольное и функционально преобразует зависимые словоформы, причем эллипсис в этих случаях уже не ощущается: такие предложения воспринимаются как номинативные с определительным членом, и их бывшая эллиптичность - это одна из ступеней развития данного типа предложения. Не случайно некоторые лингвисты считают возможным отнесение к номинативным предложениям Их называют иногда расчлененными номинативными - см.: Лекант П.А. Синтаксис простого предложения в современном русском языке. даже конструкций с препозитивным обстоятельством на том основании, что такое обстоятельство (детерминант) не предполагает обязательной зависимости от глагола (В поле ветер; В воздухе тишина) и относится ко всему предложению в целом [image] . Несомненно, что подстановка глагола-сказуемого здесь выглядит по меньшей мере искусственно, поскольку в современном русском языке такие предложения, конечно, создаются без участия глагола, тем более трудно обнаружить конструктивную роль глагола в предложениях типа За окном тихий свист сторожа (М. Г.) и Сегодня воскресенье [image] . Виноградов В.В. В.В. Виноградов называет подобные обстоятельственные конструкции «свободными», так как здесь нет прямой зависимости от какой-либо определенной части речи См.: Грамматика русского языка. - Т. 2. - Ч. 1. - С. 28. . Более того: «Соответствующие формы косвенных падежей с предлогом зависят не столько от глаголов, которые ими не управляют, сколько от самих предлогов конкретно-пространственного значения: над, за, в и т.п.» Там же. - С. 30. . «Вместе с тем, - продолжает В.В. Виноградов, - несомненно, что в процессе исторического развития языка круг синтаксических явлений, связанных с так называемым слабым управлением, с более или менее самостоятельным употреблением предложных конструкций, все расширяется и приобретает все более значительную роль в построении разных видов современного распространенного предложения» Грамматика русского языка. - Т. 2:. - Ч. 1. - С. 30. . Следовательно, исторически такие формы все-таки возводятся к слабому управлению. Таким образом, разногласия в квалификации предложений с препозитивными обстоятельственными словами в конечном счете сводятся к учету или неучету их исторического пути. Поэтому более оправданным на данном этапе развития такого типа предложений представляется отнесение их к разряду эллиптических, а не к разряду номинативных односоставных: во-первых, потому, что в современном языке еще достаточно ощутима разница в конструкциях типа У обелиска - встреча и Встреча у обелиска и даже типа За окном тихий свист и Свист за окном и, во-вторых, потому, что относительно свободное положение некоторых словоформ с обстоятельственным значением в современном русском предложении свидетельствует не только об отсутствии у них непосредственной глагольной зависимости, но и одновременно - зависимости именной, а в номинативном предложении усматривается именно такая зависимость.

63.
Стилистическая дифференциация неполных и эллиптических предложений

Предложение неполное Неполные и Предложение эллиптическое эллиптические предложения используются в основном в сфере разговорных стилей. Как примета разговорности они широко употребляются в художественной литературе и при передаче диалога, и в описаниях. Однако разные виды неполных и эллиптических предложений имеют и конкретную стилистическую закрепленность. Естественно, например, что в диалоге всецело господствуют предложения неполные ситуативные и эллиптические с объектным распространителем. Например:

Утром в избушку пришел Егор.

- Здорово, Михеич!

Старик долго рассматривал парня.

- Что-то не узнаю... Чей будешь?

- Любавин.

- Емельян Спиридоныча?

- Ага.

- Молодые... Не упомнишь всех. За утями? (Шукш.);

- ...Начали чинить правосудие: кого за волосы, кого за уши (Гонч.).

Описаниям больше свойственны эллиптические предложения с препозитивными обстоятельствами. Особенно характерны они для ремарок драматических произведений. Вот, например, как строит описание-ремарку А.М. Горький. Описание содержит краткую характеристику обстановки действия: В левом углу - большая русская печь; в левой - каменной - стене - дверь в кухню, где живут Квашня, Барон, Настя. Между печью и дверью у стены - широкая кровать, закрытая грязным ситцевым пологом. Везде по стенам - нары. На переднем плане у левой стены - обрубок дерева с тисками и маленькой наковальней, прикрепленными к нему, и другой, пониже первого. На последнем, перед наковальней, сидит Клещ, примеряя ключи к старым замкам. У ног его - две большие связки разных ключей, надетых на кольца из проволоки, исковерканный самовар из жести, молоток, подпилки. Посредине ночлежки - большой стол, две скамьи, табурет, все - некрашеное и грязное («На дне», действие первое).

Предложение неполное ситуативное Неполные ситуативные предложения могут быть применены лишь при воспроизведении речи персонажей, как в диалоге, так и в репликах одного персонажа: Фекла, за доктором! (М. Г.).

Разные виды Предложение неполное контекстуальное контекстуальных неполных предложений употребляются по-разному: несмотря на то что все они свойственны разговорному стилю, некоторые из них могут быть воспроизводимы и в речи научной. Это, например, неполные предложения - части сложносочиненного и сложноподчиненного предложений; неполнота таких построений - их закономерное качество, диктуемое семантико-стилистическими особенностями построения сложных предложений, в которых самый факт неповторения слова (или ряда слов), «выполняющего функцию общего члена для двух или нескольких частей сложного предложения, является показателем их структурного объединения» Грамматика русского языка. - Т. 2: - Ч. 2. - С. 111. . Примеры: Считалось, что геометрия изучает величины сложные (непрерывные), а арифметика - дискретные числа (журн.); К внешним обстоятельствам можно было бы отнести, например, отрицательное влияние платоновского идеализма, изгонявшего из математики идею движения, а к внутренним - слишком узкое понятие числа, отсутствие развитой символики и т.п. (журн.); Чтобы создать непротиворечивую систему управлений, ему пришлось допустить существование тока смещения, величина которого была настолько малой, что в опытах Фарадея не обнаруживалась (журн.). Возможны в научном изложении и простые контекстуальные неполные предложения, связанные со стремлением опустить повторяющиеся звенья однотипных структур: По форме различают круговые и эллиптические орбиты. В первом случае форма орбиты близка к окружности, т.е. высота полета спутника над поверхностью Земли почти неизменна, и центр орбиты совпадает с центром Земли. Во втором - высота полета спутника меняется в сравнительно широких пределах от наименьшего значения - перигея, до наибольшего - апогея (журн.).

Разные типы неполных и эллиптических предложений как факт живой разговорной речи в последние годы широко применяются в языке газеты. Эти конструкции дают богатый материал для выработки структуры заголовков, многочисленные Эллипсис эллипсисы здесь - это уже своего рода стандарт. Язык газеты стремится к динамичности, броскости. Этому способствуют, в частности, предельно краткие предложения с пропуском избыточных в информационном отношении слов. Вот примеры заголовков из газет: Вузы - народному хозяйству; Горному земледелию - научные основы; Перевозкам зерна - скорость и ритм; Ученые - родине; Радио - школьникам; Мир - Земле. Такие эллипсисы чрезвычайно экономны с точки зрения средств выражения. В заголовке называются только те члены предложения, которые являются целевыми в данном высказывании, все остальное логически восполняется текстом, речевой ситуацией, избавляющими от необходимости в назывании всех звеньев грамматической структуры. В неполных предложениях-заголовках отсутствие одного или нескольких членов структуры в большинстве случаев является синтаксической нормой, создающей стилистическую и экспрессивную окраску Предложение-заголовок предложений-заголовков. Газетные заголовки, изобилующие такими построениями, выражают мысль в максимально сжатой форме. Интересно, что среди предложений-заголовков формируются специфические структуры, приемлемые только в сфере названий и невозможные в самом тексте статьи, заметки и т.д., например: Коротко о важном; На промысел - самолетом; Хлеб - Родине. Развитие подобных структур вызвано потребностью узаконить применительно к специфике заголовка особые модели предложений, которые, несмотря на сокращение языкового материала, дают максимальный эффект в привлечении внимания читателя. Предложения-заголовки часто строятся на базе сочетания только форм косвенных падежей. Такая тенденция к экономии средств выражения в заголовках способствует аккумуляции мысли. Однако при чрезмерном увлечении подобными конструкциями возникает опасность негативного стилистического эффекта.


ОДНОРОДНЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ

64.
Понятие о синтаксической однородности и однородных членах предложения

Синтаксическая однородность выявляется только в предложении (не в словосочетании) и определяется как тождество синтаксической позиции, а последнее возможно лишь при объединении сочетающихся словоформ в сочинительный ряд. Следовательно, Члены предложения однородные однородными являются члены предложения, связанные сочинительными отношениями и занимающие одинаковую синтаксическую позицию в предложении.

В ряду однородных членов обнаруживается равноправие компонентов, их смысловая и грамматическая независимость друг от друга при условии, однако, их логической и лексической сопоставимости. Такие члены предложения связаны перечислительными, сопоставительными или разделительными отношениями. Вместе с тем однородные члены объединяются одинаковым синтаксическим отношением к одному и тому же члену предложения. Последнее может проявляться в их соподчиненности, т.е. в параллельной зависимости от некоего третьего члена, или, наоборот, в соподчиняющей роли по отношению к этому третьему члену предложения, например: Я наслаждался мирно своим трудом, успехом, славой, также трудами и успехами друзей (П.) (наслаждался [image] трудом, успехом, славой; трудами и успехами [image] друзей). Такая подчинительная связь обнажает однородность, подчеркивает ее [image] . Однако соподчиненность - отнюдь не обязательное свойство однородных членов предложения: вряд ли правомерно, например, считать соподчиненными однородные подлежащие [image] , так как они не подчинены никакому члену предложения. Трудно обнаружить и их подчиненную роль по отношению к сказуемому: связь подлежащего со сказуемым - взаимообусловленная, координирующая.

В качестве характерного признака однородных членов часто называют их одноименность, одинаковость синтаксической функции См.: Грамматика русского языка. Т. 2: Синтаксис. - Ч. 1. - С. 600. . Для синтаксической однородности это действительно важно. Однако этот принцип оказывается не всеобщим для сочинительных рядов словоформ. Сочинительные связи могут характеризовать словоформы, выполняющие разные синтаксические функции. Функционально не однозначны, например, следующие словоформы: Поздняя и незаметно, без грома, без слез, весна перешла в смутное душное лето (Эренб.); Довольный, но чуть-чуть робея, в гвардейский полк приедет он (Шип.). Частная разноименность обнаруживается и в предложении: А дуги гнут с терпеньем и не вдруг (Кр.), где обстоятельственная функция конкретизируется в одном случае качественной характеристикой, а в другом - временной. Так же в предложениях: Эта бессмертная трагедия экранизировалась 16 раз на разных континентах и в разные времена (время и место); Когда и как построен Эрмитаж (время и способ действия). Разноименность обнаруживается и в предложениях: Через несколько минут мы уже ехали небольшой рысью и по грязной дороге (Акс.); Впереди и намного обогнав остальных, шествовал знакомый мне студент Станислав Жуковский (Л. Усп.); Они действуют словно «по щучьему велению»: точно и в нужный момент изменяют параметры резания (газ.); Как могла такая пожилая женщина оказаться здесь в столь поздний час и совсем одна? (газ.). Больше того, возможны случаи, когда одноименные члены предложения не являются однородными, даже если они одинаково связаны с общим для них третьим членом, например, два обстоятельства места или времени при одном и том же сказуемом все-таки неоднородны, если они по отношению друг к другу не обнаруживают логической однозначности или лексической сопоставимости: Зимой по вечерам мы часто собирались в кругу друзей (здесь обстоятельства со значением общего и частного) (ср.: Зимой, летом, весной и осенью мы часто собирались...). Одноименность членов предложения не сообщает им однородности также при структурно-синтаксической неодинаковости: У меня со здоровьем плохо (два дополнения - одно субъектное, другое объектное). Особенно показательны в этом отношении определения: здесь может быть и одинаковость функции, и контактность расположения, и даже подчиненность третьему слову - и вместе с тем отсутствие однородности: Высокие кирпичные дома; Толстые каменные стены.

На однородность как явление синтаксическое не влияет и морфологический характер членов предложения. Однородными могут быть члены, по-разному выраженные, например: Покровское было променяно на другое имение, гораздо более доходное, но некрасивое и без усадьбы (Т.); Счастье Никите Иванычу представлялось в виде молодой, свежей, с румянцем на щеках подруги (Сераф.); Она слушала его со страхом и жадно (М. Г.); Проговорив свою речь раздельно и с комической важностью, сотский подмигнул публике (М. Г.); Он весь раскрылся перед нами мгновенно, но в полном блеске (Сол.)!

Итак, чтобы стать однородными, члены предложения должны оказаться в сочиненном ряду, т.е. вступить друг с другом в синтаксические отношения перечислительные, сопоставительно-противительные или разделительные, а это возможно при логической однозначности сочетающихся слов и их лексической сопоставимости. Однородные члены предложения занимают одинаковую синтаксическую позицию.

Не случайно, например, в качестве практического приема выявления однородности определений (да и других однородных членов) часто предлагается вставить союз и между ними, такой прием помогает установить наличие сочинительной связи.

Значит, одноименность членов предложения, их соподчиненность, одинаковый способ выражения - все это возможные, более типичные или менее типичные, свойства однородных членов, но свойства, не определяющие их логико-синтаксического существа. Сочинительная связь и одинаковость синтаксической позиции возможны лишь между членами предложения, логически однозначными и лексически сопоставимыми, именно поэтому в построениях типа Выяснить все формы и трудности этой работы; Огурцы, помидоры, овощи продаются напротив; Большой выбор конфет, кондитерских изделий, вин и фруктов усматривается стилистико-грамматическая дефектность, а предложения типа ...Выбежали девки и лакеи со свечами и радостными лицами (Л. Т.); Маленький сквер в центре занят пенсионерами, детьми и осенью (Г. Малт.); У нее были великолепные саквояжи и рыжие волосы (Грин) возможны лишь в художественной литературе при определенном стилистическом задании и абсолютно неприемлемы в нейтральном стиле. Слова-понятия, лексически далекие друг от друга, могут иногда объединяться в однородном ряду и в публицистике: при необходимости подчеркнуть их контрастность. Однако и в этом случае налицо стилистическое задание.

Однородными членами нельзя считать: а) слова, повторяющиеся с целью усиления: Еду, еду в чистом поле (П.); И ближе, ближе все звучал грузинки голос молодой (Л.); Ждал, ждал и вот - в мертвейший час ночи сызнова заработали звуки (Наб.); б) части фразеологизированных сочетаний: ни свет ни заря; ни взад ни вперед; ни рыба ни мясо; ни то ни се и т.д., передающих общее значение неопределенности, а также с другими значениями: о том о сем (поговорить); в) сочетания глаголов, выступающих в роли единого сказуемого: Взял да и сделал, что обещал; Пойду посмотрю, чем занимаются дети; Возьму и скажу свое мнение; Сядь посиди со мной. Примеры: Я забегу возьму рукавицы (Г.); Зайду проведаю (Л. Т.); Пойду доложу (Казак.); Теперь кричи не кричи, зови не зови - никто не услышит. Нет поблизости ни одной деревеньки (Сол.).

Не усматривается однородность и в сочетаниях типа Читатель и книга; Горький и литература; Достоевский и современность; Синтаксис и его предмет; Чехов и русский язык. Такие замкнутые ряды слов дают наименование предмета или явления в его отношении к другому предмету, явлению.

65.
Однородные главные члены предложения

Главные члены предложения (соединение подлежащего со сказуемым - в двусоставном предложении или один главный член - в односоставном) составляют предикативную основу предложения. Именно при учете этого особого функционального и конструктивного качества главных членов строится общее деление предложений на простые и сложные: Предложение простое простое предложение соответствует одной предикативной единице, Предложение сложное сложное - имеет в своем составе две (или несколько) Предикативная единица предикативные единицы. Это общепризнанное деление предложений на простые и сложные на основании данного признака таит в себе большие трудности в определении классификационного места предложений с однородными Подлежащее подлежащими и особенно с однородными сказуемыми: простые это предложения или сложные? Показателен следующий факт: перечисляющиеся подлежащие, составляющие сочиненный ряд, определяются обычно как однородные в двусоставном простом предложении, а объединяющиеся существительные в форме Предложение односоставное: Номинативное номинативных предложений квалифицируются как части сложного предложения. Ср.: За равниной тянется черная пашня, над которой пестрят не то грачи, не то галки (Ч.); Сюжеты, темы, выдумки и наблюдения бродили в нас, как молодое вино (Пауст.) - однородные подлежащие в простом предложении; Не то пыль, не то дым (Н.); Тишина, темнота, одиночество и этот странный шум (Сим.) - сочетание номинативных предложений в составе сложного См.: Руднев А.Г. Синтаксис современного русского языка. - М., 1968. - С. 234; Розенталь Д.Э. Справочник по правописанию и литературной правке. - М., 1971. - С. 119. . Не случайно ведь, что в учебниках и пособиях по грамматике среди материала, иллюстрирующего однородные члены предложения, отсутствуют примеры на односоставные предложения с однородными главными членами См.: Мухин А.М. Структура предложений и их модели. - С. 149. .

Еще сложнее и противоречивее решается вопрос об однородности Сказуемое сказуемых. В одних случаях перечисляющиеся сказуемые при одном подлежащем рассматриваются как однородные в пределах простого предложения: Он вспомнил уже, прислушался к смеху Дымова и почувствовал к этому человеку что-то вроде ненависти (Ч.) Современный русский язык. Ч. 2: Морфология. Синтаксис. - С. 458. ; в других - как сказуемые, включенные в разные части сложного предложения: Еще вчера я сделал перевод, сейчас обрабатываю его, потом перепишу и отошлю в редакцию Грамматика современного русского литературного языка. - С. 658. ; Он неплохо рисует, поет, а также играет на скрипке См. Грамматика современного русского литературного языка. - С. - 660. ; Она или зарыдает, или закричит, или в обморок упадет См. Грамматика современного русского литературного языка. - С. - 661. . И опять-таки не случайно, что единомыслие в решении вопроса обнаруживается при обращении к односоставным предложениям: перечисляющийся ряд сказуемых, выраженных глаголами, безоговорочно зачисляется в разряд сложных предложений: Подсудимых тоже куда-то выводили и только что ввели назад (Л. Т.) См.: Розенталь Д.Э. Справочник по правописанию и литературной правке. - С. 119. .

Сопоставление этих сведений и характеристик приводит к выводу, что однородность главных членов предложения можно усматривать лишь в тех случаях, когда сочиненно связанные словоформы не разрушают единой (и единственной) предикативной основы простого предложения, например, сочиненный ряд подлежащих при общем сказуемом - это осложненность в пределах структуры простого предложения, так как перечисляющиеся подлежащие занимают одно синтаксическое место. Не случайно поэтому, что именно однородные подлежащие (в данном случае второстепенные члены предложения во внимание не принимаются) часто имеют обобщающие слова, которые вмещают в себя содержание всех перечисляемых подлежащих: Шум, брань, мычание, блеяние, рев - все сливается в один нестройный говор (Т.). Ср.: Шум, брань, мычание, блеяние, рев сливаются в один нестройный говор; Все сливается в один нестройный говор; Все эти звуки сливаются в один нестройный говор. Все эти подлежащие (обобщенные по смыслу или передающие тот же смысл расчлененно) сочетаются как нечто единое с единственным в этом предложении глаголом-сказуемым, т е. образуют с ним одну предикативную основу. Интересно, что при препозиции такого сказуемого допускается даже формальное несоответствие его перечисляющимся подлежащим: Вдруг из-за этого шелеста послышался вой, визг, плач, хохот шакалов (Л. Т.) - единственное число при нескольких подлежащих; то же в примере с союзами: Их связывала и литература, и жизнь, и подлинная дружба, и общее веселье (Пауст.). Ср. случай, когда даже постпозитивное сказуемое имеет форму единственного числа, что свидетельствует о единой синтаксической позиции перечисляющихся подлежащих, мыслимых совокупно (все это): И эта учительница, и полосатый столб, и белые облака, пропускавшие скользящее солнце, которое вдруг проливало такой страстный, ищущий чего-то свет, так искрометно повторялось в стекле откинутой рамы... (Наб.).

В предложениях же типа Безлюдье, степь. Кругом все бело (Н.); Хохот и шум (Помял.) нельзя усматривать однородные члены: это объединение разных предикативных единиц, так как в главном члене номинативного предложения заключена предикация. Эти компоненты предложения относятся к структурным, ядерным, а «однородные ядерные» компоненты в принципе невозможны См.: Мухин А. М. Структура предложений и их модели. - С. 149. , в противном случае в простом предложении оказалось бы два (и более) структурных ядра, а это противоречит его грамматической природе. Нечто подобное обнаруживается и при перечислении глагольных сказуемых. Они всегда имеют свое собственное синтаксическое место, даже если связаны с одним подлежащим. Их содержание, как правило, нельзя передать с помощью какого-либо обобщенного по смыслу эквивалента, так как это всегда наименования отдельных действий - одновременных, последовательных, совместных и т.д.: Они вдвоем разобрали рукописи, прочли их и долго молчали (Пауст.); Голубые дни подымались с востока и медленно уходили на запад (Пауст.). Особенно это чувствуется в следующем предложении, где расчлененность действий подчеркивается лексически: Шевченко любил слушать чтение во время работы и сам любил читать вслух товарищам (Пауст.). Глагольные сказуемые нельзя объединить обобщающим словом; только в редких случаях можно подобрать глагол более общего значения: Он очень волновался: вскакивал с места, кричал, размахивал руками См.: Грамматика русского языка. Т. 2: Синтаксис. - Ч. 1. - С. 608. .

Еще очевиднее спорность решения вопроса о роли сказуемых (однородные члены простого предложения или конструктивные части сложного) обнаруживается в сложных синтаксических конструкциях, где эти сказуемые оказываются дистантно расположенными. Например: Левин смотрел перед собой и видел стадо, потом увидел свою тележку, запряженную Вороным, и кучера, который, подъехав к стаду, поговорил что-то с пастухом; потом он уже вблизи от себя услышал звук колес и фырканье сытой лошади, но он так был поглощен своими мыслями, что он и не подумал о том, зачем едет к нему кучер (Л. Т.). Находятся ли сказуемые смотрел и видел, увидел в строе одного простого предложения или это конструктивные части сложного предложения? Интересно, что следующие сказуемые, объединенные тем же подлежащим, имеют и формальное обозначение его: Потом он... услышал..., но он... был поглощен... Такое же подлежащее могло быть и при третьем сказуемом: потом он увидел свою тележку... Следовательно, наличие или отсутствие подлежащих при данных сказуемых объясняется скорее стилистико-функциональными задачами и отчасти строением сложного предложения в целом, но не строением данной предикативной единицы. Кроме того, возможность вставки подлежащего он характеризует подобные сочетания сказуемых как отдельные предикативные единицы, что возможно в структуре сложного предложения. Например: ...Он не думал, чтобы картина его была лучше всех Рафаэлевых, но он знал, что того, что он хотел передать и передал в этой картине, никто никогда не передавал (Л. Т.). Ср.: Он не думал... но знал.

Таким образом, «однородные глагольные сказуемые» - понятие по меньшей мере сомнительное. Своеобразие структурной роли глагольного сказуемого особенно подчеркивается в случаях, когда оно включается в ряд со сказуемыми иного способа выражения: Я был токарем, наборщиком, сеял и продавал табак (Пауст.).

Вопрос об однородных сказуемых, как и вообще вопрос об однородных членах, имеет большую и трудную историю. Многие лингвисты склонны были рассматривать такие предложения как слитные. Однородные члены предложения как результат слияния двух и более предложений понимали Н.И. Греч См.: Греч Н.И. Практическая русская грамматика. - СПб., 1834. , Ф.И. Буслаев См.: Буслаев Ф.И. Опыт исторической грамматики русского языка. - М., 1858. . О слитных предложениях пишет А.М. Пешковский См.: Пешковский А.М. Русский синтаксис в научном освещении. - С. 453. , хотя указывает, что исторически этот термин не оправдывается, так как процесс слияния доказать нельзя. Рассмотрев подробно союзы, которые встречаются в «слитных предложениях» с однородными членами, а также указав на близость этих предложений к сочетаниям предложений в составе сложного, А.М. Пешковский приходит к выводу, что термин «слитное», если только отказаться от его исторического понимания, «удачно выражает природу этих предложений, действительно среднюю между односоставностью и сложностью» См.: Пешковский А.М. Русский синтаксис в научном освещении. - С. 454. . Несколько по-иному относился к подобным предложениям Д.Н. Овсянико-Куликовский: он говорил об одинаковых частях внутри предложения (двух подлежащих, двух сказуемых, двух дополнениях и т.д.) См.: Овсянико-Куликовский Д.Н. Синтаксис русского языка. . А.А. Шахматов также не склонен усматривать слияние нескольких предложений в предложениях типа Цезарь пришел, увидел, победил См.: Шахматов А.А. Синтаксис русского языка. . В дальнейшем такие предложения стали рассматриваться как предложения с однородными членами. Однако мысль о близости предложений с однородными членами к сложным оказалась плодотворной. В частности, предложения с глагольными сказуемыми и сейчас иногда рассматриваются как сложносочиненные предложения См.: Мухин А.М. Структура предложений и их модели. - С. 150; Грамматика современного русского литературного языка. - С. 657, 658, 660, 661, 663. . Но это крайнее мнение.

При квалификации этого сложного синтаксического явления необходимо учесть его двойственную природу: с одной стороны, объединенность таких сказуемых общим подлежащим, с другой - расчлененность их предикативной основы. Такие предложения являются переходными между Предложение простое простыми и предложениями Предложение сложное сложными и, естественно, в частных, конкретных своих проявлениях тяготеют то к одному, то к другому из этих полярных типов. Например, в предложении Как-то ночью грозно вздохнула и грохнула Нева (Пауст.) сказуемые очень тесно соединены: они имеют общее обстоятельственное слово грозно, препозиция по отношению к подлежащему и союз также усиливают эту объединенность. Сказуемые в следующих предложениях более свободны и стремятся к самостоятельности: Шевченко упал лицом на соломенный больничный тюфяк и зарыдал. Сошенко вынул из кармана «вольную» и отдал ее Шевченко. Тот прочел её несколько раз, поцеловал и спрятал под подушку (Пауст.). Что же касается таких предложений, как Он помял в руке черный картуз, потом сел (Пауст); С ветвей весело капала, а с крыш бежала вода (Л. Т.); ...Думала о том, как она приедет на станцию, напишет ему записку и что она напишет ему (Л. Т.), то здесь вполне можно говорить о сложном предложении (ср.: Думала о том, как она приедет на станцию, напишет ему записку и что напишет ему).

Таким образом, предложения с несколькими глагольными сказуемыми являют собой переходный, промежуточный тип между простым и сложным предложением. Переходные типы не нарушают общей классификационной схемы, а лишь подчеркивают существование «синтаксически не вполне дифференцированных» См.: Пешковский А.М. Русский синтаксис в научном освещении. - С. 268; Бабайцева В.В. Переходные конструкции в синтаксисе. - Воронеж, 1967. - С. 7-9. предложений, а последнее только подтверждает системный характер синтаксического строя: «Наличие перекрещивающихся связей и взаимозависимостей при разной степени охвата этих связей является наиболее существенным для системности языка, для его целостности» [image] .

Выявление существенных свойств подлежащего и сказуемого как структурных элементов предикативной основы предложения позволяет квалифицировать синтаксические конструкции с двумя или несколькими главными членами следующим образом.

Предложения с несколькими подлежащими, объединенными одним сказуемым, являются простыми предложениями с однородными членами: Жара и засуха стояли более трех недель (Л. Т.); Вздохи и зеванье старухи, мерное дыхание спавшей бабы, сумерки избы и шум дождя за окном располагали ко сну (Ч.); Поезд подрагивал на стыках рельсов. За окном плыли поля, леса, красота средней полосы (Ток.). Объединение главных членов в форме номинативных предложений представляет собой предложение сложное: Осинник зябкий, да речушка узкая, да синий бор, да желтые поля (Сурк.); Дождь и ветер (Шол.). Однако предложение является простым, если имеется общее определение: Красивые города и пригороды.

Предложения с разными типами неглагольных сказуемых - это простые предложения с однородными членами: Он любим и уважаем как славный товарищ и храбрый солдат (П.); Море было спокойно, черно и густо, как масло (М. Г.); Ночь была темная, свежая и безветренная (Л. Т.). Объединяющим элементом в таких построениях обычно выступает связка. В качестве однородных в составе простого предложения могут выступать и части глагольного сказуемого (при единой, общей связке): В дороге я почувствовал, что мной овладевает нетерпение. Хотелось скорее добраться до конторы, скорее взять телефонную трубку, скорее услышать знакомый Долин голос (Сол.).

Предложения с глагольными сказуемыми - это предложения переходные между простыми и сложными с разной степенью тяготения то к одним, то к другим, что определяется контекстуальными условиями: Песня сбилась, задрожала, разорвалась, погасла (М. Г.); Бледно-серое небо быстро светлело, холодело, синело (Т.); Вставал я каждый день до восхода солнца, ложился рано (Ч.).

К предложениям переходного типа относятся и предложения с разнооформленными сказуемыми: Она молода, изящна, любит жизнь (Ч.); Я бродяга и страстно люблю жизнь (Пауст.); Вы - доктор и отлично знаете, что вам вреден сырой воздух (Ч.).

Предложения с несколькими Инфинитив инфинитивами при общей для них личной или безличной форме глагола являются простыми с однородными членами: Не может волк ни охнуть, ни вздохнуть (Кр.).

Главные члены Предложение односоставное: Безличное безличных предложений однородны, если объединены общей связкой: Было тихо, сумрачно и скучно (М. Г.). Такие предложения часто имеют обстоятельственный или объектный распространитель: В саду было тихо, прохладно (Ч.); Его знобило и лихорадило (Сераф.); В начале улицы еще было ветрено, и дорога была заметена, но в середине деревни стало тихо, тепло и весело (Л. Т.); Во рту было сухо и противно от металлического вкуса (Ч.). В предложениях без связки лучше усматривать части сложного: Пустынно и темно (Семушк.),

Предложения Предложение односоставное: Определенно-личное определенно-личные и Предложение односоставное: Обобщенно-личное обобщенно-личные с несколькими главными членами могут быть как простыми с однородными сказуемыми, так и сложными, в целом представляя тип переходный: Объеду еще раз и, как вернусь, пойду к генералу и попрошу его (Л. Т.); Глядишь и не знаешь, идет или не идет его величавая ширина (Г.); За перегородкой пошептались и замолкли (Л. Т.); Ему верили, его хорошо знали (А.Н. Т.).


66.
Форма сказуемого в предложениях с однородными подлежащими

Форма сказуемого при однородных подлежащих зависит от ряда условий: от положения сказуемого по отношению к однородным подлежащим (препозиция или постпозиция), от значения союзов, соединяющих подлежащие (соединительные, разделительные, противительные или сопоставительные), от лексического значения существительного в роли подлежащего (отвлеченные понятия или названия лиц; вещественно близкие или далекие и т.д.).

Сказуемое постпозитивное Постпозитивное сказуемое, как правило, имеет форму множественного числа: Зала и гостиная были темны (П.); Лицо Николая и голос, тепло и свет в комнате успокаивали Власову (М. Г.). Сказуемое, расположенное после однородных подлежащих, может иметь форму единственного числа только в исключительных случаях, например при значительной вещественной близости подлежащих: ...Нужда, голод настает (Кр.); или при подлежащих, расположенных по системе градации: Каждый день, каждый час приносит новые впечатления; или при подчеркнутой расчлененности подлежащих: Темницы мертвое молчанье ни стон, ни вздох не нарушал (Рыл.); или, наконец, при наличии разделительных отношений между подлежащими: Не то крик птицы, не то взмах крыльев рассек тишину раннего утра.

Форма Сказуемое препозитивное препозитивного сказуемого определяется дополнительными условиями.

Если подлежащие соединяются Союз соединительный соединительными союзами или интонацией перечисления, то сказуемое имеет форму, соответствующую близстоящему подлежащему (форму единственного числа), например: Встретит нас забота и нужда (Н.); Слышно было сопенье паровоза, свистки, рожок стрелочника (Фад.); На глинистой отмели стояла кучка туземцев и человек пять европейцев (Грин); У меня была бы прекрасная библиотека, разные музыкальные, инструменты, пчельник, огород, фруктовый сад (М. Г.); Разве не прекрасна каждая травинка, наполненная пахучим соком, и каждое летучее семечко липы? (Пауст.). Форма множественного числа обязательна, если подлежащие обозначают лица, а сказуемое - действие этих лиц: Кричали Витя, Павлик, Кирилл... (Фед.); множественное число возможно и при некоторых других подлежащих, в таком случае сказуемое подчеркнуто относится к каждому из подлежащих: Ей нравились его прямота и непринужденность (Т.).

Если подлежащие соединяются Союз разделительный разделительными союзами, то препозитивное сказуемое имеет форму единственного числа: В гармонии соперник мой был шум лесов, иль вихорь буйный, иль иволги напев живой, иль ночью моря гул глухой, иль шепот речки тихоструйной (П.); На лице у него попеременно выступал не то страх, не то тоска и обида (Гонч.).

При подлежащих, соединенных Союз противительный противительными, а также Союз сопоставительный (градационный) сопоставительными союзами, препозитивное сказуемое тяготеет к первому подлежащему и потому имеет форму единственного числа: Но тут была не стачка, а просто физическая и умственная невозможность вызубрить все это (Помял.); Детей вводит в мир сказки не только народная поэзия, но и театр (Пауст.).

Сказуемое, разорванное однородными подлежащими, имеет форму множественного числа: Были и лето и осень дождливы (Жук.). Если при однородных подлежащих имеется обобщающее слово, то сказуемое оформляется соответственно форме этого обобщающего слова: Все было серо и мрачно - и небо, и залив, и город, и лица жителей, прятавшихся по домам (Пауст.); И отец, и тетка, Любовь, Софья Павловна - все они учат его понимать жизнь... (М. Г.).

67.
Однородные второстепенные члены предложения

Члены предложения второстепенные Второстепенные члены предложения, образуя сочиненный ряд словоформ, обязательно оказываются соподчиненными, так как они обнаруживают одинаковую синтаксическую зависимость от одного и того же члена предложения (главного или второстепенного) или всего предложения в целом, если занимают позицию детерминанта. Например, зависимость от глагола-сказуемого: Так вот мы тихо и мирно шли из театра (Сол.); зависимость от предикативной основы в целом: В глухой тайге, в холодной тундре, в сыпучих песках жарких пустынь и среди скалистых гор стали появляться тысячи строителей, возникали города (Закр.).

Дополнение однородное Однородные дополнения относятся к одному и тому же слову, находятся в одинаковых отношениях к нему и имеют форму одного и того же падежа: В тот вечер Александр Блок отмечал в своем дневнике этот дым, эти краски (Наб.); Спрятаться от дождя и ветра было почти негде (Сим.).

Однородные дополнения могут быть выражены и инфинитивом: Приказано было явиться на экзамен вовремя и отчитаться перед группой.

Обстоятельства однородные Однородные обстоятельства, обнаруживая одну и ту же синтаксическую зависимость, как правило, объединяются одним и тем же значением (времени, места, причины, образа действия и т.д.): Должно быть, от этого чужого воздуха, от помертвелых улиц и дождевой сырости я чувствовал полное одиночество (Пауст.) - три обстоятельства причины; Речь его лилась тяжело, но свободно (М. Г.) - два обстоятельства образа действия; Между окнами и по стенам висело около дюжины крошечных деревянных клеток... (Т.) - два обстоятельства места. Однако возможно иногда объединение и разноименных обстоятельств при условии обобщенности значения сочетающихся слов: Где-то, когда-то я слышал эти слова, Зачем и почему мне необходимо здесь быть? В таком случае они не однородны, хотя обнаруживают сочинительную связь.

Обстоятельства могут давать довольно сложное семантическое объединение: В самую тихую зиму по какой-нибудь алой зорьке под вечер предчувствуешь весну света (Пришв.).

Однородные обстоятельства могут быть как морфологизованными, так и оформленными по-разному: Сердце у меня начало биться тяжело и быстро (Пауст.); Листья на деревьях задрожали от этого смеха или оттого, что ветер все метался по саду (М. Г.); ...Объясняла дама тихим голосом и не поднимая глаз (М. Г.); Макар вовремя и без особого усилия рванул на себя дверь (Шол.).

Определение однородное Однородные определения одинаково зависят от одного и того же определяемого слова и связаны с ним непосредственно, т.е. друг с другом вступают в параллельную синтаксическую связь с отношениями перечисления. Однородные определения могут быть согласованными и несогласованными. И те и другие могут сочетаться в одном сочиненном ряду. Примеры: Пришедший откинул капюшон, обнаружив совершенно мокрую, с прилипшими ко лбу волосами голову (Булг.); ...Землистые лица покрылись пятнами румянца, раздражения и злости (Сераф.); Впереди стоял комендант, старик добрый и высокого росту (П.);

68.
Однородные и неоднородные согласованные определения

Согласованные определения являются Определение согласованное однородное однородными, если каждое из них непосредственно связано с определяемым словом. Друг с другом такие определения находятся в отношениях перечисления: связаны сочинительными союзами или только интонацией перечисления (или реже - сопоставления) и паузами, каждое из определений имеет логическое ударение.

Определение однородное Однородные определения обозначают либо отличительные признаки разных предметов, либо различные признаки одного и того же предмета, и те и другие функционально равнозначны: а) Внизу в синих, желтых, лиловых пятнах мерно качалось отражение города (Саян.); б) Он протянул мне красную, опухшую, грязную руку (Т.). Такие определения друг от друга не зависят, каждое из них непосредственно связано с определяемым словом: сочетание синие, желтые, лиловые пятна означает по смыслу сумму трех словосочетаний синие пятна, желтые пятна, лиловые пятна - это разные предметы; сочетание красная, опухшая, грязная рука означает, что рука была и красная, и опухшая, и грязная одновременно - это разные признаки одного предмета, причем признаки, друг от друга не зависящие.

Определение неоднородное Неоднородные определения характеризуют всегда один предмет, но с разных сторон: Необыкновенно хороша была мама в своем легком оливковом платье (Фед.); Желтые дубовые заросли стояли в росе (Пауст.); На дощатом крыльце сельской почты мальчишка-почтарь долго клеил на стену свежую московскую газету (Пауст.); Она хотела надеть свое единственное белое платье (Пауст.). Такие определения зависят друг от друга по смыслу, они связаны цепной синтаксической связью, так как первое относится не непосредственно к определяемому слову, как это бывает при параллельной синтаксической связи (красные, синие цветы - красные [image] цветы, синие [image] цветы), а к последующему словосочетанию: легкое [image] оливковое платье; свежая [image] московская газета. При таком сочетании определений логическое ударение имеет только первое, которое и отделяется от последующего единого акцентологического комплекса паузой.

Неоднородными обычно бывают определения, если они выражены местоимением и прилагательным (твой синий костюм, наш новый дом), согласованными числительным и прилагательным (первый зимний день, две старые липы); причастием и прилагательным (осыпавшиеся осенние листья, потухшие серые глаза), качественным прилагательным и относительным (большой каменный дом, яркая утренняя звезда, теплый зимний день, сильный мужской голос, красные железные крыши). Такие определения обозначают разные признаки предметов: принадлежность и цвет; размер и материал; форму и цвет; качество и местонахождение и т.д.

Однако Контекст контекст может способствовать семантическому сближению подобных определений. Становясь контекстуальными синонимами, они естественно меняют свои синтаксические связи: цепная связь переходит в параллельную, каждое определение логически выделяется и становится соотносимым непосредственно с определяемым словом. Такие определения объединяются каким-либо общим признаком. Основой для этого объединения может служить сходство производимого впечатления, причинная связь и т.д. Например: Письмо было написано крупным, нервным, тонким почерком (Купр.) (внешний вид); Около родника зеленеет короткая, бархатная травка (Т.); Она [чайка] только изредка медленно расширяла свои длинные крылья навстречу знакомому морю, навстречу низкому, багровому солнцу (Т.) (причинная связь). Такие определения могут образовывать смысловую градацию: Приехав домой, Лаевский и Надежда Федоровна вошли в свои темные, душные, скучные комнаты (Ч.); Вася залился открытым, ребяческим, неудержимым смехом (Пришв.). При семантическом сближении второе из определений обычно усиливает первое, подчеркивает его: С моря дул влажный, холодный ветер (М. Г.); В сером небе стояли ватные, сухие облака (Пауст.); Среди бледных москвичей его темный, южный загар бросался в глаза (Гран.). Эти ассоциативные сближения слов возможны в сфере вторичных, образных (а не прямых) значений, и потому такие определения обычно бывают определениями художественными (эпитетами). В таком случае контекст может объяснить и не вполне обычные, далекие сближения, например: Сережа ловил на себе внимательный, тяжелый взгляд больного (Пришв.); У нас начался серьезный, крепкий разговор, и каждый день разгорался спор все сильней и сильней (Пришв.).

На синтаксические отношения определений при одном определяемом слове влияет и способ их выражения, и позиция по отношению к определяемому слову. Так, определения, выраженные прилагательными и причастными оборотами, могут быть и однородными и неоднородными в зависимости от их расположения. При препозиции прилагательного они однородны, так как обнаруживают параллельную связь (причастный оборот разрывает связь прилагательного и существительного): Над сверкающей стремниной машин плыли высокие, обтянутые голубым стеклом троллейбусы (Гран.) - ср.: обтянутые голубым стеклом высокие троллейбусы. В этом плане интересно сочетание трех определений: В сундуке я нашел пожелтевшую, написанную no-латыни гетманскую грамоту (Пауст.). Отношения здесь складываются следующим образом: пожелтевшая гетманская грамота и написанная по-латыни гетманская грамота.

Определения, расположенные после определяемого слова, всегда однородны, независимо от способа их выражения, лексического значения и т.д. Они связываются интонацией присоединительного перечисления, каждое логически подчеркивается: Я буду тогда обладать истиной вечной, несомненной (Т.); Я знал красавиц недоступных, холодных, чистых, как зима, неуловимых, неподкупных, непостижимых для ума (П.). Ср.: Выстроили большой каменный дом - Выстроили дом большой, каменный; Меня поразили маленькие старческие руки. - Меня поразили руки маленькие, старческие. Исключения составляют терминологические сочетания, в которых постпозитивные определения остаются неоднородными: астра ранняя махровая, пшеница озимая морозостойкая.

Наличие пояснительных слов при определениях также подчеркивает их расчлененность, одинаковость синтаксической позиции: В Малышкине рядом с неспокойной, всегда оживленной, всегда взволнованной талантливостью жила большая житейская простота (Пауст.).

От однородных определений, функционально равнозначных по отношению к определяемому слову, отличаются определения, связанные пояснительными отношениями: Например: Пьер заметил новое, молодое выражение на лице своего друга (Л. Т.); Еще начнут разыскивать, пожалуй, - сказала она другим, совершенно спокойным голосом (Купр.); То была первая, не замутненная никакими опасениями радость открытия (Гран.); Он... переводил наши слова на свой, непонятный нам язык (Пришв.). При таких сочетаниях определений второе поясняет первое, раскрывая его содержание, т.е. называет то же качество, но более конкретно. При отношениях пояснения, исключающих функциональную однозначность, естественно, нельзя усматривать однородность: к определяемому слову относится в таком случае только первое определение, а второе вступает в пояснительные отношения с первым определением. Значение пояснения выявляется в контексте. Ср.: Построить новые красивые дома (пояснения нет; смысл: были красивые дома, построить еще красивые дома). - Построить новые, красивые дома (пояснение; смысл: были дома некрасивые, а построить нужно - красивые); Дайте другую ситцевую кофту (смысл: не эту ситцевую, а другую). - Дайте другую, ситцевую кофту (смысл: дали не ситцевую, а нужна именно ситцевая).

69.
Форма определяемого слова при нескольких определениях, соединенных союзами

Форма определяемого слова-существительного, при котором имеются Определение однородное однородные определения, соединенные союзами, зависит прежде всего от значения союза: определения с соединительными союзами возможны при существительных как в единственном, так и во множественном числе; определения, соединенные противительными, разделительными и сопоставительными союзами, относятся лишь к существительному в форме единственного числа.

Определения, соединенные соединительным союзом, относятся к определяемому существительному в форме единственного числа: а) если существительное не употребляется в форме множественного числа: экономическое и культурное сотрудничество, тяжелая и легкая промышленность, описательный и исторический синтаксис, среднее и высшее образование (ср.: другое значение - глагольные образования); б) если сочетания определений терминологически связаны: младший и средний школьный возраст, глаголы первого и второго спряжения, окончания именительного и винительного падежа.

Определяемое существительное имеет форму множественного числа: а) при специальном подчеркивании наличия нескольких предметов: филологический и исторический факультеты; б) при наличии предшествующего определения в форме множественного числа. Новые личный и командный рекорды; древние русская, белорусская и украинская народности; в) при препозиции существительного: формы наклонений изъявительного, условного и повелительного.

Определяемое существительное имеет форму единственного числа, если определения при нем соединены противительными, разделительными или сопоставительными союзами: то большой, то маленький улов рыбы; немецкий или английский язык; как в большом, так и в малом деле; если не этот, то другой ответ; изучать польский, а не венгерский язык; победил не итальянский, а голландский спортсмен.


70.
Союзы при однородных членах предложения

Однородность в предложении может быть выражена при помощи сочинительных союзов. Союзы устанавливают различные смысловые отношения между Члены предложения однородные однородными членами: соединительные, противительные, разделительные и сопоставительные.

Союз соединительный Соединительные союзы: и, да (в значении и), ни...ни.

Союзы и, да могут быть как одиночными, так и повторяющимися. Одиночные союзы указывают на исчерпывающий характер перечисления: Небо было там пурпурное, теплое и ласковое (М. Г.); В товарищи себе мы взяли булатный нож да темну ночь (П.). Повторяющиеся союзы подчеркивают, во-первых, незаконченность ряда и, во-вторых, выражают значение усиления: В нем [в голосе] была и неподдельная глубокая страсть, и молодость, и сила, и сладость, и какая-то увлекательно-беспечная грустная скорбь (Т.); Только мальвы, да ноготки, да крученый паныч цвели кое-где по дворам (Пан.).

Союз и может соединять однородные члены группами: Сильно замедляли наше движение встречный ветер и туманы, внезапные дожди и нередкие грозы; В тетради появились новые краткие записи, и было странно самому Семену, как это целые месяцы ожиданий и тревог, десятки дождей и зорь, зеленоватых рос и желтоватых жарких ветров укладываются в несколько строчек сухого текста (Сол.). Такие группы, в свою очередь, могут объединяться повторяющимся союзом: Среди рек есть и большие и малые, и спокойные и буйные, и быстрые и медленные. Союз и нельзя считать повторяющимся, если он соединяет разные однородные члены предложения: Море вечно и неумолкаемо шумит и плещет (Гонч.).

Союз ни...ни в современном русском языке всегда повторяющийся, он употребляется в отрицательных предложениях, выполняя роль союза и с усилительным значением: Не было безопасности ни по дороге, ни по деревням (П.); Я не в праве подвергать риску ни людей, ни судно (Пауст.); Ни вокзала, ни такси и ничего сегодня не будет (Сол.).

Союз противительный Противительные союзы: а, но, да (в значении но), хотя, хотя и не, зато, однако. Союз а обычно употребляется в случае отрицания одного из понятий и утверждения второго: Прошло уже не семь, а целых двенадцать лет (Т.). Союзы но, хотя употребляются при обозначении совместимых понятий, но с оттенком ограничения или уступки: Это был немудрящий, но в окопных условиях забавный юмор (Сим.); Сквозь невеселую, хотя свежую улыбку увядающей природы, казалось, прокрадывался унылый страх недалекой зимы (Т.). Однако союз но может передавать и простое противопоставление понятий, как и союз а (если есть отрицание): Перед нами стояла не просто церковь, но произведение искусства (Сол.). Союз да, имеющий разговорную окраску, соединяет однородные члены предложения с противительно-ограничительным оттенком значения: Наш воевода в родню был толст, да не в родню был прост (Кр.).

Союз однако близок по значению союзу но: Я немного поколебался, однако сел (Т.). Союз зато подчеркивает значение замещения: Приют наш мал, зато спокоен (Л.).

Собственно сочинительными союзами являются союз и и его семантико-синтаксические эквиваленты, фиксирующие одинаковую (смысловую и синтаксическую) отнесенность соединенных ими компонентов к третьему. Что же касается союзов зато, однако и особенно хотя, то они накладывают дополнительные оттенки значений на взаимоотношения сочетающихся словоформ, кроме собственно сочинительных. Например, в предложении Читал он выразительно, хотя медленно член предложения медленно скорее относится к обстоятельству выразительно, чем непосредственно к глаголу читал, т.е. параллельная связь здесь между однородными членами осложнена их собственными синтаксическими взаимоотношениями с элементом подчиненности второго компонента (ср. невозможность установления здесь чисто сочинительных отношений: Читал он выразительно и медленно).

Союз разделительный Разделительные союзы: или, либо, то...то, не то... не то, то ли...то ли, ли...ли, а то.

Союзы или, либо, а то (а то - одиночный; или - одиночный или повторяющийся; либо - чаще повторяющийся) указывают на возможность выбора только одного из понятий: Иные хозяева вырастили уже вишни, или сирень, или жасмин (Фад.); Есть, должно быть, у каждой из русских изб этакое свое «выражение лица», которое может быть либо суровым, либо жалким, либо добрым, либо печальным (Сол.); Из горницы разносилось дыхание спящих, порой слышался чей-то глухой ночной вздох, а то легкий стон (Нагиб.). Повторяющийся союз то...то указывает на последовательное чередование явлений: Даша усаживалась в большом кресле то боком, то поджав ноги (А.Н. Т.).

Повторяющийся союз ли...ли имеет разделительно-перечислительное значение: Гуж ли, селедка ли, замок ли, шкворень ли или подороже что - все у Поликея Ильича место себе находило (Л. Т.).

Повторяющиеся союзы не то...не то, то ли...то ли выражают неопределенность или указывают на затруднительность выбора: За равниной тянется черная пашня, над которой пестрят не то грачи, не то галки (Ч.); Более воображением, чем зрением, угадывается в стороне что-то темное: то ли лес, то ли деревня (Сол.); Вслед за этим послышались какие-то странные звуки, похожие не то на отдаленное пение, не то на клики пролетающих лебедей (Пришв.).

Союз сопоставительный (градационный) Сопоставительные (градационные) союзы: как...так и, не только...но и, если не...то, хотя и...но, не столько...сколько, не то что...а, не то чтобы...а и др.

Эти союзы всегда двойные, объединяют они два однородных члена, которые сопоставляются друг с другом, в каком-либо отношении сравниваются, причем значение это передается часто с помощью градации: значимость второго-компонента сочиненного ряда по отношению к первому усиливается, нарастает или, наоборот, ослабляется.

Дополнительные оттенки значений, передаваемые такими союзами, разнообразны: сопоставляться могут, например, более или менее равнозначные понятия: ...Я не имею права продавать их при его жизни, хотя могу их закладывать как в казну, так и в частные руки (П.); Разговор прелесть, как мысли, так и блистательный образ их. выражения (П.); сопоставление может указывать на большую вероятность, большую значимость второго члена предложения или преобладание явления, названного им: Кипренскому хотелось быть блестящим не только в живописи, но и в повседневной жизни (Пауст.); Не только охотники, но и рыбаки ждут так же нужного времени года, едва ли не каждый день перебирая и пересматривая охотничье снаряжение и рыболовные снасти (Сол.); Лицо его [бригадира] странно оживилось - я уже ждал если не рассказа, то по крайней мере одобрительного, сочувственного слова (Т.); Утро было не столько холодное, сколько сырое и туманное (С.-Щ.); второй из сопоставляемых однородных членов может уточнять недостаточную определенность первого: Нынче не то что солдат, а мужичков видал... (Л. Т.); По утрам в нашей избе было не то что дымно, а как-то хмарно (Нагиб.).

Большая часть союзов, употребляемых при однородных членах, стилистически нейтральна. Однако некоторые из них, например, да (в значении и и но), хоть, не то...не то, то ли...то ли обычно используются в разговорном стиле, другие, в частности сопоставительные, находят применение в стилях книжных.

71.
Предлоги при однородных членах предложения

Члены предложения однородные Однородные члены предложения могут иметь одинаковые Предлог предлоги: С полей, с лугов, с вод поднялись туманы и растаяли в небесной лазури (Пришв.); Семен наблюдал за солнцем, за сосульками, за облаками, за проталинами и, конечно, за барометром, стуча по нему указательным согнутым пальцем по многу раз в день (Сол.).

Если однородные члены имеют одинаковые предлоги, то они в интересах благозвучия могут опускаться, например: Из Москвы поехал я на Калугу, Белев и Орел (П.); А другой раз вдруг с грохотом и плеском обрушилась в реку старая ольха (Пауст.). Разные предлоги не могут опускаться, например: Между окнами и по стенам висело около дюжины крошечных деревянных клеток (Т.); Шли многие ребята. С Пресни, от Кропоткинских ворот, из центра, из Сокольников, с Арбата, - горластый, бойкий, боевой народ (Анток.). Не опускаются и одинаковые предлоги при следующих контекстуальных условиях: а) если при однородных членах имеются повторяющиеся, союзы, например: И теперь, пожимаясь от холода, студент думал о том, что точно такой же ветер был и при Рюрике, и при Иоанне Грозном, и при Петре (Ч.); б) если имеется противительный союз, например: Фаланга за фалангой в боевом порядке и только не с ружьями, а с железными лопатками, веревками, мешками, корзинами и всем таким вооружением, пригодным для борьбы с водой, двигались каналоармейцы на место прорыва (Пришв.); в) если однородные члены соединяются двойными сопоставительными союзами, например: Безделье последнего времени сильно сказывалось как на его платье, так и на наружности: платье было изношено, лицо тоже (Ч.); г) если однородные члены имеют при себе зависимые слова, например: Левитан страдал от холода, от скользкой глины волжских берегов, от невозможности писать на воздухе (Пауст.).

При большом скоплении однородных членов с разными и одинаковыми предлогами возможны групповые объединения их (разные предлоги не опускаются; одинаковые - либо опускаются, либо не опускаются в зависимости от контекстуальных условий), например: Казак большую часть времени проводит на кордонах, в походах, на отдыхе или рыбной ловле (Л. Т.); Сначала в саду, потом за ним, потом еще дальше, вдоль дорожек, в дубравах, на прогалинах и лугах, поодиночке и пачками, зажигались рубиновые, сапфирные, топазовые огоньки, постепенно цветным бисером выкладывая ночь (Наб.).

72.
Обобщающие единицы при однородных членах предложения

При Члены предложения однородные однородных членах нередко употребляются Обобщающая единица обобщающие единицы. Это слова, словосочетания и синтаксические объединения, которые представляют собой обобщенное название явлений действительности, обозначенных конкретно рядом однородных членов. Между обобщающими единицами и однородными членами устанавливается пояснительная связь. В логико-семантическом плане обобщающие единицы и ряды однородных членов соотносятся как «род - виды», «целое - части». Например: К числу дичи принадлежат не одни птицы, но и звери, как-то: медведи, олени, кабаны, дикие козы и зайцы (Акс.); Получилась бы у Аксакова своеобразная трилогия: рыболовство, собственно охота и грибы (Сол.).

Очень часто в роли обобщающих слов используются местоимения и местоименные наречия с широким общим значением: все, всюду, везде и др. Например: Яркие декорации, свет масляных ламп, бряцанье рыцарских доспехов, гром музыки, подобный грому сражения, слезы принцесс с синими ресницами, рыжебородые злодеи, сжимающие рукоятки зазубренных мечей, пляски девушек в воздушных нарядах - все это никак не походит на действительность и, конечно, может происходить только в сказке (Пауст.); В вестибюле, в коридорах, в кабинетах - всюду толпились люди (Поп.)

Обобщающие единицы относительно ряда однородных членов могут находиться в препозиции и в постпозиции, их логико-семантические взаимоотношения с рядом однородных членов от этого не меняются: с одной стороны, имеем обобщенное наименование фактов действительности, с другой - конкретизированное, ср.: Над вами, кругом вас - всюду туман (Т.). - Туман всюду: над вами, кругом вас. - Всюду: над вами, кругом вас - туман. Однако синтаксические отношения между ними зависят от порядка расположения: при постпозиции однородных членов возникают отношения пояснительные, при постпозиции обобщающей единицы - собственно обобщающие, подытоживающие. В качестве обобщающих единиц употребляются: а) отдельные слова: Зима чувствовалась во всем - в коротком дне, запахе снега и рано зажигавшихся сигнальных фонарях (Пауст.); Зима, среди которой она приехала к нам, была единственной, проведенной нами в деревне, и все было ново и весело - и валенки, и снеговики, и гигантские синие сосульки, свисающие с крыши красного амбара, и запах мороза и смолы, и гул печек в комнатах усадьбы (Наб.); б) подчинительные словосочетания: По большому двору... нескладно раскидались дворовые постройки: флигель, людская, баня, конюшня, птичник и коровник, длинный амбар, каретник (Шол.); Сама она устраивалась где-нибудь в холодке: на крыльце, на пороге погреба или просто на травке (Гонч.); в) сочинительные ряды слов: В ночной темноте проплывают мимо деревни и села: Васильевка, Кучино, Глухово, Анцифирово, Нажерово, Борисово, Шуново... (Сол.); особенность обобщающих единиц этого вида состоит в том, что они обозначают совокупность фактов действительности дифференцированно [image] , в таких случаях часть однородных членов соотносится с одним из членов обобщающей единицы, а другая часть - с другим; г) фразеологические выражения: Ковтун и Левашов сидели в посадках у наблюдательного пункта и, свесив ноги в окоп, завтракали чем Бог послал: черствым хлебом, вареными яйцами и взятой с собой брынзой (Сим.); синтаксические конструкции с предикативной или полупредикативной поясняющей частью: А может быть, ему просто помогали те своеобразные черты характера, которые он привез с собой из недр провинциального юга: хитрость, наблюдательность, безмятежный и открытый тон речи, природная склонность к юмору (Купр.); Смутно вспоминались только преграды, стоявшие на пути его движения: золотой ствол срубленной сосны, истекающий янтарной смолой, штабель бревен... (Б. Пол.); предикативные и полупредикативные единицы могут сочетаться в одной обобщающей единице: Передо мной сидит человек среднего роста с молодым, но уже усталым лицом, на котором, помимо его воли, отражаются нечеловеческие испытания, бессонные ночи, привычка к рядом идущей смерти - все, что уже двенадцать месяцев сопутствует людям, с первого дня пришедшим на войну (Сим.).

Структурно-семантическая особенность всех обобщающих единиц, не равных слову (кроме, разумеется, единиц, представляющих собой сочиненный ряд словоформ или единиц фразеологизированного типа), заключается в том, что они являются так или иначе распространенными и имеют, следовательно, опорное обобщающее слово или синтаксически неразложимое словосочетание. Опорное слово распространяется либо подчиненной словоформой, либо обособленным оборотом (определительным, сравнительным и др.), либо целой придаточной частью (или даже группой придаточных). Например: Вся усадьба Чертопханова состояла из четырех ветхих срубов разной величины, а именно: из флигеля, конюшни, сарая и бани (Т.) - четыре ветхих сруба разной величины; На них [картинах Левитана] были изображены знакомые с детства вещи: стога сена, почернелые от сырости, маленькие реки, кружащие в медленных водоворотах палую листву, одинокие золотые березы, еще не обитые ветром, небо, похожее на тонкий лед, косматые дожди над лесными порубками (Пауст.) - знакомые с детства вещи; На стенах висели картинки, вырезанные из книг и журналов: кавалеры времен Людовика XIV, красавицы в кринолинах, рыцари, русские женщины в сарафанах, матросы и викинги с дубовыми венками на головах (Пауст.) - картинки, вырезанные из книг и журналов; На широком прилавке, в особых витринах, красиво были разложены такие вещи, назначение которых он едва ли мог бы определить: наколки, куски лент, банты, косыночки, шарфики, крашеные перья... (М.-Сиб.) - такие вещи, назначение которых он едва ли мог бы определить.

Обобщающие слова или сочетания выполняют в предложении функцию тех же членов, что и перечисляющиеся однородные, т.е. однородные члены вместе с обобщающими единицами занимают одну (или одинаковую) синтаксическую позицию.


ОБОСОБЛЕННЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ

73.
Общие понятия

Обособление Обособление - это смысловое и интонационное выделение второстепенных членов предложения для придания им большей самостоятельности в сравнении с остальными членами. То есть Члены предложения обособленные обособленными являются члены предложения, выделенные по смыслу и интонационно. Существо обособленных членов предложения заключается в том, что они содержат элемент добавочного сообщения, следовательно, обособление тесно связано с сообщительной функцией предложения, т.е. с его смысловой целенаправленностью. Выделенные члены предложения, приобретя относительную самостоятельность, получают большую, по сравнению с обычными членами, смысловую значимость. Обособляться в прямом значении этого слова могут только второстепенные члены предложения, так как главные являются носителями основного сообщения, и они не могут быть выключены из состава предложения без нарушения его предикативной основы.

Добавочный характер сообщения, передаваемого при помощи обособленных членов, оформляется через полупредикативные отношения, которые возникают в предложении в дополнение к предикативным, передаваемым главными членами. В предложении Мой отец, тракторист, работает сегодня в поле по смыслу и потому интонационно выделено слово тракторист, которое несет в себе дополнительный сообщительный смысл. Основное сообщение передано предикативной основой Мой отец работает сегодня в поле, но это основное сообщение осложняется другим: Мой отец - тракторист. Когда оба сообщения объединяются в одно в пределах простого предложения, естественно, что одно из них становится основным, ведущим (рождаются предикативные отношения), а второе - дополнительным, осложняющим основное (рождаются полупредикативные отношения).

При другой смысловой целенаправленности оба эти сообщения могли бы оформиться по-другому: Мой отец, работающий сегодня в поле, - тракторист. В предложении На небе задумчиво замерли легкие облака, еще розовые от заката (М. Г.) также содержится два сообщения: одно основное - На небе задумчиво замерли легкие облака и дополнительное - еще розовые от заката. Ср. сложные предложения с двумя предикативными единицами: На небе задумчиво замерли легкие облака, они были еще розовые от заката; На небе задумчиво замерли легкие облака, которые были еще розовые (розовыми).

Как видим, Определение обособленное обособленные определения легко переходят в сказуемые. Это возможно именно потому, что, будучи обособленными, они получают дополнительную предикативность, осложняют свое определительное значение сказуемостным. То же наблюдается и в обстоятельственных обособленных членах предложения. Особенно наглядно эта осложненность значения передается деепричастиями и деепричастными оборотами. Например: Встречая утро, со всех сторон перекликались фазаны (Л. Т.). Ср.: Фазаны встречали утро и перекликались со всех сторон. Показательно, кстати, и следующее: те деепричастия и деепричастные обороты, которые не способны передавать значение дополнительного сказуемого, т.е. близкие к наречиям и наречным сочетаниям, имеющие качественно обстоятельственное значение, не обособляются. Например: И день и ночь по снеговой пустыне спешу к Вам голову сломя (Гр.).

Обстоятельство обособленное Обстоятельства, имеющие иной способ выражения, в обособленной позиции тоже передают полупредикативные значения: Не без усилия над собой, Фома продолжал (М. Г.); ср.: Фома сделал усилие над собой и продолжал. Даже одиночные обстоятельства, выраженные словоформами, не способными прямо переходить в сказуемые, будучи обособленными, явно тяготеют к сказуемому, осложняя его основное значение: Тогда, медленными шагами, мальчик, оглядываясь на сапожника, пошел по панели (М. Г.); ср.: Тогда мальчик, оглядываясь на сапожника, пошел по панели, пошел медленными шагами.

Именно потому, что обособленные члены предложения имеют полупредикативное значение, возможны объединения в качестве однородных - членов, выраженных деепричастным оборотом и причастным (или прилагательным): Мулы, звеня бубенчиками и украшенные красными кисточками, везли бочонки вина (Герц.). Так, общий семантический фактор (полупредикативное значение) при формировании однородного ряда может «преодолеть» даже разнородность синтаксической функции (в данном случае обстоятельственную и определительную).

Наличие элемента добавочного сообщения, большой смысловой нагрузки в обособленных членах предложения лучше всего выявляется при сопоставлении их с необособленными. Например, в предложении Простор равнины вливался в обвешанное редкими облаками небо... (Фед.) необособленный причастный оборот имеет только определительное значение, не осложненное дополнительным смыслом. В предложении Обвешанное редкими облаками, небо казалось хмурым и неприветливым тот же причастный оборот осложнился дополнительным обстоятельственным значением. Такое определение обозначает не только признак предмета небо, но и обстоятельственно характеризует сказуемое, обосновывает его содержание: Небо казалось хмурым и неприветливым потому, что было обвешано редкими облаками. Так, определение осложнилось дополнительным смыслом и в результате этого получило полупредикативное значение. Полупредикативные отношения легко переводятся в предикативные при замене причастного оборота придаточной частью предложения. Таким образом, обособленное определение, будучи формально связанным с определяемым существительным, одновременно относится и к сказуемому. Ср.: Отравленный взрывом неврастении, поэт покачнулся, пол под ним перестал трястись (Булг.). - Совершенно больной и даже постаревший поэт не более чем через две минуты входил на веранду Грибоедова (Булг.). Сравнение обособленных и необособленных определений, занимающих одинаковую позицию и относящихся к одному и тому же определяемому, свидетельствует о различном их осмыслении: при обособлении явно усматривается признак предикативный, со значением причинного обоснования (будучи отравленным); необособленные определения воспринимаются как обозначающие признаки, присущие предмету (лицу), характеризующие его (больной, постаревший).

Обособленные члены предложения не только имеют больший смысловой вес в предложении, чем необособленные. Они и функционально осложнены, приближаются к предикативно значимым единицам. Например, в предложении Иногда в общей гармонии плеска слышится более повышенная и шаловливая нота - это одна из волн, посмелее, подползла ближе к нам (М. Г.) определение посмелее функционально приближается к придаточной части: которая была посмелее.

Наличие обстоятельственного значения в обособленном определении подтверждается его способностью сочетаться с обстоятельствами в однородном ряду членов предложения Отец, вздохнув и очевидно смущенный, весьма скоро прервал свою речь... (Л. Т.); Растроганный видом этой красивой группы и не желая мешать влюбленным, я хотел уже пройти мимо них (Купр.).

Обособленные члены предложения выделяются интонационно (интонационное выделение на письме передается соответствующими знаками препинания): им свойственна особая выделительная интонация. Выделение второстепенных членов предложения может быть осуществлено путем инверсирования или отрыва от того слова, к которому эти члены грамматически относятся. Например: Вечерние досуги, не занятые писанием бумаг и решений, он посвящал чтению (Кор.) - постпозиция определения по отношению к определяемому слову приводит к обособлению. Ср.: Не занятые писанием бумаг вечерние досуги он посвящал чтению. Обособляются и определения, оторванные от определяемого слова. Залитые солнцем, стлались за рекой гречаные и пшеничные нивы (Шол.). В непосредственной препозиции определения обособляются только при помощи интонации. Ср.: Вышедший рано утром отряд прошел уже четыре версты (Л. Т.). - Вышедший рано утром, отряд прошел уже четыре версты. В первом предложении причастный оборот интонационно сливается с существительным отряд, которое берет на себя логическое ударение, и тем самым стирается возможный в обороте дополнительный сообщительный смысл и проявляется лишь его определительная функция; во втором - причастный оборот интонационно оторван от существительного, логически выделяется его последнее слово, пауза после которого членит предложение на иные отрезки. Ср.: Вышедший рано утром отряд | прошел уже четыре версты. - Вышедший рано утром, | отряд прошел уже | четыре версты.

Интонационный разрыв причастного оборота с определяемым именем, наличие в обороте своего собственного логического выделительного центра проявляют потенциально присутствующую в обороте предикативность, обнажают ее. Ср.: Отряд прошел уже четыре версты, так как вышел рано утром; Поскольку отряд вышел рано утром, он прошел уже четыре версты.

Таким образом, основная причина (общее условие) Обособление обособления - это осложненность содержания, передаваемого обособленным членом предложения. Средствами обособления членов предложения являются выделительная Интонация интонация и Порядок слов порядок слов (инверсивное или дистантное расположение второстепенного члена предложения).

Наряду с общим условием обособления, свойственным всем обособляемым членам предложения (большая смысловая нагрузка, выражающаяся в осложнённости содержания и дополнительной предикативности), существуют и частные условия, обнаруживаемые при обособлении тех или иных членов предложения. К ним относятся следующие.

  1. Уточняющий или поясняющий характер одного члена предложения по отношению к другому может способствовать его выделению. Члены предложения, осложненные значением уточнения или пояснения, стоят всегда непосредственно после уточняемого или поясняемого слова. Уточняющий член конкретизирует уточняемый, т.е. в содержательном плане они не равнозначны и соотносятся как род и вид, общее и частное, а поясняющий член равнозначен поясняемому, но называет поясняемое более понятно для данной ситуации. Например: Я иду к пруду, на свое любимое место, между шиповниковой клумбой и березовой аллеей, и ложусь спать (Л. Т.); Мы быстро собрались и отправились на Павелецкий вокзал, к ночному поезду (Паст.); Лето после государственных экзаменов я провел у родителей на даче в Молодях, близ станции Столбовой по Московско-Курской железной дороге (Паст.); Справа, у подножия сопок, расстилалось большое поле, покрытое высокой, в рост человека, травой (Чак.); Я... добрался наконец до большого села с каменной церковью в новом вкусе, т.е. с колоннами, и обширным господским домом (Т.).

  2. Степень распространенности члена предложения может влиять на обособление обстоятельств, приложений. Ср., например: Она вошла в зал не постучавшись (Шол.). Деепричастие не обособляется, поскольку имеет очень близкое к наречию значение, оно характеризует действие, обозначенное глаголом, - вошла не постучавшись. При распространении этого обстоятельства - Она вошла в зал, даже не постучавшись предварительно, - возникают условия для обособления, так как в таком случае усиливается самостоятельность обозначаемого деепричастием действия: Вошла и не постучалась предварительно. То же осложнение значения может появляться и у приложения. Ср.: Старик сторож дежурил на бахче. - Бодрый еще старик, сторож дежурил на бахче.

  3. Синтаксическая несочетаемость связанных по смыслу слов может выступать как дополнительное условие обособления при отнесенности к личному местоимению. Личное местоимение не способно сочетаться с определениями непосредственно, так как оно не обозначает лицо, а лишь указывает на него. Редкие случаи употребления необособленных определений при личных местоимениях лишь подтверждают их необычность и неестественность, например: «Моя „она“» - название одного из рассказов Чехов А.П. А.П. Чехова. Или: Красный директор и бледные мы глядели в упор на Ивана Петровича (Ч.); И воистину ты - столица для безумных и светлых нас (Ахм.). Лексическая несочетаемость личного местоимения (его бескачественность) и прилагательного приводит к обособлению, так как в таком случае непосредственность связи нарушается и появляется отнесенность к глаголу-сказуемому, например: Утомленный долгой речью, я закрыл глаза (Л. Т.); Бледный, с дрожащей нижней челюстью, он стоял над нею и умолял успокоиться (Л. Т.). Такие определения всегда осложнены дополнительным смыслом, они не способны передавать только определительное значение, так как связаны и со сказуемым: Лишенный природой дара слова, он [кот] ни в чем не мог оправдаться (Булг.) - Не мог оправдаться, так как был лишен дара слова.

  4. Обособление может быть вызвано соседством других обособленных групп слов. Например, в предложении Вправо, в нескольких саженях от меня, стоял какой-то незнакомый шалаш, влево - серый неуклюжий столб с широкою дощатою крышей, с кружкой и с доской (Кор.) несогласованное определение с широкою дощатою крышей, с кружкой и с доской не обособляется. Однако, если его поместить после другого определения - обособленного, оно становится обособленным: ...Влево - серый неуклюжий столб, совсем покосившийся, с широкою дощатою крышей...

  5. Сопутствующим условием обособления может явиться слабая синтаксическая связь той или иной словоформы с управляемым словом. Это обнаруживается, например, при отрыве слабоуправляемых словоформ от глаголов. Например: В кухне молодая женщина, в платочке и калошках на босу ногу, стояла на подоконнике и мыла окно (Пан.). В варианте предложения без обособленного несогласованного определения словоформы в платочке и калошках тяготеют к сказуемому: стояла в платочке и калошках.

74.
Из истории вопроса об обособленных членах предложения

В истории русской синтаксической науки долгое время существовал взгляд на обособленные члены как на сокращенные придаточные предложения. Так понимали сущность обособления Греч Н.И. Н.И. Греч См.: Греч Н.И. Практическая русская грамматика. - СПб., 1827. , Востоков А.Х. А.X. Востоков См.: Востоков А.X. Русская грамматика, по начертанию его же сокращенной грамматики полнее изложенная. - СПб., 1831. , Давыдов И.И. И.И. Давыдов См.: Давыдов И.И. Опыт общесравнительной грамматики русского языка. - СПб., 1854. , Буслаев Ф.И. Ф.И. Буслаев См.: Буслаев Ф.И. Историческая грамматика русского языка. . Так, Ф.И. Буслаев пишет, как «полные предложения сокращаются в имена существительные, прилагательные и наречия, т.е. переходят в какой-либо отдельный член предложения» Буслаев Ф.И. Историческая грамматика русского языка. - С. 535. .

Теория сокращения придаточных предложений была подвергнута критике со стороны Потебня А.А. А.А. Потебни, доказавшего ее антиисторизм.

В труде «Из записок по русской грамматике» А.А. Потебня говорит о приложении (употребляя этот термин в широком значении) и его отличии от атрибута в сказуемом. Сопоставляя предложения Босая девица вышла на мороз; Девица, босая, вышла на мороз и Девица вышла босая на мороз, А.А. Потебня приходит к выводу, что определение (босая девица), и приложение (девица, босая, вышла...), и атрибут в сказуемом (вышла босая) различаются следующим образом: «Определение и приложение означают признаки, уже данные в определяемом прежде, чем возникает действие; атрибут в сказуемом есть признак, возникающий вместе с действием или посредством его» Потебня А.А. Из записок по русской грамматике. - С. 122. .

Приложение же имеет в зародыше отношения противительное и уступительное: босая, а вышла; хотя босая, но вышла. Ничего подобного нет в собственном определении Потебня А.А. Из записок по русской грамматике. - С. 122. . Таким образом, А.А. Потебня не только опроверг теорию сокращения придаточных, но и указал на главное отличие выделенного члена предложения от обычного - его осложненность семантическую, в частности отметил обстоятельственные оттенки значений у определений. Причем А.А. Потебня считает, что передается это различие не столько порядком слов, сколько тоном.

Далее разрабатывает теорию обособленных членов предложения Пешковский А.М. А.М. Пешковский. Он и вводит в научный обиход сам термин. В работе «Русский синтаксис в научном освещении» этому вопросу посвящена целая глава - «Обособленные второстепенные члены». А.М. Пешковский определяет обособленный член предложения как такой, который уподобляется «в отношении мелодии и ритма - параллельно - в отношении связей своих с окружающими членами отдельному придаточному предложению» Пешковский А.М. Русский синтаксис в научном освещении. - С. 416. . А.М. Пешковский подробно анализирует разные виды обособленных членов, намечает общие и частные условия обособления, уделив большое внимание интонации.

При описании самих членов предложения А.М. Пешковский опирается на их морфологическую принадлежность: обособленное прилагательное, присубстантивная сравнительная форма, деепричастие и т.д.

Несмотря на детальное описание обособленных членов предложения, А.М. Пешковский не раскрыл их смысловые и синтаксические функции. Опираясь на интонацию и ритм в определении обособленных членов, он, в отличие от А.А. Потебни, упустил по существу главное - особую сообщительную функцию этих членов предложения, их смысловую осложненность.

Так при изучении обособленных членов предложения внимание было переключено на интонацию, паузы, порядок слов. Такой аспект исследования привел Петерсон М.Н. М.Н. Петерсона к неоправданному отказу от проблемы обособления вообще См.: Петерсон М.Н. Очерк синтаксиса русского языка. - М., - Пг., 1923. .


75.
Обособленные согласованные и несогласованные определения

Определение согласованное обособленное Согласованные определения, выраженные прилагательными или причастиями с зависимыми словами, обособляются в постпозиции по отношению к определяемому слову или будучи оторванными от него, т.е. дистантно расположенными. Например: У ворот его стояла кибитка, запряженная тройкою татарских лошадей (П.); Далекий ропот моря, долетавший в чащу этих лесов, придавал им таинственность (Пауст.); Была весенняя ночь, полная крупных звезд (Пауст.); Громадный в своем чесучовом костюме, выходит из подъезда Акиндинов (Пан.); В соседней маленькой, комнате на диване, укрытый больничным халатом, лежал в глубоком сне мастер (Булг.); Наступила заря, и, закованный в снег, двуглавым обломком кристалла в окне загорался Казбек (Забол.). Такие определения имеют полупредикативное значение, которое особенно отчетливо обнаруживается при наличии обстоятельственных слов, распространяющих это определение, - со значением причины, времени и т.д. Это таинственная глубь океана пытается выбраться наружу, зловещая и бледная от долго сдержанного гнева (Кор.); Своей душе, давно усталой, я тоже верить не хочу (Бл.); Вот моя птица, когда-то веселая, обруч качает, поет на окне (Бл.).

Обособляются одиночные определения в постпозиции, хотя такое обособление обязательно только при логическом выделении существительного, которое поясняется следующими за ним определениями; при отсутствии выделения определения становятся смысловым центром высказывания и не обособляются. Ср.: По дороге зимней, скучной тройка борзая бежит (П.). - По дороге, зимней, скучной, тройка борзая бежит. При наличии определения перед существительным постпозитивные определения обязательно обособляются, так как приобретают характер дополнительного сообщения: Длинные облака, красные и лиловые, сторожили его покой (Ч.); Молодому человеку, влюбленному, невозможно не проболтаться... (Т.). Ср.: Человеку влюбленному невозможно не проболтаться (логическое ударение на прилагательном, которое обозначает постоянный признак).

Если согласованные определения относятся к словам лексически неполноценным, т.е. нуждающимся в определениях, то они не обособляются: Остродумов имел вид сосредоточенный и дельный (Т.).

Одиночные определения в постпозиции обязательно обособляются при передаче полупредикативного значения: Сережа, смущенный, стоял в стороне (Н. Остр.). Ср.: Сережа смущен и Сережа стоял... Такое определение наряду с этим может иметь обстоятельственное значение: Мать, усталая, повалилась на кровать (повалилась, так как была усталая и мать устала и повалилась на кровать).

Определения, относящиеся к личным местоимениям, обособляются в любой позиции. Они всегда имеют полупредикативное значение. Например: Она, бледная, неподвижная, как статуя, стоит и ловит взглядом каждый его шаг (Ч.); Здоровые, молодые, сильные, они подхватили, почти подняли Антипа на воздух и бросили на палубу (Сераф.). Ср.: Она бледна... и Она стоит...; Они здоровые, молодые, сильные и Они подхватили... Редкие случаи необособления таких определений подчеркивают их необычность, связанную с авторским восприятием (см. § 73).

Всегда обособляются определения, выраженные краткими прилагательными или краткими страдательными причастиями. Они имеют значение добавочного сообщения и всегда полупредикативны: Овеян вещею дремотой, полураздетый лес грустит (Тютч.); В привычный час пробуждена, вставала при свечах она (П.). Тут зверь появился, высок и космат, И так же, как многие прочие звери, Узнав человека, отпрянул назад (Забол.); Горит весь мир, прозрачен и духовен, теперь-то он поистине хорош (Забол.); Движется нахмуренная туча, огромна и тягуча, с фонарем в приподнятой руке (Забол.); Зацелована, околдована, с ветром в поле когда-то обвенчана, вся ты словно в оковы закована, драгоценная моя женщина (Забол.).

Определение несогласованное обособленное Несогласованные обособленные определения, выраженные косвенными падежами имен существительных, чаще всего относятся к именам собственным и личным местоимениям и обозначают добавочное сообщение, так как собственное имя достаточно конкретно само по себе и не нуждается в постоянных определителях (признак может быть временным и обязательно с полупредикативным значением), а местоимение лишь указывает на предмет или лицо и потому тоже не может иметь собственно определения, так как лексически не сочетается с прилагательным. Например: Степка, с зазубренной ложкой в руках, занял свое место в дыму около котла (Ч.); ...Сегодня она, в новом голубом капоте, была особенно молода и внушительно красива (М. Г.).

Несогласованное определение при нарицательном имени существительном обособляется при подчеркивании характеризующего значения: На мысу рос тальник, стояла маленькая грязная водокачка, с тонкой высокой трубой на крыше (М. Г.). Ср. без подчеркивания: Замыкал шествие маленького роста прихрамывающий иностранец с кривым глазом, без пиджака, в белом фрачном жилете и при галстуке (Булг.).

Определения, выраженные формой сравнительной степени прилагательного, встречаются реже и обособляются обычно при наличии согласованного определения перед определяемым существительным: Короткая борода, немного темнее волос, слегка оттеняла губы и подбородок (А.К. Т.).

Согласованные и несогласованные определения часто сочетаются в однородном ряду, например: Без шапки, босой, в изорванном пиджаке поверх грязной рубахи, в шароварах, выпачканных тиной, он был похож на батрака (М. Г.); Жарко горел перед ним образ будущей хозяйки дома, высокая, на голову выше его, полногрудая, сильная, она гордо и плавно ходит по двору... (М. Г.).

Обособляться могут и определения, выраженные инфинитивом. Функция дополнительно характеризующего средства особенно четко выявляется при наличии согласованного определения при определяемом слове, именно в таком случае определительный инфинитив обособляется, например: Ее преследовала тайная мечта - уйти в партизанское подполье (Фад.); Вот и осталось мне только одно сомнительное удовольствие - глядеть из окошка на рыбную ловлю (Купр.); ...Две группы партизан, оборонявшие рощу у самого Донца, должны были задержаться долее других и демонстрировать как бы последнюю отчаянную попытку - переправиться через реку (Фад.). Такие инфинитивные обороты, как правило, осложняются пояснительным значением.

Определение-инфинитив Определение-инфинитив, отнесенное к определяемому слову без характеризующих его других определений, не отрывается от существительного, т.е. не обособляется, например: В тот же день Фрунзе отдал приказ Чапаеву выступить со своей дивизией из Уфы на юг... (Фурм.).

76.
Обособленные приложения

Приложение обособленное Приложения одиночные и с зависимыми словами обособляются при тех же условиях, что и согласованные определения, выраженные прилагательными и причастиями. Они выполняют функцию дополнительного сообщения, т.е. полупредикативны. На обособление может влиять морфологическая природа определяемого слова, позиция по отношению к определяемому, степень распространенности и т.д. Примеры: Татьяна, вдова, двоюродная сестра мельника, высокая, с багровым сердитым лицом и большим носом, внесла в огород тяжелую корзину мокрого белья (М. Г.); Павел Иванович, щуплый, сухонький человечек с длинным черепом и козлиной бородкой на маленьком лице, наскоро склеенном из мелких разрозненных костей, обтянутых сильно изношенной кожей, пил чай со Степаном Рогачевым, парнем неуклюжим, скуластым, как татарин, с редкими, точно у кота, усами и гладко остриженною после тифа головою (М. Г.); Второй сын, Яков, кругленький и румяный, был похож лицом на мать (М. Г.); И они, наклоняясь друг к другу, бесприютные дети ночей, молча шли по цветущему кругу в электрическом блеске лучей (Забол.); Вот они и шли в своих бушлатах - два несчастных русских старика, вспоминая о родимых хатах и томясь о них издалека (Забол.). В препозиции приложения, имеющие только определительное значение, не обособляются. Ср.: Старый рыбак Андрей, приятель Дымченко, осторожно разжал руку (Пауст.). - Андрей, старый рыбак, приятель Дымченко...

Сочетание приложений может давать исчерпывающую характеристику предмета или лица: Полковым адъютантом был немец, заика Мерк, человек твердых жизненных правил, службист и любитель музыки (Пауст.).

Обособленные приложения, присоединенные союзом как, имеют причинное значение: Как старый артиллерист, я презираю этот вид холодного оружия (Шол.).

Собственно определительное (обычно конкретизирующее) значение имеют приложения, присоединяемые при помощи слов по имени, по фамилии, по прозвищу, родом и т.д.: Назначенный сопровождать батальон Сабурова, маленький чернявый лейтенант, по фамилии Жук, привел батальон к задним дворам... (Сим.).

Одиночные приложения, относящиеся к собственным именам, могут не обособляться и в постпозиции сливаться с определяемым именем. Ср.: Река Москва - Москва-река; На ней [золотой монете] было выбито изображение Артемиды-охотницы (Пауст.).

77.
Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами

Деепричастия и деепричастные обороты обычно употребляются в качестве Обстоятельство обособленное обособленных обстоятельств. Однако эти обстоятельства очень существенно различаются. В одних случаях они обозначают действие, предшествующее основному или сопутствующее ему, т.е. являются дополнительными сказуемыми. Такие деепричастия и деепричастные обороты легко заменяются спрягаемыми формами глаголов; сравним: Повязав уши, надвинув шапку на самые брови, туго и низко подпоясавшись, он стал нанизывать на себя тулуп (Бун.). - Повязал уши, надвинул шапку, подпоясался и стал нанизывать на себя тулуп; Постояв, он двинулся вперед (Бун.). - Постоял и двинулся. В других - обозначают признак действия, характеризуя его в отношении способа совершения: - Делай! - повторял Васька, потрясая гармоникой над головою (Бун.); Все звуки разъединились и, устало прижимаясь к земле, засыпали в теплоте ее (М. Г.); Желтый язык огня вздрагивал, вытягиваясь вверх и опускаясь (М. Г.). Такие деепричастные обороты, как правило, не способны заменяться спрягаемыми формами глагола, однако легко замещаются определительными обособленными оборотами с обстоятельственным оттенком значения, например: Не обращая внимания на сырость и ветер, Любка в одном платке таскала из троечных саней какие-то кульки (Бун.); ср.: Не обращавшая внимания на сырость и ветер, Любка в одном платке таскала...

Эти деепричастия и деепричастные обороты очень близки по значениям наречиям и наречным выражениям и потому могут даже не обособляться: Яков сидел опустив ноги (М. Г.); Сын стоял склонив голову (М. Г.). Особенно если они выступают с наречиями в одном синтаксическом ряду, например: Сказал он довольно небрежно и не глядя на меня (Л.); Клим Самгин шагал по улице бодро и не уступая дорогу встречным людям (М. Г.).

Деепричастия и деепричастные обороты могут иметь и другие обстоятельственные значения В.М. Никитин, например, различает 23 значения у деепричастных оборотов (см.: Вопросы теории членов предложения. Рязань, 1969). : цели, причины, условия, уступки и т.д. Например: Волк из лесу в деревню забежал, не в гости, но живот спасая (Кр.); Боясь снова раздразнить его, я молчал (М. Г.); Поддерживая ваше мнение, вы теряете право на имя благородного человека (Л.); Не найдя Курагина в Турции, князь Андрей не считал необходимым скакать за ним опять в Россию (Л. Т.). Деепричастные обороты с такими значениями синонимичны соответствующим придаточным частям, ср.: Волк из лесу в деревню забежал, не в гости, но чтобы спасти жизнь; Я молчал, так как боялся снова раздразнить его; Если вы будете поддерживать ваше мнение, то потеряете право на имя благородного человека; Хотя князь Андрей не нашел Курагина в Турции, он не считал необходимым скакать за ним опять в Россию.


78.
Обособленные обстоятельства, выраженные именами существительными и наречиями

Некоторые Обстоятельство обособленное обстоятельства, выраженные падежными формами имен существительных и, реже, наречиями, обособляются в результате приобретения в предложении дополнительной смысловой нагрузки. Особенно это характерно для обстоятельств времени и места: Однажды весною, в час небывалого жаркого заката, в Москве, на Патриарших прудах, появились два гражданина (Булг.). Эти обстоятельства намеренно выделяются с целью подчеркивания их значимости.

Обособленные обстоятельства могут присоединяться словами ввиду, вследствие, благодаря, по причине, вопреки, за неимением, в случае, во избежание, согласно, по случаю, несмотря на и иметь различные обстоятельственные значения: причины - Вследствие множества наехавших гостей, никто не спал в одиночку (Т.); условия - Я стал на углу площадки, крепко упершись левой ногой в камень и наклоняясь немного вперед, чтобы, в случае легкой раны, не опрокинуться назад (Л.); уступки - В домах, несмотря на ранний час, горели лампы (Пауст.); Баранов, вопреки намекам начальства о необходимости ничего не замечать, подошел на своем пароходе к толпе (Пауст.); времени - С приближением неприятеля к Москве, взгляд москвичей на свое положение не только не сделался серьезнее, но, напротив, еще легкомысленнее (Л. Т.). Все эти обстоятельственные обороты осложняют простое предложение дополнительной предикативностью, в результате чего предложение в целом становится синонимичным сложному с соответствующей придаточной частью.

Реже обособляются обстоятельства, выраженные наречием, например: На другой день к вечеру, рысцой, прибежал Алексей (М. Г.); У калитки, весною, всегда останавливается разносчик Егорка с тирольскими пирожками (Купр.).

79.
Обособленные обороты со значением включения, исключения и замещения

Обороты со значением включения, исключения и замещения могут обособляться в зависимости от степени их распространенности, а также места расположения в предложении.

Такие обороты включаются в состав предложения при помощи предлогов и предложных сочетаний кроме, помимо, вместо, включая, исключая, за исключением, сверх и др. и обозначают предметы, включенные в однородный ряд или, наоборот, исключенные из него, или предметы, замещающие другие. Например: От сытого котла все казаки были веселые, за исключением Степана Астахова (Шол.); Я думаю, кроме России, в сентябре месяце нигде подобных дней не бывает (Т.); Мистер Гопкинс, наряду с другими людьми в серых касках, стоял неподвижно (Кор.); Сверх всякого ожидания, бабушка подарила мне несколько книг (Акс.); Остальную часть двора занимал длинный соломенный навес, вместо сарая для кареты и вместо конюшни для лошадей (Акс.).

Нередко такие обороты относят к обособленным дополнениям, однако это отнесение по меньшей мере условно, так как эти словоформы не обозначают предмета, на который переходит действие или который является результатом действия.

80.
Уточняющие, пояснительные и присоединительные члены предложения

Предложение простое Простое предложение может осложняться уточняющими, пояснительными и присоединительными членами, которые объединяются общей выделительной интонацией и функцией добавочного сообщения. Обособленность позиции таких членов предложения объясняется их функциональным назначением - они дополнительно характеризуют те или иные члены простого предложения (как второстепенные, так и главные). Общая функция добавочного сообщения может конкретизироваться по-разному.

Члены предложения уточняющие Уточняющие члены, относясь к тому или иному члену предложения, сужают понятие, им передаваемое, или в каком-либо отношении ограничивают его. В предложении В Крыму, в Мисхоре, прошлым летом я сделал изумительное открытие (Купр.) словоформа в Мисхоре сужает, конкретизирует более широкое по значению обстоятельство в Крыму.

Чаще всего уточняются обстоятельства места и времени, поскольку и те и другие могут быть обозначены очень обобщенно и неопределенно: там, туда, оттуда; везде, всюду; тогда, потом. Такие общие указания на пространство и время нуждаются в конкретизации, например: Теперь же, после половодья, это была река саженей в шесть (Ч.); Если смотреть на остров издали, с моря, он должен казаться подобным богатому храму в праздничный день (М. Г.); На другой день, рано утром, Оленин проснулся от свежести... (Л. Т.); Осенью, в дожди, она [река] станет непокорной и опасной (М. Г.). Кроме того, могут уточняться и обстоятельства образа действия, например: На покривившемся стогу уныло, по-сиротски, примостилась ворона... (Фад.); Бабы зашумели все сразу, в один голос, не давая Давыдову и слова молвить (Шол.); Он был тщательно, до розового лоска на щеках, выбрит (Ант.)

Уточняющим может быть не только обстоятельство, но и определение. Как правило, несогласованное определение, более конкретное по смыслу, располагается при согласованном определении, выражающем признак в его общем виде, например: Катер шел, все время подвигаясь в черной, почти чернильного цвета, тени, отбрасываемой высокими прибрежными скалами (Сим.); По соседним, без дверей, заляпанным светлым комнатам загрохотали, приближаясь, шаги, вошел Бобров (Пан.); Горбоносый камнелом расправил усы и бороду белыми, в известке, руками (М. Г.); Тихий барин сидел в тени берез за большим столом, в одной руке он держал платок, а другою, с циркулем в ней, измерял что-то на листке ослепительно белой бумаги (М. Г.). В качестве конкретизируемых часто выступают местоимения тот, этот, такой, имеющие слишком общее значение, например: Чичиков немного озадачился таким, отчасти резким, определением (Г.).

Уточняющими могут быть, и приложения: Обе, мать и дочь, были в соломенных шляпах (Ч.)

Члены предложения пояснительные Пояснительные члены предложения являются вторыми наименованиями по отношению к первым, выражающим то или иное понятие недостаточно определенно. Это другое обозначение того же понятия. Пояснительные члены могут иметь прямое указание на их поясняющий характер, т.е. иметь специальные союзы: то есть, а именно, или (в значении то есть). Например: ...Это был Александр Тимофеевич, или попросту Саша, гость, приехавший из Москвы... (Ч.); Я... добрался наконец до большого села с каменной церковью в новом вкусе, т.е. с колоннами (Л. Т.). Однако таких союзов может и не быть, но смысл пояснительных членов сохраняется тот же: В отношениях с посторонними он требовал одного - сохранения приличия (Герц.).

Пояснительные отношения часто характеризуют определения. Однако эти определения не обособляются, они лишь отделяются от впереди стоящего определения. Например: На станции Волочаевка белые создали второй, дальневосточный Перекоп (Пауст.); Странный путь! На тридцатой, последней версте ничего не сулит хорошего (Меж.).

Отношения пояснения и уточнения различаются следующим: при пояснении два понятия выступают как смысловое тождество, но словесно по-разному выраженное; при уточнении имеются наименования двух разных понятий, из которых одно более общее, другое - его конкретизирующее.

Если понимать термин «обособление» широко, как интонационно-смысловое выделение группы слов в составе предложения, то в разряд обособленных можно отнести такие члены предложения, которые отличаются особой синтаксической связью, передающей характер добавочности сведений, передаваемых этими словоформами. Это члены предложения, присоединяемые к предложению в дополнение к тому, что в нем есть, как возникшие попутно, в связи с содержанием основного высказывания.

Члены предложения присоединительные Присоединительные члены предложения могут связываться с предложением посредством слов и сочетаний: даже, например, в частности, особенно, в особенности, в том числе, и потом, и притом, и причем и др. Например: Было очень тепло, даже жарко (Чак.); Я любил наши спектакли, а особенно репетиции, частые, немножко бестолковые, шумные (Ч.); У тебя солидный опыт работы, причем в области перестройки и поисков новых форм (газ.); Мать любила и всякие другие игры, особенно же головоломки и карты (Наб.).

81.
Смысловые и стилистические функции обособленных членов предложения

Смысловые и стилистические функции Члены предложения обособленные обособленных членов предложения широки и многообразны. Выделение члeнoв предлoжeния позволяет передать тонкие оттенки смысла, подчеркнуть нужные детали, сообщить необходимые дополнительные сведения, конкретизировать, уточнить значение других членов предложения.

Очень часто при помощи выделения словоформы подчеркивается особая значимость важных для осмысления текста деталей.

Тонкий, глубокий смысл передается, например, обособленной конструкцией в предложении: Видно, и Чичиковы, на несколько минут в жизни, бывают поэтами (Г.). Известно, что Чичиков и поэзия - полярны и несовместимы, но роль и величие поэзии столь значительны, что даже такие прирожденные «антипоэты», как Чичиков, в какие-то особые минуты их жизни попадают под ее всесильное влияние. Все это (необычность и противоестественность явления) передано глубокой по смыслу и своеобразной по интонационному оформлению обособленной конструкцией на несколько минут в жизни. Ср. с предложением без такого выделения; оно звучит более утвердительно и безапелляционно: Видно, и Чичиковы на несколько минут в жизни бывают поэтами.

Та же смысловая и психологическая глубина, и к тому же некоторая напряженность и необычность, исключительность проявления признака, передается при помощи обособления и в следующих примерах: Без хворостинки в руке, ночью, он, нимало не колеблясь, поскакал один на волка (Т.); Табуны мальчишек - босиком, по весенней траве - мчались вперед (А.Н. Т.); Он в это утро, далеко от дома, дошел до светлого конца войны (Щип.); Кисть художника везде находит тропы; и, к соблазну полисменов постовых, неизвестные художники Европы пишут красками на хмурых мостовых (Н. Матв.). Приведенные примеры показывают, сколь велика роль смыслового выделения, подчеркивания важных деталей. В других случаях роль обособленных членов еще более значительна, так как от них зависит прямой смысл высказываемого: Богат, хорош собою, Ленский везде был принят как жених (П.). В предложении без обособления смысл иной: Богат, хорош собою Ленский, везде был принят как жених (богат, хорош собою - сказуемые).

На выделение тех или иных членов предложения большое влияние оказывает контекст, который и диктует смысловые условия для обособления. Особенно наглядно это выступает в тех случаях, когда обособление факультативно, т.е. структурой предложения не предопределено.

Контекст конкретизирует смысловую сторону речи, и потому выделение может стать обязательным при передаче нужного, подчас единственно возможного оттенка значения. Интересно в этом плане сопоставление двух отрывков из рассказа А. Чехова «На подводе», где встречается один и тот же член предложения, но в разных контекстах: в одном случае он обособляется, в другом - нет.

  1. Этот Ханов, мужчина лет сорока, с поношенным лицом и с вялым выражением, уже начинал заметно стареть, но все еще был красив и нравился женщинам. Он жил в своей большой усадьбе, один, нигде не служил, и про него говорили, что дома он ничего не делал, а только ходил из угла в угол и посвистывал или играл в шахматы со своим старым лакеем.

  2. Марье Васильевне стало страшно и стало жаль этого человека, погибающего неизвестно для чего и почему, и ей пришло на мысль, что если бы она была его женой или сестрой, то всю жизнь, кажется, отдала бы за то, чтобы спасти его от гибели. Быть женой? Жизнь устроена так, что вот он живет у себя в большой усадьбе один, она живет в глухой деревне одна, но почему-то даже мысль о том, что он и она могли бы быть близки и равны, кажется невозможной, нелепой.

В первом случае слово один выделено, во втором - не выделено, причем в одинаковых по лексическому составу предложениях. В первом - повествует автор, он рисует объективную картину жизни Ханова. Ему, автору, важно сообщить, что живет он, Ханов, «в своей большой усадьбе» (логическое ударение здесь), т.е. человек состоятельный, и, вместе с тем, он одинок, это немаловажная деталь, которая и подчеркивается выделением данного слова. Во втором отрывке повествование ведется от лица учительницы, это ее мысли, ее ощущения. А для нее совсем не важно, что Ханов богат («большая усадьба» не имеет значения), ей важно, что душа его надломлена, что он гибнет как человек и ему надо помочь, - отсюда и иные логические акценты в предложении: главное, что живет он один (выделения знаками нет; следовательно, впереди стоящее сочетание читается без ударения, которое переносится на слово один), эта главная мысль подчеркивается и параллелизмом построения следующей части предложения (она живет в глухой деревне одна).

Как правило, смысловая функция выделенных членов предложения сочетается со стилистической: особые оттенки смысла, чтобы они отчетливо проявились, надо подчеркнуть, акцентировать. Например, в предложении Я и Анна Алексеевна ходили вместе в театр, всякий раз пешком (Ч.) акцентирование детали всякий раз пешком помогает автору передать дополнительный смысл, диктуемый описанной в рассказе ситуацией, смысл, как бы читаемый между строк: выделение оттеняет острое желание героев как можно дольше побыть вдвоем. Заострению нужного для автора смысла способствует обособление и в предложении Эта семья жила на главной улице, возле губернатора, в собственном доме (Ч.), где происходит наложение смыслов: основного, передаваемого лексическими значениями сочетающихся слов (сообщение о расположении дома, о его координатах), и дополнительного, подчеркивающего особое положение в обществе семьи Туркиных (из рассказа «Ионыч»), ее материальный достаток. Причем именно дополнительный смысл становится более весомым и значимым в ходе повествования, а само предложение - более информативным и выразительным.

Обособленные члены предложения помогают передать мысль конкретно, выпукло, с уточняющими смысл деталями обстановки, времени и т.п.


ВВОДНЫЕ И ВСТАВНЫЕ КОНСТРУКЦИИ

82.
Общие сведения

Предложение простое Простое предложение может быть осложнено словами и конструкциями, которые, оказавшись по тем или иным причинам включенными в его состав, не вступают с членами этого предложения в подчинительную связь, т.е. не образуют с ними словосочетаний и не обнаруживают грамматической зависимости от них. В этом смысле Вводная конструкция вводные конструкции считают грамматически не связанными с членами предложения.

Пешковский А.М. А.М. Пешковский вводные конструкции считает инородными, «внутренне чуждыми приютившему их предложению» Пешковский А.М. Русский синтаксис в научном освещении. - С. 404. . Однако их инородность заключается лишь в изолированности позиции, интонационной и грамматической выделенности в составе предложения. В смысловом же отношении они тесно и непосредственно связаны с содержанием высказывания.

Вводными являются слова, сочетания слов и предложения, которые выражают отношение говорящего к высказанному, дают общую оценку сообщения, а также указывают на источник сообщения, связь с контекстом и т.д. Значение оценочности - модальной, эмоциональной, экспрессивной - ведущее значение вводных конструкций.

Вставная конструкция Вставные конструкции содержат дополнительные сообщения, попутные сведения. Они разъясняют, толкуют, комментируют в разных отношениях основное предложение.

И вводные и вставные конструкции выделяются интонационно в предложении, отграничиваются от него. Для них характерна особая интонация вводности, которая конкретизируется как интонация включения или интонация выключения. Интонация вводности характеризуется понижением голоса и убыстренным темпом произношения по сравнению с произносительной интонацией остального предложения.

83.
Вводные слова и сочетания слов

Отношение говорящего к содержанию высказывания, его оценка высказанного могут быть переданы не только вводными словами, но и сочетаниями слов, относящимися и к отдельным членам предложения, и ко всему предложению в целом, например: Я, признаюсь, тут ровно ничего не понимаю... (Г.); Но, к великой моей досаде, Швабрин, обыкновенно снисходительный, решительно объявил, что песня моя нехорошая (П.) - вводное слово и сочетание слов характеризуют все предложение; Он примет взвод, а может, роту (Щип.); Мне надо, чтобы каждое слово, каждая фраза попадала бы в тон, к месту, чтобы в каждой отдельной фразе... слышалось отражение главного мотива, центральное, так сказать, настроение (Кор.) - вводное слово и сочетание слов относятся к отдельным словам в предложении.

Вводное слово Вводные слова и вводные сочетания слов различаются своими значениями.

  1. Вводные слова и сочетания слов могут иметь модальное значение. Они выражают оценку говорящим степени достоверности высказывания; уверенность, неуверенность, сомнение, возможность, предположение и т.д. Модальное значение свойственно словам и сочетаниям слов: конечно, несомненно, вероятно, кажется, правда, без сомнения, в сущности, само собой, очевидно, весьма вероятно, в самом деле, может быть, должно быть, надо полагать и др. Например: Стало быть, по-вашему, физическим трудом должны заниматься все без исключения? (Ч.); Действительно, молодой человек спал (Кор.).

  2. Вводные слова могут указывать на обычность совершаемого: как водится, как обычно, по обыкновению, случается, бывает и др. Например: ...Муму, по обыкновению, осталась его дожидаться (Т.); ...Из ста с лишком учеников знало урок, случалось, только четверо (Помял.).

  3. Указание на источник сообщения содержится в вводных словах типа: по преданию, по-моему, по-вашему, по словам, по сообщениям, по слухам, дескать, по сведениям..., по мнению..., говорят и др. Например: Ему уж стукнуло, по сказкам, сто годов (К); Но, по слухам, какая-то часть упорно сражалась под Каменском (Фад.).

  4. Вводные слова и сочетания слов могут характеризовать отношение к способу выражения мысли: иными словами, другими словами, по выражению, прямо скажем, с позволения сказать, попросту говоря, грубо выражаясь, так сказать, что называется, лучше сказать и др. Например: Словом, стал дед Щукарь кучером (Шол.); - Мы, так сказать, временно впавшие, - сказал Парабукин, - впавшие в нужду (Фед.).

  5. Вводные слова могут представлять собой призыв к собеседнику с целью привлечь его внимание, внушить ему определенное отношение к высказанному: послушайте, знаете (ли), понимаешь (ли), простите, согласитесь, не поверишь (ли), вообрази, помилуй, скажи на милость, представьте себе и др. Например: Вообразите, наши молодые люди уже скучают (Т.); - А я, видите ли, никогда не служил, - отвечал начальник,- а показания, знаете, очень противоречивы (Пан.).

  6. Вводные слова указывают на связь мыслей, последовательность их изложения: итак, значит, наоборот, кроме того, вместе с тем, к тому же, при этом, сверх того, в общем, кстати, наконец, к примеру, с одной стороны, в конце концов, в довершение всего и т.д. Например: Между прочим, хотя рискую вас огорчить, но должен сознаться - кажется, один и ваш мост взорвал (Сим.); Итак, в наше время невозможна идеальная поэзия... (Бел.).

  7. Вводные слова могут выражать эмоциональную оценку сообщаемого: к счастью, к несчастью, к удивлению, к радости, на беду, к изумлению, чего доброго, не ровен час и др. Например: К нашему счастью, взошло наконец прекрасное солнце (Пришв.); Про вас я не слышал, к несчастью, ничего... (Л.); К умножению досады, бричка моя сломалась (Г.); Развернулась и взвилась шелковая сеть, но бросавший ее, к полному удивлению всех, промахнулся (Булг.).

  8. Вводные слова могут указывать на экспрессивный характер высказывания: кроме шуток, по душе, по-настоящему, между нами, прямо скажем и др. Например: Сказать правду, спасенный не понравился Морозке с первого взгляда (Фад.).

Морфологически различаются вводные слова именные: правда, без сомнения, к удивлению, к счастью, в сущности, по сути, на беду, без сомнения, по обычаю, к досаде, к сожалению, между прочим, самое главное; кроме того, напротив того; наречные: обычно, вернее, короче; глагольные: скажем, видишь (ли), говорят, помнится, признаться, видать. Во вводных сочетаниях могут объединяться слова разной морфологической принадлежности: точнее говоря, правду сказать, так сказать, иными словами, без всякого сомнения. Специфическая функция вводных слов привела к появлению особой лексико-грамматической группы - модальных слов. К этой группе относятся наречные по происхождению слова типа очевидно, конечно, вероятно, некоторые из них выполняют только функцию вводных слов.

Хотя вводные слова синтаксически не связаны с членами предложения, они могут иметь структурную значимость, т.е. участвовать в его построении. Например, некоторые вводные слова выражают отношения противительные - однако, напротив, впрочем; уступительные - правда; разделительные - может и др. Например: Казак мой был очень удивлен, когда, проснувшись, увидел меня совсем одетого; я ему, однако же, не сказал причины (Л.); Может, поеду, а может, и нет; Некоторое время я думал, что оттого и не могу разглядеть сморчка среди листвы, что не представляю, как он должен выглядеть. Правда, здравый смысл говорил другое (Сол.).

Некоторые вводные слова сливаются с союзами и частично принимают их функции: а значит, а впрочем, а следовательно.

84.
Вводные предложения

Вводное предложение Вводные предложения выполняют те же функции, что и вводные слова и сочетания слов. Они отличаются от них лишь структурно, так как воспроизводят те или иные схемы простого предложения, как двусоставного, так и, чаще, односоставного. Например: Навстречу нам бежала с другого конца женщина в летах, одетая довольно небрежно, босая и, как нам показалось, растрепанная (Сол.); ...Но в этот день не то что курочке негде было напиться, но даже, говорила мамаша, воробьи на лету замерзали... (Шол.)

Вводные предложения чаще всего включаются в основное при помощи союзов или союзных слов, это специфическая черта большей части вводных предложений: как говорят старики, как он сам выразился, как мне вчера сказали; что гораздо важнее, что еще хуже; если говорить откровенно. Например: Татьяна, состоявшая, как мы уже сказали выше, в должности прачки... была женщина лет двадцати осьми, маленькая, худая, белокурая, с родинками на левой щеке (Т.).

Многие вводные предложения сближаются с вводными словами и сочетаниями слов: выражая одни и те же значения, и те и другие различаются лишь объемом, степенью распространенности. Ср., например: известно - мне известно, всему городу известно; помню - сколько помню; казалось - мне казалось; представьте - можете себе представить и т.д.

Примечание. Сопоставление вводных слов, сочетаний слов и предложений свидетельствует об отсутствии резких границ между ними. Это сопоставление лишний раз подтверждает наличие переходных явлений в синтаксисе. Особенно показательны в этом плане омонимичные синтаксические конструкции, различающиеся лишь функционально. Ср.: Известно, что он хороший парень (известно - главная часть сложноподчиненного предложения). - Известно, он хороший парень (известно - вводное предложение). - Он, известно, хороший парень (известно - вводное слово).

Вводные предложения, в отличие от вводных сочетаний слов, не представляют собой застывших готовых выражений, они разнообразны по лексическому наполнению и не ограничены объемом.

85.
Вставные конструкции

Вставная конструкция Вставные конструкции комментируют содержание предложения или отдельных его членов, разъясняют его, уточняют, обосновывают, дают дополнительные сведения. В любом случае они имеют характер попутных замечаний по поводу содержания основного предложения и интонационно выделяются, разрывая и нарушая его интонационное единство.

Ярко выраженное общее функциональное назначение вставных конструкций объединяет разнообразные по грамматической оформленности единицы: от минимальной и простейшей (например, только восклицательный или вопросительный знак, передающий отношение к мысли) до сложного предложения и даже целого абзаца. Например: Это было великолепное (!) зрелище, как мне потом сообщили, однако никому не было весело - вставной знак; Журналы иностранной литературы (два) я велел выслать в Ялту (Ч.) - вставное слово; Приблизительно в середине улицы (более версты длиной) стояла большая деревянная церковь (Кор.) - вставное словосочетание; ...Рыбаки с вечера выпили, закусили (а было уж темновато), легли спать (Сол.) - вставное простое предложение; Собравшиеся (в числе их присутствовал старый буфетчик, по прозвищу Дядя Хвост, к которому все с почтением обращались за советом, хотя только и слышали от него, что: вот оно как, да! да, да, да!) начали с того, что на всякий случай, для безопасности, заперли Капитана в чуланчике с водоочистительной машиной... (Т.) - вставное сложное предложение; Завтра, когда вы будете открывать глаза и сладко потягиваться в своих теплых постелях, эти чудаки с ящиками будут уже сидеть на льду, на водоеме, встретив зимний рассвет. (Многие, многие тысячи чудаков на всевозможных подмосковных водоемах в радиусе не менее двухсот километров.) (Сол.) - вставка к абзацу как самостоятельно оформленная конструкция; «Милостивый государь граф Алексей Андреевич.

(Он писал Аракчееву, но знал, что письмо его будет прочтено государем, и потому, насколько он был к тому способен, обдумывал каждое слово.)

Я думаю, что министр рапортовал об оставлении неприятелю Смоленска» (Л. Т) - вставной абзац; Многие люди умирают не столько от болезней, сколько от неуемной, снедающей их вечной страсти - выдать себя за большее, чем они есть. (Кому не хочеться слыть умным, достойным, красивым и к тому же грозным, справедливым, решительным?..) (Айтм.) - вставное самостоятельно оформленное предложение (риторический вопрос).

Вставки в силу своего назначения в речи - передавать дополнительные сведения - могут располагаться лишь в середине предложения или в конце. Начинать предложение они не могут, в отличие от вводных слов, сочетаний и предложений.

Вставки содержат обычно сведения, возникшие в момент высказывания, не предполагавшиеся заранее. Это связано с особенностями непринужденной устной речи. Однако они могут и заранее «планироваться» в качестве единиц, разрушающих синтаксическую одноплановость высказывания, как особый способ подачи мысли, способ авторского комментирования текста.

Вставные конструкции могут оформляться по-разному: 1)как члены предложения, с сохранением синтаксической связи, такие «члены предложения» выключены из его состава, например: Слово это означает женщину, чрезмерно щекотливую в своих понятиях о чести (женской) - недотрогу (П.); 2) как придаточные части предложения: В то время, как такие разговоры происходили в приемной и в княжниной комнатах, карета с Пьером (за которым было послано) и с Анной Михайловной (которая нашла нужным ехать с ним) въезжала во двор графа Безухова (Л. Т.).

В других случаях вставные конструкции лишены структурной связи с предложением, они самостоятельно оформлены и не отражают грамматической связи с членами основного предложения. Как правило, эти слова и сочетания ставятся в форме именительного падежа, например: В тот же день я был уже на квартире Никитина (фамилия зятя) (Кор.).

Таким образом, многие вставные конструкции функционально и синтаксически [image] сближаются с членами предложения, придаточными частями сложного предложения, присоединительными конструкциями. И их специфика состоит лишь во вставочном характере, в нарушении синтаксической однолинейности предложения.

Вставные конструкции могут выполнять не только функцию добавочного сообщения, но и функции модально-оценочные, в этом случае сближаясь с вводными конструкциями. Однако и эти вставки, осложненные оценочным значением, сохраняют свое главное функциональное качество - являются добавочными, включенными в предложение единицами, разрушающими его синтаксическую одноплановость. Это вводные слова, сочетания и предложения, оформленные, как вставные конструкции, например: Тот, казавшийся неразрешимым, узел, который связывал свободу Ростову, был разрешен этим неожиданным (как казалось Николаю), ничем не вызванным письмом Сони (Л. Т.).

Наконец, вставные конструкции могут выполнять чисто служебную функцию, например, при оформлении ссылок на источник цитирования и т.п.


ОБРАЩЕНИЕ

86.
Понятие об обращении

Слово или сочетание слов, называющее адресата речи, является Обращение обращением. Чаще всего в роли обращений выступают собственные имена; реже - клички животных или названия неодушевленных предметов.

Обращение может стоять вне предложения или входить в его состав, располагаясь в любом месте - в начале предложения, в середине, в конце. Даже включаясь в состав предложения, обращение не становится его членом, т.е. не имеет сочинительной или подчинительной связи с другими словами и сохраняет обособленность своей позиции и грамматическую самостоятельность. Например: - Дети, идите в комнаты! - крикнула из столовой Анна Афанасьевна (Купр.); Нехорошо мне, Христя, - не знаю, что делать! (М. Г.); Дай, Джим, на счастье лапу мне (Ес.); Край мой! Любимая Русь и Мордва! Притчею мглы ты, как прежде, жива (Ес.).

Обращение сопровождается особой звательной интонацией. Особенно ярко она выделяет обращение, стоящее вне предложения: Отец! Отец! Оставь угрозы, свою Тамару не брани (Л.).

Такие обращения легко переходят в особые самостоятельные предложения - Члены предложения вокативные вокативные [image] . Например: - Бабушка! - укоризненно, с расстановкой произнесла Олеся (Купр.). Обращение здесь осложнено функционально; оно не только называет лицо, но передает различные сопровождающие это название оттенки значения: упрек, испуг, радость, укоризненно-снисходительное отношение и т.д., т.е. передает субъективную модальность. Например: - Лиза, - произнес Лаврецкий, - Лиза, - повторил он и склонился к ее ногам... (Т); Аня, Аня! (Ч.). Предложения-обращения особенно богаты интонационными оттенками.

Звательная интонация обращения, стоящего в начале предложения, несколько ослаблена Русый ветер, какой ты счастливый! (Щип.). Обращение, стоящее внутри предложения, может иметь интонацию вводности (убыстренный темп произношения, понижение голоса) или интонацию восклицательную (особую поэтичность и пафос передает в таком случае добавление частицы о), например: Дробись, дробись, волна ночная, и пеной орошай брега... (Л.); Пускай холодною землею засыпан я, о друг! всегда, везде с тобою душа моя (Л.).

Обращение, находящееся в конце предложения, может быть слабо выделено интонационно, если оно не имеет специальных смысловых или экспрессивных функций, например: - Как тебя зовут, красавица? - спросил ласково студент (Купр.). Однако общая восклицательная интонация предложения может содействовать подчеркнутому выделению обращения: Привет вам, люди мирного труда, благородные труженики! (Пан.)

Обращение, кроме основной функции - привлечь внимание собеседника, может иметь еще оценочную функцию, когда называемое лицо (или предмет) характеризуется с той или иной стороны, такие обращения часто выражаются экспрессивными словами - Но, мама, голубочка вы моя! Вам же седьмой десяток идет (Пан.); - Молчи, червяк! - бросил ему с трагическим жестом Славянов (Купр). Такие обращения богаты интонационными оттенками произношения: Погоди, милый! Запоешь! (Купр.); Да что робил-то, дурья голова? (Купр.); Ах, милый мой, жизнь так прекрасна (Купр.); Шляетесь здесь, лабарданцы! (Купр.).

87.
Способы выражения обращений

Для выражения Обращение обращений в древнерусском языке существовала особая форма звательного падежа. Остатки его можно встретить еще в литературе XIX в., например: Чего тебе надобно, старче? (П.). Такие формы сохранились частично в современном русском языке в качестве междометий и междометных выражений: господи, боже, боже мой, батюшки светы мои и некоторые другие.

В современном русском языке обращения выражаются формой именительного падежа существительного или субстантивированной частью речи. Например: Что, хлопец, проняло тебя? (Купр.); Мы, товарищи, большие патриоты завода (Пан.); Вам, Настасья Ильинична, в жизни повезло (Пан.); - Здорово, шестая! - послышался густой, спокойный голос полковника (Купр.); Жизнью пользуйся, живущий (Жук.).

В разговорной речи распространены особые формы имен существительных для выражения обращений - усеченные, например: Таня, Тань... (М. Г.); Мам, а ты? (Фед.). Для разговорной речи характерен прием повторения обращений с частицей а (усиленный призыв к вниманию): Бабка? А бабка? Ты живая? (Пауст.); - Иван, а Иван, - приставал к нему Листар... (М.-Сиб.).

В фольклорных произведениях встречаются особые типы обращений, представляющие собой тавтологические повторы: путь-дороженька, друзья-товарищи, грусть-тоска.

Для произведений художественных - особенно поэтических и ораторских - характерны распространенные обращения. Обычно это существительные, снабженные согласованными и несогласованными определениями, приложениями и даже придаточными определительными. Эти обращения характеризуют предмет или лицо, передают отношение к нему. Например: - Милая Надя, милая моя девочка, - говорит мама, - не хочется ли тебе чего-нибудь? (Купр.): Прощай, родная пуща, прости, златой родник (Ес.); Кобылица молодая, честь кавказского тавра, что ты мчишься, удалая? (П.); Черная, потом пропахшая выть! Как мне тебя не ласкать, не любить? (Ес.); Звездочки ясные, звезды высокие! Что вы храните в себе, что скрываете? Звезды, таящие мысли глубокие, силой, какою вы душу пленяете? (Ес.); Приди, силою моей власти прикованный к полотну, смотри с него на эти фраки... (Гарш.).

Обращение часто выражается местоимением с частицей о. Это обращение обычно сопровождается определительными придаточными, например: О ты, чьих писем много, много в моем портфеле берегу! Подчас на них гляжу я строго, но бросить в печку не могу (К).

Распространенные обращения могут быть довольно пространными, их характеристическое качество становится в таком случае содержанием предложения: Ты, серый от пепла сожженных селений, над жизнью навесивший тень своих крыл, ты, ждавший, что мы поползем на коленях, не ужас, но ярость ты в нас пробудил (Твард.); Солдатский сын, что вырос без отца и раньше срока возмужал заметно, ты памятью героя и отца не отлучен от радостей земных (Твард).

Распространенные обращения могут быть расчленены. Это свойственно речи разговорной или речи, воспроизводящей разговорную: Крепче, конское, бей, копыто, отчеканивая шаг (Багр.); Отколе, умная, бредешь ты, голова? (Кр.).

Обращения однородные Обращения могут выстраиваться в однородный ряд, например: Пойте, люди, города и реки, пойте, горы, степи и моря (Сурк.); Услышь меня, хорошая, услышь меня, красивая, заря моя вечерняя, любовь неугасимая! (Исак.).

Однородные обращения могут формально совпадать с сочетанием обращения и приложения при нем, например: Тебе, Кавказ, суровый царь земли, я снова посвящаю стих небрежный... (Л.). Обращением здесь является слово Кавказ, оно распространено приложением суровый царь земли.

В разговорной речи в качестве обращений могут употребляться неуправляемые предложно-падежные формы. Такие формы контекстно или ситуативно обусловлены. Они называют адресата речи по единственному, ситуативно выявленному признаку. Например: С высшим образованием, шаг вперед! (Кар.); Эй, на лодке! Освободите левый борт (Б. Пол.); Эй, там, в лодках, не лезь под колеса! (Б. Пол.).

Сфера распространения обращений очень широкая. Они - характерная принадлежность разговорной речи, особенно диалогической. Основная функция таких обращений - наименование адресата речи. В речи поэтической и ораторской обращения выполняют особые стилистические функции: являются носителями экспрессивно-оценочных значений; как правило, они метафоричны: Край ты мой заброшенный, край ты мой, пустырь, сенокос некошеный, лес да монастырь (Ес.); Сверкни, последняя игла, в снегах! Встань, огнедышащая мгла! Взметни твой снежный прах! (Бл.); Отступи, как отлив, все дневное, пустое волненье, одиночество, стань, словно месяц, над часом моим! (Брюс.); Дух бродяжий! Ты все реже, реже расшевеливаешь пламень уст. О, моя утраченная свежесть, буйство глаз и половодье чувств! (Ес.); Прости, родной приют. Чем послужил тебе, и тем уж я доволен (Ес.); О мудрость щедрейшего бабьего лета, с отрадой тебя принимаю (Берг.); «Ты прости-прощай, сухота моя!» - проговорил он словами песни (Шол.).


ПРИСОЕДИНИТЕЛЬНЫЕ КОНСТРУКЦИИ Присоединение в составе сложноподчиненного или сложносочиненного предложения см. в соответствующих разделах.

88.
Краткая история вопроса

Присоединительные конструкции освещаются в лингвистической литературе по-разному. В трудах Пешковский А.М. А.М. Пешковского См.: Пешковский А.М. Русский синтаксис в научном освещении. -С. 477-500. , Щерба Л.В. Л.В. Щербы [image] , Виноградов В.В. В.В. Виноградова См.: Виноградов В.В. Русский язык. (Грамматическое учение о слове). - С. 584. выделяется особое значение некоторых союзов - присоединительное. Существенная особенность присоединительных конструкций вскрыта Л.В. Щербой: при присоединении «второй» элемент появляется в сознании лишь после первого или во время его высказывания, в отличие от сочинения, при котором «оба члена присутствуют в сознании, хотя бы в смутном виде, уже при самом начале высказывания» Щерба Л.В. О частях речи в русском языке. - С. 80. .

Присоединительные конструкции обычно упоминаются в связи с характеристикой союзов. Бессоюзное же присоединение внутри предложения [image] не нашло достаточного отражения в лингвистической литературе; однако бессоюзное присоединение, так же как и союзное, после длительной паузы (после точки) широко представлено в литературе и определяется как Парцелляция парцелляция (расчленение). Парцелляты Парцелляты - коммуникативно самостоятельные единицы, присоединяемые к базовому предложению. Являются средством смыслового членения предложения.

89.
Сущность присоединения

Присоединение Присоединение - как особая разновидность синтаксической связи - отличается и от сочинения и от подчинения. При сочинении элементы высказывания выступают как равноправные в синтаксическом отношении единицы, при подчинении - как зависимые. Но и в том и в другом случае они, как пишет Виноградов В.В. В.В. Виноградов, «умещаются в одну смысловую плоскость». Присоединение как бы накладывается на сочинение и подчинение, являясь связью вторичной. Сущность присоединения заключается в том, что последующие элементы высказывания возникают в сознании не сразу, а лишь после того, как высказана основная мысль. «Присоединительными, или сдвинутыми, называются такие конструкции, в которых фразы часто не умещаются сразу в одну смысловую плоскость, но образуют ассоциативную цепь присоединения» [image] .

Характерная особенность Присоединительная конструкция присоединительных конструкций - интонационный и синтаксический разрыв между ними и основным высказыванием. Поэтому они выделяются логически.

Присоединительные конструкции, несмотря на многообразие структурно-грамматических типов и отсутствие определенных лексико-грамматических средств выражения (за исключением специальных союзов и союзных сочетаний: да и, притом, причем, а потому и некоторых других), объединяются единством функционального употребления в речи (они передают мысль, возникшую после основного высказывания), прерывистым характером синтаксической связи, которая создается особой интонацией после длительной паузы.

Функция дополнительно возникшего высказывания определяет основные значения присоединительных конструкций: они имеют характер добавочных сообщений, уточняющих, поясняющих и развивающих основное высказывание. Все эти качества позволяют считать присоединительные конструкции особым синтаксическим явлением. Цель использования присоединения - придать речи особые смысловые и экспрессивно-стилистические оттенки, придать отдельным членам высказывания большую смысловую и эмоциональную нагрузку.

На письме степень длительности паузы передается разными знаками препинания.

При союзном присоединении обычно употребляется запятая: Перед вами люди, имеющие в городе власть, и не малую (Н. И.). Иногда ставится тире: Дело мы делаем великое и сделали уже немало, а недостатки есть - и серьезные (Чак.).

При союзном присоединении возможно также многоточие в том случае, если необходимо передать некоторую незавершенность основного высказывания и, кроме того, паузу большой длительности: Страшно признаться, но я хочу, чтоб этот человек знал, что она мне как песня... И, должно быть, последняя (Н. Пог.).

Чаще, однако, ставится точка: Города, начинающиеся с вокзалов... Есть у каждого города возраст и голос. Есть одежда своя. И особенный запах. И лицо. И не сразу понятная гордость (Р. Рожд.); Такая тишина в деревне бывает перед рассветом. Или в степи еще (Шукш.).

При бессоюзном присоединении ставится точка. В письменной речи фактически только она и служит формальным показателем присоединения, обозначая паузу большой длительности: Действовать, действовать надо... Плакать потом. Ночью. Когда-нибудь (Н.И.).

Запятая качественно изменила бы конструкцию, присоединение уступило бы место обособлению в составе предложения: Плакать потом, ночью, когда-нибудь.

Однако в некоторых случаях при бессоюзном присоединении возможны и запятая, и тире. Например: Было даже страшно, иногда (М. Г.); Я поклялся не говорить ни слова - из любопытства (Л. Т.); Вот мазурка началась, и мы расстались - до свидания (Л.); Я поцеловал в последний раз, пожал руку, и мы расстались - навсегда (Ч.).

90.
Структурно-грамматические типы присоединительных конструкций

В структурно-грамматическом отношении Присоединительная конструкция присоединительные конструкции делятся на следующие типы: 1) конструкции с присоединительными союзами и союзными словами; 2) конструкции с сочинительными союзами в присоединительном значении; 3) конструкции с подчинительными союзами в присоединительном значении; 4) бессоюзные конструкции.

Смысловые связи присоединительных конструкций с основным высказыванием очень разнообразны: одни из них содержат важные сведения, другие имеют характер дополнительных деталей, третьи - усиливают или уточняют значение частей основного высказывания. По составу присоединительные конструкции могут быть отдельными словоформами - членами предложения, сочетаниями слов, а также целыми предложениями.

90.1.
Союзные присоединительные конструкции

  1. Союз присоединительный Присоединительные союзы и союзные сочетания образуются обычно путем соединения сочинительных и подчинительных союзов, а также некоторых частиц и местоименных наречий с союзами и, а. Именно эти союзы и придают связи характер присоединения, а вторая часть связующего элемента - союзы, местоименные наречия, частицы - служит показателем смысловых отношений между основным высказыванием и присоединением (например, присоединительная конструкция может обозначать причину, обоснование того факта, о котором сообщается в основном высказывании).

    Присоединительные союзы и союзные сочетания могут иметь в своем составе сочинительные союзы: да и, но и, и то, а то, и не только...но и, подчинительные союзы: и как, как и, и чтобы; наречия, частицы: и потому, а потому, и оттого, и притом, и затем, а поэтому, и вот, да еще и т.д.

    Например: а) Но для зрителей, еще не знакомых с трилогией «Хождение по мукам», образы Даши и Кати сделаются близкими именно благодаря фильму. И не только образы Даши и Кати, но и тех, кто связан с сестрами узами дружбы, родства, любви (газ.); У подножия горы стоял небольшой дощатый барак и рядом - маленькая, наскоро сколоченная хибарка. Но и только (Чак.);

    б) Я за все платила, решительно за все! И как дорого! (Ч.);

    в) С девушкой он вскоре поссорился. И вот из-за чего (Г. Усп.); Не зря ли приехали-то?! Да еще с узлами, с чемоданами (Копт.).

  2. Наиболее употребительны в присоединительном значении Союз сочинительный сочинительные союзы и, да, но, или, а, тоже, ни...ни, то...то. Наряду с общим присоединительным значением эти союзы могут передавать отношения соединительные, противительные, разделительные, обусловленные значением соответствующих союзов. В структурно-грамматическом и функциональном отношении такие конструкции чрезвычайно разнообразны.

    Присоединяемое подлежащее: А теперь в нем появилась какая-то угловатость, резкость... И непреклонность (Чак.)

    Присоединяемое сказуемое: Ждали малоснежную зиму. И не угадали (Чак.); Он тобой здорово гордится. И любит, видать (Адам.); А ведь он, Лиза, наш земляк. Тоже волжанин (Н. И.); Был он опять в нарядном костюме, в шляпе и при галстуке. Но какой-то задумчивый (Шукш.).

    Присоединяемое дополнение: Можно было бы о нем говорить бесконечно. И о его друзьях. И о том, как он меня разыскивал... (Лап.); Выбросьте процесс. Или роман (Н. И.); И прошу тебя никому об этом не рассказывать. Ни маме, никому (Н. И.).

    Присоединяемое обстоятельство: Конечно, приятно вернуться в город, где каждая улица, каждый камень знакомы тебе с детства. Но не в роли директора (Тевек.); Весь день трусить своей дорогой и к ночи, печку запаля, заснуть в избе. А утром - трогай! Да не спеша (Сим.).

    Присоединяемое определение: Чей-то голос далекий возник. То глухой, то протяжный и низкий, то внезапно похожий на крик (Лис.).

  3. Присоединительное значение могут приобретать Союз подчинительный подчинительные союзы и союзные местоименно-наречные слова: если, потому что, ибо, что, который, как, как (бы), когда и др.

Особенностью присоединительных конструкций с подчинительными союзами и союзными словами является то, что они приобретают характер присоединения лишь в результате отрыва от основного предложения, т.е. в результате Парцелляция парцелляции.

Парцеллированными могут оказаться придаточные части предложения, сравнительные и уточняющие обороты: Я соглашался, что безличье сложнее лица. Что небережливое многословье кажется доступным, потому что оно бессодержательно. Что, развращенные пустотою шаблонов, мы именно неслыханную содержательность, являющуюся к нам после долгой отвычки, принимаем за претензии формы (Паст.).

Формальным показателем присоединения является точка, обозначающая длительную паузу. Лишь некоторые из этих слов (например, что, почему, отчего) способны получать присоединительное значение и внутри одного предложения. Остальные же (например, потому что, ибо, если и т.д.) в составе сложного предложения служат показателями только подчинительной связи. А отдельные слова, в частности причем, употребляются только в присоединительном значении, поэтому присоединение может оказаться и внутри основного предложения и вне его. Примеры: Потом разговаривает с консулом. Если его допустят до консула... (Н. И.); ...Среди прочих телеграмм будет и его. Причем самая необычная (Лап.); Тут мой возраст дает мне некоторые преимущества перед большинством читателей. Потому что я много ездил в те времена (Пауст.); Я у них уже одиннадцать лет живу. Как своя (Ч.).

90.2.
Бессоюзные присоединительные конструкции

Присоединительный конструкции бессоюзные Бессоюзные присоединительные конструкции, употребляемые только после длительной паузы (чаще всего Присоединительная конструкция парцеллированная парцеллированные), по своим функциям делятся на четыре группы: 1) присоединительные конструкции, выполняющие роль членов, однородных с имеющимися в основном высказывании; 2) присоединительные конструкции, уточняющие или поясняющие члены основного высказывания; 3) присоединительные конструкции, в составе которых повторяется член основного высказывания с дополнительной характеристикой; 4) присоединительные конструкции, распространяющие основное высказывание.

  1. Присоединительные конструкции, выполняющие роль членов, однородных с имеющимися в основном высказывании, функционально разнообразны, ими могут быть любые члены предложения, как главные, так и второстепенные. Например: Сейчас же произведения классиков легкодоступны, есть практически в каждой семье, плюс многочисленные передачи по радио и телевидению, театральные постановки. Наконец, обязательная школьная программа по литературе (Гейч.); Я бы тогда пошел к вам в сотрудники. Мы бы. не теряли время на превращение березы в ольху. Озимой пшеницы в яровую. Овса в овсюг. Потому что знали бы, что возможно, а что - нет (Аст.); Он был точно таким, каким мы его оба себе представляли: демократичным, контактным, непринужденным. Умеющим слушать. Никуда не спешащим. Позволяющим спорить с собой (газ.)

    Конструкции с присоединяемым глагольным сказуемым воспринимаются как присоединенные части сложного предложения или предложений переходного типа. Например: Он любил литературу, много читал, сочинял стихи. Увлекался шахматами и спортом (газ.); Митрофанов усмехнулся, помешал кофе. Сощурился (Н. И.); - Ну, ладно, - сказал дед. - Пойду-ка посижу у себя. Оденусь (Н. И.); Вспомнил, что вчера истратил чуть ли не два доллара. Испугался (Н. И.); Журавлев оглядел присутствующих, хотел что-то сказать. Не сказал (Ток.); И этот жар от перегревшейся земли был знаком. Вспомнился (Кар.).

  2. Наиболее распространены бессоюзные конструкции, осложняющие основное высказывание отношениями пояснения и уточнения. Они конкретизируют значения как главных, так и второстепенных членов основного высказывания. Передаваемые ими смысловые оттенки очень разнообразны и зависят от смысловых отношений присоединительной конструкции с уточняемым или поясняемым словом. Например: А пока я успею съездить к себе в деревню. К матери и отцу (Сол.); Знаешь... Я всю жизнь ждала. С семнадцати лет. Каждый день (Ток.); Дай мне капли, - слабым голосом произнесла Софья Павловна. - На столе. Около чернильницы (Н. И.); Потом расскажу. При встрече (Чак.); Всегда он таким был. С детства (Н. И.); Я хорошо знаю и понимаю Вас. Лучше, чем вы сами (Чак.); Из ее слов получается, что все очень легко. Проще простого (Н. И.); - Материя-то ничего, - небрежно заметила Лида, - но сшито отвратительно. Мешком (Н. И.); В Курцовске, куда тебя направляют, завод будет почище нашего. По последнему слову техники (Г. Ник.); Я затаился потому, что мне хотелось услышать их разговор. Именно поэтому (Чак.); Мамочке купил теплый платок. Пуховый (Н. И.); Я не рассказал о лондонцах. Об англичанах (Обр.); Надо думать о Володе. О сыне (Н. И.).

  3. При повторении в присоединительных конструкциях члена основного высказывания возможно распространение его с целью сообщения ему дополнительной характеристики или расширения содержания. Повторение слова усиливает значение члена основного предложения - подлежащего, сказуемого, дополнения, обстоятельства, определения. Например: Помните, Наташа, у вас голос. Хороший голос (газ.); Кто-то должен был ее утешить. Немедленно утешить (Н. И.); Таня быстро научится писать декорации. До удивления быстро (Н. И.); Он только сейчас сообразил, что Светлана еще не понимает его идеи. Его гениальной идеи! (Рек.).

  4. Присоединительные конструкции, распространяющие основное высказывание, могут содержать лишь второстепенные члены (определение, дополнение, обстоятельство), отсутствующие в основном предложении: После десятилетки устроилась работать почтальоном, развозила почту. На велосипеде (Ток.); За столом, к которому подходил Лосев, сидел художник лет тридцати с небольшим... Сидела еще дама. Миловидная, очень аккуратно одетая, строгая (Кар.); Там, в Москве, отныне вас ждет дом и ваша собственная в нем комната. С балконом, который смотрит в тихий переулок (Кар.).

В конструкции происходит разрыв возможных синтаксических объединений, в результате чего оторванные элементы получают большую смысловую нагрузку, так как приобретают грамматическую самостоятельность, становясь отдельными высказываниями. Например: Я не знаю, ведет ли дневник девочка, похожая на Анну Франк, но если ведет, то эту встречу она обязательно запишет в него. На память. Не для себя, а для других (газ.). Возможное синтаксическое сочетание запишет на память..., члены которого связаны по способу подчинения, оказывается разорванным. Зависимая часть, превратившись в отдельную конструкцию, приобрела характер присоединения.

Присоединенные второстепенные члены выполняют функцию добавочного сообщения, т.е. приобретают дополнительную предикативность. Например: И она запела. Сначала тихо, потом громче (Фраерм.). Такое членение текста дает возможность сосредоточить внимание на самом действии - она запела. Значение глагола здесь усиливается, так как оторванные члены предложения как бы предполагают его повторение: И она запела. Запела сначала тихо, потом громче. (Ср.: И она запела сначала тихо, потом громче. Логически выделяются именно второстепенные члены, т.е. внимание сосредоточивается на качестве действия, а не на самом действии.)

Присоединительные конструкции, распространяющие основное высказывание, могут выражать отношения определительные, опре-делительно-обстоятельственные, причинно-следственные, временные, пространственные, объектные и т.д.: Оно [пальто] висело в шкафчике. Моем (Дем.); С отцом приехал. По вербовке (Чак.); Для такого дела мы не годимся. Стары (Чак.); Он, Калитин, откроет им глаза. Заодно расскажет о себе, о мыслях своих, о борьбе. Сурово, без прикрас (Н. И.); Смотрю, в одиннадцатой роте сигналы учат. Хором (Купр.); После всех этих радостей хорошо бы, конечно, лечь спать. Не на вагонную полку, а в нормальную человеческую постель с простынями (Н. И.).

91.
Смысловые и стилистические функции присоединительных конструкций

Присоединительные конструкции Присоединительные конструкции обладают большими художественно-выразительными возможностями: они способны передавать очень тонкие смысловые и экспрессивные оттенки значений.

Так, например, присоединительные конструкции позволяют придать особую экспрессию высказыванию - стремительность, резкость. Чувствую мастерство. Могу овладеть темой. Вплотную. Ставлю вопрос о теме. О революционной. Думаю над «Облаком в штанах» (М.).

В силу своей оторванности присоединительные конструкции получают большую смысловую нагрузку, чем члены одного высказывания: Понимаешь... Он был так ко мне внимателен. Давно. Я тебе боялась сказать. Такой чуткий. Большой. Седой. Как отец (Н. И.). Присоединительные конструкции дают возможность усилить, выделить и члены основного высказывания, сделать их более весомыми в смысловом отношении: Я тебе, Веткин, говорю: учись рубке. У нас на Кавказе все с детства учатся. На прутьях, на бараньих тушах, на воде... (Купр.). Ср.: У нас на Кавказе все с детства учатся на прутьях, на бараньих тушах, на воде. Во втором варианте логически выделяются только второстепенные члены предложения - на прутьях, на бараньих тушах, на воде, а не обозначаемое глаголом действие. Отрыв обстоятельств на прутьях, на бараньих тушах, на воде позволяет, кроме того, подчеркнуть неограниченность этого перечисляемого ряда, а также обобщенность значения глагола учатся. Те же обстоятельства, помещенные внутри основного предложения в составе глагольного словосочетания (учатся на прутьях, на бараньих тушах), во-первых, конкретизируют и расчленяют действие, лишая его обобщенности, во-вторых, ограничивают, суживают перечислительный ряд.

Возможности присоединительных конструкций не ограничиваются только повышением экспрессивности или способностью логического выделения нужных по смыслу фактов. В ряде случаев присоединение может вносить в высказывание особый смысловой оттенок, новый по сравнению с тем, который заключался в предложении без присоединения. Например: - Надо бы нам взять парочку ребятишек из детского дома. Не ради куска хлеба под старость, а чтобы не было пусто на душе, - подумал Григорий Герасимович (Копт.). Ср. смысл предложения без паузы с переносом логического ударения на словосочетание не ради куска хлеба: Надо бы нам взять парочку ребятишек из детского дома не ради куска хлеба под старость, а чтобы не было пусто на душе.

Присоединительные конструкции позволяют подчас повлиять на соотношение темы и ремы в сообщении, т.е. могут быть средством его актуального членения. В предложении Вспомнилось, как жил в палатке - не такой, настоящей (газ.) придаточная часть делится на тему как жил и рему в палатке (именно это является целью сообщения), присоединяемые члены не такой, настоящей в таком случае называют дополнительную деталь. В предложении без присоединения Вспомнилось, как жил в палатке не такой, а настоящей ремой становятся члены предложения не такой, а настоящей. Следовательно, логико-смысловые акценты предложения становятся иными.

Использование присоединительных конструкций (в частности, Присоединительная конструкция парцеллированная парцеллированных) связано с изменением ритма, с тенденцией к сжатости, экономности высказывания и вместе с тем к емкости и информационной или эмоциональной насыщенности. Членение современных текстов может быть довольно неожиданным, поскольку оно способно разорвать естественные грамматические связи слов. Расчлененность текста (деление логико-грамматических единиц посредством пауз на самостоятельные отрезки; разрыв возможных грамматических связей слов в пределах предложения) - широко распространенное явление в разных стилях современного русского языка, пришедшее, безусловно, из стиля разговорного. Синтаксически несамостоятельные отрезки текста, но предельно самостоятельные интонационно, оторванные от породившего их предложения, приобретают большую выразительность, становятся эмоционально насыщенными и яркими.

Примеры из художественной прозы:

Как бы то ни было, а запруда на отмели получилась отличная. Теперь мальчик купался, не боясь. Ухватываясь за ветку, слезал с берега и бросался в поток. И непременно с открытыми глазами. С открытыми потому, что рыбы плавают с открытыми глазами. Была у него такая странная мечта: он хотел превратиться в рыбу. И уплыть (Айтм.); Вот я и в Быковке. Один (Аст.); На дворе осень. Поздняя (Аст.).

В поэтическом тексте:

Но перейдет в сердца их детям

И внукам памятная песнь.

О том, как шли во имя жизни

В страде - два брата, два бойца,

Великой верные Отчизне

Тогда.

И впредь.

И до конца

(Твард.)

В газетных материалах:

Старожилы утверждали, что здесь жил Есенин. Что раньше здесь был монетный двор. Что еще раньше здесь помещались приказы Бориса Годунова, были крючья в стенах и остатки пыточных снарядов; До перевала оставалось два километра. Самых крутых; Архитектура - это искусство строить. Не рисовать, не чертить, не украшать, а именно строить. Строить целесообразно, удобно, просто и, конечно, красиво.

Так передаются естественные интонации разговорной речи: расчлененность речевой цепи, дробление высказывания на части с целью их быстрого восприятия, выделение важных моментов высказывания, прерывистая подача сообщения.

Присоединительная конструкция Присоединительные конструкции увеличивают информационную насыщенность сообщения. И потому их можно оценить как стилистико-литературный прием, в применении которого, однако, имеются ограничения. Присоединение возможно лишь при автосемантичности основной конструкции: Живопись - просто потрясающая! Смелая и нежная. Снайперская живопись (газ.); Федор Иванович был уверен, что следователь пошел к генералу совещаться. Может быть, даже по вопросу о заключении Дежкина под стражу. Чтобы он не помешал дальнейшему следствию (Дуд.). При синсемантичности конструкции отделение членов предложения, несущих основное сообщение, невозможно. Нельзя, например, построить мысль так: Сообщение сформулировано в стиле. Конкретном, ясном.

Возможности такого приема велики. Однако злоупотребление, при недостаточности такта и меры в использовании, может привести к утрате экспрессивности, к появлению своего рода литературного штампа, к стилистико-грамматическим ошибкам.

Присоединительная связь, приводящая к расчлененности синтаксических построений, способствует акцентированию важных деталей сообщения. В целом такой тип синтаксических конструкций меняет общую ритмику современного текста:

Больше всего меня заинтересовало олимпийское равнодушие Пушкина. Его готовность принять и выразить любую точку зрения. Его неизменное стремление к последней высшей объективности. Подобно луне, которая освещает дорогу и хищнику и жертве.

Не монархист, не заговорщик, не христианин - он был только поэтом, гением и сочувствовал движению жизни в целом.

Его литература выше нравственности. Она побеждает нравственность и даже заменяет ее. Его литература сродни молитве, природе... Впрочем, я не литературовед... (С. Довлатов).


СЛОЖНОЕ ПРЕДЛОЖЕНИЕ

92.
Понятие о сложном предложении

Предложение, имеющее в своем составе две или несколько предикативных единиц, образующих смысловое, структурное и интонационное единство, называется Предложение сложное сложным. Сложное предложение представляет собой целостную синтаксическую структуру, которая выступает в качестве одной коммуникативной единицы См.: Белошапкова В.А. Сложное предложение в современном русском языке. - С. 4. . Грамматические особенности сложного предложения определяются двумя моментами: 1) каждая из его частей строится по той или иной схеме простого предложения и имеет самостоятельную предикативность; 2) объединение частей сложного предложения составляет семантико-структурное единство См.: Белошапкова В.А. Сложное предложение в современном русском языке. - С. 16. .

Эта двойственность сложного предложения привела к разному пониманию его синтаксической природы. В одних случаях учитывал ось его первое свойство - объединенность Предикативная единица предикативных единиц, в других - смысловое и структурное единство их. Пешковский А.М. А.М. Пешковский См.: Пешковский А.М. Русский синтаксис в научном освещении. , Шахматов А.А. А.А. Шахматов См.: Шахматов А.А. Синтаксис русского языка. , понимавшие сложное предложение как сцепление простых предложений, пришли к выводу о неудобстве самого термина: сложное предложение А.М. Пешковский называет «сложным целым» Под сложным целым сейчас понимается единица большая, чем предложение (см. соответствующий раздел). , а А.А. Шахматов - «сочетанием предложений». Богородицкий В.А. В.А. Богородицкий См.: Богородицкий В.А. Общий курс русской грамматики. - М.; Л., 1935. описал сложное предложение как единую и цельную структуру. Эту идею развивают и углубляют далее Поспелов Н.С. Н.С. Поспелов [image] , Белошапкова В.А. В.А. Белошапкова См.: Белошапкова В.А. Сложное предложение в современном русском языке. См. также: Современный русский язык / Под ред. В.А. Белошапковой - М., 1997. , Крючков С.Е. С.Е. Крючков, Максимов Л.Ю. Л.Ю. Максимов См.: Крючков С.Е., Максимов Л.Ю. Современный русский язык: Синтаксис сложного предложения. - М., 1969. .

Части сложного предложения и Предложение простое простые предложения существенно различаются, хотя в некоторых частных случаях могут формально совпадать. Части сложного предложения не обладают интонационной завершенностью, как отдельное простое предложение, кроме того, в большинстве случаев они имеют специальные конструктивные элементы, которых не может быть в структуре простого предложения. Признание сложного предложения как «целостного синтаксического выражения единой сложной мысли» См.: Поспелов Н.С. О грамматической природе сложного предложения. - С. 322. приводит к выявлению его грамматической специфики - отсутствию механического объединения простых предложений. При построении сложного предложения используются лишь те или иные общие схемы простого предложения, но они каждый раз приспосабливаются к общей схеме построения, сложного предложения, сохраняя свою отдельную предикативность. Следовательно, структурно сложное предложение отличается от простого прежде всего наличием двух или нескольких предикативных центров, в то время как в простом предложении всегда имеется только один предикативный центр.

Простое и сложное предложение различаются и своим основным грамматическим значением: в простом предложении - это предикативность, в сложном - семантико-синтаксические отношения между его частями, опирающиеся на взаимодействие модально-временных планов этих отдельных частей. Для характеристики сложного предложения, определения его типологии необходим учет следующих моментов его семантико-структурной организации: синтаксическая связь между частями и средства ее выражения; потенциальное число компонентов, поскольку это обусловлено семантико-структурной природой сложного предложения; порядок расположения частей - строго закрепленный или относительно свободный; некоторые особенности лексического наполнения частей.

Закономерности построения сложного предложения как единицы полипредикативной влияют на словопорядок внутри отдельных его частей, на замещенность или незамещенность синтаксических позиций тех или иных членов внутри компонентов сложного предложения (т.е. полноту или неполноту их состава), на выбор лексических эквивалентов или указателей в компонентах, содержательно развертывающих первую часть (как и вообще предшествующую) сложного предложения. Например: Лиловый карандаш стал так короток от частого употребления, что его трудно держать (Наб.) - лексическая соотнесенность карандаш - его; Юности свойственна пестрота красок, зрелости - тонкая мера в употреблении теплых и глубоких тонов, а старости - синеватые и холодные краски, столь похожие на цвет жил на старческих руках... (Пауст.) - незамещенность позиции сказуемого во второй и третьей частях предложения и однотипность словопорядка; Иногда ветер схватывал пепел с искрами и заботливо нес ввысь, покуда искры не тухли (Шол.) - слово-порядок подлежащее - сказуемое во второй части. Все эти способы «подстраивания» частей сложного предложения под его первую часть (или вообще препозитивно расположенную) диктуются семантикой, построением и даже стилистикой сложного предложения в целом.

Различаясь своей семантико-структурной организацией, в отдельных случаях простое предложение и сложное могут сближаться между собой, образуя переходные типы. Такими можно считать предложения с подчинительными конструкциями, выражающими: 1) сравнение; 2) цель действия. Например: Внизу, как зеркало стальное, синеют озера струи... (Тютч.); Я страдала за милого, доброго Ивана Андреича, как за сына (Ч.) - предложения со сравнительными оборотами; И люди ехали на нартах, шли пешком, чтобы работать на строительстве (Семушк.) - предложение с целевым инфинитивом в подчиненной позиции.

93.
Общая классификация сложных предложений

Части Предложение сложное сложного предложения могут объединяться: 1) при помощи союзов и союзных слов, 2) без союзов и союзных слов, при помощи только интонации и соотношения форм сказуемых. В связи с этим сложные предложения делятся на две большие группы: Предложение сложное союзное союзные сложные предложения и Предложение сложное бессоюзное бессоюзные сложные предложения. Например: 1) Голубые глаза девушки широко открылись от испуга, и в них сверкнула слеза (Кор.); Морозка понял, что разговор окончен (Фад.); 2) На глаз поверишь - криво отмеришь (М. Г); Был пятый час дня, хозяев не было дома (Паст.); Нижние камни оказались мокрыми: на дно бассейна натекла лужица чистой воды (Пауст.).

Союзные предложения, в свою очередь, делятся на две группы в зависимости от типа союзов и союзных слов: предложения Предложение сложное союзное: Сложносочиненное сложносочиненные - с сочинительными союзами; предложения Предложение сложное союзное: Сложноподчиненное сложноподчиненные - с подчинительными союзами и союзными (или относительными) словами.

При сочинении части сложного предложения объединяются как синтаксически равноправные, при подчинении - одна из частей (или несколько) синтаксически подчиняется другой, зависит от нее. Ср.: Солнце в зените, и все тени сожжены им (М. Г.). - ...Она хорошо знала, где бьется сердце сына (М. Г.); Реки легко переплывать тому, кто рожден и вырос на берегу моря (М. Г.). В первом предложении части соединены как равноправные, они сохраняют свою относительную самостоятельность, хотя лексически вторая часть испытывает воздействие первой: форма местоимения им во второй части указывает на подлежащее солнце в первой части. Во втором и третьем предложениях зависимые части где бьется сердце сына и кто рожден и вырос на берегу моря целиком лишены способности к самостоятельному функционированию, они всецело подчинены первым частям. Кроме того, и первые части этих предложений недостаточно самостоятельны, т.е. они не могут существовать без зависимых частей: в предложении Она хорошо знала обнаруживается явная семантическая недостаточность, так как глагол знала требует пояснения; предложение Реки легко переплывать тому также оказывается неполноценным, так как указание тому нуждается в конкретизации. Эта семантическая и грамматическая недостаточность первых частей предложения восполняется зависимыми частями в сложноподчиненном предложении. Таким образом, можно говорить не только о зависимости одной из частей сложноподчиненного предложения, но и о взаимозависимости составляющих его частей.

Сочинение и подчинение не всегда четко разграничиваются, и потому имеются переходные типы союзного сложного предложения. Эта переходность проявляется в том, что в ряде сложных предложений употребляются подчинительные союзы, однако смысловые отношения между частями явно напоминают отношения в сложносочиненном предложении, причем роль подчинительного союза оказывается настолько формальной, что он не закрепляется за конкретной частью предложения, а может одинаково включаться то в одну часть, то в другую. Это свойственно, например, сложным предложениям с сопоставительными частями, в которых имеются союзы в то время как, между тем как; если...то, чем...тем и др. (см. об этом подробнее в разделе «Сложноподчиненное предложение»): Чем ближе к старости, тем чаще мысли Левитана останавливались на осени (Пауст.); Если Яшвили весь был во внешнем центробежном проявлении, Тициан Табидзе был устремлен внутрь (Паст.) - пропуск то во второй части.

Двойственный характер синтаксической связи можно усмотреть и в предложениях, в которых связь между частями выражается не столько союзами и союзными словами, сколько иными структурными средствами, в частности формами наклонений глаголов, порядком частей. Такие структурно связанные, несвободные синтаксические построения свойственны разговорному стилю. Связь в них выражается только морфологически или морфологическими средствами в сочетании с союзами, утратившими свой подчинительный характер. Например: Не успели мы успокоиться от такого события, вернее, от такого поворота события, как Нюшка появилась на нашем пороге (Сол.); Не успела еще остыть лава вулкана, как к месту происшествия устремились ученые-нефтяники (газ.); Стоило повернуть голову, как причудливое ощущение исчезло бы без следа (Грин); Приди сюда Митраша голодный и без корзины, что бы ему было тут делать? (Пришв.). Переходный тип образуют такие связанные структуры, как: Пришел бы ко мне как хороший, я дала бы тебе и сала и хлеба (Чук.); Не добеги мальчик вовремя - никто и не знал бы, что автолавка уже здесь (Айтм.); А посмотреть со стороны - квалифицированных социологов у нас сотни (газ.). Во всех этих предложениях главную конструктивную роль играет глагольная форма, и если и появляется союз, то он явно утрачивает подчинительное значение, тем более что располагается в условно называемой главной части.

Структурно связанными с нечетко выраженными синтаксическими отношениями являются и предложения с оборотом что касается...то: Что касается нас с Толиком, то мы сами важных вещей не делали. Мы делали ящики для этих вещей (Войн.). Такие конструкции могут быть представлены еще более сниженными стилистически вариантами: Что до Алексея Кузьмина, то он просто молодец и вы ему многим обязаны (Ефр.); Что же до защитной роли жира, ее не нужно доказывать (журн.).

Двойственный характер синтаксической связи отличает также предложения с двойными союзами типа: правда...но, хотя...но, пускай...но, как ни...но (однако) и другими, в которых первая часть имеет подчинительный союз, а вторая - сочинительный. Это предложения с обобщенно-уступительным значением: Хоть ты и в новой коже, да сердце у тебя все то же (Кр.); Правда, обед его состоял из двух или трех блюд, изготовленных отставным солдатом, но шампанское лилось притом рекою (П.). Ближе к сложносочиненным стоят предложения с тем же значением, но без подчинительной части союза, место которой занимает союз-частица и, например: И жаль батьки, да везти на погост (посл.); И лиха беда, да забывчива она (посл.). Ср.: Хоть и жаль батьки, да везти на погост.

94.
Средства выражения синтаксических отношений между частями сложного предложения

Средствами выражения синтаксических отношений между частями сложного предложения являются: 1) союзы; 2) относительные (союзные) слова; 3) порядок частей; 4) интонация.

Союзы соединяют части Предложение сложное союзное: Сложносочиненное сложносочиненного и Предложение сложное союзное: Сложноподчиненное сложноподчиненного предложений. В сложносочиненном предложении союзы служат основным средством связи, например: В комнате не было света, и все за окнами сливалось в одно зеленое месиво (Тих.); То холодно, то очень жарко, то солнце спрячется, то светит слишком ярко (Кр.); Старуха на печку легла, а Дарья, вдова молодая, проведать ребяток пошла (Н.).

Союз подчинительный Подчинительные союзы соединяют части сложноподчиненного предложения, например: Морозка понял, что разговор окончен (Фад.); Надо ехать, если он советует (Гонч.); Палуба «Эспаньолы» приходилась пониже набережной, так что на нее можно было опуститься без сходни (Грин).

Роль связующего элемента в сложноподчиненном предложении может выполнять Союзное слово относительное (союзное) слово, которое является членом предложения: Пастух поглядел на небо, откуда моросил дождь (Ч.); Дибич угадывал в непроглядной темноте, кому принадлежат голоса (Фед.).

С союзами и союзными словами в придаточной части могут соотноситься относительные местоименные и наречные слова, которые в таком случае также осуществляют синтаксическую связь: Я тот, кого никто не любит (Л.). В предложении То, что увидел он, было так неожиданно, что он немножко испугался (Ч.) имеются все связующие элементы: то - соотносительное слово в главной части, что - союзное слово в придаточной первой, что - союз во второй придаточной.

Способом выражения отношений между частями сложного предложения служит также порядок следования частей. В предложениях Стало душно, я вышел из комнаты и Я вышел из комнаты: стало душно по-разному выражается последовательность причинно-следственных отношений. Многие сложные предложения обладают определенной спецификой расположения частей. Есть структуры со строго закрепленным порядком частей. Другие, хотя и допускают варианты в расположении частей, однако меняют при этом семантико-синтаксические отношения между ними, например: Так как в лесу было уже темно, мы решили оставить наши поиски. - Мы решили оставить наши поиски, так как в лесу было уже темно - причинно-следственные отношения в первом предложении преобразованы в отношение причинного обоснования - во втором. Семантические различия, которые создаются здесь порядком частей, свойственны данному предложению как определенной структуре и не связаны с контекстом См.: Белошапкова В.А. Сложное предложение в современном русском языке. . Порядок слов внутри частей сложного предложения, особенно в зависимой части, - явление отнюдь не произвольное, а обусловленное структурой всего предложения как целостной единицы.

Интонация Интонация в сложном предложении является средством объединения частей в одно целое. Отдельная часть сложного предложения не обладает интонационной завершенностью. Интонация конца свойственна лишь заключительной части сложного предложения. Особенно важна роль интонации в бессоюзном сложном предложении, так как здесь именно она является показателем смысловых отношений между частями, например: Настанет утро, поедем в поле - перечислительная интонация; Настанет утро - поедем в поле - интонация обусловленности, передающая условно-временные значения.


СЛОЖНОСОЧИНЕННОЕ ПРЕДЛОЖЕНИЕ

95.
Структура сложносочиненных предложений

Сложное предложение, части которого соединяются сочинительными союзами, называется Предложение сложное союзное: Сложносочиненное сложносочиненным.

Сочинительная связь, характеризующая синтаксические отношения частей сложносочиненного предложения, предполагает их равноправность, которая выявляется лишь на синтаксическом уровне. Что же касается смысловых взаимоотношений частей, то здесь могут быть самые разнообразные варианты: и относительная самостоятельность отдельных частей, и взаимообусловленность.

Относительно самостоятельными являются части сложносочиненного предложения при их Автосемантичные предложения автосемантичности - в таком случае лексическое наполнение каждой части оказывается вполне достаточным для самостоятельного функционирования в качестве простого предложения, например: Море глухо рокотало, и волны бились о берег бешено и гневно (М. Г.). Ср.: Море глухо рокотало. Волны бились о берег бешено и гневно.

При синсемантичности частей (такой оказывается обычно вторая часть) смысловая самостоятельность их нарушается и предложение характеризуется семантико-синтаксической целостностью. Например: Благоговейная и спокойная любовь Куприна к природе очень заразительна, и в этом тоже чувствуется сила его таланта (Пауст.); Далеко внизу мерещились синие пади, и туда из-под ног катились с шумом тяжелые валуны (Фад.). В первом предложении вторая часть синсемантична, в ней есть лексические указания на прямую связь с первой частью - словоформы в этом и его; во втором предложении местоимение туда соотносится с содержанием первой части сложносочиненного предложения. Связанным оказывается и словопорядок вторых частей предложений: словоформы в этом и туда располагаются в их начале явно под воздействием первых частей предложений. Иногда и первая часть сложносочиненного предложения обнаруживает лексическую недостаточность, которая не позволяет ей получить хотя бы относительную смысловую самостоятельность. Например: Трудно сказать почему, но блистательный и прощальный ущерб природы, прозрачные дни, безмолвное море, сухие стебли кукурузы, пустота оставленных на зиму дач, травянистый запах последних цветов - все это сообщает особую горечь и силу повествованию (Пауст.).

Части сложносочиненного предложения могут иметь общие члены предложения, которые объединяют их в единое целое. Например: У Ивана Ивановича большие выразительные глаза табачного цвета и рот несколько похож на букву ижицу (Г.). Общие члены предложения (в роли таковых выступают лишь детерминанты) могут распространять не все звенья сложного предложения, а только часть из них, как в предложении По ночам давили морозы, трава обрастала инеем, земля, скованная ледозвоном, отходила только к полудню (Шол.), где отнесенности детерминирующего обстоятельства по ночам к третьей части препятствует ее лексический состав.

Все это свидетельствует о тесной спаянности частей сложносочиненного предложения, как лексической, так и синтаксической.

96.
Типы сложносочиненных предложений

Предложение сложное союзное: Сложносочиненное Сложносочиненные предложения различаются средствами синтаксической связи и характером выражаемых отношений между частями. В связи с этим выделяются предложения с соединительными отношениями, противительными отношениями, разделительными отношениями и предложения с отношениями градации и присоединения. Эти разновидности сложносочиненных предложений могут объединяться в более широкие разряды на основании такого синтаксического признака, как структурная открытость и закрытость См. о таком принципе классификации сложносочиненных предложений: Белошапкова В.А. Сложное предложение в современном русском языке. . К предложениям открытой структуры относятся предложения с отношениями соединительными и разделительными; закрытой структуры - предложения с отношениями противительными, градационными и присоединительными.

Части сложносочиненных предложений открытой структуры представляют собой незамкнутый ряд, они однотипно построены, имеют значение одновременности, что выражается соответствием видовременных форм глаголов-сказуемых. Такие предложения могут иметь неограниченное число частей (практически возникают ограничения лишь лексического плана). Например: И, лучших лет надежды и любовь, в груди моей все оживает вновь, и мысли далеко несутся, и полон ум желаний и страстей, и кровь кипит - и слезы из очей, как звуки, друг за другом льются (Л.); То длинный сук ее за шею зацепит вдруг, то из ушей златые серьги вырвет силой; то в хрупком снеге с ножки милой увязнет мокрый башмачок; то выронит она платок... (П.).

В предложениях закрытой структуры части представляют собой замкнутый ряд, это всегда две части, структурно и семантически взаимообусловленные, связанные. Это предложения с противительно-сопоставительными и присоединительными отношениями. Вторая часть в них замыкает ряд и не предполагает наличия третьей. Например: Не только Соня без краски не могла выдержать этого взгляда, но и старая графиня и Наташа краснели, заметив этот взгляд (Л. Т.); Он хотел было что-то сказать ему, но толстяк уже исчез (Г.). Закрытость структуры может наблюдаться и в предложениях с соединительными союзами, в тех случаях, когда сложносочиненные предложения являются объединениями частей контрастных или результативных, например: Я хотел ему ответить, и не мог слова вымолвить; Я рассказал ей смешную историю, и она сразу успокоилась. Это свидельствует о том, что свойство закрытости и открытости структуры связано не столько с характером самого союза (хотя это решающее условие, например, при противительно-сопоставительных союзах), сколько с семантико-структурной взаимосвязанностью частей. Так, предложение Ветер стихал, и свежая прохлада начинала распространяться в виноградниках (Л. Т.) может служить примером открытой структуры, поскольку предполагает продолжение ряда из-за параллелизма строения предикативной основы каждой части (в основном из-за совпадения видо-временного плана глаголов-сказуемых), однако при изменении формы сказуемого в первой части причинно-следственная зависимость компонентов предложения может проявиться более отчетливо и ряд замкнется: Ветер стих, и свежая прохлада начала распространяться в виноградниках.


97.
Предложения с соединительными союзами

Средствами связи в Предложение сложное союзное: Сложносочиненное сложносочиненных предложениях с соединительными отношениями являются союзы и, да (в значении и), ни...ни, также, тоже. Наиболее распространенным является союз и. Предложения с этим союзом могут иметь разнообразные значения.

Значение одновременности передается путем использования совпадающих видо-временных форм глаголов-сказуемых (хотя формы вида могут иногда и не совпадать), особой перечислительной интонации и некоторых лексических средств. Например: Небо распахивалось все шире, и, казалось, все глубже оседала земля (Расп.).

При выражении значения временной последовательности действий, состояний, кроме видо-временных форм глагола-сказуемого, не меньшую роль играет и порядок расположения частей. Например: Дверь скрипнула, и вошел хозяин (Л. Т.).

Сложносочиненные предложения с союзом и могут иметь и следственный оттенок значения. Например: Ему стало досадно, и он стал барабанить в закрытую дверь ногой и шашкой (Л. Т.); Сон одолевал меня, и я впадал в недопустимую дремоту у порога снегов, под слепыми Эдиповыми белками Альпов, на вершине демонического совершенства планеты (Паст.). Особенно четко причинно-следственные значения передаются в предложениях с наречиями потому, оттого и другими во второй части, например: Была среда, день постный, и потому бабушке подали постный борщ и леща с кашей (Ч.). Такие предложения имеют присоединительный оттенок значения во второй части.

В предложениях с союзом и могут передаваться значения неожиданного результата, быстрой смены событий, такие предложения характеризуются особой, прерывистой интонацией. Например: Один прыжок - и лев уже на спине буйвола (Купр.); Подложили огонь под готовый костер со стружками - и пламя запылало (Акс.).

Иногда союз и употребляется в предложениях, близких по значению к противительно-уступительным. Например: ...Были открыты все окна с правой стороны, и все-таки было душно (Пан.).

Союз ни...ни употребляется в предложениях со значением взаимоисключения: Ни калина не растет меж ними, ни трава не зеленеет (Г.).

Союзы тоже и также употребляются в предложениях с присоединительным оттенком значения во второй части: Она мне нравилась все больше и больше, я тоже, по-видимому, был симпатичен ей (Ч.).

98.
Предложения с противительными союзами

Средствами связи в Предложение сложное союзное: Сложносочиненное сложносочиненных предложениях с противительными отношениями являются союзы а, но, да (в значении но), зато, однако, же, а то, не то.

Чаще всего в предложениях с союзом а передается значение сопоставления, например: Старуха на печку легла, а Дарья, вдова молодая, проведать ребяток пошла (Н.).

Значение противопоставления имеют предложения с союзом но, например: С утра был туман, но к завтраку погода разгулялась... (Л. Т.); Была непрогляднейшая тьма, но эхо наполняло ее выпуклою скульптурой звуков (Паст.).

Противительное и сопоставительное значения часто осложняются добавочными оттенками: несоответствия, ограничения, уступки, возмещения. Например, уступительный оттенок значения может заключаться в предложениях с союзом но: Мы почти не знали друг друга, но Назым чуть ли не сразу заговорил о том, что его взволновало (Эренб.); Надя часто ходила мимо монастыря, но ей почему-то больше нравилась высокая причудливая колокольня, нежели простенький, с узкими окнами собор (Сол.). Значение несоответствия может быть передано в предложениях с союзом а: Он - человек нескладный, растрепанный, оборванный, а лицо у него почти красивое... (М. Г.).

Сложносочиненные предложения с союзом однако передают противопоставление с оттенком ограничения или несоответствия. Например: Перестрелка затихла, однако ядра и бомбы продолжали летать сюда, как и отсюда (С.-Ц.).

Сложносочиненные предложения с союзом зато указывают на сопоставление с оттенком возмещения. Например: Федя никогда не плакал, зато находило на него временами дикое упрямство (Т.). Значение возместительного сопоставления может быть передано сочетанием союзов но зато, например: Яркая роскошь южной природы не трогала старика, но зато многое восхищало Сергея, бывшего здесь впервые (Купр.).

Союз да может передавать значение противопоставления или несоответствия в чистом виде. Например: Я ему верю, да суд-то ему на слово не верит (Дост.). Однако эти значения могут быть осложнены оттенком несоответствия, например: Владимир и писал бы оды, да Ольга не читала их (П.).

Союз же, близкий по значению союзу а, употребляется в предложениях с общим значением сопоставления и противопоставления. Например: Ученье и обед делали дни очень интересными, вечера же проходили скучновато (Ч.).

В разряде противительных особую группу составляют сложносочиненные предложения с союзами альтернативными: а то, а не то, не то.

Такие предложения передают значение особого противопоставления - с оттенком условности: вторая часть такого предложения указывает на возможные последствия невыполнения того, о чем говорится в первой части. Например: Ты сегодня же должен поговорить с отцом, а то он будет беспокоиться о твоем отъезде (Писем.); Посоветуй им встретить меня с детской любовью и послушанием; не то не избежать им лютой казни (П.); Отвечай же мне, а не то буду беспокоиться (П.). Альтернативные союзы свойственны речи разговорной, они передают значения, близкие значениям слов иначе, в противном случае, которые часто и сопровождают данные союзы или даже самостоятельно используются в качестве связующих элементов сложного предложения, ср.: Ты, Тиша, скорей приходи, а то маменька опять браниться станет (А. Остр.). - Скорей приходи, а то в противном случае маменька опять браниться станет. - Скорей приходи, в противном случае маменька опять браниться станет.

99.
Предложения с разделительными союзами

В Предложение сложное союзное: Сложносочиненное сложносочиненных предложениях с разделительными отношениями используются союзы или, либо, то...то, не то...не то, то ли...то ли, ли...ли, ли...или.

Сложносочиненные предложения с разделительными союзами передают значения чередования событий или взаимоисключения. Союзы или, либо передают значение взаимоисключения. Например: Пусть перебирается в деревню, во флигель, или я переберусь отсюда, но оставаться с ним в одном доме я не могу... (Ч.); Два дня валялся, да вспомнил про лошадь, - либо волки съели, либо замерзла (Сераф.).

Союз то...то, повторяющийся, указывает на последовательную смену событий. Например: То телега проедет со скрипом, то раздастся голос какой-нибудь бабы, идущей на рынок (Ч.).

В предложениях с союзом не то...не то передаются разделительные отношения с оттенком неопределенности и предположительности. Например: ...Не то он завидовал Наталье, не то он сожалел о ней (Т.).

В предложениях с союзом то ли...то ли также заключается оттенок предположительности, некоторой неопределенности. Например: То ли вода еще холодная, то ли Кадошка [охотничья собака] еще молод и глуп, только остановился он у воды и не может дальше идти (Пришв.).

Союзы ли...ли, ли...или употребляются в сложносочиненных предложениях разделительных, выражающих перечисление взаимоисключающих событий, явлений. Например: Судьба ли нас свела опять на Кавказе, или она нарочно сюда приехала... (Л.); Думы ли реют тревожно-несвязные, плачет ли сердце в груди, - скоро повысыплют звезды алмазные, жди! (Фет); Кто мне откликнулся в чаще лесной? Старый ли дуб зашептался с сосной, или вдали заскрипела рябина, или запела щегла окарина, или малиновка, маленький друг, мне на закате ответила вдруг? (Забол.).

100.
Предложения с градационными союзами

В Предложение сложное союзное: Сложносочиненное сложносочиненных предложениях могут передаваться особые отношения Градация градации, т.е. усиления, нарастания, или, наоборот, ослабления значимости второго компонента предложения по сравнению с первым. Такие значения свойственны союзам не только...но и, не столько... сколько, не то чтобы...но, хотя и...но и др., союзы всегда двойные, первая часть их помещается перед первой частью сложносочиненного предложения, вторая - перед второй. Расчлененность союза, расположение его компонентов в разных частях предложения тесно связывает эти части в единое целое. Например: Не только ученики выбежали встречать автофургон, но даже старая нянечка не могла усидеть в школе; Не то чтобы он не хотел меня слушать, но просто ему все это было безразлично. Предложения с градационными союзами передают отношения, близкие к соединительным, ср.: И ученики выбежали встречать автофургон, и даже старая нянечка не могла усидеть в школе.

101.
Сложносочиненные предложения с присоединительными отношениями

Вторая часть Предложение сложное союзное: Сложносочиненное сложносочиненного предложения может представлять собой дополнительное сообщение или добавочное замечание, вызванное содержанием первой части. В таком случае возникают присоединительные отношения.

Присоединительное значение передается при помощи союзных сочетаний да и, но и, сочинительных союзов и, да, а, но, же в сочетании с наречиями еще, притом, причем, потому и другими и частицами вот, даже. Например: Пока осмотрят, одобрят и утвердят цену, пройдут месяцы, да и неизвестно еще, утвердят ли (Тевек.); Мне вздумалось завернуть под навес, где стояли наши лошади, посмотреть, есть ли у них корм, и притом осторожность никогда не мешает... (Л.); Учился он хорошо, и шла даже молва, что он и из арифметики и из всемирной истории собьет самого учителя Дарданелова (Дост.).

Присоединительное значение может быть передано и только Союз сочинительный сочинительными союзами - а, но, и. Например: У вас уже будут привычки, а привычки всегда побеждают мнения и убеждения (М. Г.); ...Дети шумно лепили бабу из талого снега, и хорошая вышла баба (С.-Ц.). Союз и часто употребляется в присоединительном значении с указательным местоимением, которое как бы вмещает в себя все содержание первой части предложения. Например: Прекрасным садом будет земля, и в этом и скрыт смысл жизни... (М. Г.). Для присоединенной части сложносочиненного предложения с союзами и, а, но характерно повторение однокорневого слова (или его синонима), которое было обозначено в первой части сложного предложения, с указательным местоимением (лексический подхват). Например: Ко мне он относился мягко и внимательно, но в этом внимании было что-то пугавшее меня немножко... (М. Г.); То пускают голый жгут, получают нечто одетое в свинцовую трубу, а в той трубе ни мало ни много семьсот переплетенных проволок (Сол.).


СЛОЖНОПОДЧИНЕННОЕ ПРЕДЛОЖЕНИЕ

102.
Общие сведения

Предложение сложное союзное: Сложноподчиненное Сложноподчиненным называется сложное предложение, части которого связаны подчинительными союзами или относительными (союзными) словами.

Подчинительная связь между частями сложноподчиненного предложения выражается в синтаксической зависимости одной части от другой.

Часть сложноподчиненного предложения, синтаксически зависимая от другой, подчиняющей части, называется Часть предложения придаточная придаточной. Часть сложноподчиненного предложения, подчиняющая себе придаточную, называется Часть предложения главная главной.

Зависимость придаточной части от главной - явление синтаксическое, структурное, а не смысловое. Довольно часто большую смысловую значимость имеют именно придаточные части предложения. Например: Известно, что слоны в диковинку у нас (Кр.); - Ведь главное то, чего не понимают такие люди, - сказала дама, - это то, что брак без любви не есть брак (Л. Т.). Это, конечно, не исключает и совпадения главной части предложения и смыслового центра высказывания.

Подчинительная связь выражается в определенных формальных показателях - подчинительных союзах и относительных (союзных) словах. Например, из двух предложений Ему стало душно, и он вышел на крыльцо и Он вышел на крыльцо, так как ему стало душно сложноподчиненным является только второе, имеющее в своем составе подчинительный союз так как, хотя и в том и в другом случае выражаются причинно-следственные отношения.

Части сложноподчиненного предложения находятся в смысловой и структурной взаимосвязи. И хотя формальный показатель подчинения, указывающий на необходимость другой части предложения, находится в придаточной части, главная, в свою очередь, не всегда обладает достаточной самостоятельностью, поскольку по тем или иным причинам требует придаточной части, т.е. структурно предполагает ее. Взаимосвязанность частей проявляется в смысловой и структурной неполноте главной части, наличии в ней соотносительных слов, а также второй части двойного союза, в особых формах сказуемого. Например, в предложении Он чувствовал, что все это не идет к ней и не будет воспринято ею (М. Г.) главная часть требует обязательного распространения, так как глагол чувствовать переходный, с сильным управлением.

В предложении Я тот, которому внимала ты в полуночной тишине (Л.) местоимение тот, выполняющее роль соотносительного слова в главной части, нуждается в наполнении конкретным содержанием.

В предложении Когда ночью пришли с обыском, то обитатели квартиры решили защищаться (Л. Т.) главная часть содержит слово-скрепу то, являющееся вместе с союзом когда в придаточной части структурным связующим элементом. В предложении Не успел я расплатиться со старым моим ямщиком, как, Дуня возвратилась с самоваром (П.) первая часть содержит особую форму сказуемого не успел в сочетании с инфинитивом совершенного вида и обозначает действие, не закончившееся к тому моменту, как совершилось действие, названное во второй части, и все предложение в целом базируется на лексически и структурно связанном обороте не успел - как (не прошло и...как и под.).

Таким образом, части сложноподчиненного предложения представляют собой структурное и семантическое целое.

103.
Краткая история вопроса

Вопрос о сложноподчиненном предложении в его истории практически сводился к классификации придаточных частей, или, как они условно назывались, «придаточных предложений», что тесно связано прежде всего с самим понятием придаточного предложения как структурной части сложноподчиненного предложения.

Впервые термин «придаточное предложение» встречается у грамматистов первой половины XIX в. - Востоков А.Х. А.X. Востокова в «Русской грамматике» и Греч Н.И. Н.И. Греча в «Практической русской грамматике».

В названной работе А.X. Востоков писал: «Вместо одного определительного или дополнительного слова может присовокуплено быть к подлежащему или к сказуемому целое предложение придаточное» Востоков А.X. Русская грамматика. - СПб., 1842. - С. 224. . Тем самым было положено начало пониманию роли придаточного предложения как развернутого члена простого предложения.

Этой же точки зрения придерживался и Н.И. Греч, считавший, что придаточными предложениями могут быть заменены в главном существительное, прилагательное и наречие, и различавший поэтому следующие три типа придаточных предложений: 1) существительные (например, предложение что дом сгорел заменяет существительное о сгорании); 2) прилагательные (например, предложение которого вы знаете заменяет слово знаемый); 3) обстоятельственные (например, предложение возвратившись из города заменяет сочетание по возвращении) См.: Греч Н.И. Чтение о русском языке. - СПб., 1840. - Т. 2. - С. 255-261. . Это была первая попытка описания типов придаточного предложения, хотя такая классификация в настоящее время признана несовершенной (смешение морфологического и синтаксического принципов, приравнивание деепричастной конструкции к придаточному в соответствии с тогдашним учением о «сокращенных» придаточных предложениях).

Предложенная Греч Н.И. Н.И. Гречем классификация была уточнена и детализирована Давыдов И.И. И.И. Давыдовым См.: Давыдов И.И. Опыт общесравнительной грамматики русского языка... § 484-492. , который различал три основных типа придаточных предложений: дополнительные, определительные и обстоятельственные, причем последние подразделял по видам обстоятельств. В основу классификации И.И. Давыдова были положены также грамматические средства подчинения придаточных предложений - союзы и союзные слова, используемые для каждого типа придаточных предложений.

Дальнейшее свое развитие учение о придаточных предложениях получило у Буслаев Ф.И. Ф.И. Буслаева См.: Буслаев Ф.И. Опыт исторической грамматики русского языка. - М., 1858. . Буслаевская классификация включает придаточные предложения подлежащные, дополнительные, определительные и обстоятельственные места, времени, образа действия, меры и счета, причины, основания, повода, цели, условные, уступительные, сравнительные. Созданная Ф.И. Буслаевым система типов придаточных предложений в основном ее виде просуществовала очень долго и стала традиционной (она подвергалась лишь уточнениям и дополнениям).

Ф.И. Буслаев, как и его предшественники Востоков А.Х. А.X. Востоков, Греч Н.И. Н.И. Греч и Давыдов И.И. И.И. Давыдов, различал придаточные предложения полные и сокращенные (под последними понимались конструкции причастные, деепричастные и инфинитивные). Эту теорию «сокращения» придаточных предложений подверг критике Потебня А.А. А.А. Потебня, который доказал, что, например, причастный оборот не мог возникнуть из определительного придаточного предложения, так как придаточные предложения со словом который появились позднее, чем причастия, и «исторической преемственности между теми и другими не было» Потебня А.А. Из записок по русской грамматике. - Т. 3. - С. 353. .

У грамматистов последующего периода классификация придаточных предложений стала строиться по формально-грамматическому признаку. Так, Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовский См.: Овсянико-Куликовский Д.Н. Синтаксис русского языка. подразделял придаточные предложения на две группы: 1) «придаточные подлежащего», «придаточные сказуемого», «придаточные дополнения», «придаточные приложения» (по тому слову в главном предложении, которое поясняется придаточным предложением); 2) «придаточные обстоятельственные», начинающиеся союзным словом, выраженным местоименным наречием (т.е. классификация дается по тому слову в придаточных предложениях, которым они связываются с главным).

У Будде Е.Ф. Е.Ф. Будде См.: Будде Е.Ф. Учебник грамматики русского языка. Казань, 1913. выделяются только два вида придаточных предложений: придаточные определительные (относятся к подлежащему главного предложения и сочетаются с ним преимущественно по способу согласования) и придаточные дополнительные (относятся к сказуемому главного предложения и сочетаются с ним преимущественно по способу управления).

Богородицкий В.А. В.А. Богородицкий отказался от взгляда на придаточные предложения как на развернутые члены простого предложения. Он писал: «...я говорю - к чему относится придаточное предложение, а не что заменяет. При исследовании придаточных предложений нужно иметь в виду: 1) к чему относится, 2) какие формальные слова применяются (также и другие средства - интонация и т.п.) и 3) какие смысловые оттенки в каждом случае принадлежат самим придаточным предложениям (а не тому или другому члену главного предложения)» Богородицкий В.А. Общий курс русской грамматики. - С. 230. . Так был сформулирован принцип изучения сложноподчиненного предложения, учитывающий и семантику и структуру. На основе перечисленных признаков В.А. Богородицкий создал развернутую классификацию придаточных предложений. В его системе преобладает семантический подход.

Другой подход к вопросу о типологии придаточных предложений находим у Пешковский А.М. А.М. Пешковского См.: Пешковский А.М. Русский синтаксис в научном освещении. . Вместо классификации придаточных предложений им дается подробный анализ значения подчинительных союзов и союзных слов. Союзы, употребляющиеся при подчинении предложений, А.М. Пешковский подразделяет на причинные, целевые, следственные, изъяснительные, пояснительные, условные, уступительные, сравнительные и временные. Некоторые союзы в силу их многозначности попадают одновременно в несколько разрядов. Хотя наблюдения А.М. Пешковского над значениями союзов заслуживают внимания и в наши дни, однако классификация их не может заменить собой классификации придаточных частей сложноподчиненного предложения.

Анализ значения союзов дают также Булаховский Л.А. Л.А. Булаховский См.: Булаховский Л.А. Курс русского литературного языка. и Шапиро А.Б. А.Б. Шапиро [image] . В другой своей работе [image] А.Б. Шапиро делит придаточные предложения на две группы в зависимости от наличия или отсутствия в главном предложении местоимения (соотносительного слова), конкретное содержание которого раскрывается в придаточном предложении. Эта общая классификация сопровождается подробной классификацией придаточных предложений по значениям. Особняком стоят придаточные, относящиеся ко всему главному предложению, типа ...Обе девицы надели желтые шляпки и красные башмаки, что бывало у них только в торжественные случаи (П.). Такие придаточные автор называет относительными.

Общие принципы классификации придаточных предлагает Чередниченко И.Г. И.Г. Чередниченко [image] . Он делит придаточные предложения на три основных типа: 1) придаточные, восполняющие какой-либо член главного предложения, отсутствующий в нем, и выступающие в роли развернутого члена предложения; 2) придаточные, относящиеся к местоименному слову в главном предложении и служащие для раскрытия реального значения этого слова; 3) придаточные, распространяющие главное предложение в целом, а не отдельные его члены. Дальше следует классификация придаточных предложений по значениям.

Поспелов Н.С. Н.С. Поспелов [image] выделяет прежде всего два общих типа на основе установления структурно-смысловых отношений между главной и придаточной частями. Один тип образует сложноподчиненные предложения, в которых придаточная часть менее тесно связана с главной, соотносится с ней в целом, - это двучленные структуры. В другой тип входят сложноподчиненные предложения с меньшей расчлененностью в обеих частей (придаточная часть прикрепляется к какому-либо члену главной части, которая как бы вбирает в свой состав первую) - структуры одночленные. В первом типе выделяются конструкции, выражающие причинно-следственные, временные, условные и уступительные отношения. Во втором случае выделяются типы: присубстантивно-определительный (придаточная часть служит для определения какого-либо имени существительного в главной части), местоименно-соотносительный (в главной части имеется указательное местоимение, в придаточной - относительное местоимение) и присказуемостно-изъяснительный (придаточная часть своим содержанием дополняет сказуемое главной части).

Крючков С.Е. С.Е. Крючков и Максимов Л.Ю. Л.Ю. Максимов [image] в основу классификации кладут структурно-семантический принцип, при котором учитывается структура обеих частей сложноподчиненного предложения, синтаксические средства связи между ними, смысловое значение придаточных частей. В соответствии с этим принципом Л.Ю. Максимов [image] детально описывает один из структурных типов сложноподчиненного предложения. Детально разработана классификация и в трудах Белошапкова В.А. В.А. Белошапковой См.: Белошапкова В.А. Сложное предложение в современном русском языке. .

Структурно-семантическая классификация сложноподчиненных предложений получает все более широкое распространение. Такой подход к описанию сложноподчиненных предложений свойствен не только научным исследованиям, он находит отражение и в учебной литературе (см.: Бабайцева В.В., Максимов Л.Ю. Современный русский язык: Синтаксис. Пунктуация. - М., 1987; Валгина Н.С., Розенталь Д.Э., Фомина М.И. Современный русский язык. - М., 1987; Современный русский язык / Под ред. Д.Э. Розенталя. - М., 1984; Современный русский язык / Под ред. В.А. Белошапковой. - М., 1997; и др.).

Как показывает изложенная выше краткая история вопроса, разработка теории сложноподчиненных предложений и, в частности, придаточных, не может быть построена на каком-либо одном принципе их классификации. Нельзя ограничиться традиционным делением придаточных на отдельные их виды по соотношению с членами простого предложения, так как во многих случаях смысловые отношения, выражаемые придаточными частями, значительно разнообразнее и сложнее отношений, выражаемых членами предложения. Кроме того, полного параллелизма здесь нет и потому, что некоторые виды придаточных (придаточные следствия, придаточные присоединительные) не имеют соответствия среди членов простого предложения.

Нельзя также считать удачной классификацию придаточных, построенную на анализе значений союзов и союзных слов, служащих для связи придаточных частей с главными, так как при этом учитывается только то, с помощью чего присоединяется придаточная часть к главной, но не учитывается, к чему (главной части в целом, знаменательному или местоименному соотносительному слову в ней) присоединяется придаточная часть.

При изучении структуры сложноподчиненного предложения прежде всего следует исходить из того, что оно представляет собой единое целое с взаимосвязанностью входящих в его состав частей. Это и является принципиальной посылкой структурно-семантической классификации.

С целью акцентирования внимания именно на этой мысли и для более точной передачи грамматической природы сложноподчиненного предложения вполне оправдано и введение терминов «главная часть» и «придаточная часть» вместо «главное предложение» и «придаточное предложение», употребляющихся хотя и условно, однако подчеркивающих некоторую самостоятельность частей сложного целого.

Структурно-семантическая классификация сложноподчиненных предложений имеет преимущества перед традиционной, функционально-семантической, прежде всего в том, что она опирается на структурные признаки явления, т.е. такие признаки, которые являются предметом рассмотрения в синтаксисе. Кроме того, такая классификация дает наиболее полную и всестороннюю характеристику сложноподчиненного предложения, поскольку учитывает и к чему присоединяется придаточная часть, и как присоединяется (при помощи каких формально-грамматических средств), и в каких смысловых отношениях находятся главная и придаточная части. Однако при ясности исходных, общих положений структурно-семантического анализа классификация сложноподчиненных предложений по такому принципу нуждается еще в конкретизации, в систематизации языкового материала, в выявлении основных структурных типов и их всесторонней характеристике. В настоящее время существует уже несколько вариантов классификаций, построенных по такому принципу. Однако в одних большее внимание уделяется структурным характеристикам, а в других - семантическим. В зависимости от этого общий принцип классификации может быть определен либо как структурно-семантический, либо как семантико-структурный. В данном случае избирается семантико-структурный принцип в описании сложноподчиненных предложений.


104.
Сложноподчиненные предложения с присловной и неприсловной зависимостью придаточной

Связь Часть предложения придаточная придаточной части с Часть предложения главная главной может быть более тесной и менее тесной. Более тесная связь обнаруживается в предложениях с придаточной частью, прикрепленной к одному слову или словосочетанию главной, причем к слову не как члену предложения (функциональное его значение в данном случае не играет никакой роли), а как лексико-морфологической единице. Такая связь напоминает связь словоформ в составе словосочетания. Например, в предложении Хата, где квартирует Наколка, стоит на яру над Доном (Шол.) придаточная распространяет именно существительное хата, а не подлежащее, ср.: Хату, где квартирует Николка, видно издали. Лексико-морфологические свойства существительного выявляют его способность иметь определения любой формы - в виде согласованной или несогласованной словоформы (на уровне словосочетания), в виде придаточной предикативной единицы (на уровне сложного предложения). Ср.: Хата с квартирантом Наколкой...; Хата с квартирующим в ней Наколкой... Особенно тесно спаянными оказываются структуры с главной частью, имеющей в своем составе слово, которое обязательно нуждается в распространении или конкретизации значения. В предложении Вначале он испытывал некоторое стеснение за свой помятый китель и несвежую фуражку, но потом решил, что фронтовику, пожалуй, и нечего стыдиться своей внешности (Шол.) придаточная что фронтовику, пожалуй, и нечего стыдиться своей внешности структурно необходима, потому что глагол решил, к которому относится придаточная часть, требует пояснения. Ср.: Решил не стыдиться своей внешности.

В следующем примере придаточная часть прикрепляется к неразложимому словосочетанию, нуждающемуся в обязательном распространении: Накануне в голову запало, что эксперимент может сорваться (газ.).

Тесная связь обнаруживается между частями и в следующем предложении: Есть люди, которые, только что прочитав книгу, испытывают нетерпеливую жажду немедля рассуждать о прочитанном (Кожевн.), где придаточная часть относится к имени существительному, которое нуждается в обязательном определении, в противном случае главная часть оказывается семантически неполноценной. Необходима придаточная часть и в предложении Я был польщен и делал вид, что не забыл ни одно из этих диковинных имен (Купр.), где она относится к неразложимому словосочетанию делал вид. В предложении Три года прошло с той поры, как я видела его (М. Г.) придаточная часть относится к сочетанию той поры, которое немыслимо без определения, так как не имеет конкретного содержания.

В предложении Тот, кто испытал легкое головокружение от первого глотка соленого и теплого воздуха морских побережий, сразу почувствует подлинность гриновского пейзажа (Пауст.) указательное местоимение тот в главной части требует конкретизации, которую и осуществляет относящаяся к нему придаточная часть. В приведенных примерах придаточные относятся к словам, которые нуждаются в распространении или конкретизации значения, и главные части лишаются смысла без придаточных. В других случаях слова могут и не нуждаться в распространении, но допускают его с целью добавочной характеристики: Когда ходили по городу, Надя вдруг стала замечать то старинный домик, на который раньше не обращала внимания, то необыкновенные наличники... (Сол.).

Такие тесно спаянные структуры с придаточной частью, относящейся к одному слову (или словосочетанию) в главной, называются предложениями с Зависимость присловная присловной зависимостью, или нерасчлененными.

В Предложение сложное союзное: Сложноподчиненное сложноподчиненных предложениях с присловной зависимостью синтаксические отношения между главной и придаточной частями строятся на лексико-морфологической основе, поскольку функция придаточной зависит от лексико-морфологической природы распространяемого ею слова.

Присловной зависимости, как структурному признаку сложноподчиненного предложения, противополагается зависимость совершенно иного плана, не сопоставимая с зависимостью словоформ в составе словосочетания, - это Зависимость предложенческого типа зависимость предложенческого типа, когда придаточная часть относится к предикативной основе или предикату главной части, а иногда и к отдельному члену предложения. Такая связь придаточной и главной частей сродни связи детерминирующего обстоятельства с предикативной основой на уровне простого предложения. Такие сложноподчиненные предложения обнаруживают не присловную зависимость, а предложенческую. Среди них выделяются предложения с придаточной, относящейся ко всей главной части (расчлененные сложноподчиненные предложения).

Придаточная часть такого сложноподчиненного предложения содержит указание на определенное обстоятельство, при котором совершается или может совершаться то, о чем говорится в главной (время, условие, причину, следствие и т.д.) и тем самым распространяет всю главную часть в целом или ее предикат-сказуемое. Например: Когда Елизавета Сергеевна заговорила, его лицо вспыхнуло восторгом (М. Г.); Она была возбуждена, будто только что получила известие самое радостное в своей жизни (Сол.). Главная часть сложноподчиненного предложения с неприсловной зависимостью обычно не требует распространения вообще и распространения определенным видом придаточной - в частности; например, в предложении Доктор не любил нашего хозяйства, потому что оно мешало нам спорить (Ч.) главная часть выражает относительно законченную мысль и может существовать без придаточной, употребление придаточной части со значением причины зависит от конкретной цели высказывания. Та же главная часть свободно присоединяет и другие виды придаточных. Ср.: Доктор не любил нашего хозяйства, хотя находил его вполне сносным; Доктор не любил нашего хозяйства, чего отнюдь и не скрывал. Такая, «свобода» в присоединении придаточных частей свидетельствует об их нетесной связи с главной; отношения между частями формируются как собственно синтаксические. Такие придаточные соотносятся с предикативной основой главной части или ее предикатом (сказуемым), в последнем случае связь обеспечивается не морфологической природой или лексическим значением глагола, а его позицией сказуемого. Таким образом, синтаксическая связь в нерасчлененных предложениях предсказуема, а в расчлененных - непредсказуема.

Особенно наглядно различие в характере связи обнаруживается в предложениях с придаточными, имеющими уточняющий характер. Возьмем предложение Вечером пошла Суламифъ в старый город, туда, где длинными рядами тянулись лавки менял, ростовщиков и торговцев благовонными снадобьями (Купр.). Придаточная часть места конкретизирует (уточняет) обстоятельственный член предложения, т.е. синтаксическую единицу, а не определенную в лексико-морфологическом отношении группу слов (или отдельное слово), поскольку указательное слово туда само находится в позиции уточнения к обстоятельству главной части предложения (уточняется не слово, а член предложения). Интересно, что при уточнении обстоятельств места и времени, выраженных наречиями, обстоятельственная функция придаточных проявляется достаточно четко, так как наречие - это морфологизованное обстоятельство: И всюду, где только лес был пореже, лежали на земле белые холсты лунного света (Кат.). Если же обстоятельство выражено неморфологизованным способом, в частности предложно-падежной формой существительного, то при необходимости уточнить его придаточной требуется указательное слово, подчеркивающее ее обстоятельственную функцию (в старый город, туда, где...). Без указательного слова обстоятельственное значение у придаточной снимается, так как контактное расположение с именем проявляет присловную зависимость: действует существительное как лексико-морфологическая единица, а не как словоформа в обстоятельственной функции. Например, в том же предложении без указательного слова придаточная часть, прикрепленная к имени существительному непосредственно, примет функцию определения, как того и требует имя: Вечером пошла Суламифь в старый город, где длинными рядами тянулись лавки... В данном случае обстоятельственная функция сочетания в старый город уже не играет роли, ср.: Старый город, где длинными рядами тянулись лавки, привлекал туристов. Как видим, уточнительные придаточные не обнаруживают присловной зависимости, хотя и относятся к отдельным словам: они распространяют синтаксические единицы - члены предложения.

Различный характер синтаксической связи между придаточной и главной частями подчас трудно бывает установить, и тогда функция придаточной части квалифицируется по-разному. Например, в предложении У дверей амбара, где спал Гришка, [Пахомыч] остановился (Шол.) придаточная часть может обнаружить присловную зависимость и иметь определительное значение (ср.: У дверей амбара, в котором спал Гришка...), однако придаточную можно воспринять и как уточнительную, тогда она будет иметь отнесенность к обстоятельству у дверей амбара, т.е. к члену предложения, и потому получит значение обстоятельственное. Такая синтаксическая двусмысленность снимается при наличии указательного слова: У дверей амбара, там, где спал Гришка, [Пахомыч] остановился.

Таким образом, сложноподчиненные предложения различаются характером синтаксической связи между придаточной и главной частями: первую группу составляют предложения, в которых придаточные обнаруживают присловную зависимость, т.е. распространяют слово как лексико-морфологическую единицу, такие сложноподчиненные предложения по сути своей как бы находятся на границе между простыми и сложными предложениями, и отношения между частями в них напоминают отношения словоформ в составе словосочетания; вторая группа предложений обьединяет такие предложения, в которых связь между частями имеет собственно предложенческий характер, т.е. придаточная распространяет либо предикативную основу в целом, либо предикат главной, либо отдельный второстепенный член предложения (в случае уточнительного значения придаточной части).

По своим функциям придаточные различаются тем, что одни из них восполняют отсутствующий член главного предложения: И казалось ему, что степь живая (Шол.); другие раскрывают значение местоименного слова или словосочетания с местоименным словом в главной части: Бабушка не поняла того, что он сказал (Фад.); третьи распространяют главную часть в целом или ее предикат: Он [Женя] взял ветку и разгреб костер, чтобы тот горел веселей (Пан.).


105.
Грамматические средства связи частей в сложноподчиненном предложении

1. Основным синтаксическим средством связи в Предложение сложное союзное: Сложноподчиненное сложноподчиненном предложении являются специальные связующие элементы, формальные показатели взаимосвязанности частей. Это подчинительные союзы, относительные (союзные) слова, соотносительные слова (определительные и указательные местоимения и местоименные наречия). В зависимости от вида формальных показателей связи различаются сложноподчиненные предложения: 1) союзного типа; 2) относительного типа; 3) местоименно-соотносительного типа; 4) местоименно-союзного соотносительного типа.

Союзы Союз простой простые (что, чтобы, хотя, если, как, словно и др.) и Союз составной составные (потому что, так как, между тем как, несмотря на то что и др.) помещаются в Часть предложения придаточная придаточной части и служат показателем ее подчиненности Часть предложения главная главной: Война, точно она их ждала, глянула им прямо в очи (Фад.); Цветухин придумал поход в ночлежный дом для изучения типов, потому что театр готовил «На дне» (Фед.).

Союзы, закрепленные за определенными видами придаточных, т.е. с четко выраженной семантикой, называются Союз семантический семантическими (так как, потому что - причинные; хотя, несмотря на то что - уступительные и др.). Союзы с неопределенной семантикой, употребляемые в различных видах придаточных и имеющие чисто синтаксическое значение, называются Союз функциональный функциональными (что, чтобы, как и др.).

Например, союз как может служить для присоединения придаточных частей с разным значением - изъяснительным, сравнительным, временным, условным: Он не слыхал, как подымался жадный вал (П.); Зачем Арапа своего младая любит Дездемона, как месяц любит ночи мглу? (П.); Его пустынный угол отдал внаймы, как вышел срок (П.); А теперь так привыкла, что и с места не тронусь, как придут нам сказать, что злодеи около крепости рыщут (П.). Союз как (в сочетании с то в главной части) может оформлять придаточную часть и со значением причины, в настоящее время воспринимаемым, правда, как устаревшее: Я привез его здрава и невредима - и как река еще не стала, а мостов уже нет - то я и отправил его ко Льву Сергеевичу (П.).

Некоторые составные союзы (так как, потому что) способны расчленяться. В таком случае первая часть союза переходит в главную часть предложения и приобретает функцию соотносительного слова. Ср.: Было бы хорошо избежать «идейных» разговоров с ним, потому что он, наверное, в спорах волнуется до бешенства (М. Г.). - Было бы хорошо избежать «идейных» разговоров с ним потому, что он, наверное, в спорах волнуется до бешенства.

Союз подчинительный Подчинительные союзы причинные, временные, условные могут включать в свой состав слова-скрепы, которые располагаются в начале главной части предложения. Это двойные союзы (когда...то, если...то, если... так, как...то и др.): Если вы согласны, то я сейчас же соединюсь с нашими дорогими сотрудниками (Купр.). Слова-скрепы возможны лишь при препозиции придаточной части, они подчеркивают результативный характер второй части предложения. В сложных предложениях с сопоставительными отношениями используются парные союзы (чем...тем, если...то и др.): Чем скорее догорал огонь, тем виднее становилась лунная ночь (Ч.).

Парные союзы, омонимичные союзам со словами-скрепами, отличаются от них тем, что обе части их структурно необходимы, тогда как слова-скрепы могут легко опускаться. Ср.: Если в Александровском округе климат морской, то в Тымовском он континентальный (Ч.). - ...Если уж его лучший друг Володя не может уехать, то он, Толя Орлов, останется с ним (Фад.). Сложноподчиненные предложения с союзной связью образуют союзный тип.

Относительное (союзное) слово Относительные (союзные) слова - это местоимения и местоименные наречия, служащие средством связи придаточной части с главной (который, чей, какой, что; где, куда, откуда; как, когда и др.). Относительные слова располагаются в придаточной части предложения. В отличие от союзов они являются знаменательными словами и потому выполняют функцию одного из членов предложения. Ср., например, функции слов-омонимов: Мне ясно видно стало, что лицо у него в слезах (М. Г.). - Старик не сумел ответить, что он будет делать с кладом (Ч.). В первом предложении слово что выполняет функцию союза, так как оно лишено семантической знаменательности и служит только средством связи и показателем синтаксических отношений между частями сложного предложения. Во втором предложении что является относительным (союзным) словом, так как оно не теряет синтаксической полнозначности и выполняет роль дополнения в придаточной части предложения. Еще пример: Не сразу я сообразил, что мой сосед тоже стрелял (С. Бар.). - Что будет в темноте, я не представлял (С. Бар.).

Относительные слова, имеющие в качестве омонимов союзы (что, как), обычно сопровождаются логическим выделением. Сложноподчиненные предложения с относительными словами в придаточной составляют относительный тип.

Соотносительное слово Соотносительные слова - это определительные и указательные местоимения и местоименные наречия, находящиеся в главной части сложноподчиненного предложения и прикрепляющие к себе придаточную часть, которая конкретизирует их значение. Местоименные слова обычно выступают в соотношении с союзными словами в придаточной части и составляют с ними соотносительные пары: тот...кто, тот...который, тот...чей, там...где, там...куда, тогда...когда. Например: И все же я всегда завидовал тем, которые вставали по горну (С. Бар.); Все, что относилось к хозяйству, занимало мою мать столь же мало, как если бы она жила в гостинице (Наб.); Ведет дорога длинная туда, где быть должна Муравия, старинная муравская страна (Твард.).

Придаточная часть может присоединяться к соотносительному слову (или словосочетанию с соотносительным словом) в главной и при помощи союза: Надворные постройки обветшали и выглядели так, будто много лет не касались их заботливые человеческие руки (Шол.); Он удивлялся сестре; она не казалась настолько красивой, чтоб возбудить такую любовь в юноше (М. Г.).

Роль соотносительных слов в структурном отношении неодинакова. Они либо конструктивно необходимы, поскольку участвуют в организации строя предложения, либо не обязательны, и тогда используются только в качестве выделительных слов. Ср.: Я люблю и привык видеть тебя такой свято чистой, что даже пятно грязи на твоем платье бросает черную тень на мою душу (М. Г.). - ...Лопатин заметил то, что комиссар полка отстал от них на одну перебежку (Сим.). В первом предложении соотносительное слово такой конструктивно необходимо, без него невозможна следующая придаточная часть (с данной структурой и данной семантикой); во втором - местоимение то легко опускается без ущерба для общего смысла предложения, причем основной структурный признак предложения - присловная зависимость - также сохраняется. Такое конструктивно необязательное местоимение становится обязательным, если включается в ряд однородных членов при перечислении: «Может быть, это и моя последняя весна», - подумал Лермонтов, но тотчас начал торопливо думать о другом - о Щербатовой, о том, что уже починили, должно быть, паром и через несколько часов он расстанется с ней (Пауст.).

Конструктивная необязательность соотносительных слов в некоторых случаях подчеркивается возможностью их слияния с союзом в придаточной части. Ср.: Ей даже стало холодно от счастья и захотелось петь для того, чтобы все знали о ее счастье (Пауст.). - Ей даже стало холодно от счастья и захотелось петь, чтобы все знали о ее счастье. - Ей даже стало холодно от счастья и захотелось петь, для того чтобы все знали о ее счастье.

Таким образом, Предложение сложное союзное: Сложноподчиненное сложноподчиненные предложения с соотносительными словами в главной части образуют две структурные разновидности: местоименно-соотносительный тип (при наличии соотношения местоименных слов в главной и придаточной частях) и местоименно-союзный соотносительный тип (при соотношении местоименного слова в главной части и союза - в придаточной).

2. Кроме союзов, союзных и соотносительных слов, показателями синтаксических отношений между частями сложноподчиненного предложения могут служить и другие средства, обычно выступающие в качестве сопутствующих основному: порядок расположения частей, соотношение глагольных форм, входящих в главную и придаточную части, интонация, лексико-морфологический характер слова, к которому относится придаточная часть, некоторые особые лексические элементы.

Порядок следования частей сложноподчиненного предложения разных типов неодинаков: он может быть строго определенным или свободным. Это зависит от семантико-структурной природы предложения в целом. Например, некоторые семантико-структурные типы сложноподчиненных предложений имеют строго закрепленный порядок следования частей. Так, придаточная часть всегда следует за главной в местоименно-союзных соотносительных предложениях. Другие - союзные, относительные, местоименно-соотносительные - более свободны в отношении порядка расположения частей. Определенность порядка частей объясняется разными причинами, как структурными, так и семантическими, а чаще совмещением и того и другого.

Например, некоторые подчинительные союзы присоединяют только придаточную часть, следующую за главной. Так, придаточные с союзами ибо, благо, потому что, так что располагаются только после главной части: Этого холода я не ощущаю, ибо мне ясно мое место в великом механизме жизни (М. Г.); Я не чувствовал себя среди них лишним, благо о моем возрасте и даже имени никто не спрашивал (С. Бар.). Придаточные с другими союзами, например, условными, временными, занимающие обычно свободное положение по отношению к главной части, теряют эту свободу, как только осложняются словами-скрепами. В таком случае обязательна препозиция придаточной части: Если отнять у человека способность мечтать, то отпадет одна из самых мощных побудительных причин, рождающих культуру, искусство, науку и желание борьбы во имя прекрасного будущего (Пауст.). Некоторые типы придаточных, например присоединительные, закрепляются в положении после главной части, что объясняется их функцией добавочного сообщения. Если они и помещаются перед главной частью, что бывает крайне редко, то это воспринимается как Инверсия инверсия. Придаточные определительные и изъяснительные располагаются в постпозиции по отношению к слову, ими распространяемому, хотя и здесь, в стилистических целях, иногда допустима инверсия.

Соотношение глагольных форм частей сложноподчиненного предложения также является дополнительным средством их связи.

Видо-временные формы глаголов первой части предложения (независимо от того, главная она или придаточная) обычно предполагают определенные формы второй части. Так, в предложении Лист оторвался и улетел только на третий день к вечеру, когда из-за днепровских круч ударил в лицо грозовой ветер и молнии, обгоняя друг друга, начали бить в почерневшую воду (Пауст.) глаголам главной части оторвался и улетел в форме прошедшего времени соответствуют те же грамматические значения глаголов придаточной части (другие формы во второй части предложения невозможны).

Особенно ярко выступает конструктивная роль глагольных форм в тех, особых, случаях, когда в придаточной части нет союза, а главная, всегда постпозитивная, имеет связующий элемент: Стоило повернуть голову, как причудливое ощущение исчезло бы без следа (Грин).

В качестве средства связи в структуре сложноподчиненного предложения иногда выступают некоторые особые лексические элементы. Это свойственно сложноподчиненным предложениям с такими структурными элементами, как что касается ... то; дело в том, что... Глагол касаться и существительное дело в таких конструкциях теряют свое основное лексическое значение и превращаются в чисто связующие элементы: Что же касается до метафизических брожений чувства и ума, то ведь это, знаете, дело вкуса (М. Г.); Дело в том, что нет на свете ничего практичнее, чем те фантазии, о которых теперь мечтают лишь немногие (Купр.).

Конструктивным показателем является и лексико-морфологический характер слова, к которому относится придаточная часть. Так, существительные при распространении предполагают определительную часть, а глаголы, краткие прилагательные, безлично-предикативные слова - изъяснительную: Вскочив с постели, он начал одеваться с быстротой, которая смущала и смешила его (М. Г.); После чая стали обсуждать, чем бы наполнить этот весело начатый день (М. Г.); Неизвестно, кто будет страдающей стороной (М. Г.); Ты рада, что ты дома? (Ч.); Но только жалко, что вы так поздно дали мне этот чудесный урок (Пауст.). Если в некоторых случаях имена существительные и присоединяют изъяснительную часть, то это существительные определенной семантической группы, а именно: со значением речи, мысли, сообщения, т.е. значением, свойственным глагольным словам. Придаточные при таких существительных осложняются определительным оттенком значения: Письмо это и деньги вернулись назад с известием, что Петруха убит на войне (Л. Т.); Грину хотелось порадовать старика, уже примирившегося с мыслью, что из сына Александра вышел никчемный бродяга (Пауст.). Таким образом, совмещение «глагольной» семантики и формы имени существительного дало и совмещение функций придаточной.

Роль Интонация интонации как средства конструирования сложноподчиненного предложения заключается в том, что она объединяет его части в единое целое. Из скольких бы частей ни состояло сложноподчиненное предложение, интонация конца свойственна только последней его части.

Таким образом, структура сложноподчиненного предложения определяется как синтаксическими средствами связи, так и отчасти лексико-морфологическими свойствами слов, участвующих в его построении.

106.
Семантико-структурные типы сложноподчиненных предложений

Структурными показателями Предложение сложное союзное: Сложноподчиненное сложноподчиненного предложения являются, как выяснено, во-первых, присловная и неприсловная зависимость его частей; во-вторых, грамматические средства связи частей. Что же касается семантики Часть предложения придаточная придаточных, то оказывается, что она не является строго закрепленной за каждым определенным структурным типом. Есть типы однозначные, есть двузначные и есть многозначные. Так, структуры с отношением придаточной части к глаголу, прилагательному, безлично-предикативному слову имеют придаточную часть только со значением изъяснительным (однозначные структуры). Придаточные, относящиеся к имени существительному, двузначны: они могут быть определительными и изъяснительными (наиболее типичны, правда, структуры с придаточной определительной; изъяснительные усматриваются только при существительных особой лексико-семантической группы). Придаточные же в структурах приместоименного типа очень разнообразны: и определительные, и изъяснительные, и обстоятельственные (разных видов). Структуры с неприсловной зависимостью более ограничены семантикой придаточных частей - они всегда имеют обстоятельственное значение (исключая присоединительные, сопоставительные и пояснительные конструкции), но конкретные виды обстоятельств разнообразны.

Средства связи (союзы, союзные и соотносительные слова) также не являются строго закрепленными за определенными структурными типами, за исключением структур с присловной зависимостью приместоименного типа (с обязательным соотношением местоименных слов или местоименных слов и союзов). Например, присубстантивное подчинение в сложноподчиненных предложениях может быть и относительным и союзным, так же как и глагольное и др. Предложения с неприсловной зависимостью частей тоже неоднородны в отношении вида связи - они имеют и относительное подчинение и союзное.

Семантико-структурная классификация может быть представлена следующим образом: сложноподчиненные предложения с придаточной частью определительной, изъяснительной, обстоятельственной (времени, места, причины, образа действия, степени, меры, условной, уступительной, следствия, цели); сложноподчиненные предложения с придаточной присоединительной; сложноподчиненные предложения с придаточной сравнительной; сложноподчиненные предложения с сопоставительными отношениями между частями; сложноподчиненные предложения с пояснительными отношениями между частями.


107.
Сложноподчиненные предложения с определительной придаточной частью

Предложение сложное союзное: Сложноподчиненное Сложноподчиненные предложения с Часть предложения придаточная: Определительная определительной придаточной представляют собой структуры с тесно спаянными частями, что объясняется Зависимость присловная присловной зависимостью придаточной. Определительные придаточные относятся к именам существительным в главной части. Эта присубстантивная отнесенность и определяет основные функции определительных частей - они содержат характеристику предмета или раскрывают его признак: Я пугался женщин, которые выходили из наркомата вместе с Наташей (С. Бар.); «Осенний день в Сокольниках» - единственный пейзаж Левитана, где присутствует человек (Пауст.). Определяемые придаточной частью существительные могут выполнять в главной части роль любого члена предложения, поскольку их способность иметь определение в виде придаточной части связана с их лексико-морфологической природой, а не синтаксической функцией (ср.: Женщины, которые выходили из наркомата вместе с Наташей, меня пугали; Я пленился «Осенним днем в Сокольниках» - единственным пейзажем Левитана, где присутствует человек).

Чисто условно к сложноподчиненным предложениям с определительной придаточной относятся предложения с местоимениями (определительными и указательными) в главной части. Условно потому, что придаточные в таком случае не определяют местоимение (оно бескачественно и не способно определиться), а конкретизируют его значение, раскрывают его смысл: Кто весел, тот смеется (Л.-К.).

107.1.
Присубстантивно-определительные предложения

Часть предложения придаточная: Присубстантивно-определительная Присубстантивно-определительные предложения в зависимости от функции придаточной части имеют две разновидности. Функция придаточной зависит от того, в какой степени определяемое ею существительное нуждается в определении.

В одних случаях главная часть обязательно требует определения. Такая придаточная восполняет отсутствующий член Часть предложения главная главной части, поскольку определяемое имя существительное слишком общее по значению и нуждается в отличительном признаке, конкретизирующем, суживающем его значение. Например: Каким образом может существовать сословие, - спрашивал сам себя Ромашов, - которое в мирное время, не принося ни одной крошечки пользы, поедает чужой хлеб и чужое мясо, одевается в чужие одежды, живет в чужих домах, а в военное время идет бессмысленно убивать, и таких же людей, как они сами (Купр.); Людям, которые умеют держать себя с достоинством под выстрелом, многое, очень многое прощают (Купр.).

В других - главная часть не нуждается в придаточной, поскольку она автосемантична. Придаточная в таких предложениях распространяет главную, сообщает дополнительные сведения о предмете, названном определяемым именем существительным, которое либо конкретно по своему значению, либо уже достаточно определено в главной части. Например: В разгар пира в овин зашел Травкин, которого никто не ожидал (Казак.); Отвернувшись к окну, я смотрел на пустынные улицы, по которым изредка проносились военные машины (С. Бар.); Но он не отнимал своей руки и говорил простые, трогательные, успокоительные слова, какие говорит взрослый обиженному ребенку (Купр.). Наличие определений при имени существительном в главной части не всегда является показателем его исчерпывающей характеристики. Например, в предложении Он писал еще робко, с оглядкой на редактора и читателя, писал с тем хорошо знакомым начинающим писателям чувством, будто за его спиной стоит толпа насмешливых людей и с осуждением вчитывается в каждое слово (Пауст.). Определяемое имя существительное чувством уже определено в главной части, однако придаточная оказывается необходимой потому, что это определение по содержанию недостаточно конкретно и требуется еще другое, конкретизирующее, которое и дается в придаточной части.

Функциональное различие двух видов определительных придаточных подчеркивается употреблением местоимений тот, таков при определяемом имени существительном в главной части. Придаточная часть со значением отличительного признака (выделительно-ограничительного или качественного) либо имеет соотносительные слова в главной части (указательные местоимения при именах существительных), либо предполагает их подстановку. Местоимения тот, таков служат показателем обязательной придаточной части: ...У Валерьянова был такой же тонкий расчет, как у того извозчика, который вешал впереди морды своей голодной клячи кусок сена (Купр.); Я даже Наташе рассказал про реку Вопь. И про красоту тех мест, куда я еду на лето (С. Бар.); Лишь те немногие люди, что находились в нарядах, не участвовали в собрании (С. Бар.); В том месте, где полевая дорога вливалась в пустынное шоссе, я слезал с велосипеда и прислонял его к телеграфному столбу (Наб.).

Придаточные определительные с распространительной функцией обычно не допускают указательных слов при определяемых именах существительных: Наступила и вторая кадриль, которую я танцевал с Сонечкой (Л. Т.); Мысль о моей нынешней поездке в лагерь принадлежала, как это ни странно, именно матери, которая окончательно потеряла надежду добиться соответствия между моим ростом и весом (С. Бар.); И вот сейчас мой отец идет рядом с нашей колонной... Мой отец, который писал когда-то хорошие стихи (С. Бар.). Подстановка указательных местоимений к определяемым именам существительным в данных примерах лишает предложение смысла, так как предметы, о которых идет речь, мыслятся как единственные.

Присубстантивно-определительные предложения по виду подчинения могут быть Часть предложения придаточная: Присубстантивно-определительная относительного типа относительного и Часть предложения придаточная: Присубстантивно-определительная союзного типа союзного типа. Придаточная часть в них присоединяется к главной при помощи союзных слов который, какой, кой (устар.), чей, что, где, куда, откуда, когда и союзов чтобы, как словно, как будто, как если бы.

В сложных предложениях, выражающих определительные отношения, наиболее общее значение определительности передается союзным словом который, например: Бричка, въехавшая во двор, остановилась перед небольшим домиком, который за темнотою трудно было рассмотреть (Г.).

В качестве Союзное слово союзного слова, равнозначного слову который, может употребляться относительное местоимение кой, например: Слезы эти отчасти вызваны были пуншем, коего вытянул он три стакана (П.).

Союзное слово какой (обычно при наличии указательных слов в главной) употребляется в придаточной части с дополнительным оттенком уподобления, сравнения. В сложном предложении Если вы хотите, чтобы с вами спорили и понимали вас, как должно, то и сами должны быть добросовестно внимательны к своему противнику и принимать его слова и доказательства именно в том значении, в каком он обращает их к вам (Бел.) придаточная в каком он обращает их к вам заключает в себе дополнительное значение уподобления.

Союзное слово чей используется в придаточных с дополнительным оттенком принадлежности, например: Я думал также и о том человеке, в чьих руках находилась моя судьба (П.).

Относительное местоимение что, как и который, служит показателем общего определительного значения. Например: А раньше жили в том посеревшем от времени флигеле, что прячется за домом (Шишк.). Однако наряду с этим оно, как и союзное слово какой, может присоединять придаточную часть с оттенком уподобления (при наличии указательных слов в главной). Союзное слово что в таком употреблении приобретает разговорную окраску: В уста ее, в очи и в плечи седой чародей целовал и те же ей сладкие речи, что милый о свадьбе, шептал (Н.).

Местоименные наречия где, куда, откуда, выступающие в роли союзных слов, обычно употребляются в придаточных с пространственным оттенком значения. Например: Я намерен был отправиться на заре к крепостным воротам, откуда Мария Ивановна должна была выехать, и там проститься с ней в последний раз (П.); Над долиной, где мы ехали, спустились тучи (П.); В салон-вагоне, куда вошел Корчагин вслед за проводником, сидело несколько человек (Н. Остр.). Союзные слова где, куда, откуда возможны только при именах существительных, заключающих в себе пространственное значение.

Определительные придаточные с союзным словом когда осложняются оттенком временного значения и допустимы только при именах существительных того же значения, т.е. значения времени: Настанет год, России черный год, когда царей корона упадет (Л.).

Значительно реже определительные придаточные присоединяются к главной посредством союзов как, чтобы, придающих предложению разговорную окраску, а также словно, как будто, будто, как если бы, точно. Союз как вносит оттенок временного значения: Нет уж дней тех светлых боле, как под каждым ей листком был готов и стол и дом (Кр.); союз чтобы - оттенок целевого и изъяснительного значения: Не было у меня такого уговору, чтобы дрова таскать (М. Г.). Преобладание определительного значения в придаточной части подчеркивается местоимением такого, без которого изъяснительное значение стало бы основным.

Союзы словно, будто, как будто, точно вносят в значение придаточной части оттенок сравнения: Комната имела такой вид, будто ее обстреляли из пулемета (Пан.); Нас было трое: Савелий, старый охотник, толстый и круглый, как улей, с походкой, точно он к кому-то крадется, Пыж, длинноухий его пес, понимающий по части охоты не хуже своего хозяина, и я, в то время еще подросток (Нов.-Пр.).

Присубстантивная определительная придаточная часть не может стоять перед главной. Она помещается либо после нее, либо в середине, но всегда за определяемым именем существительным.

107.2.
Приместоименно-определительные предложения

Предложение сложное союзное: Сложноподчиненное Сложноподчиненные предложения с Часть предложения придаточная: Определительная определительной придаточной частью, относящейся к местоимению (указательному или определительному) в главной, характеризуются следующими признаками: 1) местоимение главной части конструктивно обязательно; 2) придаточная часть конкретизирует значение этого местоимения, разъясняет его содержание (термин «определительная» используется, таким образом, условно, со значением «раскрывающая содержание»).

В предложении Он делал то страшные, то ласковые и одобрительные глаза, шипел на тех, кто пел неверно, и едва заметным трепетанием протянутой ладони сдерживал увлекающихся (Купр.) придаточная часть кто пел неверно раскрывает значение местоимения тех в главной части, соотносится с ним и невозможна без этого соотношения, потому что других слов, которые могли бы быть определены данной придаточной частью, нет. Местоимение конструктивно обязательно и в тех случаях, когда оно включается в перечислительный ряд с именами существительными или в обособленный оборот, где во избежание повторения замещает существительное, уже названное в главной части: Все чаще и чаще приходили ему [Ромашову] в голову непривычные, странные и сложные мысли, вроде тех, которые так потрясли его месяц тому назад (Купр.).

Определительная придаточная часть, относящаяся к местоимению в главной, присоединяется к нему при помощи относительных (союзных) слов и союзов. В соответствии с этим различается два структурных типа - Часть предложения придаточная: Определительная местоименно-соотносительного типа местоименно-соотносительный и Часть предложения придаточная: Определительная местоименно-союзного соотносительного типа местоименно-союзный соотносительный.

В качестве Соотносительное слово соотносительных слов выступают определительные и указательные местоимения все, каждый, всякий, любой; тот, такой, таков.

Придаточные присоединяются к главной при помощи союзных слов кто, что, какой, каков, который, чей, а также союзов как, словно, как будто, что, чтобы. С определительными местоимениями все, каждый, всякий, любой соотносятся относительные слова кто, что который, чей: В раннем детстве дядя Вася и все, что принадлежало ему, казалось мне причастным не к взрослому миру, а к миру моих заводных поездов, клоунов, книжек с картинками... (Наб.); Каждый, кого он здесь видел, обладал своим особым познанием... (Фед.); Бывало, кто ни проедет, всякий похвалит, никто не осудит (П.).

С местоимением тот соотносятся относительные слова кто, который, чей. Например: Мы те, которые здесь, роясь в темноте, питаем вас (Кр.); Я тот, чей взор надежду губит, едва надежда расцветет, я тот, кого никто не любит и все живущее клянет (Л.); И пусть меня накажет тот, кто изобрел мои мученья (Л.); Должно быть, все те, кто наблюдали эту сцену извне, поняли ее опасное значение (Купр.).

Придаточные части, конкретизирующие значение местоимений все, каждый, всякий, любой и тот, устанавливают тождество между лицами или между предметами.

Придаточные части, раскрывающие содержание определительных местоимений такой, таков, дают качественную характеристику лицу или предмету.

С местоимением такой соотносятся союзное слово какой и союзы что, словно, как, как будто, с местоимением таков - союзные слова каков, какой и союзы что, как. Например: Почерк у него был круглый, без нажимов, красивый и равнодушный, такой, каким пишут военные писаря (Купр.); Каково лето, таково и сено (посл.). Качество может определяться посредством указания на следствие и степень: Жар такой, что на песке горят следы (Н.); а также посредством сравнения с чем-либо вполне или приблизительно сходным: Вид у него был такой, как будто его кто-то обидел; Выражение его лица было такое, словно он долго не спал.

Определительные придаточные части в местоименно-соотносительном типе могут располагаться и после главной, и перед ней, в местоименно-союзном соотносительном типе - после главной.


108.
Сложноподчиненные предложения с изъяснительной придаточной частью

Предложение сложное союзное: Сложноподчиненное Сложноподчиненные предложения с Часть предложения придаточная: Изъяснительная изъяснительной придаточной частью - это структуры с Зависимость присловная присловной зависимостью, особенностью которых является обязательная неполнота (структурная и смысловая) главной части, требующей поэтому восполнения своего содержания. Наличие изъяснительной придаточной объясняется семантической природой распространяемого ею слова. Функция изъяснительной придаточной части заключается либо в описательной замене отсутствующего в Часть предложения главная главной части члена предложения (подлежащего или дополнения): Потом он видел, как Николаев встал из-за карт (Купр.); Требовалось, чтобы в створе развернутых носков помещался ружейный приклад и чтобы наклон всех солдатских тел оказался одинаковым (Купр.); либо в конкретизации, наполнении содержанием определительных или указательных местоимений (тот, все, весь), например: Всю ночь поют в пшенице перепелки о том, что будет урожайный год (Исак.); Молодость хороша тем, что она имеет будущее (Г.). Тяжелее всего, что работаешь и ни в ком не встречаешь сочувствия (Ч.) - придаточные распространяют сочетания поют о том, хороша тем, тяжелее всего.

Придаточные изъяснительные присоединяются к главной части при помощи союзов что, чтобы, будто, как, словно, как будто, ли, а также союзных слов где, куда, откуда, как, сколько, насколько, почему, зачем, который, какой, кто, что.

Изъяснительной придаточной части требуют слова, преимущественно способные к управлению. Это глаголы (в том числе и причастия и деепричастия): Ему и без того казалось, что его несут слишком медленно (Б. Пол.); Ромашов сидел за обедом неловкий, стесненный, не зная, куда девать руки (Купр.); безлично-предикативные слова: А, право, жаль, что он дурно кончит (Л.).

Кроме того, они могут прикрепляться к кратким прилагательным: Наивен, кто в любви искал покоя (Щип.). В соответствии с отнесенностью к данным частям речи различаются изъяснительные придаточные при глаголах, при прилагательных, при безлично-предикативных словах.

Изъяснительная придаточная часть возможна не только при распространяемых словах с определенными морфолого-синтаксическими свойствами, но и прежде всего при определенной семантике их. Изъяснения требуют: 1) глаголы, обозначающие восприятие (услышать, увидеть, почувствовать, ощутить и др.), волевое или эмоциональное состояние (решить, бояться, жалеть, радоваться и др.), сообщение (говорить, кричать, сообщать, объяснять, рассказывать и др.), мыслительную деятельность (думать, понимать, убеждаться, сознавать и др.), сообщение с эмоциональным оттенком (жаловаться, клясться, внушать, грозить, настаивать, угрожать и др.); 2) управляющие имена прилагательные со значением эмоционального и волевого состояния и др. (уверен, согласен, прав, счастлив, виноват и др.); 3) безлично-предикативные слова со значением оценки с точки зрения психологической, морально-этической, с точки зрения зрительного и слухового восприятия, а также со значением состояния с модальной окраской (жаль, больно, видно, слышно, нужно и др.).

Круг глаголов, способных присоединять изъяснительную часть непосредственно, очень ограничен (глаголы речи, мысли, чувства, восприятия, желания и др.). Больше того, даже глаголы этих семантических групп не всегда допускают ее. Например, нельзя сказать: Оратор высказал, что...; выразил, что...; сочувствовал, что... и т.д. Возможность иметь изъяснительную часть определяется не только общими синтаксическими свойствами данных глаголов (способностью к управлению), но и семантической природой каждого слова и подчас его стилистическими свойствами.

Изъяснительная придаточная часть может быть и присубстантивной, однако имена существительные, нуждающиеся в изъяснении, очень ограничены своей семантикой. Это отвлеченные существительные со значением восприятия, волевых и эмоциональных состояний, мыслительной деятельности, речи и подобные (слух, сообщение, известие, заявление, угроза, сознание, убеждение, уверенность, чувство, мысль и некоторые др.), связанные происхождением или семантикой с соответствующими глаголами и сохранившие способность к управлению. Например: И все ясней и ясней становилась для него мысль, что существуют только три гордых призвания человека: наука, искусство и свободный физический труд (Купр.); Я ловил себя на мысли, что начинаю думать о конце войны (С. Бар.); Существует теория, будто бы искусство кино есть искусство режиссера; Плоская мысль, что писательство - легкое занятие, до сих пор колом стоит в мозгах многих людей (Пауст.); Через некоторое время, однако, в единственную гостиницу зелено-розового Рамздэля явился расстроенный, промокший Мак-Ку с известием, что его дом только что сгорел дотла (Наб.).

Такие изъяснительные придаточные части осложняются определительным оттенком значения, что связано с морфолого-синтаксической природой имени существительного.

Изъяснительные придаточные могут относиться к словосочетаниям, по значению соответствущим глаголам: дать слово, делать вид, иметь в виду, ставить в вину (заслугу), упускать из виду, прийти к заключению, а также к словам-предложениям: спасибо, слава Богу и др.: После раздумья Пастухов пришел к заключению, что Кирилл даже серьезнее, чем он полагал (Фед.); Слава Богу, что могу ехать, - сказал князь Андрей (Л. Т.); Он дал слово, что уедет первого июля, не раньше (Ч.).

Придаточные изъяснительные обычно помещаются после главной части или в середине, но всегда после слов, к которым они относятся.

Вынесение придаточной изъяснительной в начало предложения создает инверсию. Это особенно свойственно разговорному языку. Например: Что волки жадны, - всякий знает (Кр.); Как там холодно, мы знаем (С. Бар.).

108.1.
Изъяснительные придаточные с союзным подчинением

Часть предложения придаточная: Изъяснительная Изъяснительные придаточные присоединяются союзами что, как, будто, как будто, будто бы, как бы, словно, чтобы, если бы, ли, пока.

Придаточные с союзом что содержат сообщение о реально существующем факте. Например: Уж сколько раз твердили миру, что лесть гнусна, вредна (Кр.); Мне невольно пришло на мысль, что я слышал тот же голос (Л.); Пусть душу согреет сознанье, что ни на шаг, ни на миг в суровые дни испытанья не сдали позиций своих (Исак.); Я счастлив, что я этой силы частица, что общие даже слезы из глаз (М.).

Примечание. Придаточные изъяснительные с что, относящиеся к именам существительным, раскрывают внутреннее содержание предмета и потому приближаются к определительным придаточным. Придаточные определительные (присоединяются союзным словом что), в отличие от придаточных изъяснительных (присоединяются союзом что), допускают замену союзного слова что союзным словом который. Ср.: И вечером весть, что (подстановка слова которая невозможна) приехала я, в Москве уже многие знали (Н.). - Весть, что (которая) обрадовала меня, в Москве уже многие знали. Это относится и к придаточным с некоторыми другими союзами, например чтобы и др.

Близок по значению к союзу что союз как, употребляющийся только при словах, обозначающих восприятие или мыслительную деятельность. Например: Помню, как стоял на узкой уличке (Чак.); Я слышал, как они [казаки] бросились ловить моего коня (Л); Помню, как в блеске утра оконницы дребезжали на упругом морском ветру (Наб.).

Союзы будто, как будто, словно, будто бы, как бы, в отличие от союзов что, как, вносят в придаточную часть оттенок предположительности, неуверенности в сообщаемом факте. Например: Не могу согласиться, будто Степан Михайлович Багров (в описании его «Доброго дня») «заслоняется несколько описанием природы...» (Акс.); Ей снится, будто бы она идет по снеговой поляне (П.).

Содержание придаточных с союзом чтобы (чтоб) представляется не как нечто реальное, а как желательное или нежелательное. Например: Я не хочу, чтобы свет узнал мою таинственную повесть (Л.); Аркадий Николаевич любил, чтобы у него елка выходила на славу, и всегда приглашал к ней оркестр Рябова (Купр.).

Союз если бы вносит в придаточную часть оттенок условия: Не плохо было бы, если бы он вернулся рано.

Союз ли, употребляемый после знаменательного слова, указывает на предположение с оттенком неуверенности и помещается в придаточных в форме косвенного вопроса. Например: Не знаю, походил ли водопад на зверя, но он действительно был красив (Чак.); Они шли, обессиленные, и не знали, дойдут ли (Казак.).

Союз пока вносит временной оттенок значения: Где-то рядом разорвался снаряд, и водитель, не дожидаясь, пока солдат вылезет из-под машины, дал газ (Кожевн.).

108.2.
Изъяснительные придаточные с относительным подчинением

В качестве Союзное слово союзных слов, присоединяющих Часть предложения придаточная: Изъяснительная изъяснительные придаточные, употребляются относительные местоимения кто, что, который, какой, каков, чей и местоименные наречия где, куда, откуда, когда, как, сколько, насколько, отчего, почему, зачем.

Придаточные изъяснительные с союзными словами осложняются добавочными оттенками значений, вносимых лексическими значениями этих слов.

Союзные слова кто, что, что за сосредоточивают внимание на субъекте или объекте действия. Например: Часто я угадать хотел, о чем он пишет (П.); На них косился каждый прохожий солдат, а жители боялись впустить, не зная, что это за люди (Фад.).

Придаточные с союзными словами какой, который, каков содержат указание на качество, разновидность предметов, а также порядок их выбора. Например: Если бы вы знали, какой наш край благодатный! (Т.); Мы не знали, в которую сторону идти: улиц множество и переулков тоже (Гонч.); И в это мгновение он по-настоящему понял, в какой бездне и неуверенности находился последние недели (Казак.).

Союзное слово чей сосредоточивает внимание на принадлежности предмета: Никто не знает, чья рука положила эти цветы (Купр.).

Союзные слова где, куда, откуда вносят в придаточную часть оттенок пространственного значения. Например: Затем она стала расспрашивать меня, где я теперь работаю (Ч.); Валько пошел разведать, куда тянется балка (Фад.); Егорушка оглядывался и никак не понимал, откуда эта странная песня (Ч.).

Союзное слово когда вносит дополнительный оттенок временного значения. Например: С некоторых пор Чайковскому стало казаться, что дом с утра ждет, когда композитор, напившись кофе, сядет за рояль (Пауст.).

В придаточных с союзным словом как подчеркивается характер действия, способ его совершения. Например: Сестра и Анюта хотели спросить, как мне тут живется, но обе молчали и только смотрели на меня (Ч.); Не помню, как устраивалась Тамара (Наб.).

Придаточные с союзными словами сколько, насколько содержат указание на меру или степень. Например: Кто знает, сколько каждый живущий на земле оставляет семян, которым суждено взойти только после его смерти? (Т.); Они оба понимали, насколько все эти дела буднишные, но это были дела осуществимые, - в обоих заговорило чувство реальности (Фед.); Мне не хотелось бы рассказывать, сколько еще потом было у нас до осени неприятностей с нашей соседкой (Сол.).

Союзные слова отчего, почему вносят причинный оттенок в значение придаточной части. Например: Я знаю, отчего брегов раздумье тайное объемлет дух пловцов (Майк.); Теперь, говорю, понятно, почему в прошлом году сошел поезд с рельсов (Ч.).

Союзное слово зачем вносит целевой оттенок значения. Например: И такая истома сковывала все его члены, ложилась на сердце, что временами Сережка забывал, зачем он здесь (Фад.).

В придаточной изъяснительной части может быть и несколько разных союзных слов: Я пытался разглядеть, кто, как и на чем сидит.

108.3.
Употребление соотносительных слов при изъяснительных придаточных

Предложение сложное союзное: Сложноподчиненное Сложноподчиненные предложения с Часть предложения придаточная: Изъяснительная изъяснительной придаточной частью могут иметь в главной части Соотносительное слово соотносительные слова. Функция этих слов неодинакова. Они могут использоваться в целях усиления, выделения, подчеркивания объекта речи, мысли, чувства и т.д. В таких случаях соотносительные слова не являются конструктивно обязательными: Важно было то, что его никто не заметил (М. Г.).

Такое соотносительное слово не является необходимым структурным элементом и может быть опушено. Ср.: Приятно было иногда вспомнить, что здесь, где-то недалеко, ходит приятель и земляк Володя Травкин (Казак.). - Приятно было иногда вспомнить то, что...; Ему очень хотелось, чтобы дивизия задержалась в этом лесу хотя бы еще на сутки (Казак.). - Ему очень хотелось того, чтобы...

Конструктивно необязательное местоимение может не только останавливать внимание на объекте речи, но и подчеркивать изъяснительный характер придаточной части (в тех случаях, когда придаточная часть относится к имени существительному). Например: Мысль о том, что в отцовском доме живут чужие, равнодушные люди, была невыносима (Пауст.).

Указательные местоимения тот, то могут сочетаться с существительными факт, обстоятельство, лишенными в данном случае предметной знаменательности, и таким образом составлять соотносительные сочетания тот факт, то обстоятельство: Шли [арестанты] вразброд, в беспорядке, и всех поражало то обстоятельство, что сбоку никто не толкает прикладами (Кор.).

В тех случаях, когда соотносительное слово при изъяснительной части конструктивно необходимо, т.е. когда оно участвует в формировании структуры предложения, сложноподчиненное предложение относится к местоименно-соотносительному или местоименно-союзному соотносительному типу.

Конструктивная роль соотносительного слова выявляется в следующих случаях:

  1. Соотносительное слово входит в состав неразложимого словосочетания (заключаться в том, выражаться в том, состоять в том и т.д.; глаголы, входящие в такие словосочетания, без управляемых местоимений лексически не сочетаются с изъяснительной частью): Цель эксперимента состоит в том, чтобы, уравновесить водой гидростатический столб крови (журн.). Неразложимое словосочетание, прикрепляющее изъяснительную часть, может иметь в качестве главного слова и имя существительное (например, дело в том): Дело в том, что подполковник Галиев, узнав о приезде Аниканова, после короткого размышления решил оставить Мещерского здесь (Казак.).

  2. Соотносительные слова необходимы и в тех случаях, когда они стоят при глаголах, которые хотя и не составляют с ними неразложимого словосочетания, но лексически не допускают изъяснительной части, прикрепленной к ним непосредственно: Шум походил на то, как бы вся комната наполнилась змеями (Г.).

    Не допускают изъяснительной части без соотносительных слов и некоторые прилагательные: Он уже был давно известен тем, что в другом городе и в другой труппе, играя в «Принцессе Грёзе» зеленого рыцаря, он упал и покатился в своих жестяных латах к рампе, громыхая, как огромный самовар (Купр.).

  3. Соотносительные слова необходимы при противопоставлении и связанном с ним отрицании: Он мечтал не о том, чтобы поскорее закончить институт, а чтобы как можно больше приобрести знаний.

  4. Необходимость местоимения в главной части в качестве соотносительного слова обнаруживается и в том случае, когда оно включается в перечислительный ряд: Все было отлично - и то, что я впервые уезжаю один в лагерь, и то, что уезжаю далеко, куда-то под Смоленск, на неизвестную реку Вопь, и то, что пробуду там все лето, а значит, не поеду с матерью в какую-нибудь деревню, где она опять будет пичкать меня с утра до вечера парным молоком и следить за каждым моим шагом (С. Бар.).


109.
Сложноподчиненные предложения с придаточной частью времени

Часть предложения придаточная: Временная Временные придаточные содержат указание на время совершения действия или проявления признака, о которых говорится в главной части предложения. Они могут выполнять функцию распространения главной части, когда в ней нет обстоятельства времени: Солнце уже было высоко, когда я открыл глаза (Гарш.), или уточнять обстоятельство времени, имеющееся в главной: Прежде, когда я был помоложе, мои родные и знакомые знали, что со мною делать... (Ч.).

Сложные предложения, выражающие временные отношения, по значению делятся на предложения с отношением Часть предложения придаточная: Временная с отношением одновременности одновременности и предложения с отношением Часть предложения придаточная: Временная с отношением разновременности разновременности. Эти отношения выражаются средствами связи (союзами и союзными словами) и видо-временными значениями глаголов.

Временные отношения в сложном предложении могут быть осложнены причинно-следственными и сопоставительно-противительными. Например: Когда человек утомлен и хочет спать, то ему кажется, что то же самое состояние переживает и природа (Ч.); Покамест слуги управлялись и возились, господин отправился в общую залу (Г.). В этих предложениях соотношения во времени отодвинуты на второй план, предложения отнесены к временным потому, что другие смысловые связи не имеют грамматического выражения и обнаруживаются лишь на основании учета значения конкретных предложений. Неосложненные временные отношения устанавливаются лишь в тех предложениях, придаточные которых содержат указание на те или иные определения времени (Когда прошло пять лет...; Когда наступил вечер...).

Временные придаточные могут занимать по отношению к главной части любое положение.

Ограничения связаны лишь с теми случаями, когда они уточняют значение имеющегося в главной части обстоятельства времени и естественно помещаются после него: Вечером, когда я шел в Дом пионеров, у газетных киосков стояли длинные очереди за «Вечеркой» (С. Бар.).

Определенный порядок следования частей связан также с употреблением двойных союзов. В таких случаях главная часть, обязательно постпозитивная, имеет слова-скрепы: Едва Ростов успел передать письмо и рассказать все дело Денисова, как с лестницы застучали быстрые шаги (Л. Т.); Когда же он открыл глаза, то в них уже светились внимательные теплые искры (Купр.); Я как подошел к своему петуху, так слышу, что зараз и другой прилетел (Купр.).

Обязателен порядок частей и в предложениях типа: Не прошло и десяти минут, как мы тронулись с места; Еще не успеешь раскрыть рта, как они уже готовы спорить (Г.), где временные отношения создаются общей семантикой лексически ограниченных и структурно связанных оборотов не прошло и... как; не успеешь... как. Такие предложения экспрессивно окрашены (тип предложения с так называемым взаимным подчинением).

109.1.
Сложные предложения с отношением одновременности

Отношение Часть предложения придаточная: Временная с отношением одновременности одновременности выражается в предложениях с придаточными, присоединяемыми союзами когда, пока, как, покамест (архаич.), покуда (разг.), в то время как, обычно при глаголах в главной и придаточной частях несовершенного вида одного времени.

Союз когда служит для выражения отношений одновременности без подчеркивания совпадения во времени действий главной и придаточной частей. Например: Когда его раздражали глупостью или подлостью, он только насмешливо прищуривал глаза (М. Г.). В том же значении, но значительно реже, используется союз как (архаич. или прост.): Как мерзла быстрая река и зимние вихри бушевали, пушистой кожей покрывали они святого старика (П.); Как он был дома, его ругали (Л. Т.). Союз когда может соотноситься с наречием тогда в главной части, подчеркивающим момент совпадения действия: Надо браться за перо только тогда, когда нет иного способа говорить, кроме стиха (М.).

Союзы пока, покуда, покамест, в случае если оба глагола (главной и придаточной частей) несовершенного вида, подчеркивают совпадение сроков действия, например: Женщина села на подоконник и сидела, грызя семечки, пока Севастьянов выдавал газету подписчикам (Пан.).

Те же союзы указывают на то, что действие главной части целиком укладывается в промежуток времени действия придаточной. В таком случае в главной части употребляется глагол совершенного вида, а в придаточной - несовершенного. Например: Пока мы переходили через поляну, турки успели сделать несколько выстрелов (Гарш.).

Союз в то время как (при глаголах совершенного вида) подчеркивает момент совпадения действия придаточной с действием главной: В то время как товарищ мой остановился, мелькнула перед моими глазами большая бабочка (Акс.).

109.2.
Сложные предложения с отношением разновременности

Отношение Часть предложения придаточная: Временная с отношением разновременности разновременности выражается союзами когда, пока, покамест, покуда, после того как, с тех пор как, как только, лишь только, только что, только лишь, только чуть, как, едва, лишь, прежде чем, раньше чем, перед тем как, а также соотношением видовых форм глаголов-сказуемых и порядком расположения главной и придаточной частей предложения.

Сложные предложения с отношением разновременности имеют две основные разновидности: в одних предложениях действие главной части следует за действием придаточной, в других - действие главной предшествует действию придаточной.

1. Наиболее употребительными являются конструкции с обозначением того, что действие или состояние, о котором говорится в главной части предложения, следует за действием или состоянием, обозначенным в придаточной.

Для выражения такой последовательности во времени служат союзы когда, после того как, с тех пор как, как только, только что, лишь только, только лишь, только, чуть, как, едва, лишь. Сказуемые в таком случае выражаются глагольными формами совершенного вида и реже - несовершенного.

Поскольку союз когда употребляется и в предложениях с отношением одновременности, основным средством выражения последовательности действий или состояний служит глагольная форма совершенного вида в придаточной.

Сложные предложения с союзом когда при наличии глаголов совершенного вида в главной и придаточной обозначают, что действие главной следует за действием придаточной. Например: Когда барабанщик вошел в избу, Петя сел подальше от него (Л. Т.). Наличие в главной части предложения глагола несовершенного вида служит средством обозначения того, что совершение действия придаточной совпадает с продолжением действия главной. Например: Когда полуторки подъезжали к пирсу, концерт был в полном разгаре (Чак.).

В сложных предложениях с союзами как, как только, лишь только, только лишь, только что, только, лишь, чуть, едва указывается на то, что действие или состояние главной части предложения следует за действием или состоянием (или его началом) придаточной особенно быстро. Например: Я как посмотрела на степь, где мы столько песен спели, да на этот закат, и еле слезы сдержала (Фад.); Как только наставало утро, пение дверей раздавалось по всему дому (Г.); Только что я вошел в опушку, вальдшнеп со стуком поднялся из куста (Т.); По синим волнам океана, лишь звезды блеснут в небесах, корабль одинокий несется, несется на всех парусах (Л.); Девушкам, едва они выбежали из лесной балки, прежде всего бросились в глаза три новых очага дыма (Фад.).

Союз после того как указывает, что действие главной части предложения начинается только после окончания действия придаточной: Только после того как миновало часа четыре дежурства у постели Степана, Иван Иванович отошел душой (Копт.).

Союз с тех пор как подчеркивает начальный момент действия главной части: С тех пор как она отказала Андрею, старик был с Ионной официально сух, а Марианна едва отвечала ей (Пан.).

Сложные союзы после того как, с тех пор как и др. могут расчленяться, в придаточной в таком случае остается лишь союз как: С тех пор, как ямщик мой ехал сзади, он сделался как будто веселее и разговорчивее (Л. Т.).

2. Другую группу предложений с отношением разновременности составляют предложения, в которых действие или состояние главной части предшествует действию или состоянию придаточной. В таких предложениях придаточная присоединяется посредством союзов прежде чем, раньше чем, перед тем как, пока, покамест, покуда.

Предложения с союзами прежде чем, раньше чем могут осложняться сопоставительно-противительными отношениями: И, еще раньше чем Сережка мог рассмотреть, что это такое, он понял по наполнившему степь стрекоту, что это движется отряд мотоциклистов (Фад.).

Такого осложнения может и не быть: Прежде чем начать урок, учитель внимательно осмотрел класс.

Неосложненное указание на то, что действие или состояние главной части предложения предшествует действию или состоянию придаточной, содержится в предложениях с союзом перед тем как: В хате еще висит на гвозде, направо от дверей, шахтерская куртка отца, как он сам ее повесил, придя с работы, перед тем как идти в военкомат... (Фад.). Союз перед тем как может расчленяться: Он выскочил из дома в самый последний момент перед тем, как обрушилась крыша (Ильенк.).

То же значение может быть передано союзами пока, покамест, покуда, но с указанием предела, до которого продолжается действие главной части: До глубокой осени, пока установился фронт на юге, люди из занимаемых немцами районов Донбасса все шли и шли через Краснодон, меся рыжую грязь по улицам (Фад.); Но в иные дни приходилось подолгу всматриваться и шарить, покуда не сыщется семейка боровичков в тесных чепчиках... (Наб.).

Обозначение предела может подчеркиваться наличием в главной части сочетания до тех пор: Почему-то я молчаливому указанию собаки не придавал значения и занимался своими думами до тех пор, пока сзади меня не послышался новый шорох (Пришв.).

Среди сложных предложений с придаточными времени данного типа есть предложения, придаточные которых приобретают большую самостоятельность, что приближает эти предложения к сложносочиненным. Такие переходные случаи между сочинением и подчинением возникают при употреблении союза как (в сочетании с вдруг): Я остановился и, прислонясь к углу домика, стал рассматривать живописную окрестность, как вдруг слышу за собой знакомый голос (Л.).

110.
Сложноподчиненные предложения с придаточной частью места

Часть предложения придаточная места Придаточные места содержат указание на место или пространство, где совершается то, о чем говорится в главной части.

Придаточные места присоединяются к главной Союзное слово союзными словами где, куда, откуда. Они могут распространять главную часть предложения, раскрывать содержание наречий там, туда, оттуда, везде, всюду и, наконец, иметь уточняющий характер.

В предложении Где быстрые шумные воды недавно свободно текли, сегодня прошли пешеходы, обозы с товаром прошли (Н.) придаточная места распространяет главную часть. В предложении Там, где была раньше одинокая скала, лежала груда обломков... (Арс.) придаточная раскрывает содержание обстоятельства места главной части, выраженного наречием там, имеющим общее значение. В предложении Все заглядывали вперед, где качалось и реяло красное знамя (М. Г.) придаточная уточняет обстоятельство места главной части.

Предложение сложное союзное: Сложноподчиненное Сложноподчиненные предложения без Соотносительное слово соотносительных слов в главной части более свойственны разговорному стилю.

Придаточные места могут занимать по отношению к главной части любое положение. Если же они относятся к отдельным словам в главной, то располагаются после них.

Предложения с придаточными места чаще всего бывают местоименно-соотносительными и в таких случаях имеют в главной части соотносительные слова - там, туда, оттуда, везде.

Придаточные с союзным словом где могут иметь различные оттенки значения в зависимости от того, с каким наречием в главной части соотносится слово где.

Придаточные при соотношении там... где либо содержат указание на место совершения действия главной части предложения, например: Там, где ветры слизали снег, земля по ночам гулко лопается (Шол.); либо не содержат указания на место, если соотношение там... где употребляется в обобщенном значении для указания на соотношение двух сообщений: Случается нередко нам и мудрость видеть там, где стоит только догадаться за дело просто взяться (Кр.).

Придаточные при соотношении туда... где содержат указание на направленность движения: Настасья посмотрела вперед, туда, где заранее намечена была линия первого гона... (Г. Ник.); Как-то ходил Митька туда, где путаным узлом вяжутся извилистые яры (Шол.); при соотношении оттуда... где указывают на исходный пункт движения: Оттуда, где была река, веяло сыростью; при соотношении везде... где ограничивают значение местоименного наречия главной части предложения: Мне везде дорога, где только ветер дует и море шумит (Л.).

В придаточных с союзным словом куда при соотношении туда... куда указывается на направление движения: Куда конь с копытом, туда и рак с клешней (посл.); при соотношении там... куда обозначается место совершения действия главной части: Куда попадала эта струя, там листья бледнели, съеживались и увядали (Гарш.); при соотношении оттуда... куда указывается на исходный пункт движения: Оттуда, куда он указал пальцем, валил дым.

Придаточные с союзным словом откуда при соотношении оттуда... откуда содержат указание на исходный пункт движения: Откуда ветер, оттуда и счастье (Л.).

111.
Сложноподчиненные предложения с придаточной частью причины

Часть предложения придаточная: Причинная Причинные придаточные содержат указание на причину или обоснование того, о чем говорится в главной части предложения.

В предложении Такая густая трава росла только по берегам озера, потому что здесь достаточно было влаги (М.-Сиб.) придаточная указывает на причину того, о чем сообщается в главной. В предложении В нижнем этаже, под балконом, окна, вероятно, были открыты, потому что отчетливо слышались женские голоса и смех (Ч.) придаточная не указывает причину того, о чем сообщается в главном (окна открыты не потому, что слышались голоса, а потому, что их кто-то открыл), а объясняет, на каком основании говорящий установил, что окна открыты, т.е. обосновывает то, о чем говорится в главной части предложения.

Разграничение придаточных причины и основания связано с обусловленностью явлений действительности, о которых идет речь: в предложениях с придаточными причины отражаются причинно-следственные отношения, а в предложениях с придаточными основания отношения основания-вывода (сделанного говорящим).

Придаточные причины присоединяются к главной части посредством союзов и союзных сочетаний потому что, оттого что, вследствие того что, благодаря тому что, в силу того что, из-за того что, затем что, так как, поскольку, ибо, благо.

Придаточные причины обычно помещаются после главной части предложения, за исключением тех случаев, когда необходимо подчеркнуть причину или обоснование чего-либо и указать на следствие: Оттого что нельзя плакать и возмущаться вслух, Вася молчит, ломает руки и дрыгает ногами (Ч.).

Придаточные, присоединяемые союзами ибо, благо, потому что, помещаются только после главной части: Верить хотелось, ибо книги уже внушали мне веру в человека (М. Г.); ...Ленька Эгерштром даже прошелся перед Зоей на руках, благо подморозило (Пан.).

Придаточные, начинающиеся союзом так как, могут занимать по отношению к главной любое положение, но если придаточная стоит на первом месте, то главная часть обычно имеет слово, скрепляющее части сложного целого, - то: Так как Каштанка взвизгнула и попала ему под ноги, то он не мог не обратить на нее внимания (Ч.).

Особенностью причинных союзов, включающих в себя что, является то, что они могут употребляться расчлененно, с паузой перед что, и как цельная союзная группа. При расчленении союза в придаточной части предложения остается лишь союз что, а первая часть союза входит в главную часть предложения в качестве указательного слова, в других случаях - вся союзная группа помещается в придаточной части предложения. Например: Сергею было неловко оттого, что говорил он с Саввой таким строгим и подчеркнуто официальным тоном (Обр.); Базар кипел народом, потому что было воскресенье (Л.).

Сложноподчиненные предложения с соотношением оттого... что, потому... что, оттого... чтобы относятся к местоименно-союзному соотносительному типу.

Наличие соотносительных слов оттого, потому (очень редко затем) в главной, части обязательно в следующих случаях: 1) когда указание на причину подчеркивается специальными словами, усилительными и ограничительными частицами (именно, собственно, только, лишь и т.д.): Да и на этот раз он зашел к Похвисневу лишь потому, что случайно оказался в том районе (Леон.); 2) при наличии вводных слов или словосочетаний при словах оттого, потому (вероятно, может быть, во-первых и т.д.): Молодые тетеревята долго не откликались на мой свист, вероятно оттого, что я свистел недостаточно естественно (Т.); 3) при указании на возможную, но на самом деле не имевшую места причину (при отрицании): Она вернулась не потому, чтобы угодить ему, а просто захотела побыть дома; Она любила Ричардсона не потому, чтобы прочла, не потому, что Грандисона она Ловласу предпочла... (П.). В качестве соотносительных слов могут использоваться и сочетания по той причине и на том основании: Денег американец еще не прислал, на том основании, что, дескать, пока не окупилась еще плата переводчику (М. Г.).

Причинные союзы очень разнообразны по своей стилистической окраске. Союзы потому что, оттого что, так как, поскольку употребительны как в книжной, так и в разговорной речи. Союзы благодаря тому что, вследствие того что, из-за того что, в силу того что, ввиду того что почти исключительно относятся к книжной речи делового характера. Союз ибо имеет книжную окраску: Мария Ивановна сильно была встревожена, но молчала, ибо в высшей степени была одарена скромностью и осторожностью (П.). Союз благо употребляется в разговорной речи. В соответствии со своим лексическим значением он указывает на благоприятствующие обстоятельства: Собаки далеко залезли в конуры, благо не на кого было лаять (Гонч.). Союз затем что (расчлененно или как союзное сочетание) имеет архаическую окраску и в современном русском языке употребляется редко: Один Молчалин мне не свой, и то затем, что деловой (Гр.).


112.
Сложноподчиненные предложения с придаточной частью образа действия, меры и степени

Предложение сложное союзное: Сложноподчиненное Сложноподчиненные предложения могут иметь общее значение качественно-количественное. Придаточные части в таком случае конкретизируют это значение либо как значение Часть предложения придаточная образа действия образа или способа действия (на переднем плане качественный оттенок), либо как значение Часть предложения придаточная меры меры или Часть предложения придаточная степени степени (на переднем плане количественный оттенок). Качественно-количественные значения часто бывают малодифференцированными.

Сложноподчиненные предложения с придаточными образа действия, меры и степени имеют в главной части местоименные слова, значение которых конкретизируется придаточной, присоединяемой обычно при помощи союзов. Поэтому предложения с придаточными данного типа чаще всего являются местоименно-союзными соотносительными. Таким образом, несмотря на различие в семантике, подчас очень тонкое и слабо уловимое, данные предложения едины по строению. Структурное единство определило и единый порядок расположения частей: придаточная часть всегда следует за главной.

В предложении Трое офицеров, бывших в столовой, поздоровались с ним сухо и заговорили между собой вполголоса, так, чтоб он не слышал (Купр.) придаточная часть содержит указание на качество действия.

В предложении Савельич так поражен был моими словами, что всплеснул руками и остолбенел (П.) придаточная часть обозначает степень проявления признака. В предложении Он наловил столько рыбы, что трудно было перечесть придаточная указывает на меру действия, обозначенного в главной части предложения.

Придаточные образа действия, меры и степени присоединяются к главной посредством союзов что (в соотношении с так, до того, настолько, сколько, таким образом, до такой степени), чтобы (в соотношении с так, таким образом), словно, точно (в соотношении с так, таким образом), а также союзного слова как (в соотношении с так).

Придаточные с союзом что осложняются следственным оттенком значения: Потом он встал, потянулся так, что хрустнули кости... (М. Г.); Вчера мы до того были утомлены, что даже не осмотрелись как следует (Арс.); Грей так задумался, что позабыл о хозяине (Грин).

Придаточные с союзом чтобы (при сослагательном наклонении) имеют дополнительный целевой оттенок значения: Надо только стать таким образом, чтобы Полярная звезда очутилась как раз над колокольней св. Георгия (Купр.).

Придаточные с союзами словно, точно приобретают сравнительный оттенок значения: Мать остановила его вопрос движением руки и продолжала так, точно она сидела перед лицом самой справедливости (М. Г.).

Тот же оттенок значения заключается и в предложениях с соотношением так... как: Земля запахла так, как она всегда пахнет перед дождем в июне (Троян.). Усиливается сравнительный оттенок, приобретающий характер уподобления, частицами, помещенными при наречии так: До сих пор думалось так же легко, как ехалось до узловой станции (Никул.).

Сложноподчиненные предложения с придаточной степени обычно имеют соотношение «такой+существительное», «такой+прилагательное», «такой+наречие» (в главной части) и союзы что, будто, словно, как будто (в придаточной). Общее значение степени качества в таких случаях осложняется дополнительными оттенками: следственным - Иногда я чувствую в душе такое мстительное чувство, что даже боюсь за себя (Фад.); Пантелеев всю дорогу молчал с таким видом, что ни у кого не возникало желания с ним заговорить (Сим.); На дворе за окнами стало тихо, - так тихо, что где-то в двух шагах, в темноте, соловей вдруг залился громкой, беззаботной трелью (Купр.); сравнительным - День казался таким высоким, будто небо распахнулось до самой глубины (Пауст.).

Сложноподчиненные предложения с придаточной частью меры и степени могут быть местоименно-соотносительными в том случае, если придаточная присоединяется к главной части союзными словами насколько, сколько, поскольку (в соотношении с настолько, столько, постольку). Например: Она выработала себе схему практики, а теории лишь постольку интересовали ее, поскольку могли сгладить перед братом ее сухое, скептическое отношение к жизни и людям (М. Г.); Он потратил столько времени, сколько нужно было, чтобы хорошо подготовить задание.

113.
Сложноподчиненные предложения с придаточной частью сравнительной

Часть предложения придаточная: Сравнительная Сравнительные придаточные поясняют главную часть предложения путем сравнения, основываясь на ассоциативной связи явлений.

Сравнительные отношения выражаются союзами как, подобно тому как, словно, будто, как будто, точно, как если бы.

Оттенки значений сравнительных придаточных разнообразны (собственно сравнение, уподобление, соответствие и др.) и определяются лексическим значением союзов.

Значение соответствия, равенства сравниваемых предметов или явлений передается придаточными с союзом как: Он сидел, как сидит бальзакова тридцатилетняя кокетка на своих пуховых креслах после утомительного бала (Л.), а также с союзом что (нар.-поэт.): Борис еще поморщится немного, что пьяница пред чаркою вина (П.).

То же значение, но со стилистическим оттенком книжности передается союзом подобно тому как: Галлия и большая часть Германии были разделены жребием, подобно тому как было за полвека при разделении Хлодованова наследия между его детьми (Герц.).

Придаточные с союзами словно, точно, будто, как будто, как если бы содержат сравнение, которое представляется не как нечто реальное, а лишь как возможное (или воображаемое), т.е. имеют значение сравнительно-условное.

Союзы словно, точно указывают на значительное сходство сравниваемых предметов или явлений: Море все в живых белых пятнах, словно бесчисленные стаи птиц опускались на его синюю равнину (М. Г.).

Союзы как будто, будто указывают на приблизительность сравнения: Слова лились, как будто их рождала не память рабская, но сердце... (П.); Она была возбуждена, будто только что получила известие самое радостное в своей жизни (Сол.).

Союзом как если бы подчеркивается, что сравнение предположительно: В комнате стало свежо, как если бы откуда-то проник холодный воздух.

Примечание. С придаточными сравнительными по средствам связи и по значению сближаются сравнительные обороты: Я ползу, как зверь, и только слышу, как больно и громко стучит мое сердце (Пришв.); Вправо и влево от магистрального канала, словно сучья и ветки от могучего ствола дуба, разрослись каналы поменьше, густо опутали все поле (Мусат.). Сравнительные обороты отличаются от сравнительных придаточных своей структурной неполнотой (в сравнении со структурой простого предложения), в результате чего в них не усматриваются признаки предикативного соединения слов.

Сравнительные союзы словно, точно, как будто, как бы могут присоединять отдельные члены внутри простого предложения, функционально сближаясь с частицами. В таком случае они не выражают сравнения, как сравнительные придаточные или сравнительные обороты, а лишь подчеркивают недостаточную определенность в отношениях между членами предложения. Например: Ты меж сестер словно горлинка белая промежду серых простых голубей (Н.) (словно при сказуемом); Я ползу на животе тихо, осторожно, словно умирая... (словно при обстоятельстве).

Обороты с как могут либо включаться в сказуемое, либо выступать в качестве сказуемых: Брызги и волны были как в жизни (Фед.); Современные ученые... так и не могут определиться, к какому роду отнести грибы. Размножение у них - как у растений, обмен веществ - как у животных (журн.).

114.
Сложноподчиненные предложения с придаточной частью условной

Часть предложения придаточная: Условная Условные придаточные содержат указание на условие, от которого зависит осуществление того, о чем говорится в главной части.

Придаточные условные присоединяются к главной части предложения посредством союзов если, ежели, коли (коль), как, как скоро, раз, когда, кабы, буде, ли... ли.

Однако отношение обусловленности может быть передано и без специальных союзов, при помощи лексико-морфологических средств (с формой повелительного или сослагательного наклонения): Явись теперь на Руси поэт, который был бы неизмеримо выше Пушкина, его появление уже не могло бы наделать столько шума (Бел.); Не были бы живы - ваш покорный слуга не имел бы удовольствия вас здесь видеть... (Т.). Такие предложения особенно распространены в разговорной речи.

Отношения обусловленности могут подчеркиваться сочетанием в том случае: Он имеет шанс спастись даже в том случае, если эти трое поднимут запоздалую тревогу (Казак.).

Условные придаточные по отношению к Часть предложения главная главной части могут занимать любое положение, хотя более характерна препозиция придаточной, так как при таком расположении частей более четко передаются условно-следственные отношения. Препозиция придаточной части становится единственно возможной, если в главной части имеются слова-скрепы: Между тем если бы вы на самом деле стрелялись, то тут было бы нечто героическое, сильное (Купр.).

Сложные предложения с придаточными условными имеют две разновидности: 1) предложения с реальным условием и 2) предложения с желаемым, возможным или предполагаемым условием.

В предложениях первой группы (с реальным условием) придаточные присоединяются при помощи союзов если, ежели, коли (коль), как скоро, как, раз, буде, когда, ли... ли.

Союзы если, ежели, коли, буде обычно передают отношение обусловленности в неосложненном виде.

Наиболее употребителен союз если, стилистически нейтральный: Не жалко сил, если они дают такие результаты (Н. Остр.).

Союз ежели имеет архаический и одновременно просторечный оттенок: Ежели мы добились одного, добьемся и другого (Фад.).

Союз коли (коль) - разговорный: Коль ты старый человек, дядей будешь нам навек (П.).

Союз буде имеет архаическую окраску. Он подчеркивает возможность осуществления условия в будущем: Буде спросит кто о чем - молчи, коли жив быть хочешь! (М. Г.).

При обозначении нескольких условий может использоваться повторяющийся союз ли: Горит ли африканский день, свежеет ли ночная тень, всечасно роскошь и искусства ей тешат дремлющие чувства (П.).

Предложения с союзами когда, как, имеющими разговорный оттенок, и как скоро, коль скоро (архаич.) обычно осложняются временными отношениями: Как голова пуста, так голове ума не придадут места (Кр.); Ведь Молчалин глуп, когда дело идет о чести, благородстве, науке, поэзии и подобных, высоких предметах; но он умен, как дьявол, когда дело идет о его личных выгодах (Бел.).

Союз раз, характерный для разговорной речи, обычно указывает на осуществившееся условие и вывод, вытекающий из него. Сложные предложения с союзом раз осложняются причинными отношениями: Раз выбор зависит от меня, значит я участвую в развитии событий своей свободной волей (Фад.). Причинный оттенок может выступать и при других союзах (если, ежели, коли) и обычно подчеркивается частицей уж: Ежели уж вы приглашаете, то я останусь (Кор.).

При наличии частиц и, даже, же в придаточных с теми же союзами появляется уступительный оттенок значения: Все постороннее, все прошлое исчезло из памяти, а если и появлялось в ней временами, то в виде бесформенных обрывков (Казак.).

В предложениях второй группы (с желаемым, возможным или предполагаемым условием) придаточные присоединяются при помощи союзов если, ежели, когда, коли в сочетании с частицей бы (при сослагательном наклонении глаголов), а также посредством специального союза кабы.

С прибавлением частицы бы стилистическая окраска союзов не меняется (см. группу предложений с придаточными частями со значением реального условия): Если б нас теперь пустили в поле, мы в траву попадали бы спать (Н.).

Союз кабы имеет фольклорный характер: - Кабы я была царица, - третья молвила сестрица, - я б для батюшки-царя родила богатыря (П.).

Предложения данной группы с союзом когда, в отличие от предложений с указанием на реальное условие, имеют только условное значение, не осложненное временным отношением: Когда на то моя была бы власть, я, зная медведей породу, не допускал бы их до меду! (Михалк.).


115.
Сложноподчиненные приложения с придаточной частью уступительной

Часть предложения придаточная: Уступительная Уступительные придаточные содержат указание на условие, вопреки которому совершается то, о чем говорится в главной части предложения.

В сложном предложении Я уговорил Шакро идти берегом, хотя это был длиннейший путь (М. Г.) содержится указание на то, что в главной части предложения излагается нечто противоположное тому, что логически должно было бы вытекать из сказанного в придаточной.

Противопоставление сообщений главной и придаточной частей предложения, имеющееся в сложных предложениях с придаточными уступительными, роднит их со сложносочиненными предложениями с противительными отношениями. Однако составные части последних более равноправны, в них нет оттенка обусловленности. Ср.: Было темно, но мы не прекратили поисков. - Хотя было темно, мы не прекратили поисков.

Придаточные уступительные присоединяются к главной части посредством союзов и союзных сочетаний хотя (хоть), несмотря на то что, невзирая на то что, пускай, пусть, даром что.

Придаточные уступительные могут располагаться в любом месте по отношению к главной, причем препозитивное положение придаточной подчеркивает несоответствие между содержанием частей.

Неосложненное значение уступительности передается союзами хотя (хоть - разговорный вариант), даром что (разг.), несмотря на то что, невзирая на то что, последние два имеют более книжный характер и могут употребляться расчлененно: Хоть ты и в новой коже, да сердце у тебя все тоже (Кр.); Несмотря на то, что было холодно, снег на воротнике таял весьма скоро (Л. Т.). Пример разговорного союза: Он весь был ясно виден, даром что ехал в тени (Т.).

Союзы пускай, пусть ослабляют значение уступительности, усиливая противопоставление: Пусть укрыла от дальнего горя утонувшая в розах стена, заглушить рокотание моря соловьиная песнь не вольна (Бл.). Наиболее близки к предложениям сложносочиненным противительным предложения, содержащие в главной части союз но: Пускай в Молчалине ум бойкий, гений смелый, но есть ли в нем та страсть, то чувство, пылкость та? (Гр.).

Среди сложных предложений с уступительной придаточной выделяются такие, которые указывают на предельное проявление того, о чем в них сообщается, они называются обобщенно-уступительными. Ср.: Хотя утро было прекрасное, но мы выехали в поле не так рано (Акс.). - Как ни прекрасно было утро, но мы выехали в поле не так рано. Во втором предложении придаточная часть сообщает, что признак доведен до предела, и, несмотря на это, результат получается противоположный тому, которого следовало ожидать.

Обобщенно-уступительные предложения имеют в своем составе местоименные слова как, где, куда, кто, что, сколько и т.п. с частицей ни: Как ни полезна вещь, цены не зная ей, невежды про нее свой толк все к худу клонят (Кр.); Но сколько бы ни оставляли ее в покое, она уже не могла быть покойна (Л. Т.).

Примечание. Те же сочетания могут входить в состав придаточных частей предложений, конкретизирующих обобщенный член главной части предложения. Такие предложения не являются уступительными, в них невозможна замена усилительного оборота с ни союзом хотя: Куда ни обратишь взоры, везде встретишь или воды, или камни (Бат.).

116.
Сложноподчиненные предложения с придаточной частью следствия

Придаточные Часть предложения придаточная следствия следствия указывают на следствие, вытекающее из содержания главной части предложения.

Придаточные следствия обычно связываются с главной посредством союза так что: Веревка была длиною почти во всю комнату, так что один только противоположный угол мог быть безопасным от нападения страшного зверя (П.); Тут в комнату ворвался ветер, так что пламя свечей в канделябрах легло (Булг.).

В придаточных следствия очень слабо выражен характер подчинения и структура главной части предложения, как правило, не подчеркивает обязательность придаточной. Вот почему придаточные со значением следствия часто представляют собой добавочные суждения и приобретают характер присоединения. Таковы придаточные, присоединяемые при помощи предложных групп в силу чего, вследствие чего, имеющих книжный характер: В них было много молодого задора, вследствие чего каждое дело казалось по плечу.

Придаточные следствия располагаются после главной части предложения.

117.
Сложноподчиненные предложения с придаточной частью цели

Придаточные Часть предложения придаточная цели цели содержат указание на цель или назначение того, о чем говорится в главной части предложения.

В предложении Пришлось остановиться, чтобы навести порядок (Сим.) придаточная часть указывает цель совершения действия главной. В предложении Слово дано для того человеку, чтобы он сообщал свои мысли другим придаточная говорит о назначении того, о чем идет речь в главной части.

Семантической особенностью целевых придаточных в их неосложненном виде является то, что в них обозначается событие или явление желаемое, причем подчеркивается, что для его возникновения необходима активная деятельность.

Придаточные цели присоединяются к главной посредством союзов чтобы, для того чтобы, с тем чтобы, затем чтобы, дабы, лишь бы, только бы, причем характерным является выражение сказуемого формой сослагательного наклонения или инфинитивом. Придаточная часть обычно относится ко всей главной части в целом: Чтоб мерить все надежной меркой, чтоб с правдой сущей быть не врозь, многостороннюю проверку прошли мы - где кому пришлось (Ахм.).

Союз составной Составные союзы могут употребляться расчлененно, вследствие чего в придаточной остается лишь союз чтобы, а первая часть союза переходит в главную и приобретает характер соотносительного слова, к которому и прикрепляется придаточная: Для того, чтобы привести землю в порядок, надо было вместе с землеустроителями заново разработать планы севооборотов (Г. Ник.). Членение союза обязательно, если ему предшествуют ограничительные, сравнительные и другие частицы, а также вводные слова: Он разрешал молчание разве только для того, чтобы журить своих дочерей (П.); Обо всем этом говорилось словно затем, чтобы как можно больше затруднить и без того трудную задачу (Фед.).

Придаточные цели могут занимать по отношению к главной любое положение, кроме тех случаев, когда союз расчленяется.

Наиболее употребителен союз чтобы, характерный как для разговорной, так и для книжной речи (примеры см. выше). Сложные союзы для того чтобы, с тем чтобы, затем чтобы особенно распространены в книжной речи: Дивизия... во всем блеске своей первокласснейшей техники, тайно сосредоточилась в этих огромных лесах, с тем чтобы неожиданным ударом деблокировать окруженный русскими город Ковель... (Казак.). Хотя могут использоваться в текстах и не сугубо книжных: Он предпочел прогулку в линейке, с тем чтоб не разлучаться с милою своей соседкою (П.).

Союзы дабы и да используются в книжной речи и имеют архаический оттенок: За сим, дабы не утомить благосклонного читателя, позвольте поставить точку (Ч.); Стефан уже сзывал толпы густые, да уничтожить псковитян (Яз.).

Целевое значение может быть подчеркнуто специальными словами: Я долго бродил по знакомой до последнего камешка улице вокруг дорогого мне дома, с той целью, чтобы еще раз увидеть ее перед долгой разлукой (Кав.).

Целевые отношения, выраженные в сложных предложениях с придаточными цели, обычно выступают в неосложненном виде. Особый оттенок значения вносится союзами лишь бы, только бы. В предложениях с этими союзами подчеркивается усиленное стремление к цели, причем средством достижения ее является то, о чем говорится в главной части предложения: Тут же выяснилось, что железа на бандажи не хватает, и артельный староста все ведра у бабы своей покрал, все крыши посымал с битых вагонов, лишь бы не останавливать движения на любимом транспорте (Леон.); Отец готов был все сделать, только бы сыну было хорошо. Осложнение целевого значения условным можно усмотреть в предложениях с обозначением в главной части не активно осуществляемого действия, а представляемого как необходимое: Нужно было забраться высоко в горы, чтобы увидеть первозданную красоту голубого озера.

Примечание. Придаточные цели со сказуемым, выраженным инфинитивом, при совпадении субъекта действия в обеих частях предложения иногда квалифицируют как целевые обороты. Например: Я поехал в санаторий, чтобы полечиться (по аналогии с целевым инфинитивом в рамках простого предложения: Я поехал в санаторий полечиться).

118.
Сложноподчиненные предложения с придаточной частью присоединительной

Часть предложения придаточная: Присоединительная Присоединительные придаточные содержат дополнительное сообщение по поводу высказанного в главной части предложения.

Дополнительное сообщение может заключать в себе пояснение, оценку данного в главной части сообщения, вывод из него или добавочные замечания, связанные с содержанием этого сообщения, причем в Часть предложения главная главной части предложения отсутствуют какие-либо формально-грамматические признаки, свидетельствующие о следовании за ней придаточной (за исключением интонационной незаконченности), т.е. она не нуждается в придаточной части, зато придаточная имеет формальный показатель подчинения - союзное слово, причем значение его без главной части неопределенно. Это союзное слово как бы вмещает в себя содержание предшествующей главной части (целиком или частично). В сложном предложении Одна из главных выгод охоты, любезные мои читатели, состоит в том, что она заставляет вас беспрестанно переезжать с места на место, что для человека незанятого весьма приятно (Т.) первая придаточная, присоединяемая союзом что, - изъяснительная, необходимость ее обусловлена семантической неполнотой сочетания состоит в том в главной части. Построение придаточной изъяснительной таково, что не вызывает необходимости в следовании за ней новой придаточной, и последняя имеет характер добавочного замечания по поводу основного высказывания (оценка его содержания). Это и есть присоединительная часть. Характер синтаксических отношений ее с предшествующей частью предложения напоминает отношения между частями сложносочиненного предложения, о чем свидетельствует возможность замены союзного слова что сочетанием и это (ср.: И это для человека незанятого весьма приятно), что недопустимо в придаточной изъяснительной. Собственно присоединительным союзом является слово причем: Портниха дело проиграла, причем ей не только пришлось вернуть деньги за костюмы, но еще отвалить истице тысячу франков за моральный ущерб (Наб.). В других случаях функцию присоединительных выполняют подчинительные союзы и сочетания.

Подчинительно-присоединительные отношения выражаются при помощи союзных слов что (в разных формах), где, куда, откуда, когда, почему, отчего, зачем, как.

Наиболее часто употребляется в присоединительной функции союзное слово что (в разных формах): Максим, покачивая головой, бормотал что-то и окружал себя особенно густыми клубами дыма, что было признаком усиленной работы мысли (Кор.); Он выстроил дом по собственному плану, завел у себя суконную фабрику, утроил доходы и стал почитать себя умнейшим человеком во всем околотке, в чем и не прекословили ему соседи... (П.); ...Лисий след она [волчиха] принимала за собачий и иногда даже сбивалась с дороги, чего с ней никогда не бывало в молодости (Ч.).

Союзные слова почему, отчего, зачем обычно в сочетании с союзом и присоединяют придаточные с причинно-следственными и целевыми оттенками значений: Гусь взял в клюв другую веревочку и потянул ее, отчего тут же раздался оглушительный выстрел (Ч.); Брату нужно было сдавать вступительные экзамены в институт, зачем он и приехал в город; В лесу уже становилось темно, почему и пришлось возвратиться домой.

Наименее употребительны в придаточных присоединительных союзные слова где, куда, откуда, когда и союз как, вносящие соответствующие их лексическому значению оттенки: пространственный, временной, сравнительный. Причем присоединительная функция их выявляется только в сочетании со следующим за ними и (где и, когда и, как и). Например: Он возвратился домой ровно в пять часов, когда и должен был прийти; ...Правда была в том, что он в самом деле лишился чувств, как и признался потом сам (Дост.); Ослабев от потери крови, Бенни пал на поле битвы, где и был отыскан в бесчувственном состоянии (Леск.). Присоединительные придаточные, в силу особого характера присоединительных отношений, располагаются после главной или - реже - в середине. Допустимое в отдельных случаях вынесение их в начало предложения создает характер инверсии: Что часто случается бабьим летом, с утра затянутое небо днем стало веселеть, и мягкое солнце без теней осветило землю (Фед.).

Некоторые присоединительные придаточные в результате частого употребления превратились в устойчивые обороты: что и следовало ожидать; что и требовалось доказать; с чем вас и поздравляю.


119.
Сложноподчиненные предложения с сопоставительными отношениями между частями

Предложение сложное союзное: Сложноподчиненное Сложноподчиненные предложения могут состоять из таких частей, содержание которых сопоставляется. Формально такие предложения имеют придаточную часть, так как содержат Союз подчинительный подчинительные союзы (или Союзное слово союзные слова), однако по существу они приближаются к сложносочиненным предложениям, представляя собой случай, переходный от подчинения к сочинению.

Так, в предложении Если в дивизии и корпусе данные Травкина были восприняты как событие особой важности, то для штаба армии они имели уже хотя и важное, но вовсе не решающее значение (Казак.) имеется подчинительный союз если...то, однако функция его иная, чем в сложноподчиненных предложениях с придаточной условной: он утратил условное значение и используется в качестве чисто формального показателя объединения двух частей предложения, содержание которых сопоставляется. Формальное значение союза - как структурного показателя подчиненности - в данном виде сопоставительных предложений подчеркивается, в частности, возможностью перемещения его из одной части предложения в другую. Ср.: Если для штаба армии они [данные Травкина] имели уже хотя и важное, но вовсе не решающее значение, то в дивизии и корпусе данные Травкина были восприняты как событие особой важности Некоторая лексическая неполнота первой части предложения при такой перестановке отнюдь не связана со спецификой сложноподчиненного предложения и объясняется только контекстуально. . Сложноподчиненное предложение с условной придаточной такого свободного перемещения союза не терпит. Кроме того, союз если...то легко заменяется сочинительным союзом. Ср.: В дивизии и корпусе данные Травкина были восприняты как событие особой важности, а (но) для штаба армии они имели уже хотя и важное, но вовсе не решающее значение. Таким образом, в предложениях сопоставительных «подчинительная» связь настолько слаба, что легко разрушается. Чисто формальной оказывается подчинительная связь и в предложениях с союзами в то время как, тогда как, между тем как, которые утратили временное значение и стали выражать сопоставительно-противительные отношения: В то время как в долине зазеленела трава, на горах еще лежал снег (ср.: В долине зазеленела трава, в то время как на горах еще лежал снег. - В долине зазеленела трава, а на горах еще лежал снег).

В сложных предложениях сопоставительных содержание частей может сопоставляться в плане временном, количественном или качественном. Так, в предложении В то время как в одной части люди целились в зеркало, а в другой стреляли дробинками в мишень, - в третьей наводили винтовки в цель на приборе Ливчака (Купр.) содержание первой части сопоставляется с содержанием второй относительно существования во времени. В предложении Чем ближе к переднему краю, тем напряженнее и сдавленнее воздух (Казак.) сопоставление проводится с точки зрения количественной. В предложении Пусть лето красное весельем блещет, зато зима суровостью мила содержание частей сопоставляется в качественном отношении.

Сопоставительные предложения имеют в качестве связующих элементов союзы и союзные сочетания в то время как, между тем как, тогда как, по мере того как, чем...тем, если...то, пускай...зато, коль скоро...то.

Сопоставительные отношения могут осложняться дополнительными оттенками. Так, предложения с временным соотношением могут содержать в качестве дополнительных оттенков уступительность, противопоставление. При союзах в то время как, тогда как, между тем как возможно как значение уступительности: Мать всегда называла его ребенком, тогда как ему шел уже семнадцатый год, так и значение противопоставления: В то время как у Шацкого экзамены начались с десятого марта, у Карташова они должны были начаться в мае (Гарш.); значение противопоставления может быть и основным: Фортепьяно было богаче, звучнее и полнее, но оно стояло в комнатах, тогда как дудку можно было брать с собою в поле (Кор.). Наряду с этим и временное сопоставление может выступать в чистом виде: Герасим остался неподвижным, скрестив могучие руки у Муму на спине, между тем как лодку волной относило помаленьку назад к берегу (Т.).

Предложения временного сопоставления с союзом по мере того как содержат указание на постепенное качественное возрастание признака в соответствии с возрастанием того, о чем говорится в союзной части предложения: По мере того как бричка близилась к крыльцу, глаза Манилова делались веселее и улыбка раздвигалась более и более (Г.).

Сопоставление с оттенком противопоставления передается союзами если...то, коль скоро...то: Если так недавно на покупку двух лошадей мы собирались с некоторым напряжением, то в середине лета мы уже могли без труда ассигновать довольно большие суммы на хороших коров, на стадо овец, на любую мебель (Мак.); И коль скоро на железной дороге во всех бедах виноват стрелочник, то в ротационке - конечно, катошник (С. Бар.).

Предложения с качественным сопоставлением могут быть осложнены значением уступительное. Пускай Волга - нарядная скромная грустная красавица, зато Енисей - могучий неистовый богатырь (Ч.).

Значение постепенного возрастания признака в количественном отношении передается специальным сопоставительным союзом чем...тем с обязательным употреблением формы сравнительной степени наречия или прилагательного: Чем дальше мы от дома, тем гуще и мертвее становилось вокруг (М. Г.); Чем выше ты поднялся над землей, - тем ты виднее людям на земле (Остров.); И чем ясней становятся детали предметов, расположенных вокруг, тем необъятней делаются дали речных лугов, затонов и излук (Забол.).

120.
Сложноподчиненные предложения с пояснительными отношениями между частями

Одна из частей сложного предложения может пояснять другую, конкретизируя ее значение или передавая его другими словами. Пояснительная часть присоединяется к поясняемой при помощи союзов то есть, а именно, как-то и всегда следует за ней в силу своего пояснительного характера: Двенадцатого июня силы Западной Европы перешли границы России, и началась война, то есть совершилось противное человеческому разуму и всей человеческой природе событие (Л. Т.); Софья Николаевна не имела еще ни одного жениха, то есть не получила ни одного формального предложения (Акс.).

Строгий порядок следования частей, закрепленность союза за пояснительной частью, а также смысловая обусловленность ее приводят к тому, что пояснительная часть приравнивается к придаточной. Однако отношения пояснения очень близки к отношениям, свойственным Предложение сложное союзное: Сложносочиненное сложносочиненным предложениям, и потому предложения с пояснительными союзами стоят на границе между Предложение сложное союзное: Сложноподчиненное сложноподчиненными и сложносочиненными предложениями, образуя переходный тип.

Двойственная природа таких предложений заключается в том, что по типу сложносочиненных они обнаруживают смысловой параллелизм, но, с другой стороны, пояснительные союзы, которые строго закреплены за второй частью, пояснительной, указывают на ее подчиненный характер, и поэтому эта часть условно приравнивается к придаточной.

Предложения с пояснительно-присоединительными отношениями часто помещают в разряд сложносочиненных См.: Бабайцева В.В., Максимов Л.Ю. Современный русский язык. Ч. 3: Синтаксис. Пунктуация; Русская грамматика. - Т. 2. - С. 630. .


БЕССОЮЗНОЕ СЛОЖНОЕ ПРЕДЛОЖЕНИЕ

121.
Общие сведения

Предложение сложное бессоюзное Бессоюзным называется сложное предложение, части которого связаны по смыслу, интонационно, соотношением видо-временных форм глаголов-сказуемых и порядком расположения частей. Основной признак бессоюзного предложения - отсутствие союзов и союзных слов.

Поскольку смысловые оттенки и интонационные признаки могут быть недостаточно дифференцированными, классификация бессоюзных предложений не имеет четко выраженного и определенного основания.

Долгое время бессоюзные сложные предложения рассматривались не как особая структурная разновидность, а как предложения с опущенными союзами, вследствие этого устанавливались типы бессоюзных предложений соответственно союзным, практически это осуществлялось путем подстановки подходящего по смыслу союза - то сочинительного, то подчинительного. Однако этот подход оказался недостаточно плодотворным, так как многие предложения не поддаются такому разграничению. Семантико-интонационные признаки бессоюзных сложных предложений менее дифференцированны, чем признаки предложений союзного типа. Например, семантика предложения Вернется отец - все будут рады может быть передана суммой значений двух союзных предложений: Когда вернется отец, все будут рады и Если вернется отец, все будут рады.

Объединение предикативных частей в бессоюзном предложении Настанет утро, пойдем в лес (ср. возможный вариант: Настанет утро - пойдем в лес) происходит на основе семантико-интонационной. Эти значения могут быть переданы разными структурными типами союзных предложений: Настанет утро, и (мы) пойдем в лес и Когда настанет утро, пойдем в лес. В ряде случаев замена бессоюзных предложений союзными вообще бывает затруднена из-за сложности и тонкости смысловых отношений между частями, например: Павел сидел рядом с Наташей; он был красивее всех (М. Г.); Мы проехали мимо пруда: на грязных и отлогих берегах все виднелись ледяные закрайки (Акс.). Такие предложения представляют собой сочетание простых предложений.

Еще Потебня А.А. А.А. Потебня обратил внимание на то, что многие значения, в частности продиктованные смысловой зависимостью, могут быть переданы без помощи союзов См.: Потебня А.А. Из записок по русской грамматике. - М.; Л., 1941. - Т. 4. - С. 116. . Он же обратил внимание и на употребление форм времени в сказуемых сочетающихся частей.

Попытки выделить особо бессоюзные предложения находим у Пешковский А.М. А.М. Пешковского, который считал возможным отделить бессоюзие от союзного сочинения и подчинения. Анализируя интонацию предложений Назвался груздем - полезай в кузов и Семь раз примерь, один раз отрежь, А.М. Пешковский приходит к выводу, что делить подобные «сочетания» на сочиненные (при значении противопоставления) и подчиненные (при значении условном) было бы рискованно, и относит их к недифференцированным в этом отношении сложным целым См.: Пешковский А.М. Русский синтаксис в научном освещении. - С. 471. .

Примерно с 50-х годов бессоюзные сложные предложения стали все чаще рассматривать как особую разновидность сложных предложений. Наиболее четко выявляется этот подход к квалификации бессоюзного типа сложного предложения в трудах Поспелов Н.С. Н.С. Поспелова [image] . По этому принципу построена глава о бессоюзных сложных предложениях в «Грамматике русского языка» АН СССР (1954). Тот же принцип положен в основу описания бессоюзных предложений в трудах Белошапкова В.А. В.А. Белошапковой См.: Белошапкова В.А. Сложное предложение в современном русском языке; см. также раздел в кн.: Грамматика современного русского литературного языка. - М., 1970; Современный русский язык / Под ред. В.А. Белошапковой. - М., 1997. .

Бессоюзное сложное предложение в смысловом отношении представляет собой единство. Например, в предложении Багряные лучи солнца обливали стены и башни города кровью, зловеще блестели стекла окон, весь город казался израненным (М. Г.) рисуется общая картина города, детали этого описания фиксируются частями бессоюзного сложного предложения, которые объединены содержанием и, следовательно, лексически.

Средством связи частей служит и Интонация интонация, которая при всем своем разнообразии в разных типах бессоюзного сложного предложения характеризует каждое предложение как интонационно целостное высказывание, интонация конца наблюдается лишь в последней части сложного предложения. Вот примеры различного интонационного оформления предложений и одновременно общей интонационной целостности: интонация перечисления: Знойный день, тишина (М. Г.); Еще заря не встала над селом, еще лежат в саду десятки теней, еще блистает лунным серебром замерзший мир деревьев и растений (Забол.); Жизнь застыла в светлом покое, небо ласково смотрит на землю голубым ясным оком, солнце - огненный зрачок его (М. Г.); интонация обусловленности: Пролетит чайка, лениво махая крыльями, - вода покажет другую птицу, белее и красивее той, что в воздухе (М. Г.); интонация противопоставления: Лето припасает - зима поедает (посл.); интонация пояснения: Теперь им предстояло самое трудное: они должны были покинуть товарища... (Фад.); интонация предупреждения (в первой части) и присоединения, добавочного сообщения (во второй части): Я поднял голову: перед огнем, на опрокинутой кадке, сидела мельничиха... (Т.).

В бессоюзных сложных предложениях формы глаголов-сказуемых обычно однородны, этим и обнаруживается связь отдельных частей, например: Гудели мухи, ныли комары, где-то трещал сверчок. (М. Г.); Облака на горизонте опустились в море, вода его стала спокойнее и синей (М. Г.); На столе горела лампа, окна были открыты, желтый язык огня вздрагивал, вытягиваясь и опускаясь (М. Г.); Шли дожди, протекали жаркие июньские дни, зацветали цветы, наступали веселые сенокосы (Бун.).

Особенно наглядно эта связь выявляется при объединении частей сложного предложения общими членами, например: В синем небе над маленькой площадью Капри низко плывут облака, мелькают светлые узоры звезд, вспыхивает и гаснет голубой Сириус (М. Г.).

Средством выражения синтаксической связи в бессоюзном предложении может служить и порядок расположения частей, который влияет на их смысловые взаимоотношения. Это обычно свойственно предложениям с отношениями обусловленности. Например, в предложении Вспыхнули электрические фонари, все присутствующие поднялись передается временная последовательность событий; при ином интонационном оформлении предложение может быть преобразовано в предложение со значением причинно-следственным, а в таком случае на смысловые взаимоотношения частей влияет порядок их расположения, ср.: Вспыхнули электрические фонари - все присутствующие поднялись (отношения причинно-следственные; причина обозначена в первой части, следствие - во второй, ср.: Вспыхнули электрические фонари, и потому все присутствующие поднялись). - Все присутствующие поднялись: вспыхнули электрические фонари (отношения причинной обусловленности, ср.: Все присутствующие поднялись, так как вспыхнули электрические фонари; причина обозначена во второй части).

122.
Виды бессоюзных сложных предложений

Предложение сложное бессоюзное Бессоюзные сложные предложения В «Русской грамматике» такие предложения называются бессоюзными соединениями предложений и квалифицируются как «особые синтаксические образования, в большей или меньшей степени соотносительные со сложными предложениями» (Т. 2. - С. 634). делятся на две группы: 1) предложения со структурно-обусловленными частями и 2) предложения со структурно-необусловленными частями Ср. деление предложений на предложения типизированной и нетипизированной структуры у В.А. Белошапковой (Грамматика современного русского литературного языка. - С. 736-740). .

Предложения первой группы имеют структурные показатели объединенности частей.

  1. Такими показателями являются местоименные слова так, таков, как, что (иногда в сочетании с частицей вот), предупреждающие о последующем разъяснении, например: Про себя Данилов сформулировал задачу так: из доктора Белова надо сделать начальника поезда (Пан.); Как все московские, ваш батюшка таков: желал бы зятя он с звездами да с чинами... (Гр.); Хорошо вот что: он глубоко порядочный человек. Вторая часть в этих предложениях наполняет конкретным содержанием местоименное слово первой части. Предложения имеют разъяснительно-атрибутивные значения.

  2. В первой части могут употребляться существительные, содержание которых раскрывается второй частью предложения, например: Карл [кличка кота] страдал крупным недостатком - он часто засыпал, не дослушав до конца какую-нибудь интересную сказку (Пауст.); У меня есть одна слабость: мне хочется возможно большее число людей приохотить к писательству (Пауст.). В предложениях этого типа также передаются разъяснительно-атрибутивные значения.

  3. Во второй части могут помещаться местоименные слова (иногда с частицей вот), которые лексически соотносятся с членами предложения первой части, являя собой своеобразную лексическую отсылку. Например: Быстро сбегалась публика из города, черной тучей мух она облепила узкую полосу земли... (М. Г.); Горели ряды костров, из них во все стороны торчали черные головни... (М. Г.). Ночь тянется медленно; кажется, ей не будет конца (Пауст.); В следующем зале не было колонн, вместо них стояли стены красных, розовых, молочно-белых роз (Булг.). В таких предложениях вторая часть передает добавочное сообщение. В предложениях типа По улице маленького городка пестрым потоком льется празднично одетая толпа - тут весь город, рабочие, солдаты, буржуа... (М. Г.); Она была наивна, как ребенок, - в этом вся прелесть вторая часть имеет вмещающее значение.

    В предложениях типа Я не мог оторвать глаз: так красива была девушка передается значение причины.

  4. В первой части бессоюзного сложного предложения может оказаться незамещенная синтаксическая позиция, которая функционально возмещается второй частью предложения, например: Было ясно: Котик дурачилась (Ч.); И стало беспощадно ясно: жизнь прошумела и ушла (Бл.). Такие предложения имеют значение изъяснения.

Предложения второй группы не имеют специальных структурных показателей объединенности частей, кроме соответствия видо-временных форм глаголов-сказуемых (кстати, такого соответствия может и не быть). Во второй группе предложений связь частей обеспечивается содержательно и интонационно.

  1. Предложения с однотипными частями (при выражении перечислительных и сопоставительно-противительных отношений). В них может быть заключено значение одновременности или последовательности совершения действий, например: Утро еще дремало в одном из переулков в Сололаках, тень лежала на серых от времени деревянных невысоких домах (Пауст.); Лошади тронулись, колокольчик загремел, кибитка полетела... (П.); Стоял уже сентябрь, доспевали последние урожаи в огороде и тайге (Расп.); значение сопоставления и противопоставления: Ты прозаик, я поэт... (П.); Служить бы рад - прислуживаться тошно (Гр.); значение результативности, например: Вдруг мужики с топорами явились - лес зашумел, застонал, затрещал (Н.).

  2. Предложения с неоднотипными частями (при выражении взаимозависимых отношений). Такие предложения могут иметь значение условия: Нравится рисовать - рисуй на здоровье... (Пан.); значение уступительное: Давно пора бы каждому вернуть своей дорогою - они рядком идут! (Н.); значение причины и основания: В здании аэропорта тесно, шумно и беспорядочно - люди атакуют билетные кассы (Друн.); Александр Михайлович промолчал - я его не убедила (Зерн.); ...Мы ничего не знали и поэтому шли мимо него напрямую - оба торопились домой (Войн.); значение следственное: ...Я допрошу его осторожно, он и не заметит (Ч.); Он раздвинул стены и исчез, - стены снова сжались и потемнели (Пауст.); значение разъяснительное: Вот звенит прощальный звон - бьют колокола (А. Галич); значение сравнения: Молвит слово - соловей поет.

Несколько особняком среди предложений с взаимозависимыми составляющими частями стоят бессоюзные сложные предложения со значением присоединения и добавочного сообщения во второй части, например: Варвара прислушалась: донесся шум вечернего поезда (Ч.); Он вяло протащил по палубе занемевшие ноги, поднялся на мостик и прислушался: глухие удары учащались (Пауст.); Но однажды зимой вышел я и слышу - стонет кто-то за оградой (Пауст.); Во время пауз я оглядывался - казалось, Виолетта пела в родной Венеции (Пауст.). Первые части таких предложений отличаются предупредительной интонацией и наличием глагола-сказуемого, называющего действие, ведущее к восприятию, а вторая часть указывает на объект восприятия. Такие предложения иногда называют предложениями прерывистой структуры [image] . Причем очень часто добавочность значения второй части предложения снимается большей (по сравнению с первой) информативной значимостью ее. Такая вторая часть содержит первостепенную, а не добавочную информацию.

Для предложений с семантической взаимосвязанностью частей характерно явление семантической недифференцированности, совмещения семантики, например: Пашню пашут - руками не машут (посл.) - время и условие в первой части; Чин следовал ему - он службу вдруг оставил (Гр.) - противопоставление и уступка.

Осмысление таких предложений тесно связано с Контекст контекстом.

Бессоюзные сложные предложения с взаимосвязанными частями широко употребляются в художественной литературе и являются яркой приметой разговорного стиля речи. Именно поэтому большую роль в оформлении смысловых взаимоотношений составляющих их частей играет интонация, которая и помогает конкретизировать их содержание (на письме это передается разными знаками препинания - запятой, двоеточием, тире).


СЛОЖНЫЕ ПРЕДЛОЖЕНИЯ, СОСТОЯЩИЕ БОЛЕЕ ЧЕМ ИЗ ДВУХ ПРЕДИКАТИВНЫХ ЕДИНИЦ

123.
Общие сведения

В синтаксисе Предложение сложное сложного предложения, особенно в теоретических исследованиях, обычно рассматриваются типовые конструкции с минимальным числом частей. Это вполне закономерно и объясняется тем, что именно эти конструкции дают материал для характеристики принципиальных явлений структуры и грамматических значений сложного предложения, то есть именно в этих конструкциях проявляется грамматическая природа сложного предложения как особой структурно-семантической единицы в языке. Однако в речевой действительности значительно шире, чем «минимальные» конструкции, распространены сложные предложения комбинированные. Поэтому рассмотрение этих построений вполне целесообразно, тем более что комбинации частей имеют свои семантико-структурные закономерности. Такие материалы стали появляться в учебниках и учебных пособиях вузовского типа, а также в некоторых трудах теоретического плана. Эти синтаксические единицы определяются как многочленные См.: Крючков С.Е., Максимов Л.Ю. Современный русский язык: Синтаксис сложного предложения. - С. 149; Современный русский язык. - Ч. 2: Морфология. Синтаксис / Под ред. Е.М. Галкиной-Федорук. - С. 595. , как предложения усложненного типа См.: Основы построения описательной грамматики современного русского литературного языка. - М., 1966. - С. 177; Грамматика русского языка. - Т. 2. - Ч. 2. - С. 359. , как сложные синтаксические конструкции См.: Валгина Н.С., Розенталь Д.Э., Фомина М.И. Современный русский язык. - С. 450. , сложные предложения смешанной конструкции См.: Руднев А.Г. Синтаксис современного русского языка. - С. 303. , сложные предложения с сочинением и подчинением См.: Гвоздев А.Н. Современный русский литературный язык. Ч. 2. С. 272. , сложные предложения с разными видами связи См.: Бабайцева В.В., Максимов Л.Ю. Современный русский язык. Ч. 3: Синтаксис. Пунктуация. - С. 244. .

Все эти предложения объединяются одним формальным моментом: они состоят более чем из двух частей, отсюда и термины - многокомпонентные, многочленные и т.д. Однако это лишь внешняя сторона явления, чисто количественная. Более существенны, безусловно, признаки структурно-грамматические: характер синтаксической связи (однотипная и неоднотипная связь) между частями; структурно-семантическая однородность и неоднородность их; уровень семантической расчлененности компонентов сложной конструкции; общая структурная схема предложения.

Сложные предложения, состоящие более чем из двух Предикативная единица предикативных единиц, прежде всего, разграничиваются характером синтаксической связи между частями: предложения с однотипной синтаксической связью назовем Предложение сложное многочленное многочленными сложными предложениями, предложения с разнотипной синтаксической связью - Сложная синтаксическая конструкция сложными синтаксическими конструкциями.

124.
Многочленные сложные предложения

В Предложение сложное многочленное многочленных сложных предложениях связь однотипная: только сочинительная, только подчинительная или только бессоюзная.

124.1.
Предложения с сочинительной связью

1. Многочленное Предложение сложное многочленное: Сложносочиненное сложносочиненное предложение с одинаковыми союзами: И ерзает руль, и обшивка трещит, и забраны в рифы полотна (Багр.); Осинник, зябкий, да речушка узкая, да синий бор, да желтые поля (Сурк.); Давно ли я сделал эту калитку в заборе, а вот уже паук связал верхние концы решетки паутиной во много рядов, и мороз паутинное сито переделал в белое кружево (Пришв.). Все эти предложения отличаются от минимальных сложносочиненных предложений только количеством частей. И точно так же, как двучленные сложносочиненные предложения, они могут состоять из частей, связанных перечислительными отношениями (см. первые два примера), когда сложное предложение представляет собой незамкнутую цепь абсолютно однотипных предикативных единиц, и предложения с взаимно обусловленными частями, когда части группируются в более сложные компоненты и противополагаются друг другу в структурно-семантическом плане (см. последний пример). Графически это может быть изображено следующим образом: И ерзает руль, / и обшивка трещит, / и забраны в рифы полотна.

Давно ли я сделал эту калитку в заборе, / и вот уже паук, связал верхние концы решетки паутиной во много рядов, / и мороз паутинное сито переделал в белое кружево.

Предложения с перечислительной интонацией, с однотипными частями, не обнаруживающими семантико-структурной взаимозависимости, не без основания иногда считают сочетанием свободно соположенных предложений, а не сложным предложением. Однако такие конструкции все-таки обладают семантико-тематической объединенностью компонентов на основе ситуативного сближения и структурным единообразием, и именно это помогает их слиянию в нечто единое целое.

2. Многочленное сложносочиненное предложение с разными союзами: Мать ехала с отцом со станции Сиверской, а мы, дети, выехали им навстречу; и, вспоминая именно этот день, я с праздничной ясностью восстанавливаю родной, как собственное кровообращение, путь из нашей Выры в село Рождествено (Наб.).

С утра был туман, но к завтраку погода разгулялась, и солнце блестело и на только что распустившейся листве, и на молодой девственной траве, и на всходах хлебов, и на ряби быстрой реки (Л. Т.).

Такие сложные предложения, как правило, распадаются на две составные части, в которых так или иначе группируются отдельные предикативные единицы по логико-семантическому принципу, который реализуется путем подбора и определенной расстановки соответствующих союзов.

124.2.
Предложения с подчинительной связью

1. Многочленные Предложение сложное многочленное: Сложноподчиненное сложноподчиненные предложения с несколькими придаточными различаются своим построением.

Все придаточные могут быть одноименными (т.е. иметь одно значение) с одинаковым отношением: они относятся к одному и тому же слову главной части или ко всей главной части в целом. Такие придаточные считаются однородными и соподчиненными:

    1) Слышно было, как на улице скрипели полозья, как проезжали к фабрике углевозы и как хрипло покрикивали на лошадей полузамерзшие люди (М.-Сиб.);

    2) В праздничные дни хозяин нарочно приискивал какое-нибудь дело, лишь бы занять чем-нибудь время, лишь бы не был батрак его без работы (Шол.).

Неоднородными являются придаточные, разные по значению (при одинаковой отнесенности к главной части), а также одинаковые по значению, но отнесенные к разным словам главной части. Возможны такие комбинации придаточных частей:

    1) Дело не в том, как называли ее, а в том, что она улица удивительная! (С. Бар.);

    2) Хотя в посадках было почти сухо, Ковтуну от потери крови казалось, что он при каждом шаге вытягивает ноги откуда-то глубоко из-под земли (Сим.);

    3) Пока еще не стемнело, мы вышли из лесу, так как боялись заблудиться.

Однако часто однородные и неоднородные придаточные присутствуют в сложноподчиненном предложении одновременно: И может быть, именно потому, что дорога всегда радует солдата, а сборы всегда немного хлопотны, никто из нас - ни офицеры, ни часовые, ни мы, таскавшие к машинам технику, - не заметили того, что следовало заметить или хотя бы услышать (С. Бар.).

Придаточные могут образовывать последовательную цепь: первая относится к главной, вторая к первой придаточной, третья ко второй и т.д. Такое подчинение считается последовательным, а придаточные - соответственно придаточными первой степени, придаточными второй степени и т.д. Например:

    1) Поражало безмолвных посетителей филиала то, что хористы, рассеянные в разных местах, пели очень складно, как будто весь хор стоял, не спуская глаз с невидимого дирижера (Булг.);

    2) По утрам, когда нельзя пройти по траве и десяти шагов, чтобы не промокнуть до нитки от росы, воздух на Прорве пахнет горьковатой ивовой корой, травянистой свежестью, осокой. (Пауст.).

Последовательно подчиненные придаточные и придаточные однородные и неоднородные могут совмещаться в пределах одного сложного предложения:

    1) Я жил, работал, любил, страдал, надеялся, мечтал, зная только одно, - что рано или поздно, в зрелом возрасте или, может быть, даже в старости, но я начну писать, вовсе не оттого, что я поставил себе такую задачу, а потому, что этого требовало мое существо (Пауст.);

    2) Пока сидел ты в школе, на уроках, мать слезы вытерла, чтоб ты не знал, что есть нужда и что она жестока (Люк.).

2. Многочленное сложноподчиненное предложение может иметь две (или несколько) главные части с общей (или общими) придаточной. Как правило, это предложения с придаточной частью, отнесенной ко всей главной в целом (в данном случае одновременно к двум или даже трем). Это придаточные с обстоятельственными значениями, чаще временными и условными.

Примеры:

    1) ...Когда происходило действие этого рассказа, валы были еще покрыты зарослями жимолости и боярышника и в них гнездились птицы (Пауст.);

    2) ...Когда Вронский подъезжал на всей рыси коренного, вытягивавшего скакавших уже без вожжей по грязи пристяжных, солнце опять выглянуло, и крыши дач, старые липы садов по обеим сторонам главной улицы блестели мокрым блеском, и с ветвей весело капала, а с крыш бежала вода (Л. Т.).

Реже встречаются конструкции с присловной зависимостью, например местоименно-союзного соотносительного типа: Ляля спала так спокойно и в ее ресницах, казалось, роились такие хорошие сны, что Наталья Петровна не решилась разбудить дочь (Пауст.) - и предложения присубстантивно-определительного типа: Там было море и там была степь, которых Петя еще никогда не видел наяву (Кат.).

124.3.
Предложения с бессоюзной связью

Многочленные предложения с Предложение сложное многочленное: Бессоюзное бессоюзной связью могут представлять собой различные структурно-смысловые объединения отдельных Предикативная единица предикативных единиц. Это могут быть части, связанные перечислительными отношениями: Столб дыма, огня и пыли взметнулся от Ильинского сквера, раздались отчаянные крики, полетели стекла и оконные рамы (С. Бар.); Ночь мчалась галопом; вечер стремительно убегал; его разноцветный плащ, порванный на бегу, сквозил позади скал красными, обшитыми голубым, клочьями. Серебристый хлопок тумана колыхался у берегов, вода темнела, огненное крыло Запада роняло ковры тканей, земля стала задумчивой; птицы умолкли (Грин).

Перечислительные отношения могут быть определены конкретным индивидуально-авторским осмыслением (вопреки логико-смысловым взаимоотношениям между частями): Сквозь пленку табачного дыма проглянуло лицо Сидора, губы по-заячьи ежились в улыбку, глаза суетились под белесыми бровями, обрадованно и тревожно (Шол.). Ср., с возможным иным осмыслением и, следовательно, иным распределением частей в составе сложного предложения: Сквозь пленку табачного дыма проглянуло лицо Сидора; губы по-заячьи ежились в улыбку, глаза суетились под белесыми бровями обрадованно и тревожно.

В других случаях части многочленных бессоюзных предложений могут группироваться в более сложные объединения, в которых на первом уровне деления выделяются два противополагаемых компонента. Вот примеры возможных комбинаций частей в таких предложениях: А погода была скверная: / сыпался мелкий, холодный дождь, грязная земля была плотно окутана тьмой (М. Г.). Здесь вся конструкция распадается на два компонента с пояснительными отношениями, причем второй объединяет две предикативные единицы. В предложении Волнение усиливалось: / отлогие темные валы с ровным, воздушным гулом катились в пространство, белое кружево вспыхивало на их верхушках и гасло в растущей тьме (Грин) тоже два основных компонента, так как первая часть волнение усиливалось противополагается сумме двух других частей, объединенных единством восприятия. Более отчетливо это противоположение выступает при ином знаке: Волнение усиливалось: / отлогие темные валы с ровным, воздушным гулом катились в пространство, белое кружево вспыхивало на их верхушках и гасло в растущей тьме. В таком случае вторая и третья части, связанные перечислительными отношениями, вместе взятые, противополагаются первой, с которой находятся в отношениях пояснения.

Бинарное построение свойственно и другим многочленным бессоюзным предложениям, в которых отдельные части структурно и по смыслу объединяются в группы. Например: Нравится рисовать - рисуй на здоровье, никто не запрещает (Пан.); Месяц взошел наконец, я его не тотчас заметил; так он был мал и узок (Т.); Ольга Матвеевна стала кричать, побежала в райсовет и в военкомат - не помогло, везде ее только стыдили (Пан.).


125.
Сложные синтаксические конструкции

Сложная синтаксическая конструкция Сложные синтаксические конструкции представляют собой объединения частей с разнотипной синтаксической связью. Такие конструкции очень широко распространены в речи, причем одинаково часто употребляются в произведениях разных функциональных стилей. Это комбинированные типы предложений, они разнообразны по возможным объединениям частей в них, однако при всем своем разнообразии поддаются довольно четкой и определенной классификации.

В зависимости от различных комбинаций типов связи между частями возможны следующие разновидности сложных синтаксических конструкций:

    1) с сочинением и подчинением: Лопатина стало клонить ко сну, и он обрадовался, когда в дверях появился шофер и доложил, что машина готова (Сим.);

    2) с сочинением и бессоюзной связью: Направление у меня в другую часть, да я от поезда отстал: дай, думаю, погляжу на свой взвод и на своего лейтенанта (Казак.);

    3) с подчинением и бессоюзной связью: В лесу на прогулке иногда в раздумье о своей работе меня охватывает философский восторг: кажется, будто решаешь мыслимую судьбу всего человечества (Пришв.);

    4) с сочинением, подчинением и бессоюзной связью: Но река величаво несет свою воду, и какое ей дело до этих вьюнков: крутясь, плывут они вместе с водой, как недавно плыли льдины (Пришв.).

Предложения с разнотипной синтаксической связью обычно состоят из двух (минимум) логически и структурно выделяемых компонентов или нескольких, среди которых могут быть, в свою очередь, сложные предложения. Однако, как правило, основные компоненты имеют однотипную связь - сочинительную или бессоюзную. Например, в предложении Мечик не оглядывался и не слышал погони, но он знал, что гонятся за ним, и, когда один за другим прозвучали три выстрела и грянул залп, ему показалось, что это стреляют в него, и он припустил еще быстрее (Фад.) четыре компонента: 1) Мечик не оглядывался и не слышал погони; 2) но он знал, что гонятся за ним; 3) и, когда один за другим прозвучали три выстрела и грянул залп, ему показалось, что это стреляют в него; 4) и он припустил еще быстрее. Все эти части связаны сочинительными отношениями, но внутри частей имеется подчинение (см. вторую и третью части).

Чаще же в таких комбинированных предложениях наблюдается деление на два компонента, причем один из них или оба могут быть сложными предложениями. Связь между компонентами может быть только двух типов - сочинительная или бессоюзная. Подчинительная связь всегда внутренняя.

Примеры:

    1) Величайшая живописная сила заключена в солнечном свете, и вся серость русской природы хороша лишь потому, что является тем же солнечным светом, но приглушенным, прошедшим через слои влажного воздуха и тонкую пелену облаков (Пауст.);

    2) В деле Ставраки было одно странное обстоятельство: никто не мог понять, почему он жил до самого ареста под своей настоящей фамилией, почему он не переменил ее тотчас после революции (Пауст.);

    3) Меня всегда удивляет одно обстоятельство: мы ходим по жизни и совершенно не знаем и даже не можем себе представить, сколько величайших трагедий, прекрасных человеческих поступков, сколько горя, героизма, подлости и отчаяния происходило и происходит на любом клочке земли, где мы живем (Пауст.).

Такие синтаксические конструкции подчинены двум уровням членения: первое членение - Сложная синтаксическая конструкция: Логико-синтаксическая логико-синтаксическое, второе - Сложная синтаксическая конструкция: Структурно-синтаксическая структурно-синтаксическое. На первом уровне членения выделяются более крупные логические части конструкции, или компоненты, на втором - части, равные отдельным предикативным единицам, т.е. простейшие «строительные элементы» сложного предложения. Если передать эти два уровня членения сложных синтаксических конструкций графически, то схемы приводимых предложений могут быть представлены следующим образом:

Таким образом, на более высоком уровне членения - логико-синтаксическом - сложные синтаксические конструкции могут иметь только сочинительную и бессоюзную связи, как связи наиболее свободные, что же касается связи подчинительной (связи более тесной), то она возможна лишь как внутренняя связь между частями компонентов, т.е. обнаруживается только на втором уровне членения сложной синтаксической конструкции.

Особенно наглядно выявляется это при объединении двух сложноподчиненных предложений в сложную синтаксическую конструкцию. Например: Татьяна Афанасьевна подала брату знак, что больная хочет уснуть, и все вышли потихоньку из светлицы, кроме служанки, которая снова села за самопрялку (П.); То было время, когда стихи Полонского, Майкова и Апухтина были известны лучше, чем простые пушкинские напевы, и Левитан даже не знал, что слова этого романса принадлежали Пушкину (Пауст.).

Сложные синтаксические конструкции могут иметь компоненты чрезвычайно распространенные: Цинциннат ничего не спросил, но, когда Родион ушел и время потянулось дальше обычной своей трусцой, он понял, что его снова обманули, что зря он так напрягал душу и что все осталось таким же неопределенным, вязким и бессмысленным, каким было (Наб.).


126.
Контаминированные типы сложных синтаксических конструкций

Выявление двух уровней членения сложных синтаксических конструкций приводит к выводу о структурной Контаминация контаминации таких построений. Сложная синтаксическая конструкция: Контаминированная Контаминированными являются сложные построения, в которых в качестве составляющих компонентов выступают целые сложные предложения. Поскольку подчинительная связь - это связь, наиболее тесная (в сравнении с сочинительной, например), то естественно, что в качестве единого компонента сложной синтаксической конструкции обычно выступает сложноподчиненное предложение, хотя возможно и бессоюзное объединение частей внутри компонента, если эти части взаимообусловленные.

Сложноподчиненное предложение может быть компонентом сложносочиненного предложения, предложения бессоюзного и, наконец, даже сложноподчиненного предложения.

1. Сложноподчиненное предложение как компонент сложной конструкции с сочинительной связью: Своя, глубоко индивидуальная жизнь в мире слова должна быть пережита каждым ребенком, и чем богаче, полнее она, тем счастливее дни и годы, которые проходили мы нивой радостей и печали, счастья и горя (Сухомл.). Особенность строения этого предложения заключается в том, что сочинительный союз и (на стыке двух компонентов сложной конструкции) стоит непосредственно перед первой частью сопоставительного союза чем - тем, но присоединяет все сопоставительное предложение в целом, которое, в свою очередь, осложнено определительной придаточной.

Кроме союза и, часто встречаются в подобных синтаксических условиях и другие сочинительные союзы: Сватовство наше с домом графини разрушено и восстановиться не может; но если б и могло, - ему не бывать уже более (Дост.); Что было, то прошло, никому до этого нет дела, а если Лаевский узнает, то не поверит (Ч.).

Аналогичны по строению и следующие сложные конструкции с сочинительной связью на первом уровне членения, хотя и имеют разную степень внутренней осложненности:

    1) Изредка маленькая снежинка прилипала снаружи к стеклу, и если пристально вглядеться, то можно было увидеть ее тончайшее кристаллическое строение (Пауст.);

    2) Мы ушли с блоковского чтения, но пошли пешком, а Блока повезли на второе выступление в машине, и пока мы добрались до Никитского бульвара, где помещался Дом печати, вечер кончился и Блок уехал в Общество любителей итальянской словесности (Паст.).

2. Сложноподчиненное предложение как компонент сложной конструкции с бессоюзной связью: С давних пор велось так: если по дороге на Миллерово ехал казак один, без товарищей, то стоило ему при встрече с украинцами... не уступить дорогу, украинцы избивали его (Шол.). Особенностью структуры данного предложения является наличие в первой части синсемантического слова так, содержание которого конкретизируется сложноподчиненным предложением, в свою очередь, осложненным несвободной лексически частью стоило...

3. Сложноподчиненное предложение как компонент другого сложноподчиненного предложения [Отсутствие разнотипной синтаксической связи в таких конструкциях могло бы послужить основанием для рассмотрения их в многочленных сложноподчиненных предложениях (см. § 124). Однако особая структурная организация таких предложений и схожесть ее с конструкциями, описанными в данном разделе, позволяют для сохранения системы в изложении поместить их здесь.].

    1) Пусть отец не думает, что если прозвали человека Расторопный Момун, так значит он плохой (Айтм.).

    2) Всем известно, что раз рыболову не везет, то рано или поздно с ним случится такая хорошая неудача, что о ней будут рассказывать по деревне не меньше десяти лет (Пауст.).

Этот структурный тип сложного предложения отличается единством построения: первый подчинительный союз относится не к части, непосредственно следующей за ним, а ко всей последующей конструкции в целом. Чаще всего сложноподчиненное предложение, помещенное после подчинительного союза, имеет скрепляющий его части двойной союз (если...то, чем...тем, хотя...но и др.) или подчинительные союзы с частицами-скрепами (если...то, если...так, когда...то, так как...то, раз...то и др.). Например: Кто не знает, что когда больному курить захотелось, то это значит то же самое, что жить захотелось (Пришв.); Казалось, что для того, чтобы верить в то, что план медленного движения вырубки лесов и потребления продовольствия был его план, надо было скрывать то, что он именно настаивал на совершенно противоположном военном предприятии 45-го года (Л. Т.); Бабуров во время этой вспышки гнева вдруг собрал остатки самолюбия и в ответ сказал громко, с некоторой даже напыщенностью, что раз есть приказ не пустить врага на крымскую землю, то чего бы это ему ни стоило, он приказ выполнит (Сим.).

В приведенных примерах наблюдается разная степень внутренней осложненности, однако они объединяются одним общим структурным показателем: строятся по схеме «главная часть+придаточная» (чаще изъяснительная, однако возможна и причинная, уступительная и следственная), в качестве которой выступает целое сложноподчиненное предложение (с отношениями условия, причины, времени, сопоставления, реже - уступки и цели). Указанная особенность контаминированных сложноподчиненных предложений не позволяет усматривать здесь обычное последовательное подчинение в сложноподчиненном предложении с несколькими придаточными. Такое описание не отражает действительной структуры синтаксического построения.

Как видно из приведенных примеров, наиболее распространенный тип контаминированного сложноподчиненного предложения - это предложение с союзом что (на первом уровне членения). Однако возможны и другие союзы, хотя они встречаются значительно реже, например: потому что, так как, так что, хотя. Возможны такие комбинации подчинительных союзов: что когда... то; что если...то; что раз...то; что хотя...но; потому что как...то; потому что когда...то; потому что если...то; потому что раз...то; потому что хотя...но; так что когда... то; так что если...то; так что раз...то; так что хотя...но; так как когда...то; так как если...то; так как раз...то; так как хотя...но; так как чтобы; хотя если...то; хотя когда...то; хотя раз...то; хотя чтобы и др. Например: Но, вероятно, в мире уже что-то произошло или в это время происходило - роковое и непоправимое, - потому что хотя стояло все то же горячее приморское лето, но дача уже не показалась мне римской виллой (Кат.); Мне очень хотелось спросить, где Молли и давно Ли Дюрок вернулся, так как хотя из этого ничего не вытекало, но я от природы любопытен во всем (Грин).

Сложноподчиненное предложение может включаться как компонент и в многочленное сложноподчиненное предложение, например с двумя однородными придаточными: Я понял, почему я так долго ходил около такой очевидной истины, и что если думать и говорить о жизни человечества, то надо думать и говорить о жизни человечества, а не о жизни нескольких паразитов жизни (Л. Т.); Слепой знал, что в комнату смотрит солнце и что если он протянет руку в окно, то с кустов посыплется роса (Кор.).

Такое же примерно стечение союзов наблюдается и в предложении Во второй афише говорилось, что главная квартира наша в Вязьме, что граф Витгенштейн победил французов, но что так как многие жители желают вооружиться, то для них есть приготовленное в арсенале оружие (Л. Т.), где в качестве третьей изъяснительной придаточной (после союза но) выступает сложноподчиненное предложение.

Сложноподчиненное предложение может быть компонентом сложноподчиненного многочленного предложения с несколькими главными: Когда они ехали к месту заготовки леса, неожиданно стало очень тепло и солнце сияло так ярко, что глазам делалось больно (газ.).

4. Сложносочиненное предложение как компонент сложноподчиненного предложения: Не хотелось думать, что не только ребята не интересовались этой великолепной картиной, но и многие взрослые были по меньшей мере равнодушны. В качестве изъяснительной придаточной используется здесь сложносочиненное предложение с союзом не только...но и.

Такие предложения возможны лишь при градационных союзах, например: не только...но и; не то чтобы...но; не столько...сколько.

5. Бессоюзное сложное предложение как компонент сложноподчиненного предложения: Густота трав в иных местах на Прорве такая, что с лодки нельзя высадиться на берег - травы стоят непроходимой упругой стеной (Пауст.).


127.
Период

Предложение сложное многочленное Многочленное сложное предложение может быть особым образом организовано и представлять собой Период период Периоды в форме простого предложения в данном случае не рассматриваются. (лат. periodos - круг; переносно - «закругленная», замыкающаяся речь). Это многочленное сложное предложение, гармоничное по своей синтаксической структуре, резко распадающееся на две части, с последовательным перечислением однородных синтаксических единиц в каждой из этих частей.

Предложения, построенные в виде периода, составляют речь Речь периодическая периодическую, в отличие от речи обычной, Речь отрывистая отрывистой. Периодическая речь характеризуется плавностью, музыкальностью, ритмической стройностью. Со стороны содержания период отличается большой полнотой и законченностью выражения мысли, он развертывает и оформляет сложную аргументацию положения. Из-за этих качеств период особенно широко используется в художественной литературе и в ораторской речи (в публицистике).

Интонационное оформление периода определенно и неизменно: постепенное нарастание тона вначале, затем глубокая пауза и понижение тона. В соответствии с этим первая часть периода называется Период: Повышение повышением, вторая - Период: Понижение понижением. Части периода построены по принципу параллелизма: в них, как правило, повторяются союзы, союзные слова, повторяются и порядок слов и формы глаголов-сказуемых. В больших периодах повышение и понижение могут прерываться паузами меньшей длительности, образуя члены периода.

В виде периода может быть построено многочленное сложноподчиненное предложение с первой вводящей частью - Протазис протазисом (англ. protasis) и второй, заключающей, - Аподозис аподозисом (англ. apodosis). Чаще всего перечисление однородных придаточных (с параллельной структурой) предшествует главной части (или главным). Например: Если зашумела старая листва под ногой, если закраснелись веточки разные, если вербы развернулись, если заговорили деревья разных пород ароматом своей коры, - то, значит, есть в березах движение, и нечего портить березу (Пришв.);

Что горько мне, что тяжко было

И что внушало прибыль сил,

С чем жизнь справляться торопила, -

Я все сюда и заносил

(Твард.);

Но если сам, презренной клеветы

Ты про него невидимым был эхом;

Но если цепь ему накинул ты

И сонного врагу предал со смехом,

И он прочел в немой душе твоей

Все тайное своим печальным взором, -

Тогда ступай, не трать пустых речей -

Ты осужден последним приговором

(П.).

Последний период, кроме основного членения (на стыке повышения и понижения, который обозначен запятой и тире), имеет внутреннее деление на члены периода (см. части, разделенные точкой с запятой).

Сложноподчиненное предложение в форме периода может иметь и несколько иную организацию: одна придаточная вначале, до паузы, и затем перечисление однотипно построенных главных:

Чем чаще празднует лицей

Свою святую годовщину, -

Тем робче старый круг друзей

В семью стесняется едину,

Тем реже он; тем праздник наш

В своем веселии мрачнее,

Тем глуше звон заздравных чаш

И песни наши тем грустнее

(П.).

Последовательность придаточных и главных в составе периода может быть и такой: придаточные (или одна придаточная часть) закрывают период, т.е. помещаются во второй части, в понижении:

До чтения ли, до письма ли было тут, когда душистые черемухи зацветают, когда пучок на березах лопается; когда черные кусты смородины опушаются беловатым пухом распускающихся сморщенных листочков; когда все скаты гор покрываются подснежными тюльпанами, называемыми «сон», лилового, голубого, желтоватого и белого цвета; когда ползут везде из земли свернутые в трубочки травы и завернутые в них головки цветов; когда жаворонки с утра до вечера висят в воздухе, над самым двором рассыпаются в своих журчащих, однообразных, замирающих в небе песнях, которые хватали меня за сердце, которых я заслушивался до слез; когда божьи коровки и все букашки выползают на божий свет, крапивные желтые бабочки замелькают, шмели и пчелы зажужжат; когда в воде движение, на земле шум, в воздухе трепет; когда и луч солнца дрожит, пробивается сквозь влажную атмосферу, полную жизненных начал (Акс.).

В форме периода может быть построено и сложносочиненное многочленное предложение. Как правило, однотипные по строению, перечисляющиеся части периода (с повторяющимися сочинительными союзами) предшествуют второй части периода, имеющей обобщающее Такие предложения структурно очень схожи с периодом - простым предложением (с союзным или бессоюзным соединением однородных членов при обобщающих словах). значение или своеобразное значение итогового заключения:

То за две комнаты от меня быстро проговорит что-нибудь в бреду моя дочь Лида, то жена пройдет через залу со свечой и непременно уронит коробку со спичками, то скрипнет рассыхающийся шкап, или неожиданно загудит горелка в лампе - все эти звуки почему-то волнуют меня (Ч.);

Голова ли думает, сердце ли чувствует, звучит ли глубина души, работают ли ноги, или руки перевертывают стаканы - все покрывается равными плесками (Г.);

Нашедшая ли внезапно на него хандра дала ему возможность увидать все в таком виде, или внутреннее свежее чувство итальянца было тому причиною, то или другое, только Париж, со всем своим блеском и шумом, скоро сделался для него тягостной пустыней (Г.).

Наконец, в бессоюзном сложном предложении также возможно ритмичное объединение частей, т.е. оно может быть в виде периода:

Я опущусь на дно морское,

Я полечу за облака,

Я дам тебе все, все земное -

Люби меня

(Л.);

Острые сучья царапают белое лицо и плечи; ветер треплет расплетенные косы; давние листья шумят под ногами ее - ни на что не глядит он (Г.).

В виде периода может быть организовано и Сложное синтаксическое целое сложное синтаксическое целое, т.е. единица, большая, чем предложение [См. о сложном синтаксическом целом § 128].

Так, например, однородные придаточные могут получить предельную синтаксическую самостоятельность (при парцелляции, т.е. расчленении речевой цепи):

Бог ты мой, как он обрадовался, когда без спроса и стука распахнулась настежь тяжелая дверь кабинета! Когда курносые кеды прыгнули с порога на ковер. Когда через ковер перескочили ноги в синих штанах с металлическими заклепками на карманах и с крупной красной строчкой по швам. Когда, наконец, невзирая на присутствие в кабинете нескольких подчиненных, две сильные и цепкие руки обхватили его за шею! (М. Красов).

Речь периодическая Периодическая речь может и не быть связанной с явлением парцелляции. Структурный параллелизм здесь - композиционная основа всего сложного синтаксического целого, в пределах большого контекста. И здесь четко вырисовывается строгий интонационный, ритмичный рисунок обычного периода - с повышением, глубокой паузой и понижением, с единообразным началом конструкций, являющихся членами периода. Вот пример:

Если сказать, что в каждой капле горит по солнцу, значит ничего не сказать о сверкании росного утра. Можно, конечно, с тщательностью выписать, как одни капли мерцают глубокой зеленью, другие чисто кровавого цвета, третьи - матово светятся изнутри, четвертые - молочно-голубые, пятые белые, как молоко, но просвеченные огненной искрой. Можно написать, как это разноцветное горение сочетается с синевой, желтизной, розовостью, лиловостью и белизной луговых цветов и как луговые цветы, просвеченные солнцем, кидают свои цветные тени, свою синеву или желтизну на ближайшие капельки хрустальной влаги и заставляют быть то синими, то желтыми. Можно рассказать, как в сложенных в сборчатую горстку, слегка мохнатых, шершавых листьях травы накапливается роса и покоится в них, светлая и холодная, огромными округлыми упругими каплями так, что даже можно выпить и ощутить вкус росы, вкус земной живительной свежести. Можно написать, какой яркий темный след остается, если пройти по седому росному лугу, и как красив, осыпанный росой, в лучах солнца обыкновенный хвощ, и многое, многое другое. Но нельзя передать на словах того состояния души и тела, которое охватывает человека, когда он ранним утром идет по росистому цветущему лугу (Сол.).

В этом большом по объему отрывке, хотя он и не представляет собой единого цельного предложения, налицо все особенности периода: постепенное, все усиливающееся нарастание Интонация интонации от одной части периода к другой (можно выписать, можно написать, можно рассказать, можно написать), затем глубокая пауза и резкое понижение тона со слов но нельзя и до конца фразы.

Рассмотрение разных видов периода - в форме сложноподчиненного предложения, сложносочиненного, бессоюзного, в форме сложной синтаксической конструкции и даже сложного синтаксического целого - приводит к выводу, что период - это явление не столько структурно-синтаксическое, сколько композиционно-стилистическое, хотя некоторые специфические синтаксические качества, как особо организованной единицы, безусловно, ему присущи: это параллелизм строения частей, строгий порядок их расположения, совпадение форм основных сказуемых и их видо-временных планов, четкость и неизменность интонационного оформления. И все же поскольку период может представлять собой разные типы предложений и с точки зрения их структурно-семантической характеристики не составляет особого явления, то наиболее существенны его стилистическое свойства. Период Период отличается эмоциональной насыщенностью, лирической или публицистической напряженностью, гармоничностью и музыкальностью и потому свойствен обычно речи приподнятой и экспрессивной, независимо от того, прозаическая она или стихотворная. Более того, периодическая речь, в силу своих ритмико-мелодических свойств, вносит и в прозу поэтическое или публицистическое звучание. Вот почему она особенно широко используется в поэзии, в поэтизированной прозе и в произведениях ораторского публицистического стиля.

Вот примеры из разных литературных жанров.

В поэзии:

Как океан меняет цвет,

Когда в нагроможденной туче

Вдруг полыхнет мигнувший свет, -,

Так сердце под грозой певучей

Меняет строй, боясь вздохнуть,

И кровь бросается в ланиты,

И слезы счастья душат грудь

Перед явленьем Карменситы

(Бл.).

В публицистике:

Чем разнообразнее таланты и дарования людей, тем более ярко горит жизнь, тем богаче она фактами творчества, тем быстрее ее движение к великой цели (М. Г.).

В художественной прозе:

Как ни хотелось моему отцу исполнить обещание, данное матери, горячо им любимой, как ни хотелось ему в Багрово, в свой дом, в свое хозяйство, в свой деревенский образ жизни, к деревенским своим занятиям и удовольствиям, но мысль ослушаться Прасковьи Ивановны не входила ему в голову (Акс.);

Когда на озере волны ходят, когда пароход твой валится с боку на бок, - знай, что наш ветер сан-таш качает озеро (Айтм.).

В критических статьях:

Тот, кто еще думает, что искусство - это легко, что труд в нем какой-то другой труд, лишенный физических и нравственных мучений, тот, кто считает, что в этом труде есть паузы, которых, например, нет у него, в его повседневной работе, и что паузы эти заполнены бокалами и букетами, или тот, кто всего этого не думает, но все-таки считает, что цветы и аплодисменты, эти внешние знаки успеха, и есть цель артиста, и есть истинное счастье и что знаки эти - вполне достаточная награда людям, приносящим себя на алтарь нашей радости, - пусть посмотрит фильм «Перпетуум мобиле» («Вечное движение») (газ.).

Наличие у периода ярких стилистических качеств позволяет считать его стилистико-синтаксической фигурой. Многие поэтические произведения целиком построены в виде развернутого периода, который в таком случае используется как художественно-композиционный прием. Примером может служить стихотворение Лермонтов М.Ю. М.Ю. Лермонтова «Когда волнуется желтеющая нива».


СЛОЖНОЕ СИНТАКСИЧЕСКОЕ ЦЕЛОЕ

128.
Общие сведения

Под Сложное синтаксическое целое сложным синтаксическим целым [image] понимается синтаксическая единица, большая, чем предложение. Это наиболее крупная единица синтаксиса, представляющая собой структурно-смысловое единство.

Сложное синтаксическое целое обнаруживается в связном тексте. Это сочетание нескольких предложений, характеризующееся относительной завершенностью темы (микротемы), смысловой и синтаксической спаянностью компонентов.

Отдельные предложения в составе сложного синтаксического целого объединяются межфразовыми связями [image] , которые осуществляются при помощи лексической преемственности, а также специальных синтаксических средств.

От сложного предложения (в том числе и многочленного) сложное синтаксическое целое отличается менее тесной связью между частями, их формально-синтаксической самостоятельностью. Однако эти качества не мешают компонентам сложного синтаксического целого объединяться в смысловое и даже структурное единство, что и позволяет выделять эту единицу в синтаксисе.

Структурными средствами организации самостоятельных предложений в составе сложного синтаксического целого являются союзы в присоединительном значении, анафорически употребленные местоимения, наречия; обстоятельственные сочетания в роли детерминантов, модальные слова, порядок слов, соотнесенность видовременных форм глаголов и возможная неполнота отдельных предложений; существенную роль играет и общее интонационное оформление. В смысловом отношении сложное синтаксическое целое характеризуется лексической преемственностью, широтой охвата содержания излагаемой темы, вплоть до полного ее раскрытия (каждое из последующих звеньев сложного синтаксического целого расширяет и развивает содержание предыдущих).

Перечисленные здесь формально-грамматические средства межфразовой связи не обязательно должны присутствовать в каждом сложном синтаксическом целом в полном объеме. Избираются то одни средства связи, то другие; то строго и последовательно однотипные, то в различных комбинациях друг с другом, т е. «организация сложного синтаксического целого не является стабильной» Крючков С.Е., Максимов Л.Ю. Современный русский язык: Синтаксис сложного предложения. - С. 155. . Но в каждом конкретном случае смысловая объединенность частей абсолютно обязательна.

Вот пример сложного синтаксического целого: Итак, может быть, не полностью, а, как говорят, «в первом приближении», мы все-таки разобрались, что такое робот. Во-первых, это искусственно созданная система (в отличие от живых организмов, в том числе выращенных с тем или иным искусственным вмешательством). Во-вторых, это система, способная достаточно самостоятельно выполнять те или иные полезные для человека функции. Наконец, в-третьих, - система, адекватно реагирующая на изменение окружающих обстоятельств, причем степень восприятия ею внешнего мира (а следовательно, и диапазон возможных реакций) относительно велика (газ.).

Прежде всего, это сложное целое отличается смысловой завершенностью (второе, третье и четвертое предложения последовательно раскрывают явление, названное в первом предложении). Кроме смысловой объединенности, предложения в составе этого целого имеют и другие показатели сочетаемости друг с другом: лексическая преемственность с повтором (робот - это искусственно созданная система; это система, способная..., система, адекватно реагирующая...), скрепляющие предложения вводные слова (во-первых, во-вторых, наконец, в-третьих); параллелизм строения трех последних предложений, последовательно подключаемых к первому; интонационная связанность и завершенность.

В сложном синтаксическом целом: Послышалось около третьего корпуса: «так... так... так...». И так около всех корпусов и потом за бараками и за воротами. И похоже было, как будто среди ночной тишины издавало эти звуки само чудовище с багровыми глазами (Ч.) - средствами организации предложений является синонимический повтор эти звуки, присоединительный союз и, наречие так, формы прошедшего времени глаголов.

Предложения в составе сложного целого: Вскинешь кверху тяжелую, как лом, одностволку и с маху выстрелишь. Багровое пламя с оглушительным треском блеснет к небу, ослепит на миг и погасит звезды, а бодрое эхо кольцом грянет и раскатится по горизонту, далеко-далеко замирая в чистом и чутком воздухе (Бун.) - связаны обозначением действия (первое предложение) и его результата (второе предложение), общностью видо-временных форм глаголов-сказуемых и объединяющей интонацией.

Очень характерны для сложных синтаксических целых присоединительные связи, последовательно осуществляемые при соединении отдельных конструкций, часто парцеллированных: Он один в своей комнате, но вместе с ним сейчас люди, до боли знакомые, родные, близкие, хорошие и добрые. И другие люди, злые, ненавистные, бездушные. И еще «тропинка, вдоль которой курчавилась мята, наливалась темными гроздьями ежевика, а позднее, когда наступает осень, выстроившиеся вдоль арыка орехи засыпали ее желтыми листьями». И маленькая деревушка на левом берегу Аракса, у подножия невысокого холма. И трудные воспоминания суровых военных лет. Мир детства писателя. Мир, который всегда с ним, где бы он ни был - в огромной Москве, в шумном Баку или в различных поездках по стране (газ.).

Сложное синтаксическое целое Сложное синтаксическое целое может строиться и без специальных связующих элементов, лишь на основе лексической преемственности, синонимических и лексических повторов, общности временного плана. Например: Прислушайтесь хорошенько, стоя в лесу или среди пробудившегося цветущего поля, и, если у вас сохранился чуткий слух, вы непременно услышите чудесные звуки земли, которую во все времена люди так ласково называли матерью-землею. Будь это журчание весеннего ручейка или нахлест речных волн на береговой песок, пение птиц или гром отдаленной грозы, шелест цветущих луговых трав или треск мороза в зимнюю ночь, трепетание зеленой листвы на деревьях или треск кузнечиков у протоптанной луговой тропинки, взлет жаворонка и шум хлебных колосьев, тихое порхание бабочек, - все это бесчисленные звуки земли, слышать которые люди городские, оглушенные шумом машин, отвыкли. Тем радостнее такому человеку, еще не совсем утратившему чувство родной природы, побывать в лесу, на реке, в поле, набраться душевных сил, которые, быть может, всего нам нужнее (С.-М.).

Итак, формы организации отдельных предложений в сложные синтаксические целые различны, набор средств связи и объединенности компонентов варьируется в зависимости от содержания, стиля изложения, авторской манеры и, следовательно, в каждом конкретном случае выступает в определенных комбинациях. Однако, несмотря на отсутствие стабильности в оформлении сложных синтаксических целых, все-таки имеются довольно четкие общие принципы их организации, которые и позволяют выделить их классификационную основу.

Выделение сложного синтаксического целого на основе семантико-структурной объединенности отдельных предложений отнюдь не свидетельствует, что любой текст четко и последовательно членится на сложные целые и потому представляет собой сумму таких единиц. Сложные целые могут сочетаться с отдельными предложениями, простыми и сложными. Сочетание и различные комбинации этих единиц подчинены логико-смысловой структуре текста. Семантико-структурная объединенность сложного целого как раз и проявляется в результате такого сочетания, когда отдельные предложения, занимая в тексте самостоятельную позицию, не включаются ни в одно из сложных целых. Проанализируем текст:

(1) Идя по основным указанным Вами пунктам, я могу сказать о Салтыкове следующее.

(2) Я начал знакомиться с его произведениями, будучи примерно в тринадцатилетнем возрасте. Причем, как хорошо помню, они мне чрезвычайно понравились, несмотря на то, что я понял, конечно, мало из того, что им написано.

(3) В дальнейшем я постоянно возвращался к перечитыванию салтыковских вещей.

(4) Влияние Салтыков на меня оказал чрезвычайное, и, будучи в юном возрасте, я решил, что относиться к окружающему надлежит с иронией. Сочиняя для собственного развлечения обличительные фельетоны, я подражал приемам Салтыкова, причем немедленно добился результатов: мне не однажды приходилось ссориться с окружающими и выслушивать горькие укоризны.

(5) Когда я стал взрослым, мне открылась ужасная истина. Атаманы-молодцы, беспутные клемантинки, рукосуи и лапотники, майор Прыщ и бывалый прохвост Угрюм-Бурчеев пережили Салтыкова-Щедрина. Тогда мои взгляд на окружающее стал траурным.

(6) Каков Щедрин как художник?

(7) Я полагаю, доказывать, что он перворазрядный художник, излишне.

(8) Вы пишете об оценке Щедрина в связи с задачами создания советской сатиры?

(9) Я уверен в том, что всякие попытки создать сатиру обречены на полнейшую неудачу. Ее нельзя создать. Она создается сама собой, внезапно. Но каждому из советских сатириков, я полагаю, надлежит рекомендовать усиленное изучение Щедрина (Булг.).

Текст разбит на девять частей, каждая из которых составляет синтаксическую единицу - отдельные предложения (1, 3, 6, 7, 8) и сложные целые (2, 4, 5, 9). Как видим, синтаксическое членение не всегда совпадает с абзацным (см. об этом § 131). Логико-смысловая структура текста влияет на его синтаксическую организацию: первое предложение (1) стоит особняком, предваряя рассуждение; оно не может быть подключено к следующей за ним синтаксической единице, несмотря на логическую связанность с ней (обобщение и конкретизация), поскольку в логико-содержательном плане подчиняет себе (как бы вмещает в себя) весь последующий текст целиком. Предложение (3) разрывает два синтаксических целых (2), (4) и ни с одним из них не может слиться: в логико-смысловом отношении это мостик между двумя частями текста, где даются сведения о знакомстве с произведениями Щедрина (2) и сведения о результате этого знакомства (4). Следующая часть текста организуется в сложное целое (5), предложения которого жестко сцеплены, поскольку с четкой последовательностью развертывают микротему, что закрепляется и в структурных показателях: пояснительный характер связи между вторым предложением и первым (какая именно ужасная истина?), связующий элемент тогда, проецирующий временной план первого предложения. Предложения (6), (7), (8) строятся по вопросно-ответной системе. И, наконец, последнее звено текста - сложное целое (9), являющее собой тесное сцепление предложений по типу цепной и параллельной синтаксической связи: лексические отсылки (ее, она), противительный союз но. Немалую роль при объединении предложений в сложное целое играет порядок слов, который подчиняется актуальному членению каждого предложения как структурного элемента сложного целого.

Существование сложного целого как семантико-синтаксической единицы более высокого в сравнении с предложением синтаксического уровня особенно подчеркивается таким его свойством, как способность объединяться в одно сложное предложение, например: Я уверен в том, что всякие попытки создать сатиру обречены на полнейшую неудачу: ее нельзя создать - она создается сама собой, внезапно, но каждому из советских сатириков, я полагаю, надлежит рекомендовать усиленное изучение Щедрина. Ср. невозможность объединения, например, предложений (8) и (9).

129.
Структурные особенности сложных синтаксических целых

Сложные синтаксические целые могут быть Сложное синтаксическое целое однородного состава однородного и Сложное синтаксическое целое неоднородного состава неоднородного состава См.: Фигуровский И.А. Синтаксис целого текста и ученические письменные работы. - М., 1961. . Между однородными предложениями в составе единств обнаруживается Сложное синтаксическое целое: Параллельная связь параллельная связь, между неоднородными - Сложное синтаксическое целое: Цепная связь цепная (последовательная). Параллельно связанные предложения Автосемантичные предложения автосемантичны [image] (т.е. сами по себе знаменательны, самостоятельно оформлены без лексико-грамматической связи с предшествующими предложениями); предложения, последовательно связанные, Синсемантичные предложения синсемантичны См.: Сильман Т.И. Синтаксические связи между предложениями и их значение для структуры отдельного предложения и структуры абзаца. (тесно спаянные предложения, которые, будучи изолированными, лишаются способности самостоятельного употребления, поскольку в них есть лексико-грамматические показатели связи с предшествующими предложениями). При параллельной связи в предложениях имеется перечисление, сопоставление или противопоставление; в них обычно наблюдается структурный параллелизм. Назначение таких сложных целых - описание ряда сменяющихся событий, действий, состояний, картин. Например: Буря бушевала над Петербургом, как возвращенная молодость. Редкий дождь хлестал в окна. Нева вспухала на глазах и переливалась через гранит. Люди пробегали вдоль домов, придерживая шляпы. Ветер хлопал черными шинелями. Неясный свет, зловещий и холодный, то убывал, то разгорался, когда ветер вздувал над городом полог облаков (Пауст.). Здесь каждое предложение знаменательно, так как их лексическое наполнение вполне самостоятельно (нет ни слов-указателей; ни слов, вмещающих в себя и обобщающих собой значение целых конструкций; ни слов - «представителей» другой конструкции и т.д.). Объединяющим началом всех этих отдельных предложений является логико-смысловое единство - соотношение общего (буря бушевала) и частного (Нева вспухала...; Люди пробегали...; Ветер хлопал...; Свет то убывал, то разгорался...) в описании картины. Из структурных показателей объединения можно назвать лишь параллелизм строения предложений (двусоставность, одинаковый порядок расположения членов предикативной основы - подлежащего и сказуемого), а также совпадение видо-временных форм глаголов-сказуемых (бушевала, хлестал, вспухала, пробегали, хлопал, убывал, разгорался, вздувал). По тому же типу построено и следующее сложное целое: Зимой в Вильно гремели балы. Паркеты дрожали от танцев, сияли под потолками тяжелые люстры, звенели шпоры. Ветер от шелковых шлейфов холодил ноги старикам, глядевшим на танцы из кресел. Крепостные музыканты надрывались на хорах, выдувая из флейт и кларнетов бешеные темпы мазурки (Пауст.).

При цепной связи (наиболее распространенной) части предшествующих предложений повторяются в последующих или используются их указатели - местоимения, местоименные наречия и т.д. Предложения как бы цепляются одно за другое, последующее подхватывается предыдущим и тем самым осуществляется развертывание мысли, ее движение. Каждое отдельно взятое предложение (обычно кроме первого) синсемантично, так как не способно в нетрансформированном виде к самостоятельному употреблению и свои коммуникативные качества получает лишь в тесном контакте с другими предложениями. Например: Стеклянные корабли пенили воду. Ветер трубил в их снастях. Этот звук незаметно переходил в перезвон лесных колокольчиков (Пауст.).

Параллельная и цепная связь могут совмещаться в пределах одного сложного целого, образуя смешанный тип: Падавший снег останавливался и повисал в воздухе, чтобы послушать звон, лившийся ручьями из дома. А Золушка смотрела, улыбаясь, на пол. Около ее босых ног стояли хрустальные туфельки. Они вздрагивали, сталкиваясь друг с другом, в ответ на аккорды, долетавшие из комнаты Грига (Пауст.). Между первыми двумя - параллельная связь, далее предложения присоединяются по способу цепной связи.

Даже при наличии параллельной связи в сложном синтаксическом целом, при автосемантии его частей все-таки обычно наибольшей степенью самостоятельности обладает лишь первое предложение, открывающее синтаксическое целое. В примере: Днем рисовать было некогда. Помогали белые ночи. Их сумрак был светел. Он не скрывал очертания статуй. Наоборот, в призрачном блеске ночей статуи казались особенно ясными на темной листве, вычерченными более чистыми линиями, чем днем. Днем они были грубее (Пауст.) - первые два предложения обнаруживают параллельную связь, однако второе предложение - Помогали белые ночи - семантически полноценным становится лишь на фоне первого предложения, которое намечает общую конситуацию. Что касается остальных предложений, то все они синсемантичны, так как содержат анафорически употребленные местоимения и вводное слово наоборот.

Таким образом, большую роль в структуре сложного синтаксического целого играет первое предложение - Сложное синтаксическое целое: Зачин зачин См.: Солганик Г.Я. Сложное синтаксическое целое (прозаическая строфа) и его виды в современном русском языке. . Оно «дает» тему, которая раскрывается последующими компонентами единства. В структурном отношении первое предложение строится свободно и вполне самостоятельно. Зато все последующие оказываются структурно связанными (порядок слов, видо-временные формы глаголов, интонация и, отчасти, лексический состав подчинены предложению-зачину).

Примеры: 1) Все леса хороши с их грибным воздухом и шелестом листьев. Но особенно хороши горные леса около моря. В них слышен шум прибоя (Пауст.).

Зачин - первое предложение, основная тема сообщения. Назначение второго предложения - передать противительно-выделительные отношения (связь осуществляется посредством сочетания но особенно). Третье предложение обосновывает второе (показатель связи - местоименный повтор в них, замещающий субстантивное словосочетание горные леса около моря). Кроме лексико-синтаксических показателей связи (особенно хороши, в них), имеются и собственно синтаксические, в первую очередь - союз но и порядок слов: во втором и третьем предложениях сказуемое предшествует подлежащему, что предопределено структурой первого предложения. Предложения объединяются по способу цепной связи.

2) Погода мучила. С утра светило солнце, парило над дымящимися полями, над грязными дорогами, над хлебами, насыщенными водою, легшими на землю. С утра Аверкий, порою покидавший свою телегу и добредавший до избы, обещал старухе, что опогодится. Но к обедам опять заходили тучи, казавшиеся еще чернее от блеска солнца, меняли облака свои необыкновенные цвета и очертания, поднимался холодный ветер, и бежал по полям косой радужный дождь (Бун.).

Зачин - Погода мучила. Все содержание последующих предложений подчинено этой исходной теме: дается ее подробное обоснование. Структурная связанность выявляется в следующем: основные глаголы имеют один временной план (мучила, светило, парило, обещал, заходили, меняли, поднимался, бежал); параллелизм в построении поясняющих предложений (второе и четвертое предложения); повторение обстоятельства времени в начале каждого предложения (с утра; с утра; но к обедам); противительные отношения на стыке третьего и четвертого предложений; положение глагола-сказуемого перед подлежащим (второе и четвертое предложения).

Предложение-зачин может иметь и такую специфику: в нем есть слово (или слова), вмещающее все содержание последовательно перечисляемых компонентов сложного синтаксического целого. Такое единство строится по схеме предложения с однородными членами, при которых имеется обобщение: Отсюда все было видно вокруг. И самые высокие снежные вершины, выше которых только небо. Они стояли позади гор, над всеми горами и над всей землей. И те же горы, что пониже снежных, - лесистые горы, поросшие понизу лиственными чащами, а поверху - темным сосновым бором. И горы Кунгеи, обращенные к солнцу; на склонах Кунгеев ничего не росло, кроме травы. И горы еще поменьше, в той стороне, где озеро, - просто голые каменистые увалы (Айтм.). Таким образом построенное сложное синтаксическое целое легко объединяется в одно предложение, причем с точным воспроизведением интонационного рисунка: обобщающе-предупреждающая интонация первого предложения; постепенное нарастание интонации при перечислении однотипно построенных частей, с логическим подчеркиванием при этом каждой из них (и самые высокие снежные вершины...; и те же горы...; и горы...; и горы...), интонация вводности, сопровождающая части Они стояли позади гор...; на склонах Кунгеев... Ср.: Отсюда все было видно вокруг: и самые высокие снежные вершины, выше которых только небо (они стояли позади гор, над всеми горами и над всей землей); и те же горы, что пониже снежных, - лесистые горы, поросшие понизу лиственными чащами, а поверху - темным сосновым бором; и горы Кунгеи, обращенные к солнцу (на склонах Кунгеев ничего не росло, кроме травы); и горы еще поменьше, в той стороне, где озеро, - просто голые каменистые увалы.

Предложение-зачин в сложном синтаксичском целом несет основную информацию. Будучи объединенными друг с другом в связном тексте, зачины составляют его содержательную канву.


АБЗАЦ

130.
Общие сведения

Абзац Абзац - это часть текста между двумя отступами, или красными строками Термин «абзац» имеет и другое значение - это сам абзацный отступ перед красной строкой (технический термин редакторов и полиграфистов). . Абзац отличается от Сложное синтаксическое целое сложного синтаксического целого тем, что он не является единицей синтаксического уровня. Абзац - это средство членения связного текста на основе композиционно-стилистической [image] . Абзац принципиально не синтаксичен.

Примечание. Абзац рассматривается в данном случае только в связи с выявлением и характеристикой сложного синтаксического целого: с целью разграничения этих понятий, поскольку они часто смешиваются (см. сноску 277).

Однако есть и другие мнения относительно абзаца как единицы текста: его считают то синтаксической единицей, то логической, то стилистической.

Для Пешковский А.М. А.М. Пешковского, например, абзац - это интонационно-синтаксическая единица (см.: Русский синтаксис в научном освещении. С. 459). Лосева Л.М. Л.М. Лосева считает абзац семантико-стилистической категорией (см.: К изучению межфразовой связи: Абзац и сложное синтаксическое целое. С. 92), то же находим и у Сенкевич М.П. М.П. Сенкевич (см.: Литературное редактирование научных произведений. - М., 1970. С. 102). Для Руднев А.Г. А.Г. Руднева это синтаксическая единица (см.: Синтаксис современного русского языка. С. 307). Последнее представляется абсолютно неприемлемым.

Функции абзаца в диалогической и монологической речи различны См.: Лосева Л.М. К изучению межфразовой связи: Абзац и сложное синтаксическое целое. : в диалоге абзац служит для разграничения реплик разных лиц, т.е. выполняет чисто формальную роль; в монологической речи - для выделения композиционно значимых частей текста (как с точки зрения логико-смысловой, так и эмоционально-экспрессивной). Функции абзаца тесно связаны с функционально-стилевой принадлежностью текста и его стилистической окрашенностью, вместе с тем отражают и индивидуально-авторскую особенность оформления текста. В частности, средний объем абзацев часто зависит от манеры письма.

131.
Абзац и сложное синтаксическое целое

Абзац Абзац и Сложное синтаксическое целое сложное синтаксическое целое - это единицы разных уровней членения, так как основания их организации различны (абзац не имеет особого синтаксического оформления в отличие от сложного синтаксического целого), однако это единицы перекрещивающиеся, функционально соприкасающиеся, поскольку обе они играют семантико-стилистическую роль. Именно поэтому абзац и сложное синтаксическое целое могут в своих частных проявлениях совпадать, соответствовать друг другу. Например:

Мы взобрались на насыпь и с ее высоты взглянули на землю. В саженях пятидесяти от нас, там, где ухабы, ямы и кучи сливались всплошную с ночною мглой, мигал тусклый огонек. За ним светился другой огонь, за этим третий, потом, отступая шагов сто, светились рядом два красных глаза - вероятно, окна какого-нибудь барака - и длинный ряд таких огней, становясь все гуще и тусклее, тянулся по линии до самого горизонта, потом полукругом поворачивал влево и исчезал в далекой мгле. Огни были неподвижны. В них, в ночной тишине и в унылой песне телеграфа чувствовалось что-то общее. Казалось, какая-то важная тайна была зарыта под насыпью, и о ней знали только огни, ночь и проволоки... (Ч.);

Дождь в течение всего лета шел некрупный и теплый. Сначала люди остерегались его, сидели дома, а потом началась нормальная жизнь под дождем, как если бы его и не было. Люди в этом случае действовали подобно курам, ибо существует точная примета предсказания длительности дождя: если во время дождя куры прячутся в укрытие - значит дождь скоро перестанет. Если куры как ни в чем не бывало бродят по улице, по дороге, по зеленым лужайкам - значит дождь зарядил надолго, по всей вероятности на несколько дней (Сол.).

Такое совпадение хотя и не случайно, но отнюдь не обязательно. Не случайно. Потому что абзацное членение текста подчинено прежде всего его смысловому членению, а сложное синтаксическое целое, хотя и является синтаксической единицей, свои формальные показатели объединенноcти отдельных компонентов приобретает тоже на основе их семантической спаянности. Но совпадение это не обязательно потому, что абзац композиционно организует текст, он выполняет не только логико-смысловую функцию, но и выделительную, эмоционально-экспрессивную. Кроме того, абзацное членение текста в большей мере субъективно, нежели синтаксическое, более зависит от индивидуальности пишущего.

Поскольку абзац может подчеркнуть эмоционально-экспрессивные качества текста, он способен разорвать единое сложное синтаксическое целое. Особенно это свойственно художественным текстам в отличие от научных, где совпадений между сложным синтаксическим целым и абзацем гораздо больше, так как они всецело ориентированы на логическую организацию речи.

Границы абзаца и сложного синтаксического целого могут не совпадать: в абзац может быть вынесено одно предложение (и даже часть предложения, например в официально-деловой литературе:

в текстах законов, уставов, дипломатических документов и т.д.), а сложное синтаксическое целое - это, как правило, минимум два предложения (чаще - больше двух); в одном абзаце может быть два и более сложных синтаксических целых, когда отдельные микротемы связываются друг с другом. Вот примеры:

    1) сложное синтаксическое целое разорвано абзацем:

    Надо бы остановиться, войти в избу, увидеть сумрак, смущенных глаз - и снова ехать дальше в шуме сосен, в дрожании осенних осин, в шорохе крупного песка, сыплющегося в колею.

    И смотреть на птичьи стаи, что тянут в небесной мгле над Полесьем к темному югу. И сладко тосковать от ощущения своей полной родственности, своей близости этому дремучему краю (Пауст.);

    2) в одном абзаце - три сложных синтаксических целых:

    Ночь была августовская, звездная, но темная. Оттого, что раньше я никогда в жизни не находился при такой исключительной обстановке, в какую попал случайно теперь, эта звездная ночь казалась мне глухой, неприветливой и темнее, чем она была на самом деле. / / Я был на линии железной дороги, которая еще только строилась. Высокая, наполовину готовая насыпь, кучи песку, глины и щебня, бараки, ямы, разбросанные кое-где тачки, плоские возвышения над землянками, в которых жили рабочие, - весь этот ералаш, выкрашенный потемками в один цвет, придавал земле какую-то странную, дикую физиономию, напоминавшую о временах хаоса. Во всем, что лежало передо мной, было до того мало порядка, что среди безобразно изрытой, ни на что не похожей земли как-то странно было видеть силуэты людей и стройные телеграфные столбы, те и другие портили ансамбль картины и казались не от мира сего. / / Было тихо, и только слышалось, как над нашими головами, где-то очень высоко, телеграф гудел свою скучную песню (Ч.).

132.
Абзац в диалогической и монологической речи

Абзацное членение преследует одну общую цель - выделить значимые части текста. Однако выделяться части текста могут с разными конкретными целевыми установками. Соответственно этому различаются и функции Абзац абзаца.

В Речь диалогическая диалогической речи абзац выступает формальным средством разграничения реплик разных лиц. Например:

- Куда мы уедем? - заморенно спросила Ирена и приподнялась.

Я засветил плафон, достал с заднего сиденья «Атлас шоссейных дорог» и раскрыл его на сорок шестой странице.

- Например, в Орел или в Брянск.

- Нет, давай искать города с названиями поласковей, - попросила Ирена. - Смотри: Нежин... Лебедин... Обоянь... (Вороб.)

В Речь монологическая монологической речи абзац может выполнять разные функции - логико-смысловую, акцентно-выделительную, экспрессивно-эмоциональную. Причем функции абзаца тесно связаны с характером текста, его стилевой характеристикой.

Тексты официально-деловые, научные, научно-популярные, учебные ориентируются на логико-смысловой принцип абзацного членения, хотя в ряде случаев не чужд этим текстам и принцип акцентно-выделительный (например, в текстах законов, постановлений и т.д. абзацное членение может разрывать даже отдельное предложение, имеющее ряд однородных синтаксических компонентов).

В художественных текстах, где выявляется функциональное разнообразие абзацев, та же акцентно-выделительная функция подчиняется функции эмоционально-экспрессивной.

Абзац, разрывающий единое синтаксическое целое, исполняет акцентную роль, когда важным считается выделение отдельных звеньев общей структуры, частных деталей в описании, в раскрытии той или иной темы. Такова роль абзацев в следующем тексте, представляющем собой одно сложное синтаксическое целое (абзацев - пять):

Бывает такая душевная уверенность, когда человек может сделать все.

Он может почти мгновенно написать такие стихи, что потомки будут повторять их несколько столетий.

Он может вместить в своем сознании все мысли и мечты, чтобы раздать их первым же встречным и ни на минуту не пожалеть об этом.

Он может увидеть и услышать волшебные вещи там, где их никто не замечает: серебряный пень в лунную ночь, звон воздуха, небо, похожее на старинную морскую карту. Он может придумать множество удивительных рассказов.

Примерно такое же состояние испытывал сейчас Лермонтов. Он был спокоен и счастлив. Но не только любовью Щербатовой. Разум говорил, что любовь может зачахнуть в разлуке. Он был счастлив своими мыслями, их силой, широтой, своими замыслами, всепроникающим присутствием поэзии (Пауст.).

В тех случаях, когда абзацное членение ведется по логико-смысловому принципу, очень важная роль отводится первому предложению абзаца, оно является определенной вехой в раскрытии темы описания (как предложение-зачин в сложном синтаксическом целом). Если стянуть все первые предложения абзацев См. о подобном эксперименте с «абзацной фразой» у Л.М. Лосевой (К изучению межфразовой связи: Абзац и сложное синтаксическое целое). и опустить все остальные звенья, то получится сжатый, емкий по содержанию рассказ, без детализирующих описаний.

Вот, например, первые предложения абзацев одного из отрывков очерка К. Паустовского «Рувим Фраерман»:

Батумская зима 1923 года ничем не отличалась от обычных тамошних зим.

На раскаленных мангалах шипела баранина. Дожди шли с запада.

Вода хлестала из водосточных труб без перерыва по нескольку суток.

В такую вот зиму я познакомился в Ботуме с писателем Фраерманом.

Я работал тогда в Батуме в морской газете «Маяк» и жил в так называемом «Бордингаузе» - гостинице для моряков.

Я часто встречал на улицах Батума низенького, очень быстрого человека со смеющимися глазами.

Я не знал, кто этот человек, но он нравился мне своей живостью и прищуренными веселыми глазами.

Вскоре я узнал, что это батумский корреспондент Российского телеграфного агентства - РОСТА и зовут его Рувим Исаевич Фраерман.

Как видим, эти предложения передают основное содержание текста, причем пропуски даже не ощущаются, так как здесь заключена логико-смысловая канва текста. Это бывает только в случаях совпадения сложных синтаксических целых и абзацев: первые предложения абзацев поэтому и составляют канву повествования, что являются одновременно и первыми предложениями сложных синтаксических целых, т.е. Сложное синтаксическое целое: Зачин зачинами, которые обобщают или объединяют содержание последующих компонентов сложных синтаксических целых.

При иной функции Абзац абзаца (в абзацах с эмоциональной нагрузкой) меняется и роль первых предложений.

Такие абзацы построены по другому принципу: с их помощью не определяется логико-смысловая канва повествования, а подчеркиваются эмоционально-экспрессивные качества текста. Это прежде всего свойственно таким абзацам, которые членят единое сложное целое. Первые предложения таких абзацев в сочетании друг с другом лишены логической последовательности и тематической завершенности.

Экспрессии служат абзацы в следующем тексте, где абзацам соответствуют все компоненты одного сложного синтаксического целого:

Что же касается «Скифов», то я их признавал полностью, не только восхищаясь ими, но испытывая нечто вроде подлинного священного ужаса при чтении этих пророческих тяжеловесных ямбов, сохранивших власть над моей душой и над моим воображением до сегодняшних дней.

Все было в них согласно с моим тогдашним представлением о судьбах России, все находило во мне отзвук.

...«И дар божественных видений... и острый галльский смысл, и сумрачный германский гений».

В особенности дар божественных видений (Кат.).

Абзац может играть роль смыслового акцента:

Григ думал так и играл обо всем, что думал. Он подозревал, что его подслушивают. Он даже догадывался, кто этим занимается. Это были синицы на дереве, загулявшие матросы из порта, прачки из соседнего дома, сверчок, снег, слетавший с нависшего неба, и Золушка в заштопанном платье.

Каждый слушал по-своему (Пауст.).

Повышенной экспрессией, стремлением передать значительность эмоционального состояния вызывается отделение последней части в следующем тексте, где абзац, вопреки логико-смысловому принципу, опять-таки рвет сложное синтаксическое целое:

Дагни вышла к морю. Оно лежало в глубоком сне, без единого всплеска.

Дагни сжала руки и застонала от неясного еще ей самой, но охватившего все ее существо чувства красоты этого мира...

И она засмеялась, глядя широко открытыми глазами на огни пароходов. Они медленно качались в прозрачной серой воде (Пауст.).


ЧУЖАЯ РЕЧЬ

133.
Понятие о чужой речи и способах ее передачи

Высказывание другого лица, включенное в авторское повествование, образует Речь чужая чужую речь. Чужая речь, воспроизведенная дословно, с сохранением не только ее содержания, но и формы, называется Речь прямая прямой речью. Чужая речь, воспроизведенная не дословно, а лишь с сохранением ее содержания, называется Речь косвенная косвенной.

Прямая и косвенная речь различаются не только дословной или недословной передачей чужой речи. Главное различие прямой речи и косвенной заключается в способе включения той и другой в речь авторскую. Прямая речь представляет собой самостоятельное предложение (или ряд предложений), а косвенная речь оформляется в виде придаточной части в составе сложноподчиненного предложения, в котором главную часть составляют слова автора. Ср., например: Молчание длилось долго. Давыдов перевел глаза на меня и сказал глухо: «Не я один отдал жизнь пустыне» (Пауст.). - Давыдов перевел глаза на меня и сказал глухо, что не он один отдал жизнь пустыне. При переводе прямой речи в косвенную при необходимости меняются формы местоимений (я - он).

Лексическое различие прямой и косвенной речи отнюдь не обязательно. Например, прямая речь может воспроизводить чужую речь не дословно, но обязательно с сохранением ее формы (в виде самостоятельного предложения). Об этом свидетельствуют слова со значением предположения, введенные в авторскую речь: Он сказал примерно следующее... В то же время косвенная речь может дословно воспроизводить чужую речь, но оформляется она несамостоятельно, ср.: Он спросил: «Скоро ли приедет отец?» (прямая речь). - Он спросил, скоро ли приедет отец (косвенная речь).

При сближении форм передачи чужой речи, т.е. прямой и косвенной, образуется особая форма - Речь несобственно-прямая несобственно-прямая речь. Например: Угрюмый день без солнца, без мороза. Снег на земле за ночь растаял, лежал только на крышах тонким слоем. Серое небо. Лужи. Какие там санки: противно даже выйти во двор (Пан.). Здесь чужая речь приведена дословно, но вводящих ее слов нет, она формально не выделена в составе авторской речи.

134.
Прямая речь

Речь прямая Прямая речь с авторскими словами образует особую синтаксическую конструкцию, состоящую из самостоятельных частей.

Прямая речь передает: 1) высказывание другого лица, например: Пораженный, он спрашивал: «Но зачем же вы ходите на мои лекции?» (М. Г.); 2) слова самого автора, например: Я говорю: «Что ему надобно?» (Т.); 3) невысказанную мысль, например: Я только тогда выпрямился и подумал: «Зачем это отец ходит ночью по саду?» (Т.).

В авторской речи обычно имеются слова, вводящие прямую речь. Это прежде всего глаголы речи, мысли: сказать, говорить, спрашивать, спросить, ответить, подумать, заметить (в значении «сказать»), проговорить, возразить, закричать, обратиться, воскликнуть, прошептать, прервать, вставить и др. Вводить прямую речь могут и глаголы, характеризующие целевую направленность высказывания, например: упрекнуть, решить, подтвердить, согласиться, поддакнуть, посоветовать и др. Кроме того, иногда используются и глаголы, обозначающие сопутствующие высказыванию действия и эмоции, например: улыбнуться, огорчиться, удивиться, вздохнуть, обидеться, возмутиться и др. В таких случаях прямая речь имеет ярко выраженную эмоциональную окраску, например: «Куда же вы?» - ужаснулся Старцев (Ч.); «Тоже, скажи, пожалуйста!» - усмехнулся Дымов (Ч.); «Да куда едем?» - хихикнул Супругов (Пан.).

В роли вводящих слов иногда употребляются некоторые имена существительные. Как и вводящие прямую речь глаголы, они имеют значение высказывания, мысли: слова, восклицание, вопрос, возглас, шепот и другие, например: «Парнишка лег?» - послышался через минуту шепот Пантелея (Ч.).

Прямая речь может располагаться по отношению к авторской в препозиции, в постпозиции и в интерпозиции, например: «Говори мне о будущем», - просила она его (М. Г.); И, когда он протянул руку ей, она, поцеловав ее горячими губами, сказала: «Прости меня, я виновата перед тобою» (М. Г.); И только когда он шептал: «Мама! Мама!» - ему становилось как будто легче... (Ч.). Кроме того, прямая речь может быть разорвана авторскими словами, например: «Синьорина - мой постоянный оппонент, - сказал он, - не находит ли она, что в интересах дела будет лучше, если мы познакомимся ближе?» (М. Г.).

В зависимости от места расположения прямой речи меняется обычно порядок расположения главных членов предложения в авторской речи. Вводящие прямую речь слова оказываются всегда рядом с ней. Так, в авторской речи, предшествующей прямой, глагол-сказуемое помещается после подлежащего, например: ...Кермани весело сказал: «Гора становится долиной, когда любишь!» (М. Г.). Если же авторские слова располагаются после прямой речи, глагол-сказуемое предшествует подлежащему, например: «Ты будешь архитектором, да?» - внушала и спрашивала она (М. Г.).

Авторские слова в интерпозиции всегда имеют порядок сказуемое - подлежащее: «Ну, ладно! - говорит Изюмин. - Делу - время, потехе - час! Пойду!» (Лип.).

135.
Косвенная речь

Речь косвенная Косвенная речь - это чужая речь, переданная автором в форме придаточной части предложения с сохранением ее содержания.

В отличие от Речь прямая прямой речи, косвенная речь всегда располагается после авторских слов, оформленных в виде главной части сложноподчиненного предложения. Ср.: «Сейчас все переменится»,- сказала дама (Пауст.). - Дама сказала, что сейчас все переменится.

Для введения косвенной речи употребляются разные союзы и союзные слова, выбор которых связан с целенаправленностью чужой речи. Если чужая речь представляет собой повествовательное предложение, то при оформлении ее в виде косвенной используется союз что, например: После некоторого молчания дама сказала, что в этой части Италии лучше ездить ночью без света. Ср.: После некоторого молчания дама сказала: «В этой части Италии лучше ездить ночью без света» (Пауст.).

Если Речь чужая чужая речь представляет собой побудительное предложение, то при оформлении косвенной речи используется союз чтобы, например: Ребята кричат, чтоб я помог им траву увязать (Шол.). Ср.: Ребята кричат: «Помоги нам траву увязать!».

Если чужая речь представляет собой вопросительное предложение, в составе которого имеются вопросительно-относительные местоименные слова, то при оформлении косвенной речи эти местоименные слова сохраняются, и дополнительно союзов не требуется. Например: Я спросил, куда идет этот поезд. Ср.: Я спросил: «Куда идет этот поезд?».

Если же в чужой речи, оформленной как вопросительное предложение, нет местоименных слов, то косвенный вопрос выражается при помощи союза ли. Например: Я спросил его, будет ли он занят. Ср.: Я спросил его: «Ты будешь занят?». В тех случаях, когда вопросительная частица имеется в чужой речи, она при оформлении косвенной переходит в союз, например: «Не погасить ли огарок?» - спросил Андерсен (Пауст.). Ср.: Андерсен спросил, не погасить ли огарок.

При оформлении чужой речи в виде косвенной происходят некоторые лексические изменения. Так, например, эмоциональные лексические элементы, имеющиеся в чужой речи (междометия, частицы), в косвенной речи опускаются, и значения, выражаемые ими, передаются иными лексическими средствами, причем не всегда точно, а приблизительно. Ср.: Иногда Чмырев вздыхает, глубоко и тоскливо; «Эх, кабы грамотен был я да кабы научен, доказал бы я все начала, ей-бо-о!..» (М. Г.). - Иногда Чмырев вздыхает, глубоко и тоскливо, что кабы грамотен он был да кабы научен, доказал бы он все начала.

В косвенной речи личные и притяжательные местоимения, а также формы личных глаголов употребляются с точки зрения автора, а не лица говорящего. Ср.: «Грустно говоришь», - перебивает печник (М. Г.). - Печник замечает, что я грустно говорю; Он сказал мне: «Я тебе помогу написать отчет». - Он сказал, что поможет мне написать отчет.

Прямая речь и косвенная могут иногда смешиваться. В таком случае в придаточной части (косвенная речь) сохраняются все лексические особенности речи прямой вплоть до экспрессивных и стилистических черт. Подобное смешение двух форм передачи чужой речи характерно для разговорного стиля, такая речь называется Речь полупрямая полупрямой. Например: Степан сказывал мне по моем возвращении, что «Яков Емельянович почти всю ночь не почивали, все ходили по комнате» (Акс.); Отец отвечал равнодушно, что у него есть дело поважнее концертов и всех заезжих виртуозов, но, впрочем, посмотрит, увидит, и если выдастся свободный часок - отчего же нет? когда-нибудь сходит (Дост.).

136.
Несобственно-прямая речь

Существует особый способ передачи чужой речи, который содержит в себе особенности как прямой речи, так и отчасти речи косвенной. Это Речь несобственно-прямая несобственно-прямая речь, специфика ее заключается в следующем: как и прямая речь, она сохраняет особенности речи говорящего - лексико-фразеологические, эмоционально-оценочные; с другой стороны, как и в косвенной речи, в ней выдерживаются правила замены личных местоимений и личных форм глаголов. Синтаксической особенностью несобственно-прямой речи является невыделенность ее в составе речи авторской.

Несобственно-прямая речь не оформляется как придаточная часть (в отличие от косвенной) и не вводится специальными вводящими словами (в отличие от прямой речи). Она не имеет типизированной синтаксической формы. Это чужая речь, непосредственно включенная в авторское повествование, сливающаяся с ним и не отграничивающаяся от него. Ведется несобственно-прямая речь не от имени лица, а от имени автора, рассказчика, чужая речь воспроизводится в речи автора с присущими ей особенностями, но в то же время не выделяется на фоне авторской речи. Ср.: Друзья побывали в театре и в один голос заявили: «Очень уж понравился нам этот спектакль!» (прямая речь). - Друзья побывали в театре и в один голос заявили, что им очень понравился этот спектакль (косвенная речь). - Друзья побывали в театре. Очень уж понравился им этот спектакль! (несобственно-прямая речь).

Несобственно-прямая речь - это стилистическая фигура экспрессивного синтаксиса. Она широко используется в художественной литературе как прием сближения авторского повествования с речью героев. Такой способ подачи чужой речи позволяет сохранить естественные интонации и нюансы речи прямой и вместе с тем дает возможность не отграничивать резко эту речь от авторского повествования. Например:

Толька вышел в огород. На высоких грядах, покрытых снегом, растекалось солнце. Беззаботно синело небо. Воробей присел на забор, подпрыгнул, повернулся вправо и влево, воробьиный хвост задорно торчал вверх, круглый коричневый глаз удивленно и весело поглядел на Тольку, - что такое происходит? Чем это пахнет? Ведь до весны еще далеко! (Пан.);

Она была безжалостна, она ничего не прощала людям. В своем юном задоре она не понимала, как это можно опуститься до того, чтобы клевать носом у конвейера. Что вам снится, гражданка? Убирайтесь спать домой, я справлюсь без вас...

Иногда и ее размаривало от усталости. Тогда она не запевала песни, как другие делали: пение отвлекало ее от работы. Она предпочитала поссориться с кем-нибудь, чтобы взбодриться, - например, придраться к контролерам, что они два раза просматривают один и тот же взрыватель. Видимо, им двоим тут делать нечего; так пусть, которая лишняя, идет в транспортеры. Пусть кинут жребий - кому оставаться на конвейере, кому возить тележки...

А то можно было поднять шум на весь цех, чтобы сбежались и профорг, и парторг, и комсорг, и женорг, все орги, сколько их есть, и сам начальник товарищ Грушевой: что за безобразие, опять ящики не подают вовремя, она двенадцать минут просидела без капсюлей, держат бездельников, когда это кончится!.. Ей очень нравилось, что все начинают ее уговаривать, а Грушевой бежит звонить по телефону, кого-то распекать и жаловаться директору (Пан.).

В художественной литературе часто несобственно-прямая речь употребляется в виде второй части бессоюзного сложного предложения [image] и отражает реакцию действующего лица на воспринимаемое им явление. Например: Ах, как хорошо было участковому Анискину! Поглядел на ситцевые занавески - эх, какие веселые! Потрогал ногой коврик - эх, какой важный! Вдохнул комнатные запахи - ну, как в детстве под одеялом! (Лип.).


ПУНКТУАЦИЯ

137.
Понятие о пунктуации и история ее изучения

Пунктуация Пунктуация - это, во-первых, собрание правил расстановки знаков препинания и, во-вторых, система знаков препинания (графических изображений), используемых в письменной речи для указания на ее расчленение.

Общепризнано, что знаки препинания употребляются для обозначения такого расчленения письменной речи, которое не может быть передано ни морфологическими средствами, ни порядком расположения слов. Более спорным является вопрос о том, какое именно расчленение речи фиксируется пунктуацией - декламационно-психологическое? синтаксико-смысловое? или и то и другое вместе?

Анализ современной русской пунктуации свидетельствует об отсутствии какого бы то ни было строгого принципа, но определенная внутренняя организованность в применении различных принципов расстановки знаков препинания, безусловно, существует. Пунктуация служит потребностям письменного общения. Она помогает читающему постичь смысл написанного. В облегчении понимания письменной речи видят назначение пунктуации и акад. Грот Я.К. Я.К. Грот См.: Грот Я.К. Труды. Т. 2: Филологические разыскания. - СПб., 1887. и проф. Бодуэн де Куртенэ И.А. И.А. Бодуэн де Куртенэ [image] .

Первые попытки осмысления пунктуации на Руси связаны с именами Грек М. М. Грека, Зизаний Л. Л. Зизания, затем - Смотрицкий М. М. Смотрицкого.

Современная русская пунктуация, отраженная в печатных текстах, представляет собой совокупность общепринятых, рекомендуемых соответствующими документами, правил пользования знаками препинания и особенностей индивидуально-авторского употребления.

Теоретическую разработку вопроса о пунктуации находим в «Российской грамматике» Ломоносов М.В. М.В. Ломоносова, который дал перечень знаков препинания («строчных» знаков) и изложил правила их употребления. Ломоносов сформулировал основной принцип, на котором основываются правила расстановки знаков: это смысловая сторона речи и ее структура. М.В. Ломоносов пишет: «Строчные знаки ставятся по силе разума и по его расположению и союзам» Ломоносов М.В. Полн. собр. соч. - М.; Л., 1952. - Т: 7. - С. 436. . Правила сформулированы самые общие, без детальной разработки, однако значение знаков определено довольно четко. Эти значения мало чем отличаются от основных значений знаков в современной пунктуации, что свидетельствует о ее устойчивости и стабильности.

Курганов Н. Н. Курганов, Барсов А.А. А.А. Барсов, Греч Н.И. Н.И. Греч расширяют общие правила М.В. Ломоносова, дают более подробные характеристики значений отдельных знаков и правил их расстановки.

Далее разработка вопросов пунктуации связана с именами Востоков А.Х. А.X. Востокова, Давыдов И.И. И.И. Давыдова, Буслаев Ф.И. Ф.И. Буслаева и, наконец, Грот Я.К. Я.К. Грота, который подводит определенные итоги изысканиям предшествующих авторов. Основа пунктуации Я.К. Грота - логическое членение речи, передающееся в устной речи паузами и интонацией. Я.К. Грот стремился изучить интонационное оформление речи и паузы различной длительности, соответствующие логическому делению речи. Однако практически, формулируя правила расстановки знаков, Я.К. Грот учитывал прежде всего синтаксическое строение предложения и смысловые отношения между его частями [image] .

Оригинальное решение вопросов русской пунктуации находим в трудах Пешковский А.М. А.М. Пешковского См.: Пешковский А.М. Школьная и научная грамматика. - М., 1918. и Щерба Л.В. Л.В. Щербы [image] .

Основой пунктуации для А.М. Пешковского является ритмомелодическая сторона речи, он считает, что пунктуация отражает не грамматическое, а «декламационно-психологическое расчленение речи».

Л.В. Щерба также усматривает во «фразовой интонации» основу для расстановки знаков препинания. Однако он углубляет взгляд А.М. Пешковского на пунктуацию и старается определить существо ритмомелодии, которая выражает «членение потока нашей мысли» и «некоторые смысловые оттенки». Практически же, анализируя употребление знаков препинания, Л.В. Щерба приходит к выводу, что некоторые из них ставятся на чисто формальном основании и подчас даже вопреки смыслу. Получается, что, принципиально соглашаясь с мнением о главенствующей роли интонации в расстановке знаков препинания, Л.В. Щерба признает и другие факторы. Значит, пунктуация в общем не отражает какого-либо единого принципа, а имеет компромиссный характер. Практика употребления знаков препинания, исторически сложившаяся, не подтверждает тезиса о прямой и полной зависимости пунктуации от ритмомелодии, так как последняя всегда отчасти субъективна и индивидуальна, хотя, безусловно, подчиняется и общеязыковым нормам. Пунктуация, построенная на такой основе, никогда не приобрела бы таких необходимых, социально значимых качеств, как стабильность и общепринятость.

В дальнейшем разработка вопросов теории пунктуации (с учетом ее истории) пошла по пути выявления не одного какого-либо принципа в ущерб другим, а комплекса принципов, действующих в практике печати. Это принципы формально-грамматический, смысловой и интонационный. Причем наибольший процент объективности заложен в первых двух принципах. Они и признаются как ведущие, что позволяет объединить их и терминологически в единый структурно-семантический принцип.

138.
Три принципа русской пунктуации

Русская Пунктуация пунктуация, в настоящее время очень сложная и развитая, система, имеет довольно прочное основание - формально-грамматическое. Знаки препинания Знаки препинания являются прежде всего показателями синтаксического, структурного членения письменной речи. Именно этот принцип сообщает современной пунктуации стабильность. На таком основании ставится наибольшее число знаков.

К «грамматическим» можно отнести такие знаки, как точка, фиксирующая конец предложения; знаки на стыке частей сложного предложения; знаки, выделяющие функционально разнообразные конструкции, вводимые в состав простого предложения (вводные слова, словосочетания и предложения; вставки; обращения; многие сегментированные конструкции; междометия); знаки при однородных членах предложения; знаки, выделяющие постпозитивные приложения, определения - причастные обороты и определения - прилагательные с распространителями, стоящие после определяемого слова или дистантно расположенные и др.

В любом тексте можно найти такие «обязательные», структурно обусловленные знаки.

Например: Но вот я взялся перечитать несколько вещей Щедрина. Это было года три-четыре назад, когда я работал над одной книгой, где реальный материал переплетался с линиями сатиры и сказочной фантастики. Я взял тогда Щедрина, чтоб избежать случайного сходства, но, начав читать, вчитавшись, с головой уйдя в изумительный и заново открытый мною мир щедринского чтения, я понял, что сходство будет не случайным, а обязательным и неминуемым (Касс.). Все знаки здесь структурно значимы, они ставятся безотносительно к конкретному смыслу частей предложений: выделение придаточных, фиксация синтаксической однородности, обозначение границы частей сложносочиненного предложения, выделение однородных деепричастных оборотов.

Структурный принцип способствует выработке твердых общеупотребительных правил расстановки знаков препинания. Знаки, поставленные на таком основании, не могут быть факультативными, авторскими. Это тот фундамент, на котором строится современная русская пунктуация. Это, наконец, тот необходимый минимум, без которого немыслимо беспрепятственное общение между пишущим и читающим. Такие знаки в настоящее время достаточно регламентированы, употребление их устойчиво. Членение текста на грамматически значимые части помогает установить отнесенность одних частей текста к другим, указывает на конец изложения одной мысли и начало другой.

Синтаксическое членение речи в конечном счете отражает членение логическое, смысловое, так как грамматически значимые части совпадают с логически значимыми, со смысловыми отрезками речи, поскольку назначение любой грамматической структуры - передать определенную мысль. Но довольно часто случается так, что смысловое членение речи подчиняет себе структурное, т.е. конкретный смысл диктует и единственно возможную структуру.

В предложении Избушка крыта соломой, с трубой запятая, стоящая между сочетаниями крыта соломой и с трубой, фиксирует синтаксическую однородность членов предложения и, следовательно, грамматическую и смысловую отнесенность предложно-падежной формы с трубой к имени существительному избушка.

В случаях, где возможно различное объединение слов, только запятая помогает установить их смысловую и грамматическую зависимость. Например: Появилась внутренняя легкость. Свободно ходит по улицам, на работу (Леви). В предложении без запятой совершенно иной смысл: ходит по улицам на работу (обозначение одного действия). В первоначальном же варианте имеется обозначение двух разных действий: ходит по улицам, т.е. гуляет, и ходит на работу.

Такие знаки препинания помогают установить смысловые и грамматические отношения между словами в предложении, уточняют структуру предложения.

Смысловую функцию выполняет и многоточие, которое помогает поставить на расстоянии логически и эмоционально несовместимые понятия. Например: Инженер... в запасе, или злоключения молодого специалиста на пути к признанию; Вратарь и ворота... в воздухе; История народов... в куклах; На лыжах... за ягодами. Подобные знаки играют исключительно смысловую роль (притом часто с эмоциональной окраской).

Большую роль в осмыслении текста играет и место расположения знака, делящего предложение на смысловые и, следовательно, структурно значимые части. Ср.: И собаки притихли, оттого что никто посторонний не тревожил их покоя (Фад.). - И собаки притихли оттого, что никто посторонний не тревожил их покоя. Во втором варианте предложения более подчеркнута причина состояния, и перестановка запятой способствует изменению логического центра сообщения, заостряет внимание на причине явления, тогда как в первом варианте цель иная - констатация состояния с добавочным указанием на его причину. Однако чаще лексический материал предложения диктует только единственно возможный смысл. Например: Долгое время жила в нашем зоопарке тигрица по кличке Сиротка. Присвоили ей такую кличку потому, что она действительно осиротела в раннем возрасте (газ.). Расчленение союза обязательно, и вызвано оно семантическим влиянием контекста. Во втором предложении необходимо обозначение причины, так как сам факт уже назван в предыдущем предложении.

На смысловом основании ставятся знаки в бессоюзных сложных предложениях, так как именно они в письменной речи передают нужные значения. Ср.: Раздался свисток, поезд тронулся. - Раздался свисток - поезд тронулся.

Часто при помощи знаков препинания уточняют конкретные значения слов, т.е. смысл, заключенный в них именно в данном контексте. Так, запятая между двумя определениями-прилагательными (или причастиями) сближает в семантическом отношении эти слова, т.е. дает возможность выдвинуть на первый план общие оттенки значения, выявляющиеся в результате различных ассоциаций, как объективного, так подчас и субъективного характера. В синтаксическом отношении такие определения становятся однородными, поскольку, будучи сближенными по значению, поочередно относятся непосредственно к определяемому слову. Например: Густым, тяжелым маслом написана темень еловой хвои (Сол.); Когда Анна Петровна уезжала к себе в Ленинград, я провожал ее на уютном, маленьком вокзале (Пауст.); Летел густой, медленный снег (Пауст.); Холодный, металлический свет проблеснул на тысячах мокрых листьев (Гран.). Если взять вне контекста слова густой и тяжелый, уютный и маленький, густой и медленный, холодный и металлический, то трудно уловить в этих парах нечто общее, так как эти возможные ассоциативные сближения находятся в сфере вторичных, не основных, образных значений, которые становятся основными в контексте.

Отчасти русская пунктуация основывается и на Интонация интонации: точка на месте большого понижения голоса и длительной паузы; вопросительный и восклицательный знаки, интонационное тире, многоточие и т.д. Например, обращение можно выделить запятой, но повышенная эмоциональность, т.е. особая выделительная интонация, диктует и другой знак - восклицательный В ряде случаев выбор знака зависит целиком от интонации. Ср.: Придут дети, пойдем в парк. - Придут дети - пойдем в парк. В первом случае перечислительная интонация, во втором - интонация обусловленности. Но интонационный принцип действует лишь как второстепенный, не основной. Это особенно наглядно выступает в тех случаях, когда интонационный принцип «приносится в жертву» грамматическому. Например: Морозка опустил мешок и, трусливо вбирая голову в плечи, побежал к лошадям (Фад.); Олень раскапывает передней ногой снег и, если есть корм, начинает пастись (Арс.). В этих предложениях запятая стоит после союза и, так как фиксирует границу структурных частей предложения (деепричастного оборота и придаточной части предложения). Таким образом, нарушается интонационный принцип, ибо пауза находится перед союзом.

Интонационный принцип действует в большинстве случаев не в «идеальном», чистом виде, т.е. какой-либо интонационный штрих (например, пауза), хотя и фиксируется знаком препинания, но в конечном счете эта интонация сама является следствием заданного смыслового и грамматического членения предложения. Ср.: Брат - мой учитель. - Брат мой - учитель. Тире здесь фиксирует паузу, однако место паузы предопределено структурой предложения, его смыслом.

Итак, существующая в настоящее время пунктуация не отражает какого-либо единого последовательно проводимого принципа. Однако формально-грамматический принцип является сейчас ведущим, тогда как принципы смысловой и интонационный выступают в качестве дополнительных, хотя в отдельных конкретных проявлениях они могут быть выдвинуты и на первый план. Что же касается истории пунктуации, то известно, что первоначальным основанием для членения письменной речи служили именно паузы См.: Шапиро А.Б. Современный русский язык: Пунктуация. - С. 48 и др. (интонация).

Современная пунктуация представляет собой новый этап в ее историческом развитии, причем этап, характеризующий более высокую ступень. Современная пунктуация отражает структуру, смысл, интонацию. Письменная речь организуется достаточно четко, определенно и вместе с тем выразительно. Самым большим достижением современной пунктуации является тот факт, что все три принципа действуют в ней не разобщенно, а в единстве. Как правило, интонационный принцип сводится к смысловому, смысловой к структурному, или, наоборот, структура предложения определяется его смыслом. Выделять отдельные принципы можно лишь условно. В большинстве случаев они действуют нераздельно, хотя с соблюдением определенной иерархии. Например, точка обозначает и конец предложения, границу между двумя предложениями (структура); и понижение голоса, длительную паузу (интонация); и законченность сообщения (смысл).

Именно сочетание принципов является показателем развитости современной русской пунктуации, ее гибкости, позволяющей отражать тончайшие оттенки смысла и структурное многообразие.


139.
Основные функции знаков препинания

Знаки препинания в современной пунктуационной системе русского языка имеют закрепленные за ними функции.

Знаки препинания либо отделяют части текста друг от друга, либо выделяют какие-либо отрезки внутри частей. Знаки препинания отделительные Отделительными знаками являются точка, восклицательный и вопросительный знаки, точка с запятой, двоеточие, многоточие, абзац (в данном случае термин используется в значении абзацного отступа). К Знаки препинания выделительные выделительным знакам относятся скобки и кавычки. Знаки запятая и тире выступают в роли отделяющих (при единичности употребления) и в роли выделяющих (при парном употреблении, например, при обособлении, при выделении вводных и вставных конструкций).

Отделительные знаки препинания членят письменный текст на значимые в смысловом и грамматическом отношении части. Близкими в функциональном отношении являются знаки запятая (отделительная), точка с запятой, точка. Их различие часто бывает лишь «количественным»: они фиксируют паузы различной степени длительности» в смысловом же отношении части, членимые посредством запятой и точки с запятой, менее самостоятельны, они представляют собой отрезки внутри одного предложения; точка же обозначает законченность мысли. Знаки эти ставятся при перечислении синтаксически равнозначных частей текста: членов предложения, частей предложения (запятая и точка с запятой), отдельных предложений (точка). Качественное сходство перечисленных знаков легко постигается при сопоставлении примеров, оформленных по-разному: Толпа внезапно рванулась вперед и разъединила нас. В воздух полетели папахи и фуражки. Неистовое «ура» взорвалось около трибуны. (Пауст.). Ср.: Толпа внезапно рванулась вперед и разъединила нас, в воздух полетели папахи и фуражки, неистовое «ура» взорвалось около трибуны. - Толпа внезапно рванулась вперед и разъединила нас; в воздух полетели папахи и фуражки; неистовое «ура» взорвалось около нас. Общая функциональная значимость этих знаков и вместе с тем их различие в обозначаемой ими степени членимости текста дают возможность использовать их в сложных предложениях как определенную градационную систему. Например: По расчищенному месту побежали изгороди, стали скирды и стога, разрастались маленькие дымные, юртенки; наконец, точно победное знамя, на холмике из середины поселка выстрелила к небу колокольня (Кор.) - в этом бессоюзном сложном предложении четыре синтаксически равнозначные части, однако первые три разделяются запятыми, а четвертая отделяется точкой с запятой; такое расположение знаков дает возможность, во-первых, подчеркнуть большую смысловую спаянность первых трех частей предложения и, во-вторых, оторванность и смысловую самостоятельность четвертой части предложения. Кроме того, такие знаки оправданы и с точки зрения структурной организации предложения: первые три имеют общий член, объединяющий их в единое целое, - по расчищенному месту, а в четвертой части имеется вводное слово наконец, и отнесение его именно к этой части предложения возможно лишь при наличии точки с запятой, отделяющей впереди стоящую часть текста.

Одиночная запятая, как и точка с запятой, всегда стоит между синтаксически равнозначными частями текста или равнозначными по синтаксической функции словоформами.

Парные же запятые в качестве выделительных знаков выполняют иную функцию: их назначение - выделить в предложении особо значимые части его; такие запятые употребляются при обособлении, при выделении обращений, вводных конструкций, междометий. Выделительные запятые резко расходятся по функции с точкой и точкой с запятой, они в таком случае включаются в иную систему пунктуационных значений, тех, которые свойственны выделительным знакам, в частности парному тире и скобкам. Здесь наблюдается новая градация: запятые, тире, скобки (запятые выделяют части предложения менее значительные и сложные; тире - части более значительные и распространенные; скобки - особенно резко выключают части из состава предложения). Ср., например, употребление выделительных запятых и скобок, запятых и тире, тире и скобок: Нижняя часть лица несколько выдавалась вперед, обнаруживая пылкость страстной натуры, но бродяга (по некоторым характерным, хотя трудно уловимым признакам я сразу предположил в моем госте бродягу) давно уже привык сдерживать эту пылкость (Кор.); Нигде во всей России, - а я порядочно ее изъездил по всем направлениям, - нигде я не слушал такой глубокой, полной, совершенной тишины, как в Балаклаве (Пауст.); Он стал печален, неразговорчив, а внешние следы бакинской жизни - преждевременная старость - остались у Грина навсегда (Пауст.). Особенно ярко обнаруживается выделительная роль таких знаков при возможности их взаимозаменяемости. Ср., например: Кутузов слушал доклад дежурного генерала (главным предметом которого была критика позиции при Цареве-Займище) так же, как он слушал Денисова (Л. Т.). - Кутузов слушал доклад дежурного генерала, главным предметом которого была критика позиции при Цареве-Займище, так же... То, что скобки являются наиболее сильным выключающим знаком в сравнении с запятыми и даже тире, подтверждается возможностью употребления их не только внутри предложения, но и абзацев. Как выделительный знак они используются в синтаксических единицах, больших, чем предложение. Например: Восемь без пяти. Готовы все юнкера, наряженные на бал. («Что за глупое слово, - думает Александров, - «наряженные». Точно нас нарядили в испанские костюмы».) Перчатки вымыты, высушены у камина (Купр.).

Что касается таких одиночных знаков, как многоточие, двоеточие и тире, то они, наряду с общей отделительной функцией, выполняют еще разнообразные смысловые функции: они фиксируют те или иные смысловые отношения, которые возникают между частями предложения под воздействием конкретного коммуникативного задания.

Многоточие Многоточие - знак, передающий недосказанность мысли, недоговоренность, а также прерывистость и даже затрудненность речи, например: - Да, жизнь... - сказал он, помолчав и подбрасывая в огонь новое полено (Кор.); Он... вы не думайте... Он не вор и не что-нибудь... только... (Кор.).

Многоточие может передавать и многозначительность сказанного, указывать на подтекстное содержание, на скрытый смысл, заключенный в тексте. Например: Мимо острова в это самое время тихо проплыл гигантский корабль, такой же, как и тот, на котором приехали лозищане. Распущенный флаг плескался по ветру и, казалось, стлался у ног медной женщины, которая держала над ним свой факел... Матвей смотрел, как европейский корабль тихо расталкивает своею грудью волны, и на глаза его просились слезы... Как недавно еще он с такого же корабля глядел до самого рассвета на эту статую, пока на ней угасли огни и лучи солнца начинали золотить ее голову... А Анна тихо спала, склонясь на свой узел... (Кор.).

Двоеточие Двоеточие - знак, предупреждающий о последующем разъяснении и пояснении. Пояснительная функция конкретизируется следующими значениями: причинной обусловленности, обоснования, раскрытия содержания, конкретизации общего понятия. Например: Я взвыл от боли и кинулся на Грека, но не смог его ударить ни разу: какие-то два типа из одной компании подскочили и схватили меня сзади за руки (Войн.); А родители наши шли сбоку и все кричали одно и то же: чтобы мы за собой следили, чтобы писали письма (Войн.); ...Лучшая в Москве трактирная машина - оркестрион гремела, бряцая литаврами, свою неизменную песню: «Шумел-горел пожар московский» (Пауст.); На залитых лугах, островками стали обозначаться самые высокие места: холмики, бугорки, древние татарские могилы (Закр.).

Тире Тире - знак очень емкий по значению. Широта употребления его в современных публикациях свидетельствует об определенной универсализации этого знака. Однако существуют закономерности в его употреблении. Тире, прежде всего, означает всевозможные пропуски - пропуск связки в сказуемом, пропуски членов предложения в неполных и эллиптических предложениях, пропуски противительных союзов; тире как бы компенсирует эти пропущенные слова, «сохраняет» им принадлежащее место. Например: Дупель - птица вольная (С.-Щ.); Илюша - к воротам, но из окна послышался голос матери (Гонч.); Не небесам чужой отчизны - я песни родине слагал (Н.).

Тире передает значение условия, времени, сравнения, следствия в тех случаях, когда эти значения не выражены лексически, то есть союзами. Например: Захоти он - парню и Тане было бы плохо (Пан.); Проснулся - прабабушки не было (Пан.); Молвит слово - соловей поет.

Тире можно назвать и знаком «неожиданности» - смысловой, интонационной, композиционной. Например: К Тане не пускали никого - только письма потоком шли в ее адрес (Зерн.) (неожиданное присоединение); Что сейчас жалеете - верю (Сим.) (необычное расположение изъяснительной придаточной); Много раз сидел я на дереве под забором, ожидая, что вот они позовут меня играть с ними, - а они не звали (М. Г.) (неожиданный результат).

Наконец, тире способно передавать и чисто эмоциональное значение: динамичность речи, резкость, быстроту смены событий. Например: Мгновение - и все опять тонуло во мраке (Кор.); К вечеру волна улеглась - и на западе разгорелся закат (Пауст.); По дубу перейдем ручей - и на болото (Пришв.).

Знаки вопросительный и восклицательный фиксируют конец предложения, а также передают вопросительность и восклицательность интонации. Например: Какой ответ, какое оправдание может дать судьба в их страданиях? (Купр.); Как изменился он с тех пор, как она оставила его! (Л. Т.).

Кавычки служат выделению: выделяют необычно употребленные слова, названия, чужую речь, цитаты и т.д.: Как сейчас помню, первое, что было прочитано: «Помпадуры и помпадурши» (Карав.); Но горка писем на столе нарастает, приходится выделять специальный рабочий день для ответов, и все равно не справляешься, отвечаешь только на самые важные, и уже кто-то на тебя обижается - «вы мне не ответили!», кто-то сердится - «зазналась?» (Кетл.).

Итак, при всем многообразии конкретных значений и употреблений знаков препинания, фиксируемых правилами, знаки обладают обобщенными функциональными значениями, имеют общие закономерности употребления.

140.
Особенности пунктуации, связанные с функциональным назначением текста

Основные правила Пунктуация пунктуации имеют нормативный характер, они относительно устойчивы в практике печати и одинаковы для разных видов письменной речи. Однако сама письменная речь в функциональном отношении разнородна: это речь научная, официально-деловая, публицистическая, художественная. В синтаксическом отношении каждая из этих разновидностей письменной речи обладает спецификой, более или менее ярко выраженной. А поскольку пунктуация прежде всего фиксирует синтаксическое членение речи, то вполне естественно, что она различна в разных по характеру текстах. В лингвистической литературе неоднократно подчеркивалась мысль, что пунктуация не одинакова для различных текстов См., например: Шапиро А.Б. Современный русский язык: Пунктуация. - С. 58-65; Ефимов А.И. Стилистика художественной речи. - М., 1957. - С. 422-425. .

Так, синтаксис Речь научная научной литературы См. о специфике синтаксического состава научного стиля: Сенкевич М.П. Литературное редактирование научных произведений. - С. 109-142. довольно четок, отличается последовательной связанностью отдельных построений, их завершенностью и полнотой. В научной речи преобладают сложные синтаксические конструкции, с очень развернутой и упорядоченной логической связью между компонентами. В ней преобладают многочленные сложноподчиненные предложения с причинно-следственной и определительно-изъяснительной зависимостью. Научный стиль «тяготеет к речевым средствам, лишенным эмоциональной нагрузки и экспрессивных красок» [image] , поэтому в синтаксисе научных произведений, рассчитанных отнюдь не на эмоциональное восприятие, обычно отсутствуют конструкции, передающие экспрессивные качества речи. Для научного стиля не характерны эмоционально окрашенные предложения, умалчивания, недоговоренность, семантико-стилистические тонкости и т.д. Такой синтаксис, естественно, не требует пунктуационной сложности. Пунктуация такого вида литературы стандартизирована и лишена индивидуальной осмысленности. Преобладают знаки, имеющие логико-грамматическое основание: это знаки, членящие текст на отдельные предложения и части предложения, составляющие его структурные элементы (главные и придаточные; однородные члены; среди обособлений - только обязательные, т.е. вызванные структурными показателями).

Пример научного текста: Сложные условия эксплуатации офсетных форм в процессе печатания выдвигают многообразные требования к увлажняющим растворам. Увлажняющий раствор не должен обладать агрессивными свойствами к лаковой пленке, лежащей на цинковой или алюминиевой поверхности, а также пленке ксантата меди на биметаллических формах. Состав увлажняющего раствора должен гарантировать максимальную сохранность коллоидной пленки на поверхности металла, сообщать ей оптимальную степень гидратации, чтобы не нарушать ее структурно-механических свойств и устойчивости при печатании.

Нетрудно заметить, что в тексте нет чисто интонационных и смысловых знаков, которые обычно связываются с индивидуально-авторской манерой изложения. Здесь нет вообще экспрессивных элементов синтаксиса. Случаи употребления знаков абсолютно нормативны: запятые, отделяющие придаточные части от главных; запятые между однородными членами; запятые, отделяющие постпозитивные причастные обороты; точки в конце предложений.

Ряд работ и исследований, так или иначе затрагивающих вопросы стилей, и, в частности, научного, подтверждают этот общий вывод (в качестве особенностей синтаксиса научного стиля приводятся примерно одни и те же черты: насыщенность сложными предложениями с союзной связью; обилие причастных оборотов; отсутствие показателей экспрессивности и эмоциональности; большая средняя длина предложения; слабо выраженный модальный план и т.д.) [image] .

В документах Речь официально-деловая официально-деловых [image] (докладах, приказах, отчетах, программах, протоколах, инструкциях, заявлениях и т.д.) синтаксическая структура еще более стандартна (сравнительно с научными произведениями). В таких текстах нет прямой речи, нет сравнительных оборотов; нет уточняющих и разъясняющих конструкций и эмоционально окрашенных синтаксических построений; нет различного рода эллиптических предложений. Общепринятые (подчас единственно возможные) формы изложения и расположения материала приводят к сравнительной «легкости» пользования знаками препинания, их единообразию.

Однако в пунктуационном оформлении и деловых бумаг есть свои особенности. К ним относится, например, выделение частей предложения (каждая часть начинается с абзаца и заканчивается точкой с запятой; иногда, помимо абзаца, ставится еще и тире); нумерация или буквенные обозначения. Таково, например, пунктуационное оформление правительственных и юридических документов, международных договоров и соглашений и т.д.

Пунктуация в Речь художественная художественном тексте выполняет очень сложные и разнообразные функции.

В художественном тексте широко используются такие знаки препинания, которые выражают эмоционально-экспрессивные качества письменной речи и разнообразные оттенки смысла, хотя и здесь «грамматические» знаки обязательны и непременны. Вся пунктуационная система полно, широко и многообразно служит в художественном тексте одним из существенных и ярких средств передачи как логического, так и эмоционального содержания.

Изучение пунктуации выдающихся мастеров художественного слова свидетельствует о ее богатых стилистических возможностях. Своеобразная пунктуация - это один из элементов стиля автора. Известно, например, что знаки бывают «излюбленными». Так, общепризнанно пристрастие Горький М. Горького к тире или Бабель И.Э. И. Бабеля - к точке. Тонкую изобретательность обнаружил и Салтыков-Щедрин М.Е. М.Е. Салтыков-Щедрин в использовании такого, казалось бы, «неэмоционального» знака, как скобки См.: Ефимов А.И. Стилистика художественной речи. - С. 425-435. . Знаки препинания в художественном тексте способны выражать дополнительные, особые смысловые оттенки и интонационные нюансы.

Итак, стилистический, выразительный диапазон современный русской пунктуации чрезвычайно широк. Однако в основных своих значениях и употреблениях знаки препинания едины в разных литературных текстах. Это единство придает правилам пунктуации необходимую стабильность. Основа этой стабильности - опора на синтаксис.


141.
Понятие авторской пунктуации

Термин Пунктуация авторская «авторская пунктуация» имеет два значения. Первое связано с обозначением всех знаков, стоящих в авторской рукописи, т.е. в буквальном смысле поставленных рукой автора (сюда включается и регламентированная и нерегламентированная пунктуация); такое употребление термина характерно для издательских работников, которые участвуют в подготовке рукописи к изданию. Второе, более широкое значение термина связано с представлением о пунктуации Пунктуация нерегламентированная нерегламентированной, не закрепленной правилами, т.е. представляющей собой разнообразные отклонения от общих норм. Именно это понимание термина и требует уточнения, поскольку не всякие отклонения можно зачислить в разряд авторских.

Нерегламентированность пунктуации может быть вызвана разными причинами, и не всегда она связана с проявлением авторской индивидуальности. Конечно, авторские знаки препинания включаются в понятие нерегламентированной пунктуации, однако это ее частный случай. В целом нерегламентированная пунктуация (естественно, не принимается во внимание ошибочная пунктуация) объединяет разные явления, осознание которых позволяет вычленить собственно авторскую пунктуацию, т.е. непосредственно связанную с индивидуальностью пишущего.

1. В пунктуации (как, впрочем, и в языке) наряду с нормами общими, обладающими высшей степенью стабильности, существуют нормы ситуативные, приспособленные к функциональным качествам конкретного вида текста. Первые включаются в обязательный пунктуационный минимум. Вторые, не столь жесткие, обеспечивают особую информационность и экспрессивность речи. Ситуативные нормы диктуются характером текстовой информации: знаки препинания, подчиненные такой норме, выполняют функции логико-смысловую (проявляется в разных текстах, но особенно в научных и официально-деловых), акцентно-выделительную (преимущественно в текстах официальных, частично в публицистических и художественных), экспрессивно-эмоциональную (в текстах художественных и публицистических), сигнальную (в текстах рекламных). Знаки, подчиненные ситуативной норме, не могут быть отнесены к авторским, поскольку они диктуются отнюдь не волей пишущего, но отражают общие стилистические свойства функционально различающихся текстов. Такие знаки регламентированы характером этих текстов и существуют наряду с общепринятыми.

2. Современная пунктуация - результат исторического развития русской пунктуационной системы. Поскольку пунктуация обслуживает постоянно изменяющийся и развивающийся язык, она также изменчива с точки зрения исторической. Именно поэтому в каждый период могут происходить изменения в функциях знаков препинания, в условиях их применения. В этом смысле правила всегда отстают от практики и потому время от времени нуждаются в пересмотре В частности, в настоящее время «Правила русской орфографии и пунктуации» (1956) нуждаются в ряде уточнений. . Изменения в функционировании знаков происходят постоянно, они отражают жизнь языка, в частности его синтаксической структуры и стилистической системы.

Например, в последнее время все чаще употребляется тире (на месте двоеточия) между частями бессоюзного сложного предложения при обозначении пояснения, причины во второй части, при обобщающих словах перед перечислением однородных членов и т.д.: Под развесистой кроной не бывает пусто - отдыхают путники, чабаны, благо живительный родник рядом (газ.); ...Игра свеч стоит - ведь такое общение должно стать прообразом будущих молодежных домов инженера и домов ученого (газ.); Сюда прибыли тысячи механизаторов - из России, с Украины, из Прибалтики (газ.).

Схожее употребление знаков препинания найдем и у писателей, поэтов: У Блока было все, что создает великого поэта, - огонь, нежность, проникновение, свой образ мира, свой дар особого, все претворяющего прикосновения, своя сдержанная, скрадывающаяся, вобравшаяся в себя судьба (Паст.); Но вызывать сейчас огонь артиллерии было бессмысленно - огонь накрыл бы и наших разведчиков (Бонд.); Главный редактор газеты всячески избегает теперь встречи со мной, дозвониться ему невозможно, секретарша все ссылается на его занятость - то у него заседание, то планерка, то его вызвали в вышестоящие, как она любит подчеркивать, инстанции (Айтм.). Такие отклонения от правил выражают общие современные тенденции в развитии пунктуации и постепенно готовят почву для изменения или уточнения самих правил, К индивидуально-авторской пунктуации они не имеют никакого отношения.

3. Более связаны с индивидуальностью пишущего знаки препинания, избираемые в зависимости от конкретных задач высказывания, знаки, проявляющие смысловой принцип пунктуации. Такие знаки контекстуально обусловлены, подчинены задачам авторского выбора. И здесь все-таки «авторство» заключается только в возможности выбора, выбор же диктуется отображаемой речевой ситуацией. И следовательно, разные авторы при необходимости передать одинаковую ситуацию могут воспользоваться данным вариантом. Индивидуально осмысленной может оказаться сама ситуация, а отнюдь не знак препинания. Это знаки, диктуемые условиями контекста, закономерностями его смысловой структуры, т.е. наличие или отсутствие знака определяется схожестью или различием в осмыслении текста, часто даже лексическим наполнением высказывания, а не своеобразием выбора знака как такового. У разных авторов можно найти в текстах схожие ситуации: Все на нем было отглажено, франтовато. Кривоватые - тоже от отца - ноги приводили его в отчаяние (Кав.): Печь когда-то треснула, ее, по белому, замазали глиной (Бун.); Но однажды, случайно ли или нарочно, выходя из окопной землянки, обронил Степан вышитую утирку (Шол.); И оттого, что он так охотно и радостно слушал, рассказывали - с радостью тоже - новые истории (Шукш.). Эта схожесть и фиксируется знаками препинания, хотя сами знаки в этих контекстуальных условиях и не подчиняются принятым правилам и нормам. Такие контекстуально-обусловленные знаки нельзя считать индивидуально-авторскими.

4. Есть еще одна сфера применения нерегламентированной пунктуации. Это пунктуационное оформление Речь разговорная разговорной речи. Имитация разговорной речи в речи письменной приводит к членению текста на основе живого произношения, с многочисленными паузами. Прерывистость речи, а часто ее затрудненность передаются многоточием, тире, причем их выбор диктуется не структурой предложения, а чисто интонационной стороной речи: Для начала... такие... формальные вопросы (Шукш.); Давно это... в вираж вошел? (Расп.). Такая пунктуация не может считаться авторской, поскольку здесь нет индивидуального применения знаков препинания: передается лишь прерывистый характер живой речи. В общем плане такие знаки оговорены в «Правилах русской орфографии и пунктуации».

5. Авторские знаки препинания в собственном смысле этого слова не связаны жесткими правилами расстановки и всецело зависят от воли пишущего, воплощают индивидуальное ощущение их необходимости. Такие знаки включаются в понятие авторского слога, они приобретают стилистическую значимость.

Однако даже такая Пунктуация авторская авторская пунктуация, вследствие того что она рассчитана на восприятие и понимание, бывает предсказуемой, поскольку не теряет своей собственной функциональной значимости. Ее отличие от пунктуации регламентированной заключается в том, что она глубже и тоньше связана со смыслом, со стилистикой конкретного текста. Отдельные пунктограммы авторской пунктуации, так же как, например, лексические и синтаксические средства языка, способны наряду с основным своим значением иметь значения дополнительные, стилистически значимые. Индивидуальная пунктуация правомерна только при таком условии, когда при всем богатстве и разнообразии оттенков смысла в пунктуации не утрачивается ее социальная сущность, не разрушаются ее основы.

Это условие помогает установить некоторые общие закономерности проявления «авторства» в пунктуации. Например, индивидуальным можно считать появление знака препинания в таких синтаксических условиях, где он не регламентирован: А феи - всегда красивы? (М. Г.); Вон - тощей вербы голый куст (Бл.); Вот - сидим с тобой на мху (Бл.); Я могуч и велик ворожбою, но тебя уследить - не могу (Бл.) Я - устал, пойду к себе (М. Г.). Так, у Пастернак Б.Л. Б. Пастернака появляется стремление расчленить подлежащее и сказуемое достаточно своеобразно: вместо более обычного тире употребляется многоточие. Оно как бы совмещает в себе функцию разделительного тире и собственно многоточия, передающего нечто недосказанное, неопределенное, «раздумчивое»: Сумерки... словно оруженосцы роз, на которых - их копья и шарфы. Или:

Бесцветный дождь... как гибнущий патриций,

Чье сердце смерклось в дар повествований...

Да солнце... песнью капель без названья

И плачем плит заплачено сторицей.

Ах, дождь и солнце... странные собратья!

Один на месте, а другой без места...

Нерегламентированное правилами тире встречается после союзов, наречных слов: Смерть разула стоптанные лапти, прилегла на камень и - уснула (М. Г.); Чьи песни? И звуки? Чего я боюсь? Щемящие звуки и - вольная Русь? (Бл.); Старый, старый сон. Из мрака фонари бегут - куда? Там - лишь черная вода, там - забвенье навсегда (Бл.).

Авторская индивидуальность может проявиться и в усилении знаковой позиции. Такой прием повышения экспрессивных качеств текста заключается в замене знаков недостаточно сильных более сильными по своей расчленяющей функции. Например, обращения, сравнительные обороты, придаточные части сложноподчиненных предложений, вводные слова обычно выделяются (или отделяются) запятыми. Однако запятую часто вытесняет тире как знак более сильный по своей значимости: Как, дитя - собою радость рада (М. Г.); И стоит Степан - ровно грозный дуб, побелел Степан - аж до самых губ (Цв.); Друга его - не тревожьте его! (Цв.); Крик разлук и встреч - ты, окно в ночи! Может - сотни свеч, может - три свечи... (Цв.); Я поняла - что не люблю супруга (Цв.); Был теплый, тихий, серенький денек, среди берез желтел осинник редкий, и даль лугов за их прозрачной сеткой синела чуть заметно - как намек (Бун.).

Расчленение речи усиливается и при замене запятой на точку. При общем значении - фиксации синтаксически равнозначных единиц речи - эти знаки препинания обозначают разную степень расчлененности. И если точка предназначена для употребления на межфразовом уровне, то запятая выполняет схожие функции внутри предложения. Поэтому точку, занявшую позицию запятой (в частности, при перечислении однородных членов предложения), можно считать индивидуально-авторской. Например, у Блок А.А. А. Блока есть такие строки:

О жизни, догоревшей в хоре

На темном клиросе твоем.

О Деве с тайной в светлом взоре

Над осиянным алтарем.

О томных девушках у двери,

Где вечный сумрак и хвала.

О дальней Мэри, светлой Мэри,

В чьих взорах - свет, в чьих косах - мгла.

Стихотворение это, ныне печатающееся без названия, в рукописи и в первых публикациях имело заголовок «Молитва». Предпосланный цитируемым строкам, он и объясняет нанизывание управляемых словоформ в качестве перечисляющихся однородных членов предложения. Такая точка, как видим, кроме своего основного значения, имеет еще и дополнительное - выделительно-акцентирующее. Именно оно и делает знак препинания стилистически значимым, а синтаксические условия его применения - индивидуально избираемыми. Приращение смысла возникает в результате переноса знака в нетипичные для него синтаксические конструкции. Таким образом, при сохранении знаками основных функций и значений новизна их употребления связана с дополнительными значениями и проявляется в умении видеть возможности знака.

Как безусловно индивидуально-авторские воспринимаются знаки препинания, передающие ритмику текста, а также его мелодику, темп - убыстренный или замедленный. Такие знаки не привязаны к синтаксическим структурам и потому не поддаются типизации с точки зрения условий их применения. Здесь можно обнаружить лишь внутренний принцип, диктуемый конкретным текстом и субъективно избираемый автором. Как правило, ритмико-мелодическую организацию текста (в основном стихотворного) подчеркивает тире, ибо оно обладает наибольшей разделительной «силой», которая дополняется и зрительным эффектом: Двое - мы тащимся вдоль по базару, оба - в звенящем наряде шутов (Бл.); Мой путь не лежит мимо дому - твоего. Мой путь не лежит мимо дому - ничьего (Цв.).

Возможности индивидуального использования тире особенно заметны у авторов, склонных к сжатости речи, скупых на словесные средства выражения. Например, уплотненный до предела текст Цветаева М.И. М. Цветаевой часто содержит лишь смысловые ориентиры, те ключевые слова, которые не могут быть угаданы, все же другие элементы высказывания опускаются, так как в данном случае не несут главной мысли:

Площадка. - И шпалы. - И крайний куст

В руке. - Отпускаю. - Поздно

Держаться. - Шпалы.

У Пастернак Б.Л. Б. Пастернака тире помогает в сжатой словесной форме проявить подтекст:

Осень. Отвыкли от молний.

Идут слепые дожди.

Осень. Поезда переполнены -

Дайте пройти! - Все позади.

Последовательно употребленные паузы после первого слова строки характерны и для некоторых стихов Ахматова А.А. А. Ахматовой. Паузы, обозначенные тире, почти всегда резки, энергичны:

Это - выжимки бессонниц.

Это - свеч кривых нагар,

Это - сотен белых звонниц

Первый утренний удар...

Активизация тире прямо связана с «экономией» речевых средств. Но и при индивидуализированном употреблении тире все-таки сохраняет свою функциональную значимость; одно из его основных значений - регистрация пропущенных звеньев высказывания.

При иной организации текста эксплицитно представленные речевые средства позволяют вовсе обойтись без знаков препинания (что можно рассматривать как особый литературный прием):

огромный оранжевый шар

мощью огня своего притягивает

горячие и холодные небесные тела

не дает им упасть друг на друга

и улететь прочь

из всех планет только одна непокорна

и в этом издержки взвихренной жизни

она накапливает все больше гари и дыма

чтобы закрыться от солнечного сиянья

но с точки зрения вселенной это преходяще

дым развеивается

свет остается

(В. Куприянов)

Индивидуальность в применении знаков препинания может проявиться и в расширении границ их употребления, и в усилении их функциональных свойств. Комбинация знаков или нарочитое повторение одного из знаков также могут быть чисто авторскими и подчас являть собой индивидуальный прием, найденный писателем для передачи особого состояния лирического героя. Если пунктуация включается в систему литературных приемов, помогающих вскрыть сущность поэтической мысли и создаваемого с ее помощью образа, она становится мощным стилистическим средством.

Итак, индивидуальность в применении знаков препинания заключается отнюдь не в нарушении пунктуационной системы, не в пренебрежении традиционными значениями знаков, а в усилении их значимости как дополнительных средств передачи мыслей и чувств в письменном тексте, в расширении границ их использования. Индивидуализированная пунктуация несет в себе заряд экспрессии, она стилистически значима и помогает писателю и поэту в создании художественной выразительности. А это в свою очередь повышает степень развитости и гибкости пунктуационной системы языка. Так творческая индивидуальность, пользуясь выразительными и изобразительными возможностями пунктуации, одновременно обогащает ее.

142.
Историческая изменяемость пунктуации

Как Пунктуация пунктуация в целом, так и отдельные знаки пунктуационной системы исторически изменчивы и в смысле количественном (число знаков), и в смысле качественном («значение» знаков).

Первые знаки - точки и четыре точки, расположенные ромбиком, - использовались в рукописных текстах задолго до появления книгопечатания. В европейской письменности пунктуация же как система графических обозначений была изобретена в середине XV века См.: Шапиро А.Б. Современный русский язык: Пунктуация. - С. 10. . Она была принята большинством народов Европы. Однако еще в XVIII в. не было всех тех знаков, которыми располагает современная пунктуация. Например, в правилах Ломоносов М.В. Ломоносова не было тире, многоточия, кавычек. Эти знаки появляются лишь к концу XVIII в.

Меняется и «значение» знаков препинания. В этом можно легко убедиться, если «приложить» ныне действующие правила пунктуации к печатным изданиям прошлого. Так, например, такие сравнительно редкие в современной печати знаки, как двоеточие и точка с запятой, а также точка с запятой и тире значительно чаще использовались в XIX веке.

Вот как используются эти знаки, например, у Лермонтов М.Ю. М.Ю. Лермонтова:

Любезная Софья Александровна; до самого нынешнего дня я был в ужасных хлопотах (письмо С.А. Бахметевой); Дорогой я еще был туда сюда; приехавши не гожусь ни на что; право, мне необходимо путешествовать; - я цыган (письмо С.А. Бахметевой); Только поздно вечером Ашик-Кериб отыскал дом свой: стучит он в двери дрожащею рукою, говоря: «Ана, ана (мать), отвори: я божий гость: и холоден, и голоден; прошу, ради странствующего твоего сына, впусти меня («Ашик-Кериб»).

Точка с запятой и двоеточие здесь функционально разнообразнее, чем в современной пунктуационной системе: точка с запятой ставится после обращения, на стыке авторских слов и прямой речи (в сочетании с тире); двоеточие ставится не только при пояснительных отношениях, но и при обозначении противопоставления, простого перечисления перед союзом и, т.е. в таких случаях, где современная пунктуация рекомендует постановку тире.

Сопоставление употребления Двоеточие двоеточия и Тире тире в разные исторические эпохи очень показательно. В настоящее время выявляется тенденция к вытеснению в ряде случаев двоеточия знаком тире. Употребление двоеточия сводится к очень конкретным и явно немногочисленным случаям, оно закрепляется в позиции перед перечислением. В других же случаях, даже когда это поддерживается ныне действующими правилами пунктуации См.: Правила русской орфографии и пунктуации. - М., 1956. , двоеточие практически заменяется тире. В современных публикациях часто ставится тире в бессоюзном сложном предложении при обозначении причины, пояснения, конкретизации во второй части: Не узнать Москвы - она преображена новыми кварталами, зданиями, разбежавшимися на запад, север, юг (газ.); Долго плавать не приходится - аллигаторы здесь не редкость (журн.); Я взглянул на названия - то были труды по гидрографии различных морей (Пауст.).

Тире начинает заменять двоеточие и в бессоюзных предложениях с присоединительной частью: Бугаёв поднял голову - в зимней ночи ясно был виден правильной формы, наполненный воздухом купол (Ванш.); Малинин притронулся рукой - под ватником плечо было теплое, Михнецов был жив (Сим.).

Тире вместо двоеточия все чаще ставится и перед перечислением после обобщающего слова. Например: Они ничем не «украсили» свой фильм - ни песней, ни гитарой, ни вообще музыкой, ни закадровым голосом (газ.); В новом цехе организуется массовое производство изделий для машиностроения - втулок, стаканов, зубчатых секторов... (газ.).

Встречается тире и в сложноподчиненном предложении, где «по правилам» опять-таки должно быть двоеточие, так как в главной части предложения есть слова, предупреждающие о последующем разъяснении. Например: Он хотел только одного - чтобы окружающие поняли, что его воображения и умения радовать хватит на тысячи людей, а не на двух-трех (Пауст.).

Такое расширенное употребление тире в настоящее время стало настолько массовым, что свод правил в данном отношении явно не соответствует живому употреблению и нуждается в уточнении.

Однако двоеточие, уступая место тире в бессоюзном сложном предложении, а также при обобщающих словах, как бы компенсирует свою утрату и начинает приобретать новое функциональное качество - ритмико-эмфатическое. Современная пресса активно использует этот знак, хотя «правилами» он не предусмотрен. Примеры: Адвокат: права и проблемы (газ.); Собственная машина: благо или бедствие? (газ.). Характерно такое употребление знака для заголовков. С помощью двоеточия достигается определенная краткость, броскость.

Интересна судьба некоторых других знаков. Так, например, в XIX в. и в начале XX в. очень часто (без строго определенных условий) употреблялись запятая и тире в качестве единого знака препинания. Особенно распространен был этот знак на стыке частей сложного предложения, как союзного, так и бессоюзного. Вот примеры такого знака из публикаций конца XIX в. См.: Тургенев И.С. Полн. собр. соч. - СПб., 1891. :

Столпившийся народ безмолвно слушал эти заклинания, - и перед его духовными очами возникали дни изгнания, бедствия и напасти прошедших времен (Т.); Увы! люди гораздо ниже Фауста не раз воображали найти, наконец, блаженство в любви женщины гораздо выше Маргариты, - и вы сами знаете, читатель, каким аккордом разрешались все эти вариации (Т.).

Запятая и тире как единый знак употреблялся еще долго. Довольно част этот знак у Горький М. М. Горького: И хлынул дождь, - вот он («О маленькой фее...»); Был май, - славный, веселый май («О маленькой фее...»).

Однако в современной пунктуационной системе запятой и тире как единому знаку отводится четко обозначенное место: при оформлении прямой речи в сочетании с авторской и в сложноподчиненном предложении при особых условиях, в частности: а) перед главным предложением, которому предшествует ряд однородных придаточных; б) перед словом, которое повторяется, чтобы связать с ним новое предложение; в периоде.

Заметно активнее стала в современном употреблении точка. Это связано с широким вхождением в разные типы текстов парцеллированных конструкций. Последние не только имитируют разговорность в художественных и научно-популярных текстах, но и служат средством расчленения чрезмерно усложненных и удлиненных предложений в текстах научных, где их «эмоциональные качества» нейтрализуются.

Изменения, которые произошли и постоянно происходят в пунктуации, касаются не только сужения или, наоборот, расширения функционального значения отдельных знаков, но и появления новых значений или утраты старых.

Современную пунктуацию (в сравнении с пунктуацией XIX в.) отличает не столько качественное изменение знаков препинания, нормы их употребления (хотя и это безусловно есть), сколько новые общие тенденции пунктуационного оформления печатного текста, прямо отражающие синтаксические преобразования современного языка, которые проявляются, в частности, в активизации экспрессивных конструкций, в динамической ритмизации письменной речи в целом.


Рекомендуемая литература

    Бабайцева В.В., Максимов Л.Ю. Современный русский язык. Ч. 3: Синтаксис. Пунктуация. - М., 1987.

    Бабайцева В.В., Инфантова Г.Г., Николина Н.А., Чиркана И.П. Современный русский язык. Теория. Анализ языковых единиц: В 3-х ч. /Под ред. Е.И. Дибровой. Ч. 3: Синтаксис. - Ростов-на-Дону, 1997.

    Белошапкова В.А. Современный русский язык: Синтаксис. - М., 1977.

    Валгина Н.С. Современный русский язык: Пунктуация. - М., 1989.

    Золотова Г.А. Очерк функционального синтаксиса русского языка. - М., 1973.

    Ковтунова И.И. Современный русский язык: Порядок слов и актуальное членение предложения. - М., 1976.

    Крючков С.Е., Максимов Л.Ю. Современный русский язык: Синтаксис сложного предложения. - М., 1977.

    Лекант П.А. Синтаксис простого предложения в современном русском языке. - М., 1986.

    Пешковский А.М. Русский синтаксис в научном освещении. - М., 1956.

    Русская грамматика. - М., 1980. - Т. 2.

    Сиротинина О.Б. Лекции по синтаксису русского языка. - М., 1980.

    Современный русский язык /Под ред. В.А. Белошапковой. - М., 1997.

    Современный русский язык /Под ред. Д.Э. Розенталя. - М., 1984.

    Крылова О.А., Максимов Л.Ю., Ширяев Е.Н. Современный русский язык. Теоретический курс. Синтаксис и пунктуация. - М., 1997.

Список сокращений

Адам. - А. Адамов

Акс. - С.Т. Аксаков

А.К. Т. - А.К. Толстой

А.Н. Т. - А.Н. Толстой

Ант. - С. Антонов

Анток. - П. Антокольский

А. Остр. - А.Н. Островский

Арс. - В. Арсеньев

Аст. - В. Астафьев

Ахм. - А. Ахматова

Айтм. - Ч. Айтматов

А. Цвет. - А. Цветаева

Багр. - Э. Багрицкий

Баж. - П. Бажов

Барат. - Е.А. Баратынский

Бат. - К.Д. Батюшков

Бел. - В.Г. Белинский

Берг. - О. Берггольц

Бл. - А. Блок

Бонд. - Ю. Бондарев

Б. Пол. - Б. Полевой

Брюс. - В. Брюсов

Булг. - М. Булгаков

Бун. - И.А. Бунин

Ванш. - К. Ваншенкин

Верес. - В.В. Вересаев

Винок. - Е. Винокуров

В. Ов. - В. Овечкин

Войн. - В. Войнович

Вороб. - К. Воробьев

Вс. Ив. - В. Иванов

Г. - Н.В. Гоголь

газ. - из газеты

Гайд. - А. Гайдар

Гарш. - В. Гаршин

Гейч. - С. Гейченко

Герц. - А.И. Герцен

Г. Малт. - Г. Малтынский

Г. Ник. - Г. Николаева

Гонч. - И.А. Гончаров

Гр. - А.С. Грибоедов

Гран. - Д. Гранин

Григ. - Д. Григорович

Грин - А. Грин

Г. Тр. - Г. Троепольский

Г. Усп. - Г.И. Успенский

Дем. - Н. Дементьев

Добр. - Н.А. Добролюбов

Дост. - Ф.М. Достоевский

Друн. - Ю. Друнина

Дуд. - В. Дудинцев

Е. Евт. - Е. Евтушенко

Ес. - С. Есенин

Ефр. - И. Ефремов

Жук. - В.А. Жуковский

журн. - из журнала

Забол. - Н. Заболоцкий

Закр. - В. Закруткин

Зал. - С. Залыгин

Зерн. - Р. Зернова

Ильенк. - В. Ильенков

Инб. - В. Инбер

Исак. - М. Исаковский

Кав. - В. Каверин

Казак. - Э. Казакевич

Кар. - Л. Карелин

Карав. - А. Караваева

Касс. - Л. Кассиль

Кат. - В. Катаев

Кетл. - В. Кетлинская

Кожевн. - В. Кожевников

Кольц. - А.В. Кольцов

Копт. - А. Коптяева

Кор. - В.Г. Короленко

Кр. - И.А. Крылов

Красов. - М. Красовицкая

Купр. - А.И. Куприн

Л. - М.Ю. Лермонтов

Л. Андр. - Л. Андреев

Лап. - К. Лапин

Леви - В. Леви

Леон. - Л. Леонов

Леск. - Н.С. Лесков

Лис. - К. Лисовский

Лип. - В. Липатов

Л.-К. - В. Лебедев-Кумач

Л. Ош. - Л. Ошанин

Л. Т. - Л.Н. Толстой

Л. Усп. - Л. Успенский

Люб. - Л. Любимов

Люк. - А. Люкин

М. - В. Маяковский

Майк. - А.Н. Майков

Мак. - А. Макаренко

М. Ал. - М. Алигер

Марш. - С. Маршак

М. Г. - А.М. Горький

Меж. - А. Межиров

Михалк. - С. Михалков

М. Светл. - М. Светлов

М.-Сиб. - Д.Н. Мамин-Сибиряк

Н. - Н.А. Некрасов

Наб. - В. Набоков

Нагиб. - Ю. Нагибин

Н.И. - Н. Ильина

Никул. - Л. Никулин

Н. Матв. - Н. Матвеева

Нов.-Пр. - А. Новиков-Прибой

Н. Остр. - Н. Островский

Н. Пог. - Н. Погодин

Н. Усп. - Н. Успенский

Обр. - С.Образцов

Остров. - С. Островой

П. - А.С. Пушкин

Пан. - В. Панова

Паст. - Б. Пастернак

Пауст. - К. Паустовский

Писем. - А.Ф. Писемский

Помял. - Н.Г. Помяловский

Поп. - Е. Попов

посл. - пословица

Пришв. - М. Пришвин

Прок. - А. Прокофьев

П. Шуб. - П. Шубин

Рап. - М. Рапов

Расп. - В. Распутин

Рек. - Д. Рекемчук

Р. Рожд. - Р. Рождественский

Рыбак. - А. Рыбаков

Рыл. - К.Ф. Рылеев

Саян. - В. Саянов

С. Бар. - С. Баруздин

С. Гол. - С. Голицын

Семушк. - Т. Семушкин

Сераф. - А. Серафимович

Сим. - К. Симонов

С.-М. - И. Соколов-Микитов

Снег. - И. Снегова

Сол. - В. Солоухин

Станисл. - К.С. Станиславский

Станюк. - К.М. Станюкович

Степ. - А. Степанов

Сурк. - А. Сурков

Сухомл. - В. Сухомлинский

С.-Ц. - С. Сергеев-Ценский

С.-Щ. - М.Е. Салтыков-Щедрин

Т. - И.С. Тургенев

Твард. - А. Твардовский

Тевек. - Д. Тевекёлян

Тендр. - В. Тендряков

Тих. - Н. Тихонов

Ток. - В. Токарева

Трен. - К. Тренев

Триф. - Ю. Трифонов

Троян. - П. Трояновский

Тютч. - Ф.И. Тютчев

Фад. - А. Фадеев

Фед. - К. Федин

Фет - А.А. Фет

Фонв. - Д.И. Фонвизин

Фраерм. - Р. Фраерман

Фурм. - Д. Фурманов

Цв. - М. Цветаева

Ч. - А.П. Чехов

Чак. - А. Чаковский

Черн. - Н.Г. Чернышевский

Чук. - К. Чуковский

Шишк. - В. Шишков

Шол. - М. Шолохов

Шукш. - В. Шукшин

Щип. - С. Щипачев

Эренб. - И. Эренбург

Ю. Герм. - Ю. Герман

Яз. - Н.М. Языков


Синтаксис современного русского языка: Предметный указатель

Предметный указатель
Абзац Абзац и сложное синтаксическое целое Абзац в диалогической и монологической речи Абзац в диалогической и монологической речи
Автосемантичные предложения Структура сложносочиненных предложений Структурные особенности сложных синтаксических целых
Аподозис Период
Вводная конструкция Общие сведения
Вводное предложение Вводные предложения
Вводное слово Вводные слова и сочетания слов
Вставная конструкция
Градация Предложения с градационными союзами
Грамматическая организация Предложение и его признаки
Двоеточие Основные функции знаков препинания Историческая изменяемость пунктуации
Действительный оборот Дополнения в действительных и страдательных оборотах
Детерминанты обстоятельственные Второстепенные члены предложения, их синтаксические функции
Детерминанты субъектно-объектные Второстепенные члены предложения, их синтаксические функции
Детерминанты Виды синтаксической связи в предложении Распространенные и нераспространенные предложения Второстепенные члены предложения, их синтаксические функции Порядок расположения членов предложения
Дополнение косвенное Виды дополнений и их значения Порядок расположения членов предложения
Дополнение однородное Однородные второстепенные члены предложения
Дополнение прямое Виды дополнений и их значения Порядок расположения членов предложения
Дополнение Второстепенные члены предложения, их синтаксические функции Морфологизованные и неморфологизованные второстепенные члены предложения Способы выражения дополнений Виды дополнений и их значения Порядок расположения членов предложения
Зависимость предложенческого типа Сложноподчиненные предложения с присловной и неприсловной зависимостью придаточной
Зависимость присловная Сложноподчиненные предложения с присловной и неприсловной зависимостью придаточной Сложноподчиненные предложения с определительной придаточной частью Сложноподчиненные предложения с изъяснительной придаточной частью
Знаки препинания выделительные Основные функции знаков препинания
Знаки препинания отделительные Основные функции знаков препинания
Знаки препинания Три принципа русской пунктуации
Инверсия Синтаксическое и актуальное членение предложения. порядок слов и контекст Порядок слов стилистически нейтральный и стилистически значимый Порядок слов стилистически нейтральный и стилистически значимый Грамматическая значимость порядка слов Порядок расположения членов предложения Грамматические средства связи частей в сложноподчиненном предложении
Интонация Средства выражения синтаксических отношений между частями сложного предложения Грамматические средства связи частей в сложноподчиненном предложении Три принципа русской пунктуации
Инфинитив объектный Виды дополнений и их значения
Инфинитив субъектный Виды дополнений и их значения
Инфинитив Выражение подлежащего различными частями речи Способы выражения обстоятельств Порядок расположения членов предложения Однородные главные члены предложения
Компоненты словосочетания Компоненты словосочетания и члены предложения
Контаминация Контаминированные типы сложных синтаксических конструкций
Контекст Синтаксическое и актуальное членение предложения. порядок слов и контекст Однородные и неоднородные согласованные определения Виды бессоюзных сложных предложений
Крылатые выражения Подлежащее, выраженное словосочетанием
Логическое ударение Синтаксическое и актуальное членение предложения. порядок слов и контекст
Межфразовое единство Предисловие
Многоточие Основные функции знаков препинания
Модальность ирреальная Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
Модальность нереальная Предложение и его признаки
Модальность объективная Предложение и его признаки
Модальность реальная Предложение и его признаки Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
Модальность субъективная Предложение и его признаки
Модальность Предложение и его признаки
Номинатив именительный изолированный Изолированно употребленные именительные падежи
Номинатив именительный называния Изолированно употребленные именительные падежи
Номинатив именительный представления Изолированно употребленные именительные падежи
Номинатив постпозитивный Изолированно употребленные именительные падежи
Номинатив препозитивный Изолированно употребленные именительные падежи
Обобщающая единица Обобщающие единицы при однородных членах предложения
Обособление
Обращение Понятие об обращении Способы выражения обращений
Обращения однородные Способы выражения обращений
Обстоятельства однородные Однородные второстепенные члены предложения
Обстоятельство времени Виды обстоятельств по значению
Обстоятельство меры Виды обстоятельств по значению
Обстоятельство места Виды обстоятельств по значению
Обстоятельство обособленное Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами Обособленные обстоятельства, выраженные именами существительными и наречиями
Обстоятельство образа действия Виды обстоятельств по значению
Обстоятельство причины Виды обстоятельств по значению
Обстоятельство степени проявления действия Виды обстоятельств по значению
Обстоятельство условия Виды обстоятельств по значению
Обстоятельство уступки Виды обстоятельств по значению
Обстоятельство цели Виды обстоятельств по значению
Обстоятельство Второстепенные члены предложения, их синтаксические функции Морфологизованные и неморфологизованные второстепенные члены предложения Способы выражения обстоятельств Виды обстоятельств по значению Порядок расположения членов предложения
Омоформы Грамматическая значимость порядка слов
Определение Порядок расположения членов предложения
Определение неоднородное Однородные и неоднородные согласованные определения
Определение несогласованное обособленное Обособленные согласованные и несогласованные определения
Определение несогласованное Определения согласованные и несогласованные
Определение обособленное Общие понятия
Определение однородное Однородные второстепенные члены предложения Однородные и неоднородные согласованные определения Форма определяемого слова при нескольких определениях, соединенных союзами
Определение согласованное обособленное Обособленные согласованные и несогласованные определения
Определение согласованное однородное Однородные и неоднородные согласованные определения
Определение согласованное Определения согласованные и несогласованные
Определение Второстепенные члены предложения, их синтаксические функции Морфологизованные и неморфологизованные второстепенные члены предложения
Определение-инфинитив Обособленные согласованные и несогласованные определения
Основа высказывания Синтаксическое и актуальное членение предложения. порядок слов и контекст
Относительное (союзное) слово Грамматические средства связи частей в сложноподчиненном предложении
Парцелляты Краткая история вопроса
Парцелляция Краткая история вопроса Союзные присоединительные конструкции
Период: Повышение Период
Период: Понижение Период
Период
Подлежащее Выражение подлежащего различными частями речи Выражение подлежащего различными частями речи Подлежащее, выраженное словосочетанием Грамматическая координация форм подлежащего и сказуемого Однородные главные члены предложения
Порядок слов значимый Порядок слов стилистически нейтральный и стилистически значимый
Порядок слов нейтральный Порядок слов стилистически нейтральный и стилистически значимый
Порядок слов обратный (субъективный) Синтаксическое и актуальное членение предложения. порядок слов и контекст
Порядок слов прямой (объективный) Синтаксическое и актуальное членение предложения. порядок слов и контекст
Порядок слов Порядок слов и его роль в организации речи Грамматическая значимость порядка слов
Предикативная единица Однородные главные члены предложения Понятие о сложном предложении Предложения с бессоюзной связью
Предикативное ядро Главные члены двусоставного предложения
Предикативность Предложение и его признаки Предложение и его признаки
Предлог Предлоги при однородных членах предложения
Предложение вопросительное Повествовательные, вопросительные и побудительные предложения
Предложение вопросительно-отрицательное Повествовательные, вопросительные и побудительные предложения
Предложение вопросительно-побудительное Повествовательные, вопросительные и побудительные предложения
Предложение вопросительно-риторическое Повествовательные, вопросительные и побудительные предложения
Предложение вопросительно-утвердительное Повествовательные, вопросительные и побудительные предложения
Предложение восклицательное
Предложение двусоставное Двусоставные и односоставные предложения
Предложение недосказанное Общие сведения о неполных предложениях
Предложение неполное контекстуальное Типы неполных предложений Стилистическая дифференциация неполных и эллиптических предложений
Предложение неполное ситуативное Типы неполных предложений Стилистическая дифференциация неполных и эллиптических предложений
Предложение неполное: Предложение-ответ Неполные предложения в диалогической речи
Предложение неполное: Предложение-реплика Неполные предложения в диалогической речи
Предложение неполное Полные и неполные предложения Общие сведения о неполных предложениях Неполные предложения в диалогической речи Стилистическая дифференциация неполных и эллиптических предложений
Предложение нераспространенное Распространенные и нераспространенные предложения
Предложение общеотрицательное Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
Предложение односоставное: Безлично-генитивное Безличные предложения
Предложение односоставное: Безличное Общие сведения об односоставных предложениях Однородные главные члены предложения
Предложение односоставное: Генитивное Общие сведения об односоставных предложениях
Предложение односоставное: Инфинитивное Общие сведения об односоставных предложениях
Предложение односоставное: Неопределенно-личное Общие сведения об односоставных предложениях
Предложение односоставное: Нераспространенное Общие сведения об односоставных предложениях
Предложение односоставное: Номинативное желательно-бытийное Номинативные предложения
Предложение односоставное: Номинативное нераспространенное Номинативные предложения
Предложение односоставное: Номинативное оценочно-бытийное Номинативные предложения
Предложение односоставное: Номинативное предметно-бытийное Номинативные предложения
Предложение односоставное: Номинативное распространенное Номинативные предложения
Предложение односоставное: Номинативное собственно бытийное Номинативные предложения
Предложение односоставное: Номинативное указательное Номинативные предложения
Предложение односоставное: номинативное Общие сведения об односоставных предложениях
Предложение односоставное: Номинативное Конструкции, по форме совпадающие с номинативными предложениями Однородные главные члены предложения
Предложение односоставное: Обобщенно-личное Общие сведения об односоставных предложениях Однородные главные члены предложения
Предложение односоставное: Определенно-личное Общие сведения об односоставных предложениях Однородные главные члены предложения
Предложение односоставное: Распространенное Общие сведения об односоставных предложениях
Предложение односоставное Двусоставные и односоставные предложения Общие сведения об односоставных предложениях
Предложение отрицательное Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
Предложение побудительное Повествовательные, вопросительные и побудительные предложения
Предложение повествовательное Повествовательные, вопросительные и побудительные предложения Порядок расположения членов предложения
Предложение полное Полные и неполные предложения
Предложение простое нечленимое Общие сведения
Предложение простое членимое Общие сведения
Предложение простое Простые и сложные предложения Однородные главные члены предложения Однородные главные члены предложения Уточняющие, пояснительные и присоединительные члены предложения Понятие о сложном предложении
Предложение распространенное Распространенные и нераспространенные предложения
Предложение сложное бессоюзное Общая классификация сложных предложений Виды бессоюзных сложных предложений
Предложение сложное многочленное: Бессоюзное Предложения с бессоюзной связью
Предложение сложное многочленное: Сложноподчиненное Предложения с подчинительной связью
Предложение сложное многочленное: Сложносочиненное Предложения с сочинительной связью
Предложение сложное многочленное Многочленные сложные предложения
Предложение сложное союзное: Сложноподчиненное Общая классификация сложных предложений Средства выражения синтаксических отношений между частями сложного предложения Сложноподчиненные предложения с присловной и неприсловной зависимостью придаточной Грамматические средства связи частей в сложноподчиненном предложении Грамматические средства связи частей в сложноподчиненном предложении Семантико-структурные типы сложноподчиненных предложений Сложноподчиненные предложения с определительной придаточной частью Сложноподчиненные предложения с изъяснительной придаточной частью Употребление соотносительных слов при изъяснительных придаточных Сложноподчиненные предложения с придаточной частью места Сложноподчиненные предложения с придаточной частью образа действия, меры и степени Сложноподчиненные предложения с сопоставительными отношениями между частями Сложноподчиненные предложения с пояснительными отношениями между частями
Предложение сложное союзное: Сложносочиненное Общая классификация сложных предложений Средства выражения синтаксических отношений между частями сложного предложения Структура сложносочиненных предложений Типы сложносочиненных предложений Предложения с соединительными союзами Предложения с противительными союзами Предложения с разделительными союзами Предложения с градационными союзами Сложносочиненные предложения с присоединительными отношениями Сложноподчиненные предложения с пояснительными отношениями между частями
Предложение сложное союзное Общая классификация сложных предложений
Предложение сложное Простые и сложные предложения Однородные главные члены предложения Однородные главные члены предложения Понятие о сложном предложении Общая классификация сложных предложений
Предложение собственно вопросительное Повествовательные, вопросительные и побудительные предложения
Предложение утвердительное Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
Предложение частноотрицательное Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
Предложение эллиптическое Стилистическая дифференциация неполных и эллиптических предложений
Предложение: Грамматическая структура Общие сведения
Предложение: Коммуникативная структура Общие сведения
Предложение: Семантическая структура Общие сведения
Предложение СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ Предложение и его признаки Предложение и его признаки Виды синтаксической связи в предложении Синтаксическое и актуальное членение предложения. порядок слов и контекст
Предложение-заголовок Стилистическая дифференциация неполных и эллиптических предложений
Предоложение вопросительно-повествовательное Повествовательные, вопросительные и побудительные предложения
Приложение обособленное Обособленные приложения
Приложение
Присоединение Сущность присоединения
Присоединительная конструкция парцеллированная Бессоюзные присоединительные конструкции Смысловые и стилистические функции присоединительных конструкций
Присоединительная конструкция Структурно-грамматические типы присоединительных конструкций Смысловые и стилистические функции присоединительных конструкций
Присоединительные конструкции Смысловые и стилистические функции присоединительных конструкций
Присоединительный конструкции бессоюзные Бессоюзные присоединительные конструкции
Протазис Период
Пунктуация авторская Понятие авторской пунктуации Понятие авторской пунктуации
Пунктуация нерегламентированная Понятие авторской пунктуации
Пунктуация Понятие о пунктуации и история ее изучения Три принципа русской пунктуации Особенности пунктуации, связанные с функциональным назначением текста Историческая изменяемость пунктуации
Рема СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ Синтаксическое и актуальное членение предложения. порядок слов и контекст Синтаксическое и актуальное членение предложения. порядок слов и контекст Порядок слов стилистически нейтральный и стилистически значимый Грамматическая значимость порядка слов Порядок расположения членов предложения
Речь диалогическая Неполные предложения в диалогической речи Абзац в диалогической и монологической речи
Речь косвенная Понятие о чужой речи и способах ее передачи
Речь монологическая Абзац в диалогической и монологической речи
Речь научная Особенности пунктуации, связанные с функциональным назначением текста
Речь несобственно-прямая Понятие о чужой речи и способах ее передачи
Речь отрывистая Период
Речь официально-деловая Особенности пунктуации, связанные с функциональным назначением текста
Речь периодическая
Речь полупрямая Косвенная речь
Речь прямая Понятие о чужой речи и способах ее передачи
Речь разговорная Понятие авторской пунктуации
Речь художественная Особенности пунктуации, связанные с функциональным назначением текста
Речь чужая Понятие о чужой речи и способах ее передачи
Семантическое ядро Главные члены двусоставного предложения Общий принцип классификации сказуемых
Синсемантичные предложения Структурные особенности сложных синтаксических целых
Синтаксис предложения СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксис связной речи СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксис словосочетания СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксис сложного целого СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксис текста СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксис СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксичекая связь в предложении: Аппликация Виды синтаксической связи в предложении
Синтаксичекая связь в предложении: Координация Виды синтаксической связи в предложении
Синтаксичекая связь в предложении: Присоединительная Виды синтаксической связи в предложении
Синтаксичекая связь в предложении: Свободное присоединение (свободное отношение) Виды синтаксической связи в предложении
Синтаксичекая связь в предложении: Соположение Виды синтаксической связи в предложении
Синтаксичекая связь в предложении: Сочинительная Виды синтаксической связи в предложении
Синтаксичекая связь в предложении: Тяготение Виды синтаксической связи в предложении
Синтаксическая связь в словосочетании: Примыкание Виды синтаксической связи в словосочетании
Синтаксическая связь в словосочетании: Согласование Виды синтаксической связи в словосочетании
Синтаксическая связь в словосочетании: Управление Виды синтаксической связи в словосочетании
Синтаксическая связь СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксические отношения СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксические позиции Компоненты словосочетания и члены предложения
Синтаксические средства СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
Синтаксический индикатив Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
Сказуемое глагольное осложненное Осложненное глагольное сказуемое
Сказуемое глагольное простое Простое глагольное сказуемое
Сказуемое глагольное составное Составное глагольное сказуемое
Сказуемое именное простое Именное сказуемое и виды связок в нем
Сказуемое именное составное Именное сказуемое и виды связок в нем
Сказуемое именное Именное сказуемое и виды связок в нем
Сказуемое постпозитивное Форма сказуемого в предложениях с однородными подлежащими
Сказуемое препозитивное Форма сказуемого в предложениях с однородными подлежащими
Сказуемое смешанное Смешанное сказуемое
Сказуемое составное Именное сказуемое и виды связок в нем
Сказуемое Общий принцип классификации сказуемых Грамматическая координация форм подлежащего и сказуемого Однородные главные члены предложения
Слова предложения отрицательные Типы слов-предложений
Слова-предложения вопросительные Типы слов-предложений
Слова-предложения междометные побудительные Типы слов-предложений
Слова-предложения междометные эмоционально-оценочные Типы слов-предложений
Слова-предложения утвердительные Типы слов-предложений
Слова-предложения Общие сведения
Словосочетание адъективное Именные словосочетания
Словосочетание глагольное Лексико-грамматические типы словосочетаний
Словосочетание именное Лексико-грамматические типы словосочетаний
Словосочетание наречное Лексико-грамматические типы словосочетаний
Словосочетание неопределенно-количественные Подлежащее, выраженное словосочетанием
Словосочетание несвободное Словосочетания свободные и несвободные
Словосочетание нечленимое Подлежащее, выраженное словосочетанием
Словосочетание определенно-количественные Подлежащее, выраженное словосочетанием
Словосочетание простое Количественно-структурные типы словосочетаний
Словосочетание свободное Словосочетания свободные и несвободные
Словосочетание синтаксически несвободное Словосочетания свободные и несвободные
Словосочетание сложное Количественно-структурные типы словосочетаний
Словосочетание субстантивное Именные словосочетания
Словосочетание фразеологически несвободное Словосочетания свободные и несвободные
Словосочетание: Атрибутивные отношения Синтаксические отношения между компонентами словосочетания
Словосочетание: Главное слово Словосочетание и его отношения к слову и предложению
Словосочетание: Зависимое слово Словосочетание и его отношения к слову и предложению
Словосочетание: Комплетивные отношения Синтаксические отношения между компонентами словосочетания
Словосочетание: Обстоятельственные отношения Синтаксические отношения между компонентами словосочетания
Словосочетание: Объектные отношения Синтаксические отношения между компонентами словосочетания
Словосочетание: Порядок слов Средства выражения синтаксических отношений в словосочетании и в предложении
Словосочетание: Субъектные отношения Синтаксические отношения между компонентами словосочетания
Словосочетание СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ Словосочетание и его отношения к слову и предложению
Словосочетания синтаксически несвободные Подлежащее, выраженное словосочетанием
Сложная синтаксическая конструкция: Контаминированная Контаминированные типы сложных синтаксических конструкций
Сложная синтаксическая конструкция: Логико-синтаксическая Сложные синтаксические конструкции
Сложная синтаксическая конструкция: Структурно-синтаксическая Сложные синтаксические конструкции
Сложная синтаксическая конструкция Сложные синтаксические конструкции
Сложное синтаксическое целое неоднородного состава Структурные особенности сложных синтаксических целых
Сложное синтаксическое целое однородного состава Структурные особенности сложных синтаксических целых
Сложное синтаксическое целое: Зачин Структурные особенности сложных синтаксических целых Абзац в диалогической и монологической речи
Сложное синтаксическое целое: Параллельная связь Структурные особенности сложных синтаксических целых
Сложное синтаксическое целое: Цепная связь Структурные особенности сложных синтаксических целых
Сложное синтаксическое целое Абзац и сложное синтаксическое целое
Соотносительное слово Грамматические средства связи частей в сложноподчиненном предложении Употребление соотносительных слов при изъяснительных придаточных Сложноподчиненные предложения с придаточной частью места
Состав подлежащего Двусоставные и односоставные предложения
Состав сказуемого Двусоставные и односоставные предложения
Союз подчинительный Союзные присоединительные конструкции Средства выражения синтаксических отношений между частями сложного предложения Грамматические средства связи частей в сложноподчиненном предложении Сложноподчиненные предложения с сопоставительными отношениями между частями
Союз присоединительный Союзные присоединительные конструкции
Союз простой Грамматические средства связи частей в сложноподчиненном предложении
Союз противительный Форма сказуемого в предложениях с однородными подлежащими Союзы при однородных членах предложения
Союз разделительный Форма сказуемого в предложениях с однородными подлежащими Союзы при однородных членах предложения
Союз семантический Грамматические средства связи частей в сложноподчиненном предложении
Союз соединительный Форма сказуемого в предложениях с однородными подлежащими Союзы при однородных членах предложения
Союз сопоставительный (градационный) Форма сказуемого в предложениях с однородными подлежащими Союзы при однородных членах предложения
Союз составной Грамматические средства связи частей в сложноподчиненном предложении Сложноподчиненные предложения с придаточной частью цели
Союз сочинительный Союзные присоединительные конструкции Сложносочиненные предложения с присоединительными отношениями
Союз функциональный Грамматические средства связи частей в сложноподчиненном предложении
Союзное слово Средства выражения синтаксических отношений между частями сложного предложения Изъяснительные придаточные с относительным подчинением Сложноподчиненные предложения с придаточной частью места Сложноподчиненные предложения с сопоставительными отношениями между частями
Страдательный оборот Дополнения в действительных и страдательных оборотах
Субординация Словосочетание и его отношения к слову и предложению
Тема СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ Синтаксическое и актуальное членение предложения. порядок слов и контекст Синтаксическое и актуальное членение предложения. порядок слов и контекст Порядок слов стилистически нейтральный и стилистически значимый Грамматическая значимость порядка слов Порядок расположения членов предложения
Тире Основные функции знаков препинания Историческая изменяемость пунктуации
Форма слова Средства выражения синтаксических отношений в словосочетании и в предложении
Часть предложения главная Сложноподчиненные предложения с присловной и неприсловной зависимостью придаточной Грамматические средства связи частей в сложноподчиненном предложении Сложноподчиненные предложения с изъяснительной придаточной частью Сложноподчиненные предложения с придаточной частью условной Сложноподчиненные предложения с придаточной частью присоединительной
Часть предложения придаточная меры Сложноподчиненные предложения с придаточной частью образа действия, меры и степени
Часть предложения придаточная места Сложноподчиненные предложения с придаточной частью места
Часть предложения придаточная образа действия Сложноподчиненные предложения с придаточной частью образа действия, меры и степени
Часть предложения придаточная следствия Сложноподчиненные предложения с придаточной частью следствия
Часть предложения придаточная степени Сложноподчиненные предложения с придаточной частью образа действия, меры и степени
Часть предложения придаточная цели Сложноподчиненные предложения с придаточной частью цели
Часть предложения придаточная: Временная с отношением одновременности Сложноподчиненные предложения с придаточной частью времени Сложные предложения с отношением одновременности
Часть предложения придаточная: Временная с отношением разновременности Сложноподчиненные предложения с придаточной частью времени Сложные предложения с отношением разновременности
Часть предложения придаточная: Временная Сложноподчиненные предложения с придаточной частью времени
Часть предложения придаточная: Изъяснительная Сложноподчиненные предложения с изъяснительной придаточной частью Изъяснительные придаточные с союзным подчинением Изъяснительные придаточные с относительным подчинением Употребление соотносительных слов при изъяснительных придаточных
Часть предложения придаточная: Определительная местоименно-соотносительного типа
Часть предложения придаточная: Определительная местоименно-союзного соотносительного типа
Часть предложения придаточная: Определительная Сложноподчиненные предложения с определительной придаточной частью
Часть предложения придаточная: Присоединительная Сложноподчиненные предложения с придаточной частью присоединительной
Часть предложения придаточная: Присубстантивно-определительная относительного типа
Часть предложения придаточная: Присубстантивно-определительная союзного типа
Часть предложения придаточная: Присубстантивно-определительная
Часть предложения придаточная: Причинная Сложноподчиненные предложения с придаточной частью причины
Часть предложения придаточная: Сравнительная Сложноподчиненные предложения с придаточной частью сравнительной
Часть предложения придаточная: Условная Сложноподчиненные предложения с придаточной частью условной
Часть предложения придаточная: Уступительная Сложноподчиненные приложения с придаточной частью уступительной
Часть предложения придаточная Сложноподчиненные предложения с присловной и неприсловной зависимостью придаточной Грамматические средства связи частей в сложноподчиненном предложении Семантико-структурные типы сложноподчиненных предложений
Членение предложения актуальное Синтаксическое и актуальное членение предложения. порядок слов и контекст Синтаксическое и актуальное членение предложения. порядок слов и контекст
Членение предложения синтаксическое (грамматическое) Синтаксическое и актуальное членение предложения. порядок слов и контекст
Члены предложения вокативные Понятие об обращении
Члены предложения второстепенные Второстепенные члены предложения, их синтаксические функции Однородные второстепенные члены предложения
Члены предложения детерминирующие Порядок расположения членов предложения
Члены предложения конструктивные Второстепенные члены предложения, их синтаксические функции
Члены предложения морфологизированные Морфологизованные и неморфологизованные второстепенные члены предложения
Члены предложения неконструктивные (факультативные) Второстепенные члены предложения, их синтаксические функции
Члены предложения неморфологизированные Морфологизованные и неморфологизованные второстепенные члены предложения
Члены предложения обособленные Смысловые и стилистические функции обособленных членов предложения
Члены предложения однородные Понятие о синтаксической однородности и однородных членах предложения Союзы при однородных членах предложения Предлоги при однородных членах предложения Обобщающие единицы при однородных членах предложения
Члены предложения пояснительные Уточняющие, пояснительные и присоединительные члены предложения
Члены предложения присоединительные Уточняющие, пояснительные и присоединительные члены предложения
Члены предложения уточняющие Уточняющие, пояснительные и присоединительные члены предложения
Члены предложения Компоненты словосочетания и члены предложения
Эллипсис Стилистическая дифференциация неполных и эллиптических предложений
Ядро высказывания Синтаксическое и актуальное членение предложения. порядок слов и контекст


Синтаксис современного русского языка: Указатели

Указатели
142 именной указатель
525 предметный указатель


Синтаксис современного русского языка: Оглавление

Валгина Н.С. Синтаксис современного русского языка
Об электронном издании
Оглавление
 | Предисловие
 | СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
 | ПРЕДЛОЖЕНИЕ
1. | Предложение и его признаки
 | СЛОВОСОЧЕТАНИЕ
2. | Краткая история вопроса
3. | Словосочетание и его отношения к слову и предложению
4. | Количественно-структурные типы словосочетаний
5. | Лексико-грамматические типы словосочетаний
5.1. | Глагольные словосочетания
5.2. | Именные словосочетания
5.3. | Наречные словосочетания
6. | Словосочетания свободные и несвободные
7. | Синтаксические отношения между компонентами словосочетания
8. | Средства выражения синтаксических отношений в словосочетании и в предложении
9. | Виды синтаксической связи в словосочетании
10. | Виды синтаксической связи в предложении
11. | Компоненты словосочетания и члены предложения
 | ТИПЫ ПРЕДЛОЖЕНИЙ
12. | Общие сведения
13. | Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
14. | Повествовательные, вопросительные и побудительные предложения
15. | Восклицательные предложения
16. | Распространенные и нераспространенные предложения
17. | Двусоставные и односоставные предложения
18. | Полные и неполные предложения
19. | Простые и сложные предложения
 | СТРОЕНИЕ ДВУСОСТАВНОГО ПРЕДЛОЖЕНИЯ
20. | Главные члены двусоставного предложения
21. | Второстепенные члены предложения, их синтаксические функции
 | СПОСОБЫ ВЫРАЖЕНИЯ ПОДЛЕЖАЩЕГО
22. | Выражение подлежащего различными частями речи
23. | Подлежащее, выраженное словосочетанием
 | ТИПЫ СКАЗУЕМОГО И СПОСОБЫ ЕГО ВЫРАЖЕНИЯ
24. | Общий принцип классификации сказуемых
25. | Простое глагольное сказуемое
26. | Осложненное глагольное сказуемое
27. | Составное глагольное сказуемое
28. | Именное сказуемое и виды связок в нем
29. | Именная часть сказуемого
30. | Смешанное сказуемое
31. | Сказуемое, выраженное наречием и междометием
32. | Грамматическая координация форм подлежащего и сказуемого
 | ВТОРОСТЕПЕННЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ
33. | Краткая история вопроса
34. | Морфологизованные и неморфологизованные второстепенные члены предложения
35. | Определения согласованные и несогласованные
36. | Приложение
37. | Способы выражения дополнений
38. | Виды дополнений и их значения
39. | Дополнения в действительных и страдательных оборотах
40. | Способы выражения обстоятельств
41. | Виды обстоятельств по значению
 | ПОРЯДОК СЛОВ В ПРОСТОМ ПРЕДЛОЖЕНИИ. АКТУАЛЬНОЕ ЧЛЕНЕНИЕ ПРЕДЛОЖЕНИЯ
42. | Порядок слов и его роль в организации речи
43. | Синтаксическое и актуальное членение предложения. порядок слов и контекст
44. | Порядок слов стилистически нейтральный и стилистически значимый
45. | Грамматическая значимость порядка слов
46. | Порядок расположения членов предложения
 | ОДНОСОСТАВНЫЕ ПРЕДЛОЖЕНИЯ
47. | Общие сведения об односоставных предложениях
48. | К истории вопроса об односоставных предложениях
49. | Определенно-личные предложения
50. | Неопределенно-личные предложения
51. | Обобщенно-личные предложения
52. | Безличные предложения
53. | Инфинитивные предложения
54. | Номинативные предложения
55. | Конструкции, по форме совпадающие с номинативными предложениями
55.1. | Именительный падеж в роли простого наименования
55.2. | Именительный падеж в функции сказуемого двусоставного предложения
55.3. | Изолированно употребленные именительные падежи
56. | Генитивные предложения
 | СЛОВА-ПРЕДЛОЖЕНИЯ
57. | Общие сведения
58. | Типы слов-предложений
 | НЕПОЛНЫЕ И ЭЛЛИПТИЧЕСКИЕ ПРЕДЛОЖЕНИЯ
59. | Общие сведения о неполных предложениях
60. | Типы неполных предложений
61. | Неполные предложения в диалогической речи
62. | Эллиптические предложения
63. | Стилистическая дифференциация неполных и эллиптических предложений
 | ОДНОРОДНЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ
64. | Понятие о синтаксической однородности и однородных членах предложения
65. | Однородные главные члены предложения
66. | Форма сказуемого в предложениях с однородными подлежащими
67. | Однородные второстепенные члены предложения
68. | Однородные и неоднородные согласованные определения
69. | Форма определяемого слова при нескольких определениях, соединенных союзами
70. | Союзы при однородных членах предложения
71. | Предлоги при однородных членах предложения
72. | Обобщающие единицы при однородных членах предложения
 | ОБОСОБЛЕННЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ
73. | Общие понятия
74. | Из истории вопроса об обособленных членах предложения
75. | Обособленные согласованные и несогласованные определения
76. | Обособленные приложения
77. | Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами
78. | Обособленные обстоятельства, выраженные именами существительными и наречиями
79. | Обособленные обороты со значением включения, исключения и замещения
80. | Уточняющие, пояснительные и присоединительные члены предложения
81. | Смысловые и стилистические функции обособленных членов предложения
 | ВВОДНЫЕ И ВСТАВНЫЕ КОНСТРУКЦИИ
82. | Общие сведения
83. | Вводные слова и сочетания слов
84. | Вводные предложения
85. | Вставные конструкции
 | ОБРАЩЕНИЕ
86. | Понятие об обращении
87. | Способы выражения обращений
 | ПРИСОЕДИНИТЕЛЬНЫЕ КОНСТРУКЦИИ
88. | Краткая история вопроса
89. | Сущность присоединения
90. | Структурно-грамматические типы присоединительных конструкций
90.1. | Союзные присоединительные конструкции
90.2. | Бессоюзные присоединительные конструкции
91. | Смысловые и стилистические функции присоединительных конструкций
 | СЛОЖНОЕ ПРЕДЛОЖЕНИЕ
92. | Понятие о сложном предложении
93. | Общая классификация сложных предложений
94. | Средства выражения синтаксических отношений между частями сложного предложения
 | СЛОЖНОСОЧИНЕННОЕ ПРЕДЛОЖЕНИЕ
95. | Структура сложносочиненных предложений
96. | Типы сложносочиненных предложений
97. | Предложения с соединительными союзами
98. | Предложения с противительными союзами
99. | Предложения с разделительными союзами
100. | Предложения с градационными союзами
101. | Сложносочиненные предложения с присоединительными отношениями
 | СЛОЖНОПОДЧИНЕННОЕ ПРЕДЛОЖЕНИЕ
102. | Общие сведения
103. | Краткая история вопроса
104. | Сложноподчиненные предложения с присловной и неприсловной зависимостью придаточной
105. | Грамматические средства связи частей в сложноподчиненном предложении
106. | Семантико-структурные типы сложноподчиненных предложений
107. | Сложноподчиненные предложения с определительной придаточной частью
107.1. | Присубстантивно-определительные предложения
107.2. | Приместоименно-определительные предложения
108. | Сложноподчиненные предложения с изъяснительной придаточной частью
108.1. | Изъяснительные придаточные с союзным подчинением
108.2. | Изъяснительные придаточные с относительным подчинением
108.3. | Употребление соотносительных слов при изъяснительных придаточных
109. | Сложноподчиненные предложения с придаточной частью времени
109.1. | Сложные предложения с отношением одновременности
109.2. | Сложные предложения с отношением разновременности
110. | Сложноподчиненные предложения с придаточной частью места
111. | Сложноподчиненные предложения с придаточной частью причины
112. | Сложноподчиненные предложения с придаточной частью образа действия, меры и степени
113. | Сложноподчиненные предложения с придаточной частью сравнительной
114. | Сложноподчиненные предложения с придаточной частью условной
115. | Сложноподчиненные приложения с придаточной частью уступительной
116. | Сложноподчиненные предложения с придаточной частью следствия
117. | Сложноподчиненные предложения с придаточной частью цели
118. | Сложноподчиненные предложения с придаточной частью присоединительной
119. | Сложноподчиненные предложения с сопоставительными отношениями между частями
120. | Сложноподчиненные предложения с пояснительными отношениями между частями
 | БЕССОЮЗНОЕ СЛОЖНОЕ ПРЕДЛОЖЕНИЕ
121. | Общие сведения
122. | Виды бессоюзных сложных предложений
 | СЛОЖНЫЕ ПРЕДЛОЖЕНИЯ, СОСТОЯЩИЕ БОЛЕЕ ЧЕМ ИЗ ДВУХ ПРЕДИКАТИВНЫХ ЕДИНИЦ
123. | Общие сведения
124. | Многочленные сложные предложения
124.1. | Предложения с сочинительной связью
124.2. | Предложения с подчинительной связью
124.3. | Предложения с бессоюзной связью
125. | Сложные синтаксические конструкции
126. | Контаминированные типы сложных синтаксических конструкций
127. | Период
 | СЛОЖНОЕ СИНТАКСИЧЕСКОЕ ЦЕЛОЕ
128. | Общие сведения
129. | Структурные особенности сложных синтаксических целых
 | АБЗАЦ
130. | Общие сведения
131. | Абзац и сложное синтаксическое целое
132. | Абзац в диалогической и монологической речи
 | ЧУЖАЯ РЕЧЬ
133. | Понятие о чужой речи и способах ее передачи
134. | Прямая речь
135. | Косвенная речь
136. | Несобственно-прямая речь
 | ПУНКТУАЦИЯ
137. | Понятие о пунктуации и история ее изучения
138. | Три принципа русской пунктуации
139. | Основные функции знаков препинания
140. | Особенности пунктуации, связанные с функциональным назначением текста
141. | Понятие авторской пунктуации
142. | Историческая изменяемость пунктуации
 | Рекомендуемая литература
 | Список сокращений
Указатели
142 именной указатель
525 предметный указатель


Синтаксис современного русского языка: Оглавление

Оглавление

Предисловие
СИНТАКСИС И ЕГО ПРЕДМЕТ. ОСНОВНЫЕ СИНТАКСИЧЕСКИЕ ПОНЯТИЯ
ПРЕДЛОЖЕНИЕ
1. Предложение и его признаки
СЛОВОСОЧЕТАНИЕ
2. Краткая история вопроса
3. Словосочетание и его отношения к слову и предложению
4. Количественно-структурные типы словосочетаний
5. Лексико-грамматические типы словосочетаний
5.1. Глагольные словосочетания
5.2. Именные словосочетания
5.3. Наречные словосочетания
6. Словосочетания свободные и несвободные
7. Синтаксические отношения между компонентами словосочетания
8. Средства выражения синтаксических отношений в словосочетании и в предложении
9. Виды синтаксической связи в словосочетании
10. Виды синтаксической связи в предложении
11. Компоненты словосочетания и члены предложения
ТИПЫ ПРЕДЛОЖЕНИЙ
12. Общие сведения
13. Предложения реальной и ирреальной модальности. предложения утвердительные и отрицательные
14. Повествовательные, вопросительные и побудительные предложения
15. Восклицательные предложения
16. Распространенные и нераспространенные предложения
17. Двусоставные и односоставные предложения
18. Полные и неполные предложения
19. Простые и сложные предложения
СТРОЕНИЕ ДВУСОСТАВНОГО ПРЕДЛОЖЕНИЯ
20. Главные члены двусоставного предложения
21. Второстепенные члены предложения, их синтаксические функции
СПОСОБЫ ВЫРАЖЕНИЯ ПОДЛЕЖАЩЕГО
22. Выражение подлежащего различными частями речи
23. Подлежащее, выраженное словосочетанием
ТИПЫ СКАЗУЕМОГО И СПОСОБЫ ЕГО ВЫРАЖЕНИЯ
24. Общий принцип классификации сказуемых
25. Простое глагольное сказуемое
26. Осложненное глагольное сказуемое
27. Составное глагольное сказуемое
28. Именное сказуемое и виды связок в нем
29. Именная часть сказуемого
30. Смешанное сказуемое
31. Сказуемое, выраженное наречием и междометием
32. Грамматическая координация форм подлежащего и сказуемого
ВТОРОСТЕПЕННЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ
33. Краткая история вопроса
34. Морфологизованные и неморфологизованные второстепенные члены предложения
35. Определения согласованные и несогласованные
36. Приложение
37. Способы выражения дополнений
38. Виды дополнений и их значения
39. Дополнения в действительных и страдательных оборотах
40. Способы выражения обстоятельств
41. Виды обстоятельств по значению
ПОРЯДОК СЛОВ В ПРОСТОМ ПРЕДЛОЖЕНИИ. АКТУАЛЬНОЕ ЧЛЕНЕНИЕ ПРЕДЛОЖЕНИЯ
42. Порядок слов и его роль в организации речи
43. Синтаксическое и актуальное членение предложения. порядок слов и контекст
44. Порядок слов стилистически нейтральный и стилистически значимый
45. Грамматическая значимость порядка слов
46. Порядок расположения членов предложения
ОДНОСОСТАВНЫЕ ПРЕДЛОЖЕНИЯ
47. Общие сведения об односоставных предложениях
48. К истории вопроса об односоставных предложениях
49. Определенно-личные предложения
50. Неопределенно-личные предложения
51. Обобщенно-личные предложения
52. Безличные предложения
53. Инфинитивные предложения
54. Номинативные предложения
55. Конструкции, по форме совпадающие с номинативными предложениями
55.1. Именительный падеж в роли простого наименования
55.2. Именительный падеж в функции сказуемого двусоставного предложения
55.3. Изолированно употребленные именительные падежи
56. Генитивные предложения
СЛОВА-ПРЕДЛОЖЕНИЯ
57. Общие сведения
58. Типы слов-предложений
НЕПОЛНЫЕ И ЭЛЛИПТИЧЕСКИЕ ПРЕДЛОЖЕНИЯ
59. Общие сведения о неполных предложениях
60. Типы неполных предложений
61. Неполные предложения в диалогической речи
62. Эллиптические предложения
63. Стилистическая дифференциация неполных и эллиптических предложений
ОДНОРОДНЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ
64. Понятие о синтаксической однородности и однородных членах предложения
65. Однородные главные члены предложения
66. Форма сказуемого в предложениях с однородными подлежащими
67. Однородные второстепенные члены предложения
68. Однородные и неоднородные согласованные определения
69. Форма определяемого слова при нескольких определениях, соединенных союзами
70. Союзы при однородных членах предложения
71. Предлоги при однородных членах предложения
72. Обобщающие единицы при однородных членах предложения
ОБОСОБЛЕННЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ
73. Общие понятия
74. Из истории вопроса об обособленных членах предложения
75. Обособленные согласованные и несогласованные определения
76. Обособленные приложения
77. Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами
78. Обособленные обстоятельства, выраженные именами существительными и наречиями
79. Обособленные обороты со значением включения, исключения и замещения
80. Уточняющие, пояснительные и присоединительные члены предложения
81. Смысловые и стилистические функции обособленных членов предложения
ВВОДНЫЕ И ВСТАВНЫЕ КОНСТРУКЦИИ
82. Общие сведения
83. Вводные слова и сочетания слов
84. Вводные предложения
85. Вставные конструкции
ОБРАЩЕНИЕ
86. Понятие об обращении
87. Способы выражения обращений
ПРИСОЕДИНИТЕЛЬНЫЕ КОНСТРУКЦИИ
88. Краткая история вопроса
89. Сущность присоединения
90. Структурно-грамматические типы присоединительных конструкций
90.1. Союзные присоединительные конструкции
90.2. Бессоюзные присоединительные конструкции
91. Смысловые и стилистические функции присоединительных конструкций
СЛОЖНОЕ ПРЕДЛОЖЕНИЕ
92. Понятие о сложном предложении
93. Общая классификация сложных предложений
94. Средства выражения синтаксических отношений между частями сложного предложения
СЛОЖНОСОЧИНЕННОЕ ПРЕДЛОЖЕНИЕ
95. Структура сложносочиненных предложений
96. Типы сложносочиненных предложений
97. Предложения с соединительными союзами
98. Предложения с противительными союзами
99. Предложения с разделительными союзами
100. Предложения с градационными союзами
101. Сложносочиненные предложения с присоединительными отношениями
СЛОЖНОПОДЧИНЕННОЕ ПРЕДЛОЖЕНИЕ
102. Общие сведения
103. Краткая история вопроса
104. Сложноподчиненные предложения с присловной и неприсловной зависимостью придаточной
105. Грамматические средства связи частей в сложноподчиненном предложении
106. Семантико-структурные типы сложноподчиненных предложений
107. Сложноподчиненные предложения с определительной придаточной частью
107.1. Присубстантивно-определительные предложения
107.2. Приместоименно-определительные предложения
108. Сложноподчиненные предложения с изъяснительной придаточной частью
108.1. Изъяснительные придаточные с союзным подчинением
108.2. Изъяснительные придаточные с относительным подчинением
108.3. Употребление соотносительных слов при изъяснительных придаточных
109. Сложноподчиненные предложения с придаточной частью времени
109.1. Сложные предложения с отношением одновременности
109.2. Сложные предложения с отношением разновременности
110. Сложноподчиненные предложения с придаточной частью места
111. Сложноподчиненные предложения с придаточной частью причины
112. Сложноподчиненные предложения с придаточной частью образа действия, меры и степени
113. Сложноподчиненные предложения с придаточной частью сравнительной
114. Сложноподчиненные предложения с придаточной частью условной
115. Сложноподчиненные приложения с придаточной частью уступительной
116. Сложноподчиненные предложения с придаточной частью следствия
117. Сложноподчиненные предложения с придаточной частью цели
118. Сложноподчиненные предложения с придаточной частью присоединительной
119. Сложноподчиненные предложения с сопоставительными отношениями между частями
120. Сложноподчиненные предложения с пояснительными отношениями между частями
БЕССОЮЗНОЕ СЛОЖНОЕ ПРЕДЛОЖЕНИЕ
121. Общие сведения
122. Виды бессоюзных сложных предложений
СЛОЖНЫЕ ПРЕДЛОЖЕНИЯ, СОСТОЯЩИЕ БОЛЕЕ ЧЕМ ИЗ ДВУХ ПРЕДИКАТИВНЫХ ЕДИНИЦ
123. Общие сведения
124. Многочленные сложные предложения
124.1. Предложения с сочинительной связью
124.2. Предложения с подчинительной связью
124.3. Предложения с бессоюзной связью
125. Сложные синтаксические конструкции
126. Контаминированные типы сложных синтаксических конструкций
127. Период
СЛОЖНОЕ СИНТАКСИЧЕСКОЕ ЦЕЛОЕ
128. Общие сведения
129. Структурные особенности сложных синтаксических целых
АБЗАЦ
130. Общие сведения
131. Абзац и сложное синтаксическое целое
132. Абзац в диалогической и монологической речи
ЧУЖАЯ РЕЧЬ
133. Понятие о чужой речи и способах ее передачи
134. Прямая речь
135. Косвенная речь
136. Несобственно-прямая речь
ПУНКТУАЦИЯ
137. Понятие о пунктуации и история ее изучения
138. Три принципа русской пунктуации
139. Основные функции знаков препинания
140. Особенности пунктуации, связанные с функциональным назначением текста
141. Понятие авторской пунктуации
142. Историческая изменяемость пунктуации
Рекомендуемая литература
Список сокращений