Современный русский язык: Об электронном издании

Московский государственный университет печати

Валгина Н.С.
Розенталь Д.Э.
Фомина М.И.

Современный русский язык

Учебник

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного учебника Валгиной Н.С.

Текст печатного оригинала оставлен без изменения. Сноски оформлены в виде подсказки, содержание которой появляется при подведении курсора мыши к специальному значку.

Справочно-сопроводительный аппарат издания дополнен именным и предметным указателями, выполненными в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персонах или объяснение термина. В тексте учебника также проставлены ссылки на указатель.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, [image] напишите нам об этом.

Юрусова А.М.

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 17.10.2002. Дата обновления 14.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Зайцева С.А., Балацкий В.Н. | Подготовка текста и аппарата издания
Соловьева А.В. | Дизайн обложки электронного издания
публикатор xBook, версия 2.01b


Современный русский язык: Именной указатель

Именной указатель

Абрамов Н.А. Словари синонимов, антонимов, омонимов, паронимов
Аванесов Р.И. Орфоэпические словари
Агеенко Ф.Л. Орфоэпические словари
Аксаков К.С. Из истории вопроса Из истории вопроса Вопрос о безлично-предикативных словах в грамматической литературе Краткая история вопроса
Александрова З.Е. Словари синонимов, антонимов, омонимов, паронимов
Алтабаев М. Орфографические словари
Аристотель Словосочетание и предложение как основные синтаксические единицы
Архангельский В.Л. Понятие о фразеологии и фразеологическом обороте
Астафьев В.П. Диалектная лексика
Ахманова О.С. Словари синонимов, антонимов, омонимов, паронимов
Ашукин Н.С. Фразеологические словари
Ашукина М.Г. Фразеологические словари
Бабель И.Э. Основные функции знаков препинания
Бабкин А.М. Словари иностранных слов
Бажов П.П. Диалектная лексика
Барсов А.А. Краткие сведения из истории русской графики и орфографии
Бархударов С.Г. Грамматические словари. Словари правильностей
Белинский В.Г. Введение
Белов В. Диалектная лексика
Бельчиков Ю.А. Словари синонимов, антонимов, омонимов, паронимов
Беляева О.П. Словари диалектные (областные)
Берында П. Типы словарей
Бильфельдт Г. Обратные словари
Блок А.А. Основные функции знаков препинания
Богораз В.Г. Словари диалектные (областные)
Богородицкий В.А. Вопрос о классификации частей речи в русской грамматической литературе Вопрос о классификации частей речи в русской грамматической литературе Основные типы склонения имен существительных Из истории вопроса Краткая история вопроса о сложноподчиненном предложении
Бодуэн де Куртене И.А. Вопрос о классификации частей речи в русской грамматической литературе
Болдырев А. Из истории вопроса
Борунова С.Н. Орфоэпические словари
Будде Е.Ф. Краткая история вопроса о сложноподчиненном предложении
Букчина Б.З. Орфографические словари
Булаховский Л.А. Понятие о фразеологии и фразеологическом обороте Краткая история вопроса о сложноподчиненном предложении
Буслаев Ф.И. Краткие сведения из истории русской графики и орфографии Вопрос о классификации частей речи в русской грамматической литературе Вопрос о классификации частей речи в русской грамматической литературе Из истории вопроса Из истории вопроса Словосочетание и предложение как основные синтаксические единицы Краткая история вопроса Краткая история вопроса Общие сведения. К истории вопроса Краткая история вопроса о сложноподчиненном предложении
Былинский К.И.
Вайсблит Н. Словари иностранных слов
Васнецов Н.М. Словари диалектные (областные)
Введенская Л.А. Словари синонимов, антонимов, омонимов, паронимов
Ведерникова В.Н. Словари языка писателей. Словари эпитетов
Виноградов В.В. Понятие о фразеологии и фразеологическом обороте Вопрос о классификации частей речи в русской грамматической литературе Вопрос о классификации частей речи в русской грамматической литературе Из истории вопроса Вопрос о безлично-предикативных словах в грамматической литературе Краткая история вопроса Краткая история вопроса
Виноградова В.Л. Словари языка писателей. Словари эпитетов
Винокур Г.О. Заимствования из родственных славянских языков
Вишнякова О.В. Словари синонимов, антонимов, омонимов, паронимов
Вознесенский А. Неологизмы
Волоцкий В. Словари диалектные (областные)
Востоков А.Х. Краткие сведения из истории русской графики и орфографии Вопрос о классификации частей речи в русской грамматической литературе Из истории вопроса Вопрос о безлично-предикативных словах в грамматической литературе Краткая история вопроса Краткая история вопроса Общие сведения. К истории вопроса Краткая история вопроса о сложноподчиненном предложении
Галич А.И. Словари синонимов, антонимов, омонимов, паронимов
Галкина-Федорук Е.М. Понятие о фразеологии и фразеологическом обороте
Герасимов М.К. Словари диалектные (областные)
Гоголь Н.В. Введение
Горбачевич К.С. Грамматические словари. Словари правильностей Словари языка писателей. Словари эпитетов
Горький А.М. Лексика профессиональная и терминологическая
Горький М.А. Основные функции знаков препинания
Горяев Н.В. Этимологические словари
Гранин Д. Лексика социально ограниченного употребления
Граудина Л.К. Грамматические словари. Словари правильностей
Греков Б.Д. Исторические словари
Греч Н.И. Краткие сведения из истории русской графики и орфографии Из истории вопроса Краткая история вопроса Краткая история вопроса Краткая история вопроса о сложноподчиненном предложении
Грот Я.К. Важнейшие толковые словари Краткие сведения из истории русской графики и орфографии
Грушников П.А. Орфографические словари
Давыдов Н.И. Словари синонимов, антонимов, омонимов, паронимов Краткие сведения из истории русской графики и орфографии Краткая история вопроса Краткая история вопроса о сложноподчиненном предложении
Даль В.И. Важнейшие толковые словари
Державин Г.Р. Введение
Дерибас В.М. Фразеологические словари
Дерибас Л.А. Грамматические словари. Словари правильностей
Добровольский В.Н. Словари диалектные (областные)
Долопчев В. Грамматические словари. Словари правильностей
Достоевский Ф.М. Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Дювернуа А.Л. Исторические словари
Евгеньева А.П. Словари синонимов, антонимов, омонимов, паронимов
Евтушенко Е. Неологизмы
Ефимов А.И. Понятие о фразеологии и фразеологическом обороте
Ефремова Т.Ф. Грамматические словари. Словари правильностей
Жилин А.Н. Орфографические словари
Жуков В.П. Фразеологические словари
Зализняк А.А. Грамматические словари. Словари правильностей Основные типы склонения имен существительных
Зарва М.В. Орфоэпические словари
Засорина Л.Н. Частотные словари
Зелинский В.А. Орфографические словари
Зенович Е.С. Словари иностранных слов
Зизаний Л. Типы словарей
Иванов В.В. Словари иностранных слов
Иванова А.Ф. Словари диалектные (областные)
Изюмов М. Этимологические словари
Ицкович В.А. Грамматические словари. Словари правильностей
Калайдович П.Р. Словари синонимов, антонимов, омонимов, паронимов
Калакуцкая Л.П. Орфографические словари
Каленчук М.Л. Орфоэпические словари
Карамзин Н.А. Краткие сведения из истории русской графики и орфографии
Касаткина Р.Ф. Орфоэпические словари
Катлинская Л.П. Грамматические словари. Словари правильностей
Кименталь В. Орфографические словари
Кирилл (Константин) Краткие сведения из истории русской графики и орфографии
Кирилов Н. Словари иностранных слов
Клюева В.Н. Словари синонимов, антонимов, омонимов, паронимов
Колесников Н.П. Словари синонимов, антонимов, омонимов, паронимов Грамматические словари. Словари правильностей
Колчин Г.Е. Исторические словари
Кондрашов Н.А. Русские слова в языках мира
Костомарова В.Г. Грамматические словари. Словари правильностей
Костылев В. Устаревшие слова
Котелова Н.З. Важнейшие толковые словари
Кравчуновский Ф. Словари иностранных слов
Крижанич Ю. Из истории вопроса
Крысин Л.П. Словари иностранных слов Грамматические словари. Словари правильностей
Крючков С.Е. Краткая история вопроса о сложноподчиненном предложении
Куликовский Г.И. Словари диалектные (областные)
Лапатухин М.С. Важнейшие толковые словари
Ларин Б.А. Понятие о фразеологии и фразеологическом обороте
Левашов Е.А. Этимологические словари
Лермонтов М.Ю. Колебания в роде имен существительных
Лехин И.В. Словари иностранных слов
Ломоносов М.В. Русское литературное произношение в его историческом развитии Краткие сведения из истории русской графики и орфографии Вопрос о классификации частей речи в русской грамматической литературе Значение местоимений. Соотношение местоимений с другими частями речи Из истории вопроса
Лопатин В.В. Орфографические словари
Лосева Л.М. Общие сведения
Львов М.Р. Словари синонимов, антонимов, омонимов, паронимов
Максимов Л.Ю. Краткая история вопроса о сложноподчиненном предложении
Максимов С.В. Фразеологические словари
Матезиус В. Синтаксическое и актуальное членение предложения
Маяковский В.В. Неологизмы
Медынский Г. Лексика социально ограниченного употребления Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Мельниченко Г.Г. Словари диалектные (областные)
Мефодий Краткие сведения из истории русской графики и орфографии
Милославский И.Г. Основные типы склонения имен существительных
Миртов А.В. Словари диалектные (областные)
Михельсон М.И. Фразеологические словари
Молотков А.И. Фразеологические словари
Нагибин Ю. Лексика социально ограниченного употребления
Некрасов Н.П. Из истории вопроса Краткая история вопроса
Нечаева И.В. Орфографические словари
Никольский Н.Н. Орфографические словари
Никонов В.А. Этимологические словари
Никулин Л. Устаревшие слова
Новиков А.Б. Фразеологические словари
Новиков Л.А. Словари синонимов, антонимов, омонимов, паронимов
Новиков-Прибой А.С. Колебания в роде имен существительных
Овсянико-Куликовский Д.Н. Вопрос о классификации частей речи в русской грамматической литературе Словосочетание и предложение как основные синтаксические единицы Краткая история вопроса Общие сведения. К истории вопроса Краткая история вопроса о сложноподчиненном предложении
Ожегов С.И. Понятие о фразеологии и фразеологическом обороте Важнейшие толковые словари Грамматические словари. Словари правильностей
Павлов-Шишкин В.Д. Словари синонимов, антонимов, омонимов, паронимов
Павский Г.П. Из истории вопроса Краткая история вопроса
Панов Б.Т. Грамматические словари. Словари правильностей
Панов М.В. Значение местоимений. Соотношение местоимений с другими частями речи
Панюшева М.С. Словари синонимов, антонимов, омонимов, паронимов
Пастернак Б.Л. Неологизмы
Петерсон М.Н. Вопрос о классификации частей речи в русской грамматической литературе Словосочетание и предложение как основные синтаксические единицы Краткая история вопроса
Петр I Краткие сведения из истории русской графики и орфографии
Петров Ф.Н. Словари иностранных слов
Петровский Н.А. Этимологические словари
Пешковский А.М. Вопрос о классификации частей речи в русской грамматической литературе Вопрос о классификации частей речи в русской грамматической литературе Значение местоимений. Соотношение местоимений с другими частями речи Из истории вопроса Вопрос о безлично-предикативных словах в грамматической литературе Краткая история вопроса Краткая история вопроса Краткая история вопроса Общие сведения. К истории вопроса Краткая история вопроса Краткая история вопроса о сложноподчиненном предложении
Плотникова-Робинсон В.А. Основные типы склонения имен существительных
Подвысоцкий А. Словари диалектные (областные)
Поликарпов-Орлов Ф. Типы словарей
Полякова Г.П. Частотные словари
Помяловский Н.Г. Лексика социально ограниченного употребления
Поспелов Н.С. Краткая история вопроса о сложноподчиненном предложении
Потебня А.А. Вопрос о классификации частей речи в русской грамматической литературе Вопрос о классификации частей речи в русской грамматической литературе Значение местоимений. Соотношение местоимений с другими частями речи Из истории вопроса Из истории вопроса Краткая история вопроса Общие сведения. К истории вопроса Краткая история вопроса о сложноподчиненном предложении
Потиха З.А. Словообразовательные словари
Преображенский А.Г. Этимологические словари
Прокопович Е.Н. Грамматические словари. Словари правильностей
Прокопович Н.Н. Грамматические словари. Словари правильностей
Протченко И.Ф. Грамматические словари. Словари правильностей
Пушкин А.С. Колебания в роде имен существительных
Распутин В. Диалектная лексика
Рахманова Л.И. Грамматические словари. Словари правильностей
Редозубов С.П. Орфографические словари
Реформатский А.А. Понятие о фразеологии и фразеологическом обороте
Розенталь Д.Э. Грамматические словари. Словари правильностей Грамматические словари. Словари правильностей
Руднев А.Г. Понятие о фразеологии и фразеологическом обороте
Сазонова И.К. Орфографические словари
Светлаев М.В. Орфографические словари
Светов В. Краткие сведения из истории русской графики и орфографии
Сенкевич М.П. Общие сведения
Скворцов Л.И. Грамматические словари. Словари правильностей Грамматические словари. Словари правильностей
Скорлуповская Е.В. Важнейшие толковые словари
Служивов Л.И. Орфографические словари
Смирнов И.Т. Словари диалектные (областные)
Смотрицкий М. Из истории вопроса
Снетова Г.П. Важнейшие толковые словари
Солганик Г.Я. Частотные словари
Солженицын А.И. Неологизмы
Соловьев Н.В. Орфографические словари
Сорокин Ю.С. Важнейшие толковые словари
Сороколетов Ф.П. Словари диалектные (областные)
Срезневский И.И. Исторические словари
Степанова Е.М. Частотные словари
Стефановский П.А. Словари синонимов, антонимов, омонимов, паронимов
Сумароков А.П. Типы словарей
Тарабасова Н.И. Грамматические словари. Словари правильностей
Татищев В.Н. Типы словарей
Твардовский А.Т. Неологизмы
Текучев А.В. Грамматические словари. Словари правильностей
Теленкова М.А. Грамматические словари. Словари правильностей
Тихонов А.Н. Словообразовательные словари
Толстой А.Н. Основные функции знаков препинания
Толстой Л.Н. Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Тредиаковский В.К. Краткие сведения из истории русской графики и орфографии
Трубачев О.Н. Этимологические словари
Туликов Н.М. Исторические словари
Тургенев И.С. Колебания в роде имен существительных
Ульянов Г.К. Из истории вопроса
Устинов И.В. Орфографические словари
Ушаков Д.Н. Важнейшие толковые словари Краткие сведения из истории русской графики и орфографии Вопрос о классификации частей речи в русской грамматической литературе
Фасмер М.
Федоров А.В. Словари языка писателей. Словари эпитетов
Фонвизин Д.И. Словари синонимов, антонимов, омонимов, паронимов
Фонякова О.И. Словари языка писателей. Словари эпитетов
Фортунатов Ф.Ф. Вопрос о классификации частей речи в русской грамматической литературе Вопрос о классификации частей речи в русской грамматической литературе Значение местоимений. Соотношение местоимений с другими частями речи Из истории вопроса Из истории вопроса Словосочетание и предложение как основные синтаксические единицы Словосочетание и предложение как основные синтаксические единицы Краткая история вопроса
Хабло Е.П. Словари языка писателей. Словари эпитетов
Халфина М. Диалектная лексика
Хомутов Я.С. Орфографические словари
Цветаева М.А. Основные функции знаков препинания
Цыганенко Г.П. Этимологические словари
Чапыгин А. Устаревшие слова
Чельцова Л.К.
Чередниченко И.Г. Краткая история вопроса о сложноподчиненном предложении
Черных П.Я. Этимологические словари
Чернышев В.И. Грамматические словари. Словари правильностей
Чернышевский Н.Г. Введение
Чивилихин В. Устаревшие слова
Шанская Т.В. Этимологические словари
Шанский Н.М. Понятие о фразеологии и фразеологическом обороте Типы фразеологических оборотов по мотивированности значения и семантической слитности Словари синонимов, антонимов, омонимов, паронимов
Шапиро А.Б. Краткая история вопроса о сложноподчиненном предложении
Шахматов А.А. Важнейшие толковые словари Вопрос о классификации частей речи в русской грамматической литературе Вопрос о классификации частей речи в русской грамматической литературе Основные типы склонения имен существительных Значение местоимений. Соотношение местоимений с другими частями речи Из истории вопроса Из истории вопроса Вопрос о безлично-предикативных словах в грамматической литературе Краткая история вопроса Общие сведения. К истории вопроса
Шведова Н.Ю. Важнейшие толковые словари
Шенденцов В.В. Словари иностранных слов
Шимкевич Ф.С. Этимологические словари
Шишков В.Я. Устаревшие слова
Шолохов М.А. Диалектная лексика
Штейнфельдт Э.А. Частотные словари
Шукшин В.М. Лексика социально ограниченного употребления
Щерба Л.В. Вопрос о классификации частей речи в русской грамматической литературе Вопрос о классификации частей речи в русской грамматической литературе Вопрос о безлично-предикативных словах в грамматической литературе Роль междометий в языке Краткая история вопроса
Якушкин Е.И. Словари диалектные (областные)
Яновский Н.М. Словари иностранных слов
Яранцев Р.И. Фразеологические словари


Современный русский язык:

От издательства

Настоящий учебник предназначен прежде всего для студентов филологических специальностей высших учебных заведений. Но он рассчитан также для использования в учебном процессе по широкому кругу гуманитарных специальностей - конечно, в первую очередь тех, где владение выразительными средствами литературной речи является предпосылкой успешной профессиональной деятельности. Думается, что в любом случае учебник будет полезен будущим юристам, педагогам, искусствоведам, журналистам.

Особенность издания - сжатость и компактность изложения материала - учитывает разнообразие потребностей возможной аудитории. Поэтому продолжительность лекционного курса, практических и самостоятельных занятий с использованием настоящего учебника может варьироваться в зависимости от направления, специальности подготовки гуманитариев, а также формы обучения: дневной, вечерней или заочной.

Учебник содержит все разделы курса современного русского языка; лексику и фразеологию, фонетику, фонологию и орфоэпию, графику и орфографию, словообразование, морфологию, синтаксис и пунктуацию.

При подготовке этого издания были учтены достижения в области русского языка за последние полтора десятка лет. Изменены формулировки отдельных теоретических положений, введены новые понятия, уточнена терминология, отчасти обновлены иллюстративные материалы и библиография, освещены активные процессы в современном русском языке, особенно в области лексики и синтаксиса.

Содержание разделов и параграфов пополнено новыми сведениями, в частности: обосновано положение о несколько изменившемся статусе литературного языка; расширен список способов словообразования; отмечены тенденции в употреблении форм грамматического числа; приведены данные о предложениях реальной и ирреальной модальности, координации форм подлежащего и сказуемого, генитивных предложениях, а также о неоднозначности решения вопроса об однородности и неоднородности сказуемых и др.

Таким образом, название учебника - «Современный русский язык» - отражает существенные черты излагаемого в нем учебного материала. Более того, учебник в какой-то мере раскрывает те тенденции, которые, как можно сегодня предвидеть, будут определять развитие русского языка в XXI веке.

Настоящее шестое издание подготовлено Н.С. Валгиной на основе одноименного стабильного учебника, выдержавшего пять изданий.

Введение

Современный русский язык - это национальный язык великого русского народа, форма русской национальной культуры.

Русский язык относится к группе славянских языков, которые делятся на три подгруппы: восточную - языки русский, украинский, белорусский; южную - языки болгарский, сербскохорватский, словенский, македонский; западную - языки польский, чешский, словацкий, кашубский, лужицкий. Восходя к одному и тому же источнику - общеславянскому языку, все славянские языки близки друг к другу, о чем свидетельствует сходство ряда слов, а также явлений фонетической системы и грамматического строя. Например: русское племя, болгарское племе, сербское плёме, польское plemiê, чешское plemě, русское глина, болгарское глина, чешское hlina, польское glina; русское лето, болгарское лято, чешское leto, польское lаtо; русское красный, сербское красан, чешское krasny; русское молоко, болгарское мляко, сербское млеко, польское mieko, чешское mleko и т.д.

Русский Язык национальный национальный язык представляет собой исторически сложившуюся языковую общность и объединяет всю совокупность языковых средств русского народа, в том числе все русские говоры и наречия, а также социальные жаргоны.

Высшей формой национального русского языка является русский Язык литературный литературный язык.

На разных исторических этапах развития общенародного языка - от языка народности к национальному - в связи с изменением и расширением общественных функций литературного языка изменялось содержание понятия «литературный язык».

Современный русский литературный язык - это язык нормированный, обслуживающий культурные потребности русского народа, это язык государственных актов, науки, печати, радио, театра, художественной литературы.

«Деление языка на литературный и народный, - писал Горький А.М. А.М. Горький, - значит только то, что мы имеем, так сказать, «сырой» язык и обработанный мастерами» Горький М. Собр. соч.: В 30 т. М., 1953. Т. 24. С. 491. .

Нормированность литературного языка заключается в том, что состав словаря в нем регламентирован, значение и употребление слов, произношение, правописание и образование грамматических форм слов подчиняются общепринятому образцу. Понятие нормы, однако, не исключает в отдельных случаях вариантов, отражающих изменения, которые постоянно происходят в языке как средстве человеческого общения. Например, литературными считаются варианты ударения: далеко - далёко, высоко - высоко, иначе - иначе; грамм, форм: машут - махают, мяучет - мяукает, полощет - полоскает.

Современный литературный язык, не без влияния средств массовой информации, заметно меняет свой статус: норма становится менее жесткой, допускающей вариантность. Она ориентируется не на незыблемость и всеобщность, а скорее на коммуникативную целесообразность. Поэтому норма сегодня - это часто не столько запрет на что-то, сколько возможность выбора. Граница нормативности и ненормативности иногда бывает стертой, и некоторые разговорные и просторечные языковые факты становятся вариантами нормы. Становясь всеобщим достоянием, литературный язык легко впитывает в себя прежде запретные средства языкового выражения. Достаточно привести пример активного использования слова «беспредел», ранее принадлежавшего уголовному жаргону.

Литературный язык имеет две формы: устную и письменную, которые характеризуются особенностями как со стороны лексического состава, так и со стороны грамматической структуры, ибо рассчитаны на разные виды восприятия - слуховое и зрительное.

Язык литературный письменный Письменный литературный язык отличается от Язык литературный устный устного прежде всего большей сложностью синтаксиса и наличием большого количества абстрактной лексики, а также лексики терминологической, в частности интернациональной. Письменный литературный язык имеет стилевые разновидности: стили научный, официально-деловой, публицистический, художественный.

Литературный язык, как нормированный, обработанный общенародный язык, противополагается местным Диалект диалектам и Жаргон жаргонам. Русские диалекты объединяются в две основные группы: севернорусское наречие и южнорусское наречие. Каждая из групп имеет свои отличительные черты в произношении, в словаре и в грамматических формах. Кроме того, имеются среднерусские говоры, в которых отражены особенности как того, так и другого наречия.

Современный русский литературный язык является языком межнационального общения народов Российской Федерации. Русский литературный язык приобщает все народы России к культуре великого русского народа.

С 1945 г. Уставом ООН русский язык признан одним из официальных языков мира.

Известны многочисленные высказывания великих русских писателей и общественных деятелей, а также многих прогрессивных зарубежных писателей о силе, богатстве и художественной выразительности русского языка. Восторженно отзывались о русском языке Державин Г.Р. Державин и Карамзин Н.А. Карамзин, Пушкин А.С. Пушкин и Гоголь Н.В. Гоголь, Белинский В.Г. Белинский и Чернышевский Н.Г. Чернышевский, Тургенев И.С. Тургенев и Толстой Л.Н. Толстой.

Курс современного русского языка состоит из следующих разделов: лексики и фразеологии, фонетики и фонологии, орфоэпии, графики и орфографии, словообразования, грамматики (морфологии и синтаксиса), пунктуации.

Лексика Лексика и Фразеология фразеология изучают словарный и фразеологический состав русского языка и закономерности его развития.

Фонетика Фонетика описывает звуковой состав современного русского литературного языка и основные звуковые процессы, протекающие в языке, предметом фонологии являются фонемы - кратчайшие звуковые единицы, служащие для различения звуковых оболочек слов и их форм.

Орфоэпия Орфоэпия изучает нормы современного русского литературного произношения.

Графика Графика знакомит с составом русского алфавита, соотношением между буквами и звуками, а Орфография орфография - с основным принципом русского написания - морфологическим, а также написаниями фонетическими и традиционными. Орфография - это совокупность правил, определяющих написание слов.

Словообразование Словообразование изучает морфологический состав слова и основные типы образования новых слов: морфологический, морфолого-синтаксический, лексико-семантический, лексико-синтаксический.

Морфология Морфология является учением о грамматических категориях и грамматических формах слова. Она изучает лексико-грамматические разряды слов, взаимодействие лексических и грамматических значений слова и способы выражения грамматических значений в русском языке.

Синтаксис Синтаксис - это учение о предложении и словосочетании. Синтаксис изучает основные синтаксические единицы - словосочетание и предложение, виды синтаксической связи, типы предложений и их структуру.

На основе синтаксиса строится пунктуация - совокупность правил расстановки знаков препинания.


Современный русский язык:

ЛЕКСИКА И ФРАЗЕОЛОГИЯ

Лексика русского языка

1.
Понятие о лексике и лексической системе

Лексика Лексикой называется вся совокупность слов языка, его словарный состав. Раздел языкознания, изучающий лексику, называется Лексикология лексикологией (гр. lexikos - словарный + logos - учение). Различаются лексикология историческая, изучающая формирование словарного состава в его развитии, и лексикология описательная, занимающаяся вопросами значения слова, семантикой (гр. semantikos - обозначающий), объемом, структурой словарного состава и т.п., т.е. рассматривающая разнообразные типы взаимоотношений слов в единой лексико-семантической системе. Слова в ней могут быть связаны сходством или противоположностью значений (ср. например, синонимы и антонимы), общностью выполняемых функций (ср. например, группы слов разговорных и книжных), сходством происхождения или близостью стилистических свойств, а также принадлежностью к одной части речи и т.д. Такого рода отношения слов в разных группах, объединяемых общностью признаков, называются Парадигматические отношения парадигматическими (гр. paradeigma - пример, образец) и являются основными в определении свойств системы.

Разновидностью системных связей является степень лексической сочетаемости слов друг с другом, иначе отношения Синтагматические отношения синтагматические (греч. syntagma - нечто соединенное), которые нередко влияют и на развитие новых парадигм. Например, длительное время слово государственный по значению было связано лишь со словом государство как «политическая организация общества во главе с правительством или его органами». Будучи по значению относительным прилагательным, оно сочеталось с определенным кругом слов типа: строй, граница, учреждение, служащий и под. Затем его синтагматические отношения расширились: оно стало употребляться в сочетании со словами мышление, ум, человек, действие, поступок и т.п., приобретая при этом качественно-оценочное значение «способный мыслить и действовать широко, мудро». Это, в свою очередь, создало условия для возникновения новых парадигматических связей, которые оказали влияние и на развитие новых грамматических значений и форм: поскольку слово в определенных случаях выполняет функции качественных прилагательных, от него стали возможны образования отвлеченных существительных - государственность, качественных наречий - государственно, антонимов - негосударственный, антигосударственный и т.д.

Следовательно, оба типа системных отношений тесно связаны между собой и образуют в целом сложную лексико-семантическую систему, являющуюся частью общеязыковой системы.

Семасиологическая характеристика современной лексической системы

2.
Лексическое значение слова. Основные его типы

В слове различаются его звуковое оформление, морфологическая структура и заключенный в нем смысл, значение.

Лексическое значение слова Лексическое значение слова - это его содержание, т.е. исторически закрепленная в сознании говорящих соотнесенность между звуковым комплексом и предметом Предмет иначе называют денотатом (лат. denature - обозначать). Заметим, что в лексическом значении, кроме предметного содержания, находят отражение и оттенки стилистические; это называют коннотацией (лат. con - с, вместе + notare - отмечать, обозначать). или явлением действительности, «оформленное по грамматическим законам данного языка и являющееся элементом общей семантической системы словаря» [image] .

Значение слов отражает не всю совокупность познанных признаков, предметов и явлений, а лишь те из них, которые помогают отличать один предмет от другого. Так, если мы говорим: это птица, то нас в данном случае интересует лишь то, что перед нами разновидность летающих позвоночных животных, тело которых покрыто перьями, а передние конечности преобразованы в крылья. Эти признаки позволяют отличить птицу от других животных, например млекопитающих.

В процессе совместной трудовой деятельности, в своей общественной практике люди познают предметы, качества, явления; и определенные признаки этих предметов, качеств или явлений действительности служат основой значения слова. Поэтому для правильного понимания значения слов необходимо широкое знакомство с общественной сферой, в которой слово существовало или существует. Следовательно, в развитии значения слова немаловажную роль играют внеязыковые факторы.

В зависимости от того, какой признак положен в основу классификации, в современном русском языке могут быть выделены четыре основных типа лексических значений слов.

  1. По связи, соотнесенности с предметом действительности, т.е. по способу наименования, или номинации (лат. nominatio - называние, наименование), выделяются значения прямое, или основное, и переносное, или непрямое.

    Лексическое значение слова: Прямое Прямым значением называется такое, которое непосредственно связано с предметом или явлением, качеством, действием и т.п. Например, прямыми будут первые два значения слова рука: «одна из двух верхних конечностей человека от плеча до конца пальцев...» и «...как орудие деятельности, труда».

    Лексическое значение слова: Переносное Переносным является такое значение, которое возникает в результате не прямой соотнесенности с предметом, а через перенос прямого значения на другой предмет вследствие различных ассоциаций. Например, переносными будут следующие значения слова рука:

    1) (только ед.) манера письма, почерк; 2) (только мн.) рабочая сила;

    3) (только мн.) о человеке, лице (...с определением) как обладателе, владельце чего-либо; 4) символ власти; 5) (только ед., разг.) о влиятельном человеке, способном защитить, оказать поддержку; 6) (только ед.) о согласии кого-либо на брак, о готовности вступить в брак.

    Связи слов, обладающих прямым значением, меньше зависят от контекста и обусловлены предметно-логическими отношениями, которые достаточно широки и относительно свободны. Значение переносное гораздо больше зависит от контекста, оно обладает живой или частично потухшей образностью.

  2. По степени семантической мотивированности значения разделяются на Лексическое значение слова: Немотивированное немотивированные (или непроизводные, идиоматичные) и Лексическое значение слова: Мотивированное мотивированные (или производные от первых). Например, значение слова рука - немотивированное, а значения слов ручной, рукав и др. - уже мотивированы семантическими и словообразовательными связями со словом рука.

  3. По степени лексической сочетаемости значения делятся на относительно Лексическое значение слова: Свободное свободные (к ним относятся все прямые значения слов) и Лексическое значение слова: Несвободное несвободные. Среди последних выделяют два основных вида:

    1) Лексическое значение слова: Фразеологически связанное фразеологически связанным значением называется такое, которое возникает у слов в определенных лексически неделимых сочетаниях. Они характеризуются узкоограниченным, устойчиво воспроизводимым кругом слов, связи которых между собой обусловлены не предметно-логическими отношениями, а внутренними закономерностями лексико-семантической системы. Границы употребления слов с этим значением узкие. Так, у слова закадычный переносное значение «искренний, задушевный» реализуется, как правило, только в сочетании со словом друг (дружба);

    2) Лексическое значение слова: Синтаксически обусловленное синтаксически обусловленным значением называется такое, которое появляется у слова при выполнении им необычной роли в предложении. В развитии этих значений велика роль контекста. Например, при использовании слова дуб в роли характеризующего лицо: Эх, ты, дуб, так ничего и не понял - реализуется его значение «тупой, нечуткий» (разг.).

    К разновидности синтаксически обусловленных значений относится так называемое Лексическое значение слова: Конструктивно ограниченное конструктивно ограниченное, которое возникает только в условиях использования слова в определенной синтаксической конструкции. Например, сравнительно недавно возникшее значение «район, область, место действия» у слова география обусловлено его использованием в конструкции с существительным в родительном падеже: география спортивных побед.

  4. По характеру выполняемых номинативных функций выделяются значения собственно номинативные и экспрессивно-синонимические.

Лексическое значение слова: Номинативное Номинативными называются такие, которые прямо, непосредственно называют предмет, явление, качество, действие и т.д. В их семантике, как правило, нет дополнительных признаков (в частности, оценочных). Хотя со временем такие признаки могут и появиться. (В этом случае развиваются разного рода переносные значения, но эта группа выделяется по другому классификационному признаку. См. тип 1.)

Собственно номинативным значением обладают, например, слова писатель, помощник, шуметь и мн. др.

Лексическое значение слова: Экспрессивно синонимическое Экспрессивно-синонимическим называется значение слова, в семантике которого преобладает эмоционально-экспрессивный признак. Слова с такими значениями существуют самостоятельно, отражены в словаре и воспринимаются как оценочные синонимы к словам, обладающим собственно номинативным значением. Ср.: писатель - писака, борзописец; помощник - пособник; шуметь - колобродить. Следовательно, они не только называют предмет, действие, но и дают особую оценку. Например, колобродить (прост.) не просто «шуметь», а «вести себя шумно, суетливо, беспутно, непорядочно».

Кроме указанных основных типов лексических значений, многие слова в русском языке имеют оттенки значений, которые, будучи тесно связанными с основным, все-таки имеют и отличия. Например, наряду с первым прямым значением слова рука в словарях дается и его оттенок, т.е. через точку с запятой указывается «часть этой же конечности от пясти да конца пальцев». (Ср. в словаре оттенки значений слова книга и многих других слов.)

3.
Слово как лексическая и грамматическая единица языка

Слово как основная единица языка изучается в различных разделах языкознания.

Так, с точки зрения фонетической рассматривается звуковая оболочка, выделяются те гласные и согласные звуки, которые составляют слово, определяется слог, на который падает ударение, и т.д.

Лексикология Лексикология (описательная) в первую очередь выясняет все, что связано со значением слова: уточняет типы значений, определяет сферу употребления слова, стилистическую окраску и т.п. Для лексикологии (исторической) важным является вопрос о происхождении слова, его семантике, сфере употребления, стилистической принадлежности и т.д. в разные периоды развития языка.

С точки зрения грамматической выявляется принадлежность слова к той или иной части речи, присущие слову грамматические значения и грамматические формы (см. об этом подробнее § 106), роль слов в предложении. Все это дополняет лексическое значение слова.

Грамматические и лексические значения тесно между собой связаны, поэтому изменение лексического значения нередко приводит к изменению грамматической характеристики слова. Например, в словосочетании глухой согласный слово глухой (в значении «звук, образуемый только при участии одного шума, без участия голоса») - это имя прилагательное относительное. А в словосочетании глухой голос слово глухой (в значении «приглушенный, неясный») - это имя прилагательное качественное, имеющее степени сравнения, краткую форму. Следовательно, изменение значения повлияло и на морфологическую характеристику слова.

Лексические значения оказывают влияние не только на способы образования отдельных грамматических форм, но и на образование новых слов. Так, в результате исторического развития значений одного слова мех появилось два разных слова, которые обозначают разные понятия: мех беличий и мех кузнечный (см. об этом § 5).

Лексическое значение в слове может быть единственным (такие слова называются однозначными), но может и сосуществовать с другими лексическими значениями этого же слова (такие слова называются Слово многозначное многозначными).

4.
Многозначность слова

Многозначность Многозначностью, или Полисемия (многозначность) полисемией (гр. poly - много + s [image] ma - знак), называется свойство слов употребляться в разных значениях. Так, слово ядро в современном русском языке имеет несколько значений:

1) внутренняя часть плода в твердой оболочке: А орешки не простые, все скорлупки золотые, ядра - чистый изумруд (П.); 2) основа чего-либо (книжн.): На Волге было уничтожено ядро фашистской армии; 3) центральная часть чего-либо (спец.): ядро атома; 4) старинный орудийный снаряд в виде круглого литого тела: Катятся ядра, свищут пули, нависли хладные штыки (П.). Смысловая связь выделенных значений тесная, поэтому все они и рассматриваются как значения одного и того же слова.

Слово труба, например, в словосочетаниях водопроводная труба или подзорная труба имеет значение «длинный, пустотелый, обычно круглого сечения предмет». Трубой называется и духовой медный музыкальный инструмент с сильным звонким тембром: Творец мой! оглушил, звончее всяких труб! (Гр.). Это слово употребляют и в таком специальном значении, как «канал в организме для сообщения между органами», например, евстахиева труба.

Таким образом, слово в процессе своего исторического развития, кроме исходного значения, может приобретать новое, производное значение.

Способы образования значений слов различны. Новое значение слова может возникнуть, например, путем переноса названия по сходству предметов или их признаков, т.е. метафорически (от гр. metaphora - перенос). Например; по сходству внешних признаков: нос (человека) - нос (корабля), формы предметов: яблоко (антоновское) - яблоко (глазное), по сходству ощущений, оценок: теплое (течение) - теплое (участие) и т.д. Возможны также переносы наименований по сходству выполняемых функций (т.е. функциональные переносы): перо (гусиное) - перо (стальное), кондуктор (должностное лицо, сопровождающее поезд) - кондуктор (в технике - приспособление, направляющее инструмент).

Новое значение может возникнуть в результате появления ассоциаций по смежности (так называемые метонимические переносы, греч. metonymia - перенаименование). Например, наименование материала переносится на изделие из этого материала: люстра из бронзы (название материала) - В антикварном магазине продавалась старинная бронза (изделие из этого материала). Метонимическим способом возникают и разного рода соподразумевания (гр. synekdochē), т.е. наименование одним словом действия и его результата, ср.: заниматься вышивкой - выставка художественной вышивки; части и целого (и наоборот), ср.: Мелькали бушлаты с бескозырками и серые шинели (т.е. моряки и пехотинцы; в этом случае по части одежды назван человек) и т.д.

Разные значения слова, а также их оттенки составляют так называемую семантическую его структуру и служат ярким примером проявления системных связей внутри одного слова. Именно этот тип отношений позволяет пишущим и говорящим широко использовать многозначность как без особой стилистической заданности, так и с определенной целью: для придания речи выразительности, эмоциональности и т.д.

В случае разрыва или полной утраты семантических связей между разными значениями появляется возможность для называния уже известным словом совершенно иных понятий, предметов и т.д. Это один из способов развития новых слов - Омонимы омонимов.


Современный русский язык:

5.
Лексические омонимы, их типы и роль в языке

Омонимы Омонимами (гр. homos - одинаковый + onyma - имя) называются слова, разные по значению, но одинаковые по звучанию и написанию. В лексикологии изучаются два вида лексических омонимов: полные и неполные, или частичные.

Омонимы полные Полные лексические омонимы представляют собой слова одного грамматического класса, у них совпадает вся система форм. Например: коса - «вид прически», коса - «сельскохозяйственное орудие» и коса - «мыс, отмель»; заставить - «загородить чем-либо поставленным» и заставить - «принудить кого-то что-то сделать» и т.д.

Явление Омонимы неполные частичной (или неполной) омонимии характеризуется тем, что разные по значению слова совпадают в звучании и написании не во всех грамматических формах. Сюда могут быть отнесены омонимы типа пал - «лесной, полевой или степной пожар» и пал - «свая или чугунная тумба, к которой канатами прикрепляют судно во время стоянки (от гол. paal - столб, свая)». Во множественном числе эти слова имеют разное ударение: пал - палы и пал - палы. Не совпадут все формы и у слов-омонимов завод - «действие по глаголу заводить» и завод - «предприятие». Первое существительное (абстрактное по значению) не имеет форм множественного числа. К неполным лексическим омонимам относятся и многие совпадающие в звучании и написании глаголы: закапывать - несов. вид от глагола закапать (лекарство) и закапывать - несов. вид от глагола закопать (что-то в землю). Формы совершенного вида у этих глаголов различны. То же самое наблюдается у неполных омонимов намешивать - несов. вид от глагола намесить и намешивать - несов. вид от глагола намешать и др.

Возникновение в языке омонимов (полных и частичных, или неполных) обусловлено рядом причин.

Омонимы возникают в результате того, что первоначально разные значения одного и того же слова становятся настолько далекими, что в современном языке воспринимаются уже как принадлежащие разным словам, и лишь специальный этимологический анализ помогает установить общность этих слов.

К этой группе омонимов относятся такие слова, как месяц - одна двенадцатая часть астрономического года и месяц - небесное светило, луна; мир - согласие, отсутствие войны и мир - вселенная, земной шар Ср. их использование у А. Суркова в стихотворении «Миру - мир»: Вообрази, что не шрапнель, / А ливни хлещут по долинам. / Что гимнастерка и шинель / Погребены под нафталином, / Что в мире мир и тишина... ; стан - корпус, туловище и стан - лагерь.

Иногда омонимы появляются в результате того, что исконное слово совпадает в своем звучании с заимствованным. Например, клуб - масса чего-либо движущегося (пыли, дыма и т.д.) и клуб - общественная организация, объединяющая людей (англ. club), горн - часть шахтной печи или (первоначально) кузнечный очаг и горн - сигнальный рожок (нем. Horn) и др.

Нередко одинаково звучат не только русские и заимствованные слова, но в силу определенных фонетических законов в русском языке приобретают одинаковое звучание несколько слов, заимствованных из разных языков. Такое звуковое совпадение наблюдается в словах кран (гол. kraan) - трубка с затвором, служащая для выливания жидкости, и кран (нем. Kran) - механизм для подъема и передвижения тяжестей; банка (польск. banka) - цилиндрический стеклянный, глиняный или жестяной сосуд, банка (гол. bank) - отмель и банка (нем. Bank) - поперечная скамья в лодке; бар (англ. bar) - особый тип ресторана, бар (фр. barre) - наносная мель и бар (греч. baros) - спец. единица атмосферного давления; бак (фр. bac) - металлический закрытый сосуд и бак (гол. bak) - носовая часть верхней палубы корабля и др.

Совпадение звучания русского и заимствованного слов происходит иногда не сразу. Когда-то по-разному звучавшие слова в процессе исторического развития языка оказываются одинаково звучащими, т.е. омонимами. Такой путь прошли, например, слова лук - огородное растение (древнее заимствование из германских языков) и лук - ручное оружие для метания стрел (восходит к древнерусскому л [image] к, где [image] - носовой звук о).

По своему морфологическому строению омонимы бывают простые, или непроизводные, и производные. Непроизводных омонимов больше всего имеется в кругу имен существительных. Омонимия производная особенно распространена среди глаголов (ср.: засыпать - погружаться в сон и засыпать - заполнять чем-нибудь сыпучим и др.).

С лексическими омонимами не следует смешивать так называемые омоформы, омофоны и омографы, которые сходны с лексической омонимией, но характеризуют в широком смысле слова явление так называемой стилистической омонимии: 1) совпадение звучания и написания одной или нескольких форм слов - Омоформы омоформы (ср. дорогой - им. п. прилагательного мужского рода и дорогой - род., дат., предл. падежи прилагательного женского рода); 2) одинаковое произношение, но различное написание слов и словосочетаний - Омофоны омофоны (ср. глаз - глас; мог ли - мокли); 3) одинаковое написание, но разное произношение слов - Омографы омографы (ср. замок и замок).

Подобные явления могут наряду с собственно лексической омонимией использоваться в разных стилистических целях: для создания выразительности речи, в каламбурах, шутках и т.д.

См., например, у Я. Козловского в стихотворении «Медведь и осы» из серии стихов «О словах разнообразных, одинаковых, но разных»:

Нес медведь, шагая к рынку,

На продажу меду крынку.

Вдруг на мишку - вот напасть! -

Осы вздумали напасть.

Мишка с армией осиной

Дрался вырванной осиной.

Мог ли в ярость он не впасть,

Если осы лезли в пасть,

Жалили куда попало,

Им за это и попало.

Омонимичные слова наряду с многозначными также образуют определенные группы, связанные внутри единством семантически разных слов, сходных в написании, произношении, совпадении грамматических форм. Следовательно, и они, выпадая из системы слов, семантически близких или противоположных, тем не менее представляют собой формально объединяемые синтагмы, т.е. элементы общей языковой системы.

Примечание. С омонимичными словами не следует смешивать Паронимы слова-паронимы (гр. para - возле + onyma - имя), которые различаются значением, но сходны по произношению, грамматической принадлежности, а нередко и родству корней. Например, абонемент - абонент, будний - будничный, обидный - обидчивый, предоставить - представить и мн. др. (См. об этом подробнее: Вишнякова О.В. Паронимия в русском языке. М., 1984.)

6.
Лексические синонимы, их типы и роль в языке

Синонимия - одно из ярких проявлений системных отношений в лексике. В синонимические связи вступают слова, сходные по возникающим ассоциациям и близости обозначаемых понятий. Этот признак присущ не всем словам русского языка. Так, не вступают в подобные отношения имена собственные, названия стран, городов, поселков и их жителей, многие конкретные наименования предметов быта, слова-термины (хотя в этой области есть немало исключений).

Синонимы Лексические синонимы (rp. synonymas - одноименный) - это близкие или тождественные по значению слова, которые по-разному называют одно и то же понятие. Синонимы отличаются друг от друга или оттенком значения (близкие), или стилистической окраской (однозначные, т.е. тождественные), или тем и другим признаком одновременно. Например: румяный - розовый, розовощекий, розоволицый, краснощекий; окрестность - окружность, округа (разг.); преждевременный - ранний, безвременный (приподн., книжн. со словами смерть, кончина, гибель и т.п.). Первые отличаются в основном оттенками значений. В двух следующих синонимических рядах наряду с семантическими различиями имеются и стилевые (см. пометы разг. и книжн.), а также стилистические (см. помету приподн.).

В зависимости от семантических или функционально-стилистических различий условно выделяются три основных типа синонимов:

1) Синонимы идеографические идеографические (гр. idea - понятие + graphō - запись), или собственно семантические, 2) Синонимы стилевые стилевые (по отнесенности к одному из функциональных стилей (см. указанные выше пометы разг. и книжн., 3) Синонимы собственно стилистические собственно стилистические (т.е. такие, в значении которых есть дополнительные оценочно-экспрессивные оттенки, см. помету приподн.). Последние два типа обычно тесно между собой связаны (ср., например, синонимы к межстилевому и стилистически нейтральному слову жизнь: разг. житье, обих.-разг., фам. житье-бытье и обих.-разг., преимущ. пренебр. бытье). Следовательно, принадлежность к стилю нередко уточняется указанием на дополнительную оценочность или коннотацию, т.е. собственно стилистическую характеристику. Такие синонимы нередко называют еще семантико-стилистическими, так как все они имеют и различия в значении. (Заметим, что этим объясняется и относительная условность в выделении указанных типов синонимов.)

Возникновение в языке синонимов указанных выше типов обусловлено рядом причин. Одной из них является стремление человека найти в предмете или явлении действительности какие-то новые черты и обозначить их новым словом, сходным по значению с уже имеющимся наименованием этого предмета, явления, качества (ср., например, употребление слов слух, молва, весть, известие, сообщение и других для обозначения одного понятия).

Синонимы появляются в языке в связи с проникновением Слово заимствованное заимствованных слов, близких или идентичных по значению русским (ср., например: проводник - гид, чичероне; зародыш - эмбрион; введение - преамбула и др.).

Иногда близкие по значению слова появляются в языке в силу того, что в различных экспрессивно-стилистических группах слов, в различных стилях речи один и тот же предмет, одно и то же явление может быть названо по-разному. Так, слова глаза, руки, идет, этот, напрасно и другие являются общеупотребительными. В речи возвышенной, в поэтической речи их синонимами могут быть устаревшие для современного русского языка слова очи, длани, грядет, сей, вотще. Например, у А.С. Пушкина наблюдаем употребление синонимов глаза - очи: Нет, не агат в глазах у ней, но все сокровища Востока не стоят сладостных лучей ее полуденного ока...

Для снижения стиля некоторые из них в разговорно-бытовой речи заменяются синонимами просторечного или диалектного характера: глаза - гляделки, зенки, шары и т.д.; руки - лапы; идет - топает. Например, у Ф.И. Панферова находим: Маркел пальцем на свои глаза показал: - У самого гляделки есть Ср. у И.С. Тургенева: «Я никогда не видывал более проницательных и умных глаз как его крошечные, лукавые «гляделка» с подстрочным примечанием автора: «Орловцы называют глаза гляделками, так же как рот едалом». .

Отдельные общеупотребительные слова могут иметь в качестве синонимов сочетания слов, передающие их значение фразеологически, например: умер - приказал долго жить, отошел в мир иной, покинул юдоль сию и др. См. у А.С. Пушкина:

- Здоров ли ваш медведь, батюшка Кирила Петрович?

- Миша приказал долго жить, - ответил Кирила Петрович.

- Умер славною смертью.

Синонимы возникают и в том случае, когда предмету, признаку или явлению действительности дается иная эмоциональная оценка (ср. жестокий - безжалостный, бессердечный, бесчеловечный, лютый, свирепый и т.д.).

Синонимичными в современном русском языке бывают не только отдельные слова, но и отдельные фразеологические обороты (см. § 25).

Синонимия тесно связана с явлением Многозначность многозначности. Например, слово тихий имеет несколько значений, и к каждому из них могут быть подобраны свои синонимы. Так, в словосочетании тихий сон его синонимами являются - спокойный, безмятежный, но этими словами невозможно заменить слово тихий в сочетании его со словом человек. Синонимами к нему в словосочетании тихий человек является - незаметный, скромный; в словосочетании тихий голос - слабый, еле слышный; в словосочетании тихая езда прилагательному тихая синонимичны - медленная, спокойная и т.д. Слово прибыль тоже имеет несколько синонимов: выгода, нажива, барыш. Однако не всегда это слово можно заменить любым из указанных синонимов. Так, во фразе Прохор Петрович меж тем производил полугодичный подсчет оборотам. Баланс показывал прибыль (Шишк.) нельзя слово прибыль заменить, например, словами барыш, нажива или выгода, так как будет искажен смысл всей фразы; слово прибыль в данном контексте является стилистически наиболее уместным и точным.

В условиях контекста слова могут быть взаимозаменяемы синонимами (например, взор - взгляд; пьедестал - постамент; штиль - безветрие; великан - гигант, колосс, исполин, титан и т.д.). Однако слова, группирующиеся в общий синонимический ряд, не всегда могут быть взаимозаменяемы (см. пример со словами прибыль - выгода, нажива и пр.). Слова-синонимы имеют в составе синонимического ряда какое-то одно, как правило, стилистически нейтральное стержневое (основное) слово, которое принято называть Доминанта доминантой (лат. dominans - господствующий). Таким является, например, глагол говорить по отношению к словам, стилистически окрашенным - молвить, изрекать, бурчать и др.

Синонимические возможности русского языка разнообразны; синонимами могут быть и разнокорневые слова (величие - грандиозность; метель - вьюга, буран) и однокорневые (величие - величавость, величественность; метель - метелица; беспринципный - непринципиальный). В синонимическом ряду вместе с отдельными словами могут быть объединены сочетания служебных и знаменательных слов (назло - в пику; анонимный - без подписи), слова и терминологические сочетания слов (авиация - воздушный флот; дантист - зубной врач) и др.

Роль синонимов в речи исключительно велика: они помогают избежать ненужных повторений одного и того же слова, точнее, четче передают мысли, позволяют выразить многообразие оттенков того или иного явления, качества и т.д.

Наряду с общелитературными, принятыми, Синонимы узуальные узуальными (лат. usus - обычай) синонимами в процессе употребления в речи (особенно в языке художественной литературы) в роли синонимов выступают слова, которые в обычном употреблении не имеют ничего общего в своем значении. Например, в предложении: Вышла румяная девка и стукнула на стол самовар (М. Г.) слово стукнула синонимизируется со словом поставила, хотя в общелитературном языке они синонимами не являются. Подобное употребление называется Окказионализмы окказиональным (лат. occasional - случайный), обусловленным индивидуальным отбором слов только для данного контекста. За такими словами устойчивого закрепления синонимических значений в системе языка не наблюдается. Они не отражены в словарях.

По количеству слов синонимические ряды неодинаковы: одни имеют в составе два-три слова (брак - супружество; авторитет - вес, престиж), другие включают в свой состав большое количество слов и оборотов (победить - одолеть, разбить, разгромить, побороть, сломить, осилить, восторжествовать, пересилить, справиться, взять верх, одержать победу и др.).


Современный русский язык:

7.
Лексические антонимы, их типы и роль в языке

О наличии в языке устойчивых системных отношений свидетельствует соотносительное противопоставление слов по общему, самому существенному для их значения семантическому признаку. Такие слова с противоположным значением и называют Антонимы антонимами (гр. anti - против + onyma - имя).

В антонимические отношения вступают слова, которые соотносительны между собой по логической связи, общности семантики и грамматическим значениям (относятся к одной и той же части речи). Например, румяный - бледный, веселый - грустный, вежливый - грубый, здоровье - болезнь, радость - печаль. В приведенных парах заключены противоположные значения в области качества, состояния, а также свойства предметов и явлений. Антонимы могут выражать и контрастные понятия времени (рано - поздно, утро - вечер), пространства (близкий - далекий, юг - север), размера, объема (маленький - большой, мелкий - глубокий), чувства (любовь - ненависть, счастье - горе), возраста (старый - молодой), явлений природы (холод - жара, ветрено - тихо), контрастные понятия в области предметов и явлений, связанных с общественной деятельностью человека (труд - безделье, победа - поражение, мир - война) и др.

В антонимические отношения вступают далеко не все слова русского языка. Так, не имеют антонимов существительные с конкретным значением (дом, стол, стена), нет антонимов у числительных, у большей части местоимений. Как правило, нет антонимов среди качественных прилагательных, обозначающих названия цветов и их оттенков (за исключением немногих: черный - белый, темный - светлый), хотя в целом антонимические пары среди качественных прилагательных образуются особенно активно, и как раз именно это служит одним из отличительных признаков качественных прилагательных.

Антонимы могут быть как разнокорневыми (хорошо - плохо, любовь - ненависть), так и однокорневыми (друг - недруг, честный - бесчестный, подземный - надземный, вливать - выливать). В однокорневых антонимах противоположность значения зависит от значения присоединяемых приставок, которые, как и слова, могут вступать между собой в антонимические отношения (ср. противоположность значений приставок за- и от-, за- и вы-, например: закрыть - открыть, зарыть - вырыть).

При выборе антонимов учитывается возможность Многозначность многозначности слова. Так, слово низкий может быть антонимом не только к слову высокий (низкий дом - высокий дом), но и к словам благородный (низкий поступок - благородный поступок), возвышенный (низкая цель - возвышенная цель).

Употребление антонимов делает речь более выразительной. Особенно широко антонимы используются в фольклоре. Например, в пословицах и поговорках: В шутку сказано, да всерьез задумано; Летом готовь сани, а зимой - телегу; в зачинах сказок: Близко ли, далеко ли, низко ли, высоко ли. См. у П.П. Ершова в сказке «Конек-горбунок»: ...Не на небе - на земле жил старик в одном селе.

Антонимы нередки в поэзии. См., например, у В. В. Маяковского: Радость ползет улиткой, у горя бешеный бeг В данном контексте антонимичными являются и значения словосочетаний ползет улиткой - бешеный бег. ... Или у Р. Рождественского: Нахожусь ли в далеких краях, ненавижу или люблю - от большого, от главного я - четвертуйте - не отступлю. В роли антонимов писатели и поэты иногда употребляют и стилистические синонимы. Например: - Нет, я - артист, а не актер. Прошу различать. Актеру - венки и пошлые рукоплескания, а мне - лишь потрясение (А.Н. Т.). Или: А у Ули глаза были большие, темно-карие, - не глаза, а очи... (Фад.).

Антонимы используются в качестве названий произведений: «Война и мир» Л.Н. Толстого, «Дни и ночи» К. Симонова и т.д.

Антонимия может служить и средством создания иронии. См. у М. Горького: ...Не стану говорить, как горько живется рабочим в этих сладких заведениях, производящих конфеты и пряники.

Наряду с общелитературными антонимами в языке художественной литературы нередки контекстуальные (индивидуальные) противопоставления слов, которые в обычном употреблении не антонимичны. См., например, у А.С. Пушкина: Они сошлись. Вода и камень, стихи и проза, лед и пламень не столь различны меж собой.


Современный русский язык:

Лексика современного русского языка с точки зрения ее происхождения

8.
Словарный состав и его формирование

Русская лексическая система в ее современном виде появилась не сразу. Процесс формирования словарного состава длительный и сложный, тесно связанный с историей развития русского народа. Историческая лексикология называет два основных пути развития лексической системы: 1) возникновение слов исконных, т.е. существующих издавна, постоянно, искони и 2) заимствование слов из других языков.

9.
Исконная лексика русского языка

По хронологическому признаку выделяются следующие группы исконных русских слов, объединяемых своим происхождением, или генезисом (гр. genesis - происхождение): индоевропейские, общеславянские, восточнославянские (или древнерусские) и собственно русские.

Слова индоевропейские Индоевропейскими называются слова, которые после распада индоевропейской этнической общности (конец эпохи неолита) Здесь и в дальнейшем за основу взяты данные исследований Ф.П. Филина, в частности книга 'Истоки и судьбы русского литературного языка' (М., 1981). были унаследованы древними языками этой языковой семьи, в том числе и общеславянским языком. Так, общими для многих индоевропейских языков будут некоторые термины родства: мать, брат, дочь; названия животных, продуктов питания: овца, бык, волк, мясо, кость и т.д.

Слова общеславянские (праславянские) Общеславянскими (или праславянскими) называются слова, унаследованные древнерусским языком из языка славянских племен, занимавших к началу нашей эры обширную территорию Восточной, Центральной Европы и Балкан. В качестве единого средства общения он использовался приблизительно до VII в. н. э., т.е. до того времени, когда в связи с расселением славян (оно началось раньше, но наибольшей интенсивности достигло к VI-VII вв.) распалась и языковая общность. Естественно предполагать, что и в период распространения единого общеславянского языка уже существовали некоторые территориально обособленные диалектные различия, которые в дальнейшем послужили основой для формирования отдельных славянских языковых групп: южнославянских, западнославянских и восточнославянских. Однако в каждой из этих групп выделяются слова, появившиеся в период общеславянского единства. Например, общеславянскими являются наименования, связанные с растительным миром: дуб, липа, ель, сосна, клен, ясень, черемуха, лес, бор, дерево, лист, ветвь, ветка, кора, сук, корень; названия культурных растений: просо, ячмень, овес, пшеница, горох, мак; названия трудовых процессов и орудий труда: ткань, ковать, сечь, мотыга, челнок; названия жилища и его частей: дом, сени, пол, кров; названия домашних и лесных птиц: курица, гусь, соловей, скворец; названия продуктов питания: квас, кисель, сыр, сало и т.д.

Слова восточнославянские (древнерусские) Восточнославянскими (или древнерусскими) называются слова, которые начиная с VIII в. возникали уже только в языке восточных славян (предков современных русских, украинцев, белорусов), объединенных к IX в. большим феодальным государством - Киевской Русью. Историческая лексикология располагает пока незначительными сведениями о специфике древней восточнославянской лексики. Однако несомненно, что есть слова, известные только трем восточным славянским языкам. К таким словам относятся, например, названия различных свойств, качеств, действий: сизый, хороший, рокотать; термины родства, бытовые названия: падчерица, дядя, кружево, погост; названия птиц, животных: зяблик, белка; единицы счета: сорок, девяносто; ряд слов с общим временным значением: сегодня, внезапно и др.

Слова собственно русские Собственно русскими называются все слова (за исключением заимствованных), которые появились в языке уже тогда, когда он сформировался сначала как язык великорусской народности (с XIV в.), а затем и как национальный русский язык (с XVII в.). Собственно русскими будут, например, наименования действий: ворковать, разредить, размозжить, распекать, брюзжать; названия предметов быта, продуктов питания: обои, облучок, обложка, голубцы, кулебяка; наименования отвлеченных понятий: итог, обман, обиняк, опыт и мн. др. (см.: Краткий этимологический словарь русского языка. М., 1971).

10.
Заимствованные слова в русском языке

Русский народ с древних времен вступал в культурные, торговые, военные, политические связи с другими государствами, что не могло не привести к языковым заимствованиям. В процессе употребления большая часть их подверглась влиянию заимствующего языка. Постепенно Слова заимствованные заимствованные слова, ассимилированные (от лат. assimilare - усваивать, уподоблять) заимствующим языком, входили в число слов общеупотребительных и уже не воспринимались как иноязычные. В разные эпохи в исконный язык (общеславянский, восточнославянский, собственно русский) проникали слова из других языков. В настоящее время такие слова, как сахар, свекла, баня и другие, считаются русскими, хотя они были заимствованы из греческого языка. Вполне обрусели и такие слова, как школа (из латинского языка через польский), карандаш (из тюркских языков), костюм (из французского языка) и мн. др. Национальная самобытность русского языка ничуть не пострадала от проникновения в него слов иноязычных, так как заимствование - вполне закономерный путь обогащения любого языка. Русский язык сохранил свою полную самостоятельность и лишь обогатился за счет заимствованных слов.

В зависимости от того, из какого языка пришли те или иные слова, могут быть выделены два типа заимствований: 1) заимствования родственные (из славянской семьи языков) и 2) заимствования иноязычные (из языков иной языковой системы). К первому типу относятся заимствования из родственного старославянского языка (иногда в лингвистической литературе его называют древнеболгарским). Ко второму - заимствования из греческого, латинского языков, тюркские, скандинавские, западноевропейские (романские, германские и др.).

По времени проникновения заимствованная лексика тоже неоднородна: одни слова в ней относятся к периоду индоевропейской языковой общности, другие - к общеславянскому языковому единству, третьи пополняли язык восточных славян в древнерусский период его существования и, наконец, немало слов вошло уже в собственно русскую лексику [image] .

Одновременно и русские слова входили в другие языки.

10.1.
Заимствования из родственных славянских языков

Из родственных языковых заимствований особо выделяется значительная по составу группа слов старославянского происхождения. Однако немалую роль в обогащении русского языка сыграли и слова, пришедшие из других славянских языков - белорусского, украинского, польского, словацкого и др.

Старославянизмы Старославянизмы получили широкое распространение на Руси после принятия христианства, в конце Х в. Они пришли из близкородственного старославянского языка, который длительное время использовался в ряде славянских государств в качестве литературного письменного языка, употребляемого для перевода греческих богослужебных книг. В его южнославянскую основу органично вошли элементы из языков западно- и восточнославянских, а также немало заимствований из греческого. С самого начала этот язык применялся прежде всего в качестве языка церкви (поэтому его иногда называют церковнославянским или древнецерковноболгарским). В разных странах он принимал черты местных языков и в этом виде использовался за пределами собственно литургических текстов. В памятниках древнерусской письменности (особенно в летописях) нередки случаи смешения старославянского и русского языков. Это свидетельствовало о том, что старославянизмы не были чуждыми заимствованиями и прочно укреплялись в русском языке как близкородственные.

Из старославянского языка в русский пришли, например, церковные термины: священник, крест, жезл, жертва и др.; многие слова, обозначающие абстрактные понятия: власть, благодать, согласие, вселенная, бедствие, добродетель и др.

Старославянизмы, заимствованные русским языком, не все одинаковы: одни из них являются старославянскими вариантами слов, существовавших еще в общеславянском языке (глад, враг и др.); другие являются собственно старославянскими (ланиты, уста, перси, истина и др.); причем существующие исконно русские слова, синонимичные им, совершенно иные по своей фонетической структуре (щеки, губы, груди, правда и др.). Наконец, выделяются так называемые семантические старославянизмы, т.е. слова по времени появления общеславянские, однако получившие особое значение в старославянском языке и с этим значением вошедшие в состав русской лексики (грех, Господь и др.).

Старославянизмы по сравнению с русскими вариантами имеют звуковые (фонетические), морфологические и семантические отличительные признаки.

К основным звуковым относятся: 1) неполногласие, ср.: врата - ворота, плен - полон; 2) начальные ра, ла, ср.: равный, ладья - ровный, лодка; 3) сочетание жд, согласный щ, ср.: хождение - хожу, освещение - свеча; 4) е в начале слова и перед твердым согласным, ср.: единица - один, перст - наперсток и др.

Морфологическими признаками являются, например, отдельные словообразовательные элементы: 1) приставки воз- (воздать, возвратить), чрез- (чрезмерный) и др..; 2) суффиксы -стви(е) (благоденствие), -ч(ий) (ловчий), -знь (жизнь), -ущ-, -ющ-, -ащ-, -ящ- (сведущий, тающий, лежащий, горящий); 3) характерные первые части сложных слов: бого-, добро-, зло-, грехо-, душе-, благо- и т.п. (богобоязненный, добродетельный, злонравие, грехопадение, душеполезный, благословение).

Старославянские слова обладают и некоторыми семантико-стилистическими признаками. Так, по сравнению с русскими вариантами старославянизмы, первоначально используемые преимущественно в богослужебных книгах, сохранили более отвлеченное значение, например: увлечь (ср. русск. уволочь), влачить (ср. русск. волочить), страна (ср. русск. сторона). Поэтому старославянизмы нередко сохраняют оттенок книжности, стилистической приподнятости.

Примечание. Проф. Винокур Г.О. Г.О. Винокур старославянизмы с неполногласными основами делил на славянизмы по происхождению, т.е. славянизмы с определенными фонетическими и морфологическими чертами, и старославянизмы по стилистическому употреблению.

В группе славянизмов по происхождению он выделял:

а) старославянские слова, русские варианты которых хотя и зафиксированы в древних памятниках, но неупотребительны: благо - болого, влага - волога и др.;

б) старославянизмы, употребляемые наряду с русским вариантом, имеющим иное значение: гражданин - горожанин, главный - головной, прах - порох, млечный - молочный;

в) старославянизмы, редко употребляемые в современном языке, имеющие русские варианты: брег - берег, глас - голос, врата - ворота, злато - золото, млад - молод и др. Использование слов последней группы (например, в поэтической речи) стилистически уместно и оправдано. Эти славянизмы являются славянизмами и по происхождению, и по стилистическому употреблению (см.: Винокур Г.О. Избранные работы по русскому языку. М„ 1959. С. 443).

В русском языке есть заимствования из других близкородственных славянских языков, например из белорусского, украинского, польского, словацкого и др. По времени проникновения они являются более поздними, чем старославянизмы. Так, отдельные заимствования из польского языка датируются XVII-XVIII вв. Часть из них, в свою очередь, восходит к европейским языкам (немецкому, французскому и др.). Но немало и собственно польских слов (полонизмы). Среди них есть такие, которые являются названием жилья, предметов быта, одежды, средств передвижения (квартира, скарб, дратва, байка (ткань), бекеша, замша, кофта, карета, козлы); названием чинов, рода войск (полковник, устар. вахмистр, рекрут, гусар); обозначением действия (малевать, рисовать, тасовать, клянчить); названием животных, растений, пищевых продуктов (кролик, петрушка, каштан, барвинок - растение, булка, фрукт, миндаль, повидло) и др. Некоторые полонизмы пришли в русский язык через посредство украинского или белорусского языков (например, маевка, молчком, пан и др.).

Из украинского языка пришли слова борщ, брынза (переоформленное румынское), бублик, гопак, детвора и др.

Все родственные славянские заимствования были близки русскому языку, его системе, быстро ассимилировались и лишь этимологически могут быть названы заимствованиями.

10.2.
Заимствования из неславянских языков

Наряду со словами славянских языков в русскую лексику на разных этапах ее развития входили и неславянские заимствования, например греческие, латинские, тюркские, скандинавские, западноевропейские.

Заимствования из греческого языка начали проникать в исконную лексику еще в период общеславянского единства. К таким заимствованиям относят, например, слова палата, блюдо, крест, хлеб (печеный), кровать, котел и др. Значительными были заимствования в период с IX по XI в. и позже (так называемые восточнославянские). К ним относятся слова из области религии: анафема, ангел, архиепископ, демон, митрополит, клирос, лампада, икона, протоиерей, пономарь; научные термины: математика, философия, история, грамматика; бытовые термины: лохань, баня, фонарь, кровать, тетрадь; наименования растений и животных: кипарис, кедр, свекла, крокодил и др. Более поздние заимствования относятся главным образом к области искусства и науки: хорей, анапест, комедия, мантия, стих, идея, логика, физика, аналогия и др.

Некоторые греческие слова попали в русский язык через другие языки (например, французский).

Заимствования из латинского языка сыграли значительную роль в обогащении русского языка, особенно в области научно-технической, общественной и политической терминологии.

Больше всего латинских слов пришло в русский язык в период с XVI по XVIII в., особенно через польский и украинский языки, например: школа, аудитория, декан, канцелярия, каникулы, директор, диктант, экзамен и др. (В этом немаловажной была роль специальных учебных заведений.) Много слов латинского происхождения составляют группу международного фонда терминов, например: диктатура, конституция, корпорация, лаборатория, меридиан, максимум, минимум, пролетариат, процесс, публика, революция, республика, эрудиция и др.

Слова из тюркских языков проникали в русский язык в силу разных обстоятельств: в результате ранних торговых и культурных связей, как следствие военных столкновений. К ранним (общеславянским) заимствованиям относят отдельные слова из языков аваров, хазар, печенегов и др., например: ковыль, тушканчик, жемчуг, кумир, чертог, бисер и др.

Среди тюркских заимствований больше всего слов из татарского языка, что объясняется историческими условиями (многолетнее татаро-монгольское иго). Особенно много слов осталось из военной, торговой и бытовой речи: караван, кобура, курган, колчан, каракуль, кистень, казна, деньга, алтын, базар, коврига, изюм, арбуз, таз, утюг, очаг, епанча, шаровары, кушак, тулуп, аршин, бакалея, лапша, чулок, башмак, сундук, халат, туман, кавардак и мн. др.

К тюркским заимствованиям относятся почти все названия породы или масти лошадей: аргамак (порода рослых туркменских лошадей), чалый, буланый, гнедой, караковый, каурый, бурый.

Скандинавских заимствований (шведских, норвежских, например) в русском языке сравнительно немного. Большая часть их относится к древнему периоду. Появление этих слов обусловлено ранними торговыми связями. Однако проникали не только слова торговой лексики, но и морские термины, слова бытовые. Так появились собственные имена Игорь, Олег, Рюрик, отдельные слова типа сельдь, ларь, пуд, крюк, якорь, ябеда, плис, кнут, мачта и др.

Заимствования из западноевропейских языков образуют одну из многочисленных (после старославянской) групп. Заметную роль в XVII-XVIII вв. (в связи с реформами Петра I) сыграли слова из германских языков (немецкого, английского, голландского), а также из романских языков (например, французского, итальянского, испанского).

К немецким относится ряд слов торговой, военной, бытовой лексики и слов из области искусства, науки и т.д.: вексель, штемпель; ефрейтор, лагерь, штаб; галстук, штиблеты, верстак, стамеска, фуганок; шпинат; мольберт, капельмейстер, ландшафт, курорт. Голландскими являются некоторые мореходные термины: буер, верфь, вымпел, гавань, дрейф, лоцман, матрос, рейд, флаг, флот и др.

Из английского языка до XIX в. также вошли некоторые морские термины: мичман, бот, бриг, но значительно больше слов, связанных с развитием общественной жизни, техники, спорта и т.д. вошло в XX в., например: бойкот, лидер, митинг; тоннель, троллейбус, баскетбол, футбол, спорт, хоккей, финиш; бифштекс, кекс, пудинг и др. Особенно распространились английские слова (часто в американском варианте) в 90-е годы XX в. в связи с экономическими, социальными и политическими преобразованиями в российском обществе. Заимствования конца XX в. коснулись разных сфер жизни: технической (компьютер, дисплей, файл, байт), спортивной (бобслей, овертайм, файтер), финансовой и коммерческой (бартер, брокер, дилер, дистрибьютер, лизинг), искусства (римейк, ток-шоу, андеграунд, триллер), общественно-политической (брифинг, рейтинг, импичмент, лобби) и др.

К французским относятся отдельные заимствования XVIII-XIX вв., типа бытовых слов: браслет, гардероб, жилет, пальто, трико; бульон, мармелад, котлета, туалет, а также слов из военной лексики, искусства и т.д.: атака, артиллерия, батальон, гарнизон, канонада; актер, афиша, пьеса, режиссер и под.

Из других западноевропейских заимствований выделяется музыкальная терминология итальянского происхождения: ария, аллегро, либретто, тенор, браво, буффонада, соната, карнавал, каватина; вошли и некоторые бытовые слова: вермишель, макароны (пришло через посредство французского), гондола и др. Незначительное количество слов пришло из испанского языка: серенада, кастаньеты, гитара, мантилья, затем: каравелла, карамель, сигара, томат и др.

Немногие заимствования имеются из финского языка: морж, пельмени, пурга; из венгерского: бекеша, хутор.

Кроме отдельных слов, русский язык заимствовал некоторые словообразовательные элементы. Например, приставки а-, анти-, архи- из греческого языка: аполитичный, антихудожественный; суффиксы -ист, -изм, -ер, -иров(ать) из западноевропейских языков: очеркист, большевизм, ухажер, военизировать и т.п.

10.3.
Освоение заимствованных слов

Проникая в русский язык (как правило, вместе с заимствованным предметом, явлением или понятием), многие иноязычные Слова заимствованные слова подвергались изменениям фонетического, морфологического и семантического характера.

Например, двойные гласные ей, аи в русском языке чаще всего передаются как ав и эв: эвкалипт (гр. eukalyptos), автомобиль (нем. Automobil) и т.д.

К изменениям морфологического характера прежде всего относятся изменения в окончаниях, в некоторых суффиксах, а также изменения грамматического рода. Так, иноязычные окончания, как правило, заменяются русскими: декорация (из фр. decoration), феерия (из фр. feerie). Неупотребительные в русском языке иноязычные суффиксы заменяются более распространенными (иногда тоже иноязычными): гармонический (от гр. hannonikos), генерация (от лат. generatio), маршировать (из нем. marschieren) и т.д.

Иногда изменяется род заимствованных имен существительных: галстук (нем. das Halstuch - средний род), парламент (нем. das Parlament - средний род), кегля (нем. derKegel - мужской род), кегельбан (нем. die Kegelbahn - женский род), шрифт (нем. die Schrift - женский род).

Нередко в русском языке подвергается изменению и первоначальное значение слов: нем. der Maler - живописец получило новое значение - «маляр», т.е. рабочий по окраске зданий, внутренних помещений и т.д.; фр. hasard (азарт) - случай получило значение «увлечение, запальчивость, горячность»; франц. aventure (авантюра, похождение, приключение), восходящее к лат. adventura - случайность, употребляется в значении «сомнительное мероприятие, дело» и т.д.

Однако не все заимствованные слова подвергаются переоформлению. Нередки случаи проникновения иноязычных слов в своем первоначальном виде, например: генезис (гр. genesis - род, происхождение), дуэль (фр. duel), дюны (нем. Düne), пальма (лат. palma) и др.

Кроме собственно заимствований, возможно так называемое Калькирование калькирование (фр. caique - слово или выражение, построенное по образцу соответствующих единиц чужого языка).

Кальки бывают: а) словообразовательные, создаваемые посредством копирования иноязычного способа. Они возникают путем буквального перевода на русский язык отдельных значащих частей слова (приставок, корней и т.д.). Например, кальками с латинского и греческого языка являются: междометие (лат. Inter + jectio), наречие (лат. ad + verbium), правописание (гр. Orthos + graph [image]) и др.; б) семантические, в которых заимствованным является значение. Например, трогать (фр. toucher) в значении «вызывать сочувствие», гвоздь (фр. le clou) в сочетании гвоздь программы и т.д.

Словообразовательные кальки известны от слов греческих, латинских, немецких, французских, семантические кальки - от слов французских.

Кроме полных лексических (словообразовательных и семантических) калек, в русском языке выделяются еще и полукальки, т.е. слова, в которых наряду с заимствованными частями имеются и исконно русские. По словообразовательному составу эти слова являются копией иноязычных слов. К полукалькам относится, например, слово гуманность (русский суффикс -ость).

Функционально-стилистическая роль иноязычных заимствованных слов весьма разнообразна. Во-первых, все слова этой группы выполняли с самого начала основную номинативную функцию, поскольку они заимствовались вместе с определенным (чаще всего новым) понятием. Они пополняли терминологические системы, использовались и как экзотизмы (гр. exōtikos - иноземный) при описании национальных особенностей, для создания местного колорита. Однако нередким является их использование с определенными стилистическими целями. Уместность их вкрапления в русские тексты разных стилей должна быть каждый раз тщательно продумана, так как злоупотребление иноязычной лексикой приводит к тому, что даже тексты, рассчитанные на широкий круг читателей или слушателей, могут стать частично непонятными и не достигнут поставленной цели.

11.
Русские слова в языках мира

Русские слова с древних времен входили в разные языки мира. Больше всего их вошло в языки народов, населяющих нашу страну.

Русские слова активно осваивались соседними народами Северной Европы - норвежским, шведским, финским. О давних дружеских и родственных межнациональных связях рассказывают, в частности, древнеисландские саги.

Начиная с XVI в. русские слова заимствуются западноевропейскими народами.

Так, с 1528 г. (начала регулярных торговых отношений) в английский язык, кроме давно известного русского слова соболь (sable), вошли слова из разных сфер русской жизни: наименования официальных правящих лиц, документов, учреждений; названия денежных знаков, мер веса и длины; бытовые наименования; названия отдельных животных, птиц, рыб и т.д. В XIX-XX вв. вошли слова, отображающие общественно-политическую жизнь России, например декабрист, нигилист, погром. Значительное количество слов было заимствовано после Октябрьской социалистической революции. Освоены были наименования советской общественно-политической, экономической, научной, культурной жизни. Например: комиссар, совет, большевик, ленинизм, комсомолец, колхоз, субботник; спутник, лунник, луноход и мн. др.

Почти все слова, связанные с отмеченными выше понятиями, вошли и во французский язык.

Немало русских слов освоено лексикой болгарского, польского, словацкого и других славянских языков. Например, словацким литературным языком за период с конца XVIII в. до наших дней, по свидетельству Кондрашов Н.А. Н.А. Кондрашова, в разное время было заимствовано около 1500 русских слов. Среди них: а) наименования общественно-политической, исторической и культурной жизни: власть, государство, держава, страна, столица и др.; вольнодумец, гнет, мятеж; букварь, летопись, сказка, словарь, слог, пословица; а также мичуринец, комсомолец, пионер, пятилетка, совет, субботник, спутник и мн. др.; б) наименования бытовые, абстрактные: блины, икра, квас, самовар; воздух, высота, природа; защита, обаяние, обстановка, прелесть, прозрачность и др.

Много русских слов вошло в болгарский язык, например: трудовой день (в болг. трудов ден), картофелеуборочный, свеклоуборочный и др. Многие русские слова освоены чешским, румынским, венгерским языками.

С давних пор русские слова проникали в языки восточных народов. Так, японским языком ассимилированы слова - закуска, самовар, пирожок; сивуч (промысловый тюлень), степь, тундра и др. Из русского языка советского времени - актив, ленинизм, колхоз, советы, спутник, товарищ и мн. др.

Русские слова заимствуются многими народами, населяющими Африку.


Современный русский язык:

Лексика современного русского языка с точки зрения ее социально-диалектного состава (сфера употребления)

12.
Диалектная лексика

В русской лексической системе выделяются группы слов, сфера употребления которых ограничена той или иной территориальной закрепленностью. Такие группы называют Диалектизмы диалектными. В своей основе - это говоры крестьянского населения, которые до сих пор сохраняют отдельные фонетические, морфологические, синтаксические и лексико-семантические особенности. Это дает возможность выделить диалектизмы фонетические (ж[о]на вместо жена, п[и]сня, м[и]сто вместо песня, место; дум[а]т вместо думает в севернорусских говорах; н[я]су, р[я]ка вместо несу, река; [хв]артук вместо фартук и др. в южнорусских говорах); диалектизмы морфологические (например, видел сво[им] глаз[ам], говорил с умн[ым] люд[ям], где наблюдается совпадение окончаний твор. и дат. падежей мн. числа в северных говорах, и нисё[ть], пойдё[ть] вместо несет, пойдет или у м[и]н[е], у с[и]б[е] вместо у меня, у себя - в южных) и диалектизмы лексические, среди которых выделяются собственно лексические и лексико-семантические.

Диалектизмы собственно лексические Собственно лексическими диалектизмами называются слова, которые совпадают с общелитературными по значению, но отличаются своим звуковым комплексом. Они называют те же понятия, что и тождественные им слова литературного языка, т.е. являются синонимами. Так, собственно лексическими диалектизмами являются слова: голицы, шубенки (сев.) - варежки; баской (сев.) - красивый; векша (сев.) - белка; стёжка (южн.) - дорожка; грёбовать (южн.) - брезгать, пренебрегать; балка (южн.) - овраг, гай (южн.) - лес и др.

Диалектизмы лексико-семантические Лексико-семантическими диалектизмами называются слова, совпадающие в написании, произношении с литературными, но отличающиеся от них своим значением. Подобные диалектизмы являются омонимами по отношению к словам литературным. Например: виски (курск., воронеж.) - волосы на всей голове и виски (лит., мн. ч. от висок) - боковая часть черепа выше линии, проходящей от уха до глаза; волосы, растущие на боковой части черепа впереди уха; бодрый (южн., рязан.) - нарядный, красиво убранный и бодрый (лит.) - полный сил, здоровый, энергичный; козюля (южн., калуж., орлов., курск.) - змея и козюля (лит.) - дикая коза; пыж (волж.) - нос судна, самый перед его; пыж (сев., вост.) - конопляная мякина и пыж (лит.) - пучок пеньки, ткани, бумаги для забивки заряда.

В своей основной массе диалектные слова не входят в общелитературный язык. Но через разговорную речь (особенно через просторечие) диалектизмы проникают в литературный язык.

Из диалектов в литературный язык пришли некоторые названия, связанные с циклом сельскохозяйственных работ, разного рода промыслов, качеств, действий, явлений и т.д. Например: борона (боронить), борозда, веретено, вилок (капусты), жмых, жуткий, закром (закрома), земляника, зыбь, копна, конопатить, корчевать, мохнатый, мямлить, стрекоза, ухаб, хилый, цапля и др.

Одним из путей проникновения диалектных слов в литературный язык является их умелое, умеренное использование в газетных публикациях, в языке художественной литературы. Злоупотребление местными речевыми средствами засоряет язык и лишает его возможности выполнять основную функцию - коммуникативную (лат. communicatio - сообщение, связь), а также снижает его воздействие на читателя (см. § 15).

Так, если в литературном языке имеются, например, слова ухват, горшок, мочалка и другие, то нет необходимости вводить равнозначные им диалектизмы рогач, махотка, вехотка (от слова вехоть - так в уральских говорах называют мочалку). (См., например, у И.С. Тургенева в рассказе «Бежин луг»: Кругом все такие буераки, а в оврагах козюли водятся, где первое южнодиалектное «сухие овраги» объяснено тут же, а второе «гадюки» становится понятным из последующего текста.)

Употребляют слова из местных говоров и русские писатели XX в. (например: Новиков-Прибой А.С. А.С. Новиков-Прибой, Шолохов М.А. М.А. Шолохов, Бажов П.П. П.П. Бажов, Шукшин В.М. В.М. Шукшин, Белов В. В. Белов, Астафьев В.П. В. Астафьев, Распутин В. В. Распутин, Халфина М. М. Халфина и др.), которым они также служат средством придания речи особой выразительности, создания местного колорита. См., у В. Астафьева в рассказе «На далекой северной вершине»: Небольшая для этих мест пологая гора - верст пять в длину и с версту в поперечнике, вся заросшая лесом, шипицею [т.е. шиповником, сиб. - М. Ф.] да черничником, - со всех сторон окружена гибельными, непроходимыми осыпями<...>

В установлении норм употребления диалектизмов, а также границ их использования большую роль сыграли статьи Горький А.М. А.М. Горького, написанные им в период дискуссии о языке, проведенной в 1934 г. в связи с обсуждением романа Панферова «Бруски».

Для современного литературного языка диалектизмы дают все меньше образных средств даже тогда, когда изображаются люди из крестьянской среды, так как рост культуры всего населения, а также влияние средств массовой информации способствуют тому, что все более активно протекает процесс сближения местных говоров с литературным языком. Этот процесс захватывает всю систему диалекта, но наиболее проницаемой является лексическая система. При этом наблюдается сложный, многоступенчатый процесс коренной перестройки диалектной лексики: сужение сферы употребления отдельных диалектизмов до полного их исчезновения из словаря говора в связи с изменением методов ведения сельского хозяйства, угасанием отдельных ремесел, заменой или исчезновением многих социально-бытовых реалий и т.д. См.: Оссовецкий И. А. Лексика современных русских народных говоров. М., 1982. С. 156 и далее.

13.
Лексика профессиональная и терминологическая

В русском языке наряду с лексикой общеупотребительной существуют слова и выражения, используемые группами лиц, объединенных по роду своей деятельности, т.е. по профессии. Это профессионализмы.

Профессионализмы Профессионализмы характеризуются большей дифференциацией в обозначении орудий и средств производства, в названии конкретных предметов, действий, лиц и т.д. Они распространены преимущественно в разговорной речи людей той или иной профессии, являясь иногда своего рода неофициальными синонимами специальных наименований. Нередко их отражают словари, но обязательно с пометой «профессиональное». В текстах газетно-журнальных, а также в художественных произведениях они выполняют, как правило, номинативную функцию, а также служат изобразительно-выразительным средством.

Так, в профессиональной речи актеров используют сложносокращенное наименование главреж; в разговорной речи строителей и ремонтников употребляется профессиональное наименование капитального ремонта капиталка; обслуживающий персонал вычислительных центров называют машинниками и эвээмщиками; на рыболовецких судах рабочих, которые потрошат рыбу (обычно вручную), называют шкерщиками и т.д.

По способу образования можно выделить:

    1) Профессионализмы собственно лексические собственно лексические профессионализмы, которые возникают как новые, особые наименования. Например, таким путем возникло в речи профессиональных рыболовов указанное выше слово шкерщик от глагола шкерить - «потрошить рыбу»; в речи плотников и столяров названия различных видов рубанка: калевка, зензубель, шпунтубель и др.;

    2) Профессионализмы лексико-семантические лексико-семантические профессионализмы, возникающие в процессе развития нового значения слова и его переосмысления. Так возникли, например, профессиональные значения слов в речи полиграфистов: елочки или лапки - разновидность кавычек; шапка - общий заголовок для нескольких публикаций, загон - запасной, дополнительный набор, не вошедший в очередной номер; в речи охотников различаются профессиональные наименования хвостов животных: у оленя - куйрук, репей, у волка - полено, у лисы - труба, у бобра - лопата, у белки - пушняк, у зайца - цветок, пучок, репеек и т.д.;

    3) [image] лексико-словообразовательные профессионализмы, к которым относятся слова типа запаска - запасной механизм, часть к чему-либо; главреж - главный режиссер и пр., в которых используются или суффикс, или способ сложения слов и т.д.

Широкого распространения в литературном языке профессионализмы обычно не получают, т.е. сфера их употребления остается ограниченной.

К лексике Лексика терминологическая терминологической относятся слова или словосочетания, используемые для логически точного определения специальных понятий или предметов какой-нибудь области науки, техники, сельского хозяйства, искусства и т.д. В отличие от общеупотребительных слов, которые могут быть многозначны, Термины термины в пределах определенной науки, как правило, однозначны. Им присуща четко ограниченная, мотивированная специализация значения.

Развитие науки и техники, возникновение новых отраслей науки всегда сопровождается обильным появлением новых терминов. Поэтому терминология - одна из самых подвижных, быстрорастущих и быстроизменяющихся частей общенародной лексики (ср. только одни наименования новых наук и отраслей производства: автоматика, аллергология, аэрономия, биокибернетика, бионика, гидропоника, голография, кардиохирургия, космобиология и многие другие науки, связанные с изучением космоса, плазмохимия, спелеология, эргономика и т.д.).

Способы образования терминов различны. Например, наблюдается терминологизация существующих в языке слов, т.е. научное переосмысление общеизвестного лексического значения. Этот процесс идет двумя путями: 1) путем отказа от общепринятого лексического значения и придания слову строгого, точного наименования, например: сигнал в теории информации «изменяющаяся физическая величина, отображающая сообщения»; 2) путем полного или частичного использования тех признаков, которые служат основой лексического значения слова в общенародном употреблении, т.е. наименование по сходству, смежности и т.д., например: дырка - дефектный электрон в ядерной физике; драпри - разновидность формы полярного сияния; шейка - промежуточная часть вала машины и т.д. Заметим, что присущие словам с уменьшительными суффиксами экспрессивно-эмоциональные значения при терминологизации, как правило, исчезают. Ср. также: хвостик (у инструментов, приспособлений), лапка (часть станины машин; деталь приборов) и др.

Для образования терминов широко используется словосложение: атомоход, дымоуловитель, кривошип, токовращателъ; способ аффиксации: литье, облицовка, созвездие, плавка, подогреватель; присоединение иноязычных элементов: авиа-, авто-, био- и др. Широко применяется способ терминологизации словосочетаний: элементарные частицы, первичное излучение, космические лучи, оптическая плотность, космическая медицина и др.

Большую роль в терминологических системах играют иноязычные заимствования. С давних пор известно немало голландских, английских мореходных терминов; итальянских и французских музыкальных, искусствоведческих, литературоведческих терминов; латинские и греческие термины имеются во всех науках. Многие из этих терминов международны (см. § 10).

Распространение научно-технической терминологии, ее проникновение в разные сферы жизни приводит к тому, что в языке наряду с процессом терминологизации общеупотребительных слов наблюдается и обратный процесс - освоения литературным языком терминов, т.е. их детерминологизация. Например, частое употребление философских, искусствоведческих, литературоведческих, физических, химических, медицинских, производственных и многих других терминов сделало их словами общеупотребительными, например: абстракция, аргумент, диалектика, материализм, мышление, понятие, сознание; концерт, сюжет, стиль; амплитуда, аккумулятор, контакт, контур, реакция, резонанс; анализ, авитаминоз, диагноз, иммунитет, рентген; капрон, комбайн, конвейер, мотор; накал, спайка, отдача, фильтровка и др. Часто оказываясь в контексте с общеупотребительными словами, термины метафоризируются и теряют свое специальное назначение, например: анатомия любви, география подвига, склероз совести, инфляция слов.

Слова детерминологизированные Детерминологизированные слова широко используются в разных стилях речи: разговорном, книжном (в публицистике, художественных произведениях и т.д.). Наряду с ними нередко употребляются профессионализмы и термины. Однако чрезмерное насыщение художественных, публицистических произведений научно-технической терминологией снижает их ценность и было осуждено еще в конце 20-х и в начале 30-х годов Горький А.М. А.М. Горьким, который писал: «...Не нужно злоупотреблять цеховой терминологией или же следует объяснять термины. Это непременно нужно делать, потому что это дает книге более широкое распространение, позволяет легче усвоить все то, что в ней сказано» Горький М. Собр. соч.: В 30 т. Т. 26. С. 74. .


Современный русский язык:

14.
Лексика социально ограниченного употребления

От лексики диалектной и профессиональной отличаются особые слова, которыми отдельные социальные группы людей по условиям своего общественного положения, специфике окружающей обстановки обозначают предметы или явления, уже имевшие в общелитературном языке названия. Такая лексика называется Лексика жаргонная жаргонной. Для обозначения лексики социально ограниченного употребления, кроме термина Жаргон жаргон (фр. jargon), используются термины Арго арго (фр. argot) в значении «диалект определенной социальной группы, создаваемый с целью языкового обособления» (первоначально обозначал воровской язык) и Сленг сленг (англ. slang), употребляемый чаще в сочетании «молодежный сленг».

Особенно много жаргонизмов возникало до революции в речи господствующих классов, что объясняется попыткой искусственно создать особую разновидность языка путем привнесения специфических элементов и тем самым несколько отделить людей своего круга от остальных носителей национального русского языка.

Так возникли, например, русско-французский салонный жаргон дворян, торгашеско-купеческий жаргон и др. Например: плезир - в значении «удовольствие, забава», променад - в значении «прогулка»; сантименты - в значении «излишняя чувствительность», магарыч - в значении «угощение по поводу заключения выгодной сделки» и др.

Иногда жаргонная лексика появлялась в учебных заведениях дореволюционной России, например: в бурсацком жаргоне слямзил, стибрил, свистнул в значении «украл», объегорил в значении «обманул», засыпался в значении «не выдержал экзамена» и пр. (см. у Помяловский Н.Г. Н.Г. Помяловского в «Очерках бурсы»).

В современном русском языке имеются слова «жаргонно окрашенной» лексики, которые или связаны с фактами профессиональной речи, или являются характерным признаком возрастной общности поколения, преимущественно молодого. Например: марашка - у полиграфистов «посторонний отпечаток на оттиске», козёл (козлы) - у полиграфистов «пропуск текста в оттисках»; козёл - у летчиков «непроизвольный скачок самолета при посадке»; «Аннушка», «Плюша», «Уточка» (биплан У-2) - названия самолетов; шпоры, шпаргалка, контролка, петух (пятерка) - у школьников; колесо, колеса (средство передвижения), туфта (ерунда, малостоящее доказательство), филонить (бездельничать), блеск, сила, железно, потрясно (превосходно), как штык (обязательно) - у молодежи. Использование подобной лексики засоряет язык и должно всячески пресекаться. В языке художественной литературы элементы жаргонно (арготически) окрашенной лексики в ограниченном количестве используются для речевой характеристики некоторых персонажей (см. произведения Медынский Г. Г. Медынского, Гранин Д. Д. Гранина, Шукшин В.М. В. Шукшина, Нагибин Ю. Ю. Нагибина и др.).

В 90-е годы XX в. наметилось очевидное сочетание просторечия и жаргонов в газетно-публицистических текстах, что свидетельствует о нежелательной вульгаризации литературного языка. Особенно активизировались в этом процессе взаимодействия низовая городская культура (люмпенизированные слои общества), молодежная контркультура и уголовная субкультура [image] . В результате профессиональные языки, молодежный сленг и уголовное арго стали распространителями жаргонных слов в литературном языке (например: совок, совки, тусовка, крутой, беспредел и др.).

Лексика современного русского языка с точки зрения функционально-стилевого расслоения и экспрессивно-стилистической окраски

15.
Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная

Выполнение одной из основных функций языка - общения, сообщения или воздействия - предполагает выбор из лексической системы различных средств. Это обусловлено функционально-стилевым расслоением русской лексики.

Выделение тех или иных функциональных стилей, а также определение их стилистической сущности возможно на фоне лексики Лексика межстилевая межстилевой, стилистически нейтральной, используемой для выполнения любой из указанных функций. (Заметим, что в этом случае стилистическая нейтральность слов нередко исчезает.) К ней относятся наименования предметов, явлений, качеств, действий и т.д., составляющие основу языка, например: дом, стена, хлеб, молоко; ветер, дождь, огонь; читать, писать, идти, спать; предлоги на, за, до и мн. др.

В зависимости от выполняемых функций выделяются два основных функциональных стиля: 1) разговорный, выполняющий функцию общения в устной форме выражения, и 2) книжные стили, выполняющие функции сообщения и воздействия преимущественно в письменной форме выражения.

Основой Лексика разговорная лексики разговорного стиля является лексика межстилевая. Но значительную часть ее составляет лексика разговорно-литературная и бытовая, к которым относятся слова и выражения, употребляемые в непринужденной беседе. Подобные слои лексики характеризуются наличием вариантов, т.е. относительно свободным использованием норм литературного языка (слов, форм, ударений). С точки зрения стилистической разговорной лексике присуща некоторая сниженность, нередко большая экспрессия и эмоциональность. Ср. литературные и разговорные варианты: испортить - гробануть; возбудимый, подвижный - заводной; запасной механизм, часть к ч.-л. - запаска; ребенок грудного возраста - грудник, грудничок; современный, модный - модерновый; своевременно позаботиться о чем-либо - подсуетиться и т.п.

Разговорная лексика все чаше используется в книжных стилях, а также в разных стилях художественной литературы как одно из стилистических средств придания тексту непринужденности, экспрессии, эмоциональности и т.д.

От собственно разговорной лексики (и литературно-разговорной типа запаска, вечерка, кибер, раздевалка, самописка, и разговорно-бытовой типа агрономша, докторша, несуны) отличается группа Слова просторечные слов просторечных, которые по своей стилистической окраске имеют ярко выраженную отрицательную оценку, например: верняк (верняком), вкалывать, врезать (ударить), деляга, доходяга, доставала, околпачивать, фыркун и т.п.

Подобные слова, как правило, находятся уже за пределами литературного языка, их использование в устной и письменной речи должно быть мотивировано особыми стилистическими целями, иначе они лишь засоряют язык.

В Лексика книжная книжном стиле выделяются дополнительно несколько функционально-стилевых разновидностей: официально-деловая, научная, газетно-публицистическая, каждая из которых имеет свои лексические особенности.

В целом лексике книжных стилей свойственны следующие различительные признаки:

    1) первичность письменной формы выражения;

    2) абсолютная узаконенность значения употребляемых слов;

    3) наличие большого количества абстрактной лексики;

    4) четкость используемых терминологических систем;

    5) редкие вкрапления иностилевых элементов;

    6) активное использование в отдельных стилевых разновидностях (например, в газетно-публицистической речи) слов, обладающих особыми стилистическими свойствами (например, официальных, торжественных, возвышенных и т.д.).

Однако каждой из указанных выше разновидностей книжного стиля присущи свои особенности.

Лексика официально-деловая Лексика официально-делового стиля свойственна разного рода законам, уставам, постановлениям, протоколам, канцелярским бумагам, дипломатическим актам, юридическим документам и т.д. В них большое значение имеет точность и четкость изложения мыслей, наименования фактов. Поэтому в официально-деловой речи немало специальных терминов (например, дипломатических, юридических), нередко употребляются устаревшие канцеляризмы (например, амбарная книга) и разного рода речевые штампы (вышеупомянутый, исходящий, нижеследующий; на основании, в деле, в подтверждение и т.д.), а также канцелярско-деловые клише, позволяющие использовать заранее напечатанные бланки документов (дипломов, паспортов, справок, удостоверений и т.д.). В текстах этого стиля не употребляются (и даже не допускаются) иностилевые вкрапления (в частности, элементы разговорного стиля).

В языке художественной литературы официально-деловая лексика используется в том случае, когда описываются соответствующие события (например, в сценах суда в романе Толстой Л.Н. Л.Н. Толстого «Воскресение» или в романе Достоевский Ф.М. Ф.М. Достоевского «Преступление и наказание», в романах современных авторов, например Медынский Г. Г. Медынского и др.) или для речевой характеристики.

Лексика научная Лексика научного стиля включает в себя немало терминов (ср., например, появившиеся многочисленные термины, связанные с освоением космоса, развитием новых наук; с освоением новых технологий в промышленности и т.д.). В научном стиле употребляется немало отвлеченных существительных типа абстракция, бытие, категория, мышление, объективность, понятие, субъективность, сопряжение и т.д. Научная лексика более других постоянно пополняет словарный запас языка. В научных текстах почти не используются слова из диалектов, просторечные элементы. Редкими являются вкрапления из разговорно-бытовой речи.

В современных книжных стилях все большее развитие получает отделяющаяся от научного стиля Лексика производственно-техническая производственно-техническая лексика, связанная с наименованием разного рода понятий, процессов, явлений, качеств прикладной техники; различных профессионально-производственных операций. Именно в этой лексической разновидности возникает и употребляется больше всего профессионализмов и жаргонно-профессиональных наименований (см. § 13).

Значительная роль в развитии и обогащении литературного языка принадлежит Лексика газетно-публицистическая газетно-публицистической лексике (как одному из уровней газетно-публицистического стиля). Ее состав неоднороден. Так, выделяется большой пласт общественно-политической лексики, которая составляет основу этого стиля. Например: атеизм, благосостояние, внешнеполитический, волюнтаризм, гражданственность, демократия, коалиция, коммунизм, компромисс, интернациональный, материализм, прогресс, разрядка, разоружение, соревнование, социализм, шефство, эксплуатация и др. В текстах данного стиля часто используются слова с отвлеченным значением, нередко выражающие те или иные оценки. Например: благосостояние, всепобеждающий, деградация, жизнеутверждающий, клятвопреступник, конструктивный, либеральный, малодушие, ознаменование, рутинерство, утопия, цивилизация, человеконенавистничество и т.п.

В газетно-публицистическом стиле нередкими являются слова разговорные, оживляющие тексты разных жанров. Немало в нем слов официально-деловых и научных, поскольку тематика газетных публикаций самая разнообразная. Следовательно, рассмотренные лексические пласты разных стилей языка не являются строго замкнутыми системами. Из них лишь в официально-деловой речи редко встречаются иностилевые элементы.

Собственно функциональная закрепленность лексики нередко дополняется особыми стилистическими оттенками в значении, указывающими на большую выразительность (экспрессию) либо на эмоционально-оценочную характеристику и т.д.

Например, слова с уменьшительно-увеличительными суффиксами (носик, сапожище) присуши разговорному стилю, словообразовательные элементы благо-, высоко-, наи- и под. (благосостояние, высококультурный, наивысший) используются преимущественно в книжных стилях. Стилистическая окраска, особая оценочность создается не только словообразовательными средствами. Она может входить в семантическую структуру слова (например, слова воспитанный, красивый, умный содержат положительную оценку, а их антонимы невоспитанный, уродливый, глупый - отрицательную). Слова могут иметь экспрессивно-синонимическое значение (см. § 2) ссылка, которое возникает на основе существующего прямого значения (например, мракобес - не просто «невежественный человек», а «враг прогресса, культуры, науки; реакционер, обскурантист». Слово используется преимущественно в книжных стилях. Разговорное слово балагур - не просто «весельчак, шутник», но «человек несерьезный, любящий подурачиться»).

Роль стилистически окрашенной лексики особенно значительна в произведениях газетно-публицистического стиля и художественной литературы.


Современный русский язык:

Лексика современного русского языка с точки зрения ее активного и пассивного запаса

16.
Понятие о пассивном и активном составе словаря

Словарь русского языка в процессе своего исторического развития непрерывно изменяется и совершенствуется. Изменения словарного состава непосредственно связаны с производственной деятельностью человека, с экономическим, социальным, политическим развитием жизни общества. В лексике отражаются все процессы исторического развития общества. С появлением новых предметов, явлений возникают новые понятия, а вместе с ними - и слова для наименования этих понятий. С отмиранием тех или иных явлений уходят из употребления или меняют свое значение слова, называющие их. Учитывая все это, словарный состав общенародного языка можно разделить на две большие группы: активный словарь и пассивный словарь.

В Словарный запас активный активный словарный запас входят те повседневно употребляемые слова, значение которых понятно всем людям, говорящим на данном языке. Слова этой группы лишены каких бы то ни было признаков устарелости.

К пассивному запасу слов относятся такие, которые либо имеют ярко выраженную окраску устарелости, либо, наоборот, в силу своей новизны еще не получили широкой известности и также не являются повседневно употребительными.

Слова Словарный запас пассивный пассивного запаса делятся, в свою очередь, на Слова устаревшие устаревшие и Неологизмы новые (неологизмы).

17.
Устаревшие слова

Одну группу Слова устаревшие устаревших слов составляют такие, которые уже совсем вышли из употребления в связи с исчезновением тех понятий, которые обозначали: боярин, вече, стрелец, опричник, гласный (член городской думы), бурмистр и др. Слова этой группы называют Историзмы историзмами.

Другую группу устаревших слов составляют Архаизмы архаизмы, т.е. слова, которые в процессе развития языка были заменены синонимами, являющимися другими наименованиями того же понятия. К этой группе относятся, например, слова брадобрей - парикмахер; сей - этот; понеже - потому что; гостьба - торговля; вежды - веки; пиит - поэт; комонь - конь; ланиты - щеки; наущать - подстрекать; одр - постель и др.

И те и другие устаревшие слова используются в языке художественной литературы как средство воссоздания определенной исторической эпохи (например, в романах «Разин Степан» Чапыгин А. А. Чапыгина, «Петр I» Толстой А.Н. А.Н. Толстого, «Емельян Пугачев» Шишков В.Я. В.Я. Шишкова, «Иван Грозный» Костылев В. В. Костылева, «России верные сыны» Никулин Л. Л. Никулина, «Я пришел дать вам волю» Шукшин В.М. В. Шукшина, «Память» Чивилихин В. В. Чивилихина и многих других). Они могут быть средством придания речи комического или иронического оттенка. Архаизмы входят в состав традиционной поэтической возвышенной лексики (например, слова: брег, ланиты, отрок, оный, очи, сей и т.д.). Употребление историзмов и архаизмов в специальной научно-исторической литературе уже лишено особой стилистической заданности, поскольку позволяет лексически точно охарактеризовать описываемую эпоху.

18.
Неологизмы

Новые слова, появляющиеся в языке в результате возникновения новых понятий, явлений, качеств, называются Неологизмы неологизмами (от rp. neos - новый + logos - слово). Возникший вместе с новым предметом, вещью, понятием неологизм не сразу входит в активный состав словаря. После того как новое слово становится общеупотребительным, общедоступным, оно перестает быть неологизмом. Такой путь прошли, например, слова советский, коллективизация, колхоз, звеньевая, тракторист, комсомолец, ленинец, пионер, мичуринец, метростроевец, целинник, лунник, космонавт и многие другие (см. § 33). С течением времени многие из подобных слов также устаревают и переходят в пассив языка.

Следовательно, в силу непрерывного исторического развития лексического состава языка многие слова, еще в XIX в. воспринимавшиеся как неологизмы с отвлеченным значением (например, беллетристика, вольность, действительность, гражданственность, гуманизм - гуманность, идея, коммунизм - коммунистический, общественный, равенство, социализм - социалистический и др.), в современном языке входят в состав активного запаса словаря.

А некоторые слова, возникнув сравнительно недавно (продналог, продразверстка, нэпман, комчванство, партмаксимум, партминимум, нарком и др.), успели перейти в разряд устаревших.

Кроме неологизмов, являющихся достоянием общенародного языка, выделяются новые слова, образованные тем или иным автором. Одни из них вошли в литературный язык, например: чертеж, рудник, маятник, насос, притяжение, созвездие и др. (у Ломоносова); промышленность, влюбленность, рассеянность, трогательный (у Карамзина); стушеваться (у Достоевского) и т.д. Другие остаются в составе так называемых Окказионализмы окказиональных авторских образований. Они выполняют изобразительно-выразительные функции только в условиях индивидуального контекста и, как правило, создаются на основе существующих словообразовательных моделей, например: мандолинить, разулыбить, серпастый, молоткастый, чемберленье и многие другие у Маяковский В.В. Маяковского; буревал, пересуматошить у Пастернак Б.Л. Б. Пастернака; мохнатинки, Страна Муравия и Муравская страна у Твардовский А.Т. А. Твардовского; магичествовать, целлофанированные и др. у Вознесенский А. А. Вознесенского; бокастый, незнакомость, надмирье, несгибинка и другие у Евтушенко Е. Е. Евтушенко. Много неузуальных слов у Солженицын А.И. А.И. Солженицына, особенно среди наречий: готовно повернулся, кидко бросились, нагрудно усмехнулся.


Современный русский язык:

Фразеология русского языка

19.
Понятие о фразеологии и фразеологическом обороте

В русском языке (как и в ряде других языков) слова соединяются друг с другом, образуя словосочетания. Одни из них свободные, другие - несвободные. Ср., например, употребление словосочетания вверх дном в предложениях: Там обшивали досками челн; там, переворотивши его вверх дном, конопатили и смолили (Г.). - Ночью в домик Тараса ворвались полицейские. Они перевернули вверх дном все комнаты и чуланы (Горб.). В первом предложении это словосочетание свободное, каждое слово в нем сохраняет самостоятельное значение и выполняет определенную синтаксическую функцию. Оба слова могут свободно сочетаться с другими словами: вниз дном, с прочным дном; вверх боком, вверх кормой, вверх и вниз и т.д. Подобные сочетания создаются в процессе речи в соответствии с личными восприятиями, впечатлениями как результат определенной ситуации. Такие сочетания в нашей памяти не сохраняются: изменятся обстоятельства - возникнут новые свободные сочетания. Во втором предложении это же сочетание имеет совсем иное значение: «привести что-либо в беспорядок, в состояние хаоса». Оно уже несвободно. Самостоятельное значение слов-компонентов в нем ослаблено, так как утрачена соотнесенность с предметом, исчезли номинативные свойства слов, поэтому смысл всего оборота уже почти не связан с семантикой каждого слова в отдельности. Лексически такое сочетание является неделимым и в речи воспроизводится как готовая речевая единица. Синтаксически рассматривается роль словосочетания в целом, а не каждого слова в отдельности. Связи слов в нем весьма ограниченны: если можно сказать еще кверху дном или употребить в этом же значении оборот вверх тормашками, то иные сочетания полностью разрушат смысл оборота. Несвободными являются и обороты рукой подать, вывести на свежую воду в предложениях: Лубенцов рассмеялся. Ему, дальневосточнику, показалось смешным это ничтожное расстояние. Он вспомнил приамурские дали, где тысяча километров считалось рукой подать (Казак.); Работы консультации вывели на свежую воду многое, что не должно было видеть света (М.-С.). Нельзя, например, в этом же значении употребить сочетания «ногой подать» или «рукой взять». Оборот вывести на свежую воду имеет лишь вариант вывести на чистую воду В судоходной терминологии свежей водой (а также чистой и вольной водой) называют глубокое, свободное от судов или льда место. . Другие замены в нем невозможны. Итак, Фразеологический оборот фразеологическим оборотом, или фразеологизмом, называются семантически неделимые словосочетания, которым свойственно постоянство особого целостного значения, компонентного состава, грамматических категорий и определенной оценочности. Они являются объектом изучения особого раздела языкознания - Фразеология фразеологии (ф. phraseos - выражение + logos - учение). Нередко фразеологией называют весь фразеологический состав языка, т.е. совокупность всех лексически неделимых словосочетаний.

Примечание. Фразеология русского языка включает в себя самые разнообразные речевые средства, и до сих пор границы ее четко не определены.

В современной лингвистической литературе определилось два основных направления в решении этой проблемы.

Представители одного направления ( Ларин Б.А. Б.А. Ларин, Ожегов С.И. С.И. Ожегов, Руднев А.Г. А.Г. Руднев и др.) к фразеологическим относят только такие эквивалентные слову семантические единицы более сложного порядка, которым присущи семантическое обновление и метафоризация. Из области фразеологии исключаются пословицы, поговорки, многие цитаты и почти все сложные термины, т.е. все те словосочетания, которые не превратились еще в лексически неделимые обороты, не получили переносно-обобщенного значения, не стали метафорическими сочетаниями.

Иного мнения придерживаются такие ученые, как Булаховский Л.А. Л.А. Булаховский, Реформатский А.А. А.А. Реформатский, Ефимов А.И. А.И. Ефимов, Галкина-Федорук Е.М. Е.М. Галкина-Федорук, Шанский Н.М. Н.М. Шанский, Архангельский В.Л. В.Л. Архангельский и др. Наряду с собственно фразеологическими оборотами во фразеологию они включают пословично-поговорочные выражения, цитаты, ставшие крылатыми выражениями, сложные термины. Подобные обороты называют фразеологическими выражениями (Н.М. Шанский).

Виноградов В.В. В.В. Виноградов в одной из первых работ по фразеологии («Основные понятия русской фразеологии как лингвистической дисциплины», 1946) в составе фразеологических оборотов рассматривал пословицы и поговорки, относя их к группе фразеологических единств. В последующих работах («Об основных типах фразеологических единиц в русском языке», 1947; «Русский язык: Грамматическое учение о слове», 1947) пословицы и поговорки уже не включаются в состав фразеологии.

Составные названия, или терминологические сочетания, акад. В.В. Виноградов рассматривает вслед за единствами. Однако некоторые из них типа железная дорога, грудная жаба он считает возможным отнести к «вовсе немотивированным единствам», т.е. к сращениям.


Современный русский язык:

Семасиологическая характеристика современного фразеологического состава языка

20.
Понятие о фразеологическом значении. Однозначные и многозначные обороты. Синонимия и антонимия фразеологизмов

Фразеологический оборот, как уже было сказано ранее, прежде всего отличает от свободного словосочетания обобщенность значения всего оборота в целом. Именно это и позволяет выделить особый вид значения оборота - Фразеологическое значение фразеологическое значение, которое не совпадает с лексическим значением слов - компонентов, его составляющих.

Кроме того, фразеологическое значение, как правило, не прямое, а переносное, возникающее на базе первичных, номинативных значений слов в тех или иных свободных сочетаниях. Следовательно, фразеологическое значение имеет не прямую, а опосредованную связь с предметом.

Далее, по сравнению с прямым значением слов в семантике фразеологизмов заметно усиление оценочности выражаемых наименований, признаков, действий и т.д. (ср.: разориться - вылететь в трубу; голодать - положить зубы на полку и пр.).

Итак, фразеологическое значение складывается не из суммы лексических значений слов, их составляющих, а представляет собой новый семантический обобщенный тип значения всего оборота в целом.

Фразеологический оборот Фразеологизмы, как и слова, могут быть и однозначными (их большинство) и многозначными. Например, однозначными являются обороты ахиллесова пята, брать на буксир, вавилонское столпотворение, не давать ходу, с места в карьер и мн. др. По два и более значения имеют обороты биться об заклад, бить челом, брать (взять) свое, дать (давать) слово, висеть в воздухе, золотые руки и мн. др. Например, в 17-томном академическом «Словаре современного русского литературного языка» приведено пять основных значений и их оттенков у фразеологизма сойти с ума: 1) лишиться разума, рассудка, становиться психически ненормальным: - Баснин сошел с ума! Это совершенно ясно. Пусть назначат медицинское обследование его умственных способностей (С.-Ц.); 2) сильно беспокоиться, тревожиться: - Ты видишь и знаешь, - сказал Лось, - когда я не вижу тебя - схожу с ума от тревоги (А.Н. Т.); 3) чрезмерно интересоваться чем-то или кем-то: Французы теперь с ума сошли на Берлиозе и от каждой нотки приходят в неистовый энтузиазм (П.И. Чайковский); 4) делать глупости, поступать необдуманно: [Петр:] Едешь? Куда? Зачем? [Аксюша:] В театр, в актрисы. [Петр:] Что ты, опомнись, с ума ты сошла! (А. Остр.); 5) в роли междометия. Восклицание, выражающее удивление, восхищение: Врач был очень удивлен тем, что Борис остался жив. - С ума сойти! - сказал он, когда дело пошло на поправку (Слонимский).

С многозначностью фразеологических оборотов тесно связана их синонимия (см. об этом § 6), так как новое значение того или иного оборота способствует появлению новых семантических связей в кругу устойчивых оборотов и приводит к расширению синонимического ряда.

Например, значение оборота отвести душу «доставить удовольствие» позволяет включать его в синонимический ряд с оборотами потешить душу, потешить сердце.

Разные значения фразеологизма язык проглотить дают возможность употреблять его в различных синонимических рядах. Так, в значении «есть что-то вкусное» его синонимом будет оборот пальчики облизать. А в том случае, когда говорят о человеке, который не хочет или не может рассказать о чем-либо, употребляют несколько синонимичных оборотов: язык проглотить - как в рот воды набрать - нем как рыба и др.

Одни из синонимических оборотов по значению почти равноценны (ср.: и был таков - и след простыл - поминай как звали - только и видели; или: стреляный воробей - тертый калач и др.), другие - имеют различия в значении или в стилевом употреблении (ср.: падать духом - приходить в уныние - вешать голову - вешать нос на квинту; ждать у моря погоды - ждать, когда рак свистнет; ввести в заблуждение - сбить с толку - обвести вокруг пальца - пыль в глаза пустить; тьма кромешная - хоть глаз выколи - ни зги не видно; капля в море - раз, два и обчелся - кот наплакал и др.).

Количественно синонимические ряды фразеологизмов так же неодинаковы, как и синонимические ряды отдельных слов. Одни из них состоят из двух оборотов, другие - из трех и более. Ср.: отложить в долгий ящик - положить под сукно; понимать с полуслова - на лету схватывать; держать ухо востро - глядеть в оба - навострить уши; пустое место - ноль без палочки - последняя спица в колеснице; попасть впросак - попасть пальцем в небо - сесть в калошу (в лужу); изо всех сил - во всю прыть - во весь дух; в мгновенье ока - в два счета - в один миг - в один мах - одна нога здесь, другая там; сорвать маску - раскрыть карты - поймать с поличным - припереть к стенке; одного поля ягоды - два сапога пара - из одного теста сделаны - оба на одну колодку - сиамские близнецы - одним миром мазаны и др.

В речи в синонимические отношения могут вступать свободное словосочетание с устойчивым: Анна Акимовна всегда боялась, чтобы не подумали про нее, что она гордая выскочка или ворона в павлиньих перьях (Ч.). Синонимичными являются нередко отдельные слова и фразеологические обороты: ...Мы до сих пор как-то не замечали, совершенно упускали из виду такую важную подробность в его жизни (Ч.).

Во фразеологическом составе имеются и фразеологизмы-антонимы, функции которых сходны с синонимическими оборотами. По значению и структуре антонимичные фразеологизмы чаще всего возникают в результате замены одного из компонентов на семантически соотносительный антоним (см. § 7). Например: на чужой счет - на свой счет, с ума не идет - на ум не идет и т.д. Однако есть и фразеологизмы-антонимы разноструктурные. Например: катиться по наклонной плоскости - идти в гору. В целом же антонимия фразеологизмов не так широко распространена, как их синонимия.

21.
Типы фразеологических оборотов по мотивированности значения и семантической слитности

Критерием выделения типов неразложимых сочетаний служит прежде всего степень слияния в них отдельных слов. Устойчивость и неразложимость элементов фразеологического оборота рассматривается, как правило, с двух точек зрения: во-первых, с точки зрения их смысловой спаянности и, во-вторых, с точки зрения возможности морфологических изменений слов, составляющих данный оборот.

При этом слитность оборотов по значению отражается и на их грамматических свойствах. Так, чем более явно выражается семантическая неразложимость оборота в целом, тем слабее становятся грамматические связи, а иногда и совсем утрачиваются (ср. неровён час, шутка сказать, очертя голову и вводить в заблуждение - ввести в заблуждение, втереть очки - втирать очки - втер очки и т.д.).

По степени лексической неделимости и грамматического слияния составляющих частей многие исследователи вслед за акад. В.В. Виноградовым выделяют следующие типы фразеологических оборотов: фразеологические сращения, фразеологические единства, фразеологические сочетания.

В особую группу следует выделить некоторые цитаты, пословицы, поговорки и ряд терминологических словосочетаний, которые приобретают отдельные черты собственно фразеологизмов, например воспроизводимость в одном и том же составе и намечающуюся метафоричность. Такие обороты называются фразеологизированными, они постепенно переходят в ту или иную группу собственно фразеологизмов. (Заметим, что Шанский Н.М. Н.М. Шанский называет их фразеологическими выражениями и включает в общий состав фразеологии.)


Современный русский язык:

22.
Фразеологические сращения

Фразеологическое сращение Фразеологическими сращениями называются такие лексически неделимые словосочетания, значение которых не определяется значением входящих в них отдельных слов. Например, смысл оборотов бить баклуши - «бездельничать», с бухты-барахты - «необдуманно», содом и гоморра - «суматоха, шум», спустя рукава - «небрежно», как пить дать - «непременно» и других не мотивирован значением составляющих компонентов, так как, во-первых, в лексической системе современного языка нет полноценных по значению самостоятельно существующих слов баклуши, бухты, барахты, содом, гоморра; во-вторых, значение слов бить, спустить (спустя), рукава, дать, пить оказывается в условиях данного словосочетания лексически ослабленным, даже опустошенным (ср.: основные значения бить - «наносить удары», спустить - «переместить сверху вниз», рукава - «часть одежды, покрывающая руку»; дать - «вручить», пить - «поглощать жидкость»).

Таким образом, основным признаком фразеологического сращения является его лексическая неделимость, абсолютная семантическая спаянность, при которой значение целого оборота не может быть выведено из значения составляющих его слов.

Семантически сращение в большинстве случаев оказывается эквивалентом слова («своеобразным синтаксически составным словом», по терминологии акад. Виноградов В.В. В.В. Виноградова). Например: шиворот-навыворот - «наоборот», положа руку на сердце - «откровенно, чистосердечно», из рук вон - «плохо», трусу (или труса) праздновать - «бояться, опасаться» и т.д.

Грамматические формы слов, составляющих фразеологическое сращение, иногда могут изменяться. Например, в предложениях Прохор приглашал и Протасова: тот универсально образован и в горном деле собаку съел (Шишк.) или: - Что до тканей, в них я не знаток, о них спросить царицу Марью. Бабы на том собаку съели (А.К. Т.) - сохраняется зависимость между словом съел и субъектом действия: он съел, они съели и т.д. Однако на общее значение сращения такое изменение грамматических форм не оказывает влияния.

В некоторых сращениях грамматические формы слов и грамматические связи уже не могут быть объяснены, мотивированы с точки зрения современного русского языка, т.е. они воспринимаются как своего рода грамматические архаизмы. Например: от мала до велика, на босу ногу, средь бела дня, ничтоже сумняся (или сумняшеся), так себе, куда ни шло, себе на уме, шутка сказать, диву даться и т.д. Устаревшие грамматические формы слов (а иногда и слово в целом) и немотивированные синтаксические связи лишь поддерживают лексическую неделимость оборота, его семантическое единство.

Синтаксически фразеологические сращения выступают в роли единого члена предложения. Например, в предложении Укорял он меня всю дорогу за то, что мы... ничего не делаем, работаем спустя рукава (С. Антонов) выделенное фразеологическое сращение выполняет функцию обстоятельства образа действия. В предложении Своею речью ставит вас в тупик (Вяземский) сращение является сказуемым.

Примечание. Фразеологические сращения по-другому называются Идиома (фразеологическое сращение) идиомами (гр. idiōma - свойственное только данному языку неразложимое словосочетание, от греч. idios - своеобразный).

23.
Фразеологические единства

Фразеологическое единство Фразеологическими единствами называются такие лексически неделимые обороты, общее значение которых в какой-то мере мотивировано переносным значением слов, составляющих данный оборот. Например, общий смысл таких единств, как пускать пыль в глаза, плыть по течению, держать камень за пазухой, уйти в свою скорлупу, из пальца высосать, кровь с молоком и других, зависит от переносного значения отдельных элементов, которые составляют образный «стержень» всего оборота.

Образность, присущая в той или иной мере фразеологизмам всех типов, является результатом употребления отдельных слов, составляющих фразеологизмы, в переносном значении. Однако не все типы устойчивых сочетаний обладают одинаковой образностью, и далеко не в каждом из них эта образность может быть соотнесена со значением отдельных компонентов и мотивирована. Так, образность фразеологических сращений является потухшей, уже немотивированной и совершенно независимой от значения составных элементов. В отличие от сращений фразеологические единства «обладают свойством потенциальной образности» Виноградов В.В. Русский язык. М., 1972. С. 26. В дальнейшем ссылки приводятся по этому изданию. . Именно это обстоятельство позволяет некоторым ученым ( Ларин Б.А. Б.А. Ларин, Руднев А.Г. А.Г. Руднев) обороты подобного типа называть метафорическими сочетаниями. Образность фразеологических единств отличает их не только от Фразеологическое сращение сращений, но и от свободных словосочетаний, омонимичных по оформлению (ср.: закидывать удочку - «намекать на что-либо» и закидывать удочку - в прямом значении и т.д.).

Лексический состав фразеологических единств неделим. Это сближает их с группой сращений. Но в отличие от сращений части фразеологических единств могут быть отделены друг от друга вставкой каких-то слов. Например: Лить воду на (свою, мою, твою, чужую и т.д.) мельницу (ср. со сращениями типа шутка сказать, диву даться и др.).

Грамматические формы и синтаксический строй фразеологических единств строго определены, но, как правило, объяснимы и мотивированы существующими в современном языке формами и связями (ср.: положить зубы на полку и положить книги на полку, вылететь в трубу и вылететь в окно и т.д.).

Замена слов в составе единства, а также подстановка синонима приводит или к разрушению образности, присущей данному обороту, или к изменению его экспрессивного смысла. Это создает благоприятные условия для индивидуального стилистического обновления единств в речи, что широко используется в художественной литературе (ср., например, у А.П. Чехова: В приемную входит маленькая, в три погибели сморщенная, как бы злым роком приплюснутая старушонка).

По степени лексической неделимости компонентов к фразеологическим единствам примыкают и те составные термины, которые в процессе употребления получили обобщенно-переносное значение: точка замерзания, первая скрипка, удельный вес, центр тяжести, наклонная плоскость и др. Ср.: наклонная плоскость (геометрический термин) - морально опуститься и покатиться по наклонной плоскости (фразеологизм); удельный вес золота (физический термин) - удельный вес сельского хозяйства в экономике страны (фразеологизм).

24.
Фразеологические сочетания

Фразеологическое сочетание Фразеологическими сочетаниями называются такие устойчивые обороты, общее значение которых полностью зависит от значения составляющих слов. Слова в составе фразеологического сочетания сохраняют относительную семантическую самостоятельность, однако являются несвободными и проявляют свое значение лишь в соединении с определенным, замкнутым кругом слов, например: слово слёзно сочетается только со словами просить, умолять. Следовательно, один из членов фразеологического сочетания оказывается более устойчивым и даже постоянным, другой - переменным. Наличие постоянных и переменных членов в сочетании заметно отличает их от сращений и единств. Значение постоянных членов (компонентов) является фразеологически связанным. Например, в сочетаниях сгорать от стыда и тоска берет постоянными будут сгорать и берет, так как именно эти слова окажутся основными (стержневыми) элементами и в других фразеологических сочетаниях: сгорать - от стыда, от срама, от позора; сгорать - от любви; сгорать - от нетерпения, зависти; берет - тоска, раздумье; берет - досада, злость; берет - страх, ужас; берет - зависть; берет - охота; берет - смех. Употребление иных компонентов невозможно (ср.: «сгорать от радости», «берет улыбка»), это обусловлено существующими семантическими отношениями внутри языковой системы. Значения подобных слов являются в системе данных оборотов фразеологически связанными (см. § 2), т.е. реализуются только с определенным кругом слов.

От Фразеологическое сращение фразеологических сращений и Фразеологическое единство единств фразеологические сочетания отличаются тем, что не являются абсолютно лексически неделимыми. Несмотря на фразеологическую замкнутость оборотов данного типа, даже лексически несвободные компоненты без ущерба для общего фразеологического значения могут быть заменены синонимом (ср.: потупить голову - опустить голову; сесть в лужу - сесть в калошу; насупить брови - нахмурить брови и т.д.). Это создает благоприятные условия для возникновения вариантов фразеологических единств, а нередко и синонимов.

Синтаксические связи слов в подобных оборотах соответствуют существующим нормам, по которым создаются и свободные словосочетания. Однако в отличие от последних эти связи устойчивы, неразложимы и всегда воспроизводятся в одном и том же виде, семантически присущем тому или иному фразеологизму.

Фразеологические сочетания - достаточно многочисленная по составу и весьма распространенная по употреблению группа.

25.
Фразеологизированные обороты

От собственно Фразеологический оборот фразеологических условно могут быть отделены так называемые Фразеологизированный оборот фразеологизированные обороты (или выражения), которые обладают не всеми различительными признаками фразеологизмов, а лишь частью из них: воспроизводимостью в готовом виде и (в той или иной мере) образностью. Однако слова в них остаются семантически полноценными. К таким выражениям относятся, например, отдельные цитаты, часть пословиц, ряд терминологических сочетаний. Все они приобрели некую метафоричность, которая все-таки полностью выводится из составляющих такие выражения слов. Так, фразеологизированные цитаты приобретают обобщенно-образный смысл, практически оторванный от первоначального контекста: тришкин кафтан, человек. в футляре, с корабля на бал, карась-идеалист и др. То же можно сказать и о пословицах, утративших назидательную часть, например: голод не тетка (уже забыто продолжение - пирожка не подсунет), собака на сене (опущена вторая часть: сама не ест и другим не дает) и т.д. Поговорки в большинстве своем входят в разные группы фразеологических оборотов.

Из сложных терминов к фразеологизированным выражениям относятся те, которые приобрели новое значение, например: абсолютный нуль - о малой значимости человека и т.п.


Современный русский язык:

Типы фразеологизмов и фразеологизированных оборотов по структуре и лексико-грамматическому составу

26.
Структурно-грамматический состав фразеологизмов и фразеологизированных выражений

По своему строению и по грамматическому составу Фразеология фразеология современного русского языка неоднородна.

По структуре все обороты делятся на две большие группы:

  1. Фразеологические обороты, имеющие форму самостоятельного предложения: А судьи кто?; А Васька слушает, да ест; Ну как не порадеть родному человечку; Только боги бессмертны; Чему быть, того не миновать и мн. др.

    В роли предложений чаще всего выступают фразеологизированные выражения, имеющие, как правило, синтаксически законченную форму.

    Нередко для этой цели используются и разнообразные обороты разговорно-бытовой речи: кот наплакал; раз, два и обчелся; держи карман шире; дело в шляпе; дело - табак; сам себе голова и др.

  2. Фразеологические обороты, имеющие форму словосочетания: дух времени, сардонический смех, вавилонское столпотворение; девичья память; карты в руки; кровь с молоком; вешать нос на квинту; попасть пальцем в небо; на край света и др.

27.
Лексико-грамматическая характеристика фразеологизмов и фразеологизированных выражений

По грамматическому составу среди фразеологических единиц выделяется несколько наиболее типичных разновидностей:

    а) обороты, являющиеся сочетанием прилагательного и существительного: воздушный замок; краеугольный камень; заколдованный круг; наклонная плоскость; мелкая сошка; закадычный друг; белая ворона; лебединая песня; синий чулок; львиная доля; путеводная звезда; пустой звук; медвежий угол; правая рука; круговая порука; пустое место; золотые руки; крокодиловы слезы и др.;

    б) обороты, являющиеся сочетанием существительного в им. падеже с существительным в род. падеже: дух времени; яблоко раздора; бразды правления; мания величия; чувство локтя; ноль внимания; точка замерзания и др.;

    в) обороты, состоящие из существительного в им. падеже и существительного с предлогом: борьба за существование; душа в душу; человек в футляре; путевка в жизнь; море по колено; буря в стакане воды; дело в шляпе; кровь с молоком; чудеса в решете и т.д.;

    г) обороты, состоящие из предлога, прилагательного и существительного: по свежим следам; по старой памяти; на живую нитку; на короткой ноге; при пиковом интересе; со спокойной совестью; с незапамятных времен и др.;

    д) обороты, являющиеся сочетанием глагола с именем существительным (с предлогом и без него): выходить из колеи; водить за нос; поставить на вид; задеть за живое; попасть на зуб; потупить взгляд; семенить ногами; приподнять завесу; заронить искру; напустить тумана; подвести мину; замять разговор; обдать презрением; бить баклуши и др.;

    е) обороты, состоящие из глагола и наречия: попасть впросак; поставить в тупик; видеть насквозь; разбиться вдребезги; пойти насмарку и др.;

    ж) обороты, состоящие из деепричастия и существительного (или существительных с предлогом): сломя голову; скрепя сердце; спустя рукава; положа руку на сердце; засучив рукава и др.

Указанные группы не охватывают всего многообразия лексико-грамматического состава фразеологизмов и фразеологизированных выражений. В данном случае приведены наиболее распространенные типы устойчивых сочетаний.


Современный русский язык:

Фразеология современного русского языка с точки зрения ее происхождения

28.
Исконные фразеологизмы и фразеологизированные выражения

Основу русской фразеологии составляют исконные обороты, т.е. общеславянские (праславянские), восточнославянские (древнерусские) и собственно русские.

К Фразеологический оборот общеславянский общеславянским относятся, например: брать (взять) за живое; (дать) березовой каши; держать взаперти; задать баню; дать (задать) трепака; как у Христа (Бога) за пазухой; ни рыба ни мясо; клевать носом; повесить нос; один как перст и др.

К Фразеологический оборот восточнославянский восточнославянским относятся обороты: без царя в голове (и антонимичный с царем в голове); глухая тетеря; медвежий угол; ни кола ни двора; при царе Горохе; собачий холод; точить лясы и др.

Фразеологический оборот собственно русский Собственно русскими является большинство фразеологизмов, например: высунув язык; выставить на позор; выходить из терпения; губа не дура; держать язык за зубами; жить припеваючи; за милую душу; зеленая улица; злоба дня; зубы заговаривать; и бровью не ведет; и дешево и сердито; идти напропалую; из кулька в рогожку; икру метать; казанская сирота; как будто в воду глядел; коломенская верста; комар носа не подточит; косая сажень; лакомый кусочек; ломать копья; мал золотник, да дорог; мелкая сошка; на воре шапка горит; на лбу написано; на стенку лезть; небо коптить; ни зги не видно; ободрать как липку; одним миром мазаны; подлинная правда; положить под сукно; разводить бодягу; сгореть дотла; спустя рукава; тертый калач; тихой сапой; тянуть лямку; через пень колоду; шапочное знакомство и мн. др.

Собственно русская фразеология пополнялась за счет профессионализмов: дать задний ход; играть первую скрипку; пускать пары; тянуть канитель; топорная работа; холостой выстрел и т.д.; жаргонно-арготических оборотов: выйти из игры; дело - табак; карта бита; пиковое положение; втереть очки и др.; диалектных выражений: из кулька в рогожку; не солоно хлебавши; попасть в переплет; не мытьем так катаньем и пр.

Немало собственно русских фразеологизированных выражений уходят корнями в художественную литературу, например: а Васька слушает, да ест; дразнить гусей; Демьянова уха; как белка в колесе; мартышкин труд; медвежья услуга; сильнее кошки зверя нет и мн. др. (из басен И.А. Крылова); дистанция огромного размера; завиральные идеи; свежо предание, а верится с трудом; и дым отечества нам сладок и приятен и др. (из комедии А.С. Грибоедова); дела давно минувших дней; лукавый царедворец; не мудрствуя лукаво; не по дням, а по часам; окно в Европу; охота к перемене мест и др. (из произведений А.С. Пушкина); из прекрасного далека; легкость в мыслях необыкновенная; мертвые души; мышиный жеребчик (из произведений Н.В. Гоголя); лишние люди; отцы и дети (И.С. Тургенев); как бы чего не вышло; лошадиная фамилия; на деревню дедушке; человек в футляре и др. (из произведений А.П. Чехова); жалкие слова; обыкновенная история (И.А. Гончаров); из самой гущи народа; свинцовые мерзости (A.M. Горький); хрестоматийный глянец (В.В. Маяковский) и мн.др.

29.
Фразеологизмы и фразеологизированные обороты, заимствованные из других языков

Словосочетания по происхождению могут быть и заимствованными из других языков.

Прежде всего выделяются обороты, заимствованные из языка церковнокнижного, т.е. русифицированного старославянского языка. Например: избиение младенцев; камень преткновения; вавилонское столпотворение; манна небесная; исчадие ада; притча во языцех; внести свою лепту; на сон грядущий; краеугольный камень; фиговый листок; в поте лица; одним миром мазаны и др.

Большую группу оборотов составляют так называемые Фразеологическая калька фразеологические кальки и Фразеологическая полукалька полукальки, т.е. выражения, являющиеся дословным (или почти дословным) переводом иноязычных фразеологизмов, пословиц, поговорок. Например: с высоты птичьего полета (франц.); лед сломан (франц.); местный колорит (франц.); имеет место (франц.); веселая мина при плохой игре (франц.); проглотить пилюлю (франц.); так вот где собака зарыта (нем.); синий чулок (англ.); время - деньги (англ.); Что дозволено Юпитеру, не дозволено быку (лат.); рука руку моет (лат.) и т.д.

Особую группу составляют афоризмы из античной литературы, цитаты из литературы разных народов, а также изречения, приписываемые выдающимся зарубежным ученым, общественным деятелям: авгиевы конюшни; геркулесовы столпы (столбы); танталовы муки; всему есть предел; золотая середина (Гораций); О святая простота! (Ян Гус); А все-таки она вертится! (Галилей); Быть или не быть? (Шекспир); башня из слоновой кости (Сент-Бев); буря в стакане воды (Монтескье); Мавр сделал свое дело, мавр может удалиться (Шиллер); принцесса на горошине (Андерсен) и др.

Иногда иноязычные крылатые выражения употребляются в русском языке без перевода. Нередко они сосуществуют с фразеологическими кальками, которые в силу своего распространения используются чаще. Например: Apres nous le delúge (франц.; слова, приписываемые Людовику XV) - имеется и калька: После нас хоть потоп; coleur locale (франц.) - имеется и калька: местный колорит; finita la comedia (итал.) - имеется и калька: комедия окончена; festina lente (лат. выражение, приписываемое Юлию Цезарю) - имеется и калька: торопись медленно; modus vivendi(лат.) - имеется и калька: образ жизни; non multa, sed multum (лат.) - имеется и калька: немного, немногое и др.

Немало русских фразеологизмов и фразеологизированных выражений вошли в другие языки народов России и в другие языки мира. Так, во многие европейские (и славянские и неславянские) и другие языки вошли обороты: герой нашего времени; дом отдыха; дом культуры; зеленая улица; коллективное хозяйство; кто кого; кто не работает, тот не ест; лагерь мира; медвежья услуга; отцы и дети и др. Русские обороты переводятся, калькируются и входят в активный словарь народов мира.


Современный русский язык:

Фразеология современного русского языка с точки зрения функционально-стилистической

30.
Стилевая классификация фразеологизмов и фразеологизированных оборотов. Их экспрессивно-стилистические свойства

Функционально-стилевая классификация фразеологизмов имеет большое значение, так как помогает наметить возможные сферы их использования. Этой же цели служит понимание экспрессивно-стилистического их значения.

Сравнительно небольшая группа фразеологизмов может быть выделена как межстилевая, т.е. используемая в любом из функциональных стилей (см. § 15). Сюда относятся, например: бить мимо цели (и антоним бить в цель); бить тревогу; брать (взять) слово; брать (взять) сторону кого-, чью-либо; взять в руки; из года в год; идти вверх; иметь в виду; на первый взгляд; раздвигать рамки; сдержать слово; стирать грани; стоять на пути; терять из виду; углубиться в (самого) себя; уступить дорогу; на два фронта; давать ход чему-либо; полным ходом; центр тяжести; на каждом шагу и т.д. С точки зрения стилистической подобные фразеологизмы могут быть названы нейтральными, стилистически неокрашенными.

На фоне рассмотренных фразеологизмов выделяются две основные функционально-стилевые разновидности оборотов: разговорные и книжные, каждая из которых дополнительно характеризуется экспрессивно-стилистической окрашенностью.

31.
Разговорные фразеологизмы и фразеологизированные обороты

В разговорном стиле самое большое количество Фразеологический оборот фразеологизмов составляют разговорно-бытовые обороты и фразеологизированные обороты. Они характеризуются большей образностью, нередко имеют несколько стилистически сниженную окраску (шутливую, шутливо-ласковую, а также ироническую, фамильярную). Например: абсолютный нуль; ни аза в глаза; на барскую ногу; брать (взять) за бока; для пущей важности, валом валить; вгонять в гроб; втирать очки; голова садовая; гнуть спину; дать стрекача; делать из мухи слона; держать ухо востро; задеть за живое; замести следы; коптить небо; крутить носом; курам на смех; лететь вверх тормашками; лиха беда начало; во все лопатки (убегать); мамаево побоище; из молодых да ранний; белыми нитками шито; до последней нитки; совать нос; пасть на сердце; петь с чужого голоса; подливать масла в огонь; разделать под орех; раскинуть умом; стоять на своем; теплое местечко; удар хватил; хвататься за ум и т.п.

К ним примыкают по функционально-стилевым и собственно стилистическим свойствам многие Фразеологизированный оборот фразеологизированные выражения, особенно пословично-поговорочного типа: голод не тетка; после дождичка в четверг; семь пятниц на неделе; семеро одного не ждут и т.д.

Разговорные фразеологизмы все чаще употребляются в некоторых стилях книжной речи, например в публицистике, в языке художественной литературы, как одно из средств речевой характеристики персонажей.

От фразеологии разговорно-бытовой следует отличать обороты, стоящие за пределами литературного языка. Сюда относятся словосочетания грубо просторечного характера и бранные обороты: корчить лодыря; намять бока; распустить слюни; дать по шее; языком чесать; черта с два; черт возьми и др.

Использование этой группы оборотов даже в разговорной речи должно быть весьма ограниченным. Фразеологизмы данного типа могут употребляться в языке художественной литературы лишь с определенной стилистической целью: либо для передачи устной речи персонажей, либо для показа отрицательных сторон жизни, либо в целях придания речи иронического оттенка.

32.
Книжные фразеологизмы и фразеологизированные выражения

Сфера употребления Фразеологический оборот фразеологических оборотов книжной речи намного уже, чем фразеологизмов нейтральных, межстилевых. Сюда относятся отдельные обороты официально-деловой речи: положить под сукно; рабочая сила; реальная заработная плата; очная ставка; верительные грамоты; быть в ответе и др.; фразеологизмы научно-терминологического типа: точка опоры; бросать тень; цепная реакция; сила притяжения и др.; обороты литературно-публицистического характера: любовь к Родине; сыны отечества; борцы за мир; гражданский долг; материальное благосостояние; нерушимая дружба; луч света; узы дружбы; рог изобилия; мировая скорбь; воздушный замок; пальма первенства; по ту сторону баррикад; сгущать краски; витать в облаках; бить в набат и т.д.

С точки зрения стилистической к книжной фразеологии относятся и многие цитаты из произведений русских и зарубежных писателей, выражения из античной литературы, из церковных книг и т.д. (см. § 28 и 29).

По своей экспрессивно-эмоциональной сущности некоторые книжные фразеологизмы и фразеологизированные выражения всех стилей характеризуются большей приподнятостью, торжественностью, патетикой. Однако, включенные в несвойственный для их значения контекст, они могут стать средством юмора или иронии. Ср.: - Энергетика, - сказал строитель, - это основа основ, альфа и омега народной жизни (Пауст.) - Альфа и омега кухни - кухарка Пелагея возилась около печки (Ч.).


Современный русский язык:

Развитие русской лексики и фразеологии в современную эпоху

33.
Возникновение новых слов и оборотов. Изменение их значений. Выпадение устаревших слов и оборотов

Лексическая и фразеологическая система непосредственно связаны с деятельностью человека в обществе и развитием последнего. Лексика и фразеология (особенно первая) из всех уровней языка считаются наиболее проницаемыми. В лексике быстрее всего отражаются все изменения, происходившие и происходящие на разных этапах развития Советского, а затем Российского государства.

В развитии русской лексики и фразеологии можно выделить следующие основные направления:

    1) возникновение новых слов и оборотов;

    2) изменение значений уже существующих лексико-фразеологических единиц;

    3) выпадение из активного употребления слов и оборотов;

    4) возвращение к жизни старых слов.

Возникновение новых слов - процесс наиболее продуктивный, в нем отражаются все исторические этапы развития общества. Так, в период становления новой государственности появились и новые наименования (как полные, так и аббревиатуры). Например, если с 1917 г. высшим органом государственной власти был Всероссийский съезд Советов, то с 1922 по 1936 г. - Съезд Советов СССР.

После распада СССР и введения президентского правления появилась Государственная Дума; понятия парламент, парламентарии вытеснили бывшие - Верховный Совет и нардепы. Общественные и политические преобразования в стране вывели из активного словарного запаса слова, отражающие деятельность коммунистической партии (парторганизация, парторг, партактив, партийный контроль, ленинец и др.), а также бывших молодежных организаций (комсомол, комсомольская стройка; пионер, пионерский и др.).

Немало слов и словосочетаний было связано с созданием, развитием и активной деятельностью в военные годы Советской Армии, флота: от первоначальных красноармеец, краснофлотец, краском (красный командир) до последующих рядовой Советской Армии (с 1943 г.), матрос Советского флота (с 1946 г.), а также современных солдаты и офицеры Российской армии. Нашли отражение и наименования других родов войск, например Военно-Воздушные Силы СССР (или ВВС СССР) и др. В годы войны активнее использовались известные ранее слова медсанбат, санинструктор, окопник, огневик, звуковик, связист, бронебойщик и др.; профессионально-разговорные названия конкретных предметов: бронебойка, запальник (заряд), сторожевик (корабль), зажигалка, термитка, «тридцатьчетверка» (танк), «катюша» (реактивный миномет особой системы) и др.

Широкое распространение получили наименования, связанные с развитием сельского хозяйства: от первоначальных, быстро устаревших комбед, продналог, продразверстка, сельхозкоммуна и др. до колхоз, колхозник, колхозница, совхоз, совхозный рабочий, трудодень, МТС (затем PTС), агропромышленный комплекс, агрономия, агрошкола, агроном, агропункт0 и др.; автопоилка, буртоукладчик, питательные гранулы, дождевальная установка, электропоилка, электродоилка и, наконец, фермер, фермерское хозяйство и др.

В словаре находят повседневное отражение достижения научно-технического прогресса в науке, производстве, сельском хозяйстве. Возникают десятки новых профессий и их наименования, все активнее используемые для обозначения параллельных женских профессий (преимущественно в разговорной речи): автокарщик - автокарщица, программист - программистка, табуляторщик - табуляторщица и др.

Пополняется словарь сложными наименованиями с исконными средствами словообразования, например: активно-, быстро-, высоко-, крупно-, легко-, мелко-, низко-, остро-, сверх-, широко- и пр.

Появляется большое количество слов с использованием иноязычных элементов типа: авиа-, остро-, био-, видео-, гипер-, дис-, зоо-, изо-, интер-, кино-, макро-, метео-, микро-, мото-, радио-, теле-, термо-, фото-, ультра-, экстра-, электро- и мн. др.

Входят в литературный язык самые разнообразные научные термины. Только за последние 10-15 лет появились новые науки, их названия быстро становятся активными по своему употреблению, например: атлантология - атлантолог, биогеоценология, бионика, вулканология - вулканолог, гидромелиорация - гидромелиоратор, дельфинология - дельфинолог, кардиохирургия - кардиохирург, микроэлектроника, нефрология - нефролог, спелеология - спелеолог и мн. др. Большое количество подобных слов связано с расширением познаний в области космоса, компьютерной техники, Интернета.

Промежуточной группой между лексикализованными (типа метеозонд, радиолокатор) и нелексикализованными образованиями являются слова типа альфа-частицы, альфа-распад, пи-мезон, пресс-ножницы и др.

Пополнился словарный состав общенародного языка расчлененными новообразованиями (по преимуществу терминологическими), например: светочувствительный слой, ливневые дожди, пустотная лампа, пульсирующий ток, меченые атомы, шагающий экскаватор и др. При создании подобного термина иногда используется метафорическое переосмысление слов (т.е. разного рода переносы), ср.: колхозное поле - магнитное поле, поколение победителей - поколение нейтронов, дочерние письма - дочерние атомы и др.

Возвращаются к активной жизни слова, бывшие в глубинных запасниках языка:

1) лексика административная, лексика образования (губернатор, департамент; гимназия, лицей);

2) конфессионная лексика (благодать, вера, ангел, грех, заповедь, литургия; покаяние, благотворительность, милосердие);

3) лексика новых экономических условий (предприниматель, биржа, торги, аукцион, частная собственность, средний класс) и др.

Актуализация старых слов часто сопровождается восстановлением в них оценочных значений положительности (ср., например, толкование слова «предприниматель» в словарях советской эпохи как обозначения, чуждого советской действительности).

Вошли в словарь слова, отражающие развитие культуры, спорта, многих сторон нашего быта, например: книголюбительство, народные театры; аэробика, авторалли, биатлон, картинг, серфинг; микрорайон, многоэтажка и т.д.

Входят в словарный состав новые фразеологизмы и фразеологизированные обороты; например: активная жизненная позиция, борьба за мир, великий почин, выйти на орбиту, звездный пробег, звездные братья (небесные братья), мирные инициативы; набирать высоту; лучше меньше, да лучше (по названию статьи В.И. Ленина); лучше умереть стоя, чем жить на коленях (Д. Ибаррури); Люди, будьте бдительны! (Ю. Фучик); покой нам только снится (А. Блок); путевка в жизнь; поджигатели войны; рожденный ползать - летать не может (М. Горький); этапы большого пути (М. Светлов); кальки с англ. спасите наши души, холодная война; калька с укр. чувство семьи единой (П. Тычина) и мн. др.

Не менее продуктивным является путь семантического и стилистического обновления уже известных языку слов. Его прошли слова актив, боевой, боевитость, воины; воочию, династия, дружина, знатный, избранник, неувядаемый, овеять, останки, потомственный, спутник и мн. др. Изменили значение в сторону расширения такие слова, как: перестройка, подвижка, обвал, модель, экология и др.

С другой стороны, немало слов из активного словарного запаса перешли в пассивный или стилистически оказались в числе отрицательно-оценочных, например: барин, барыня, вельможа, лакей, слуга. Некоторые слова 20-х годов тоже вошли к настоящему времени в пассивные слои словаря: военспец, комбед, ликбез, нэп, нэпман и т.д.

Таким образом, лексико-фразеологический состав русского языка находится в состоянии непрерывного движения. В нем отражаются все изменения, происходящие в общественной, политической, экономической, научной, производственно-технической, культурной и бытовой жизни страны.


Современный русский язык:

Основные словари русского языка

34.
Типы словарей

Отдел языкознания, занимающийся вопросами составления словарей и их изучения, называется Лексикография лексикографией (греч. lexikos - словарный и grapho - пишу).

Различаются словари двух типов: Словарь энциклопедический энциклопедические (например, Большая советская энциклопедия. Большой энциклопедический словарь. Литературная энциклопедия, Детская энциклопедия, философский словарь и т.п.) и Словарь филологический (лингвистический) филологические (лингвистические). В первых объясняются понятия, явления, сообщаются сведения о различных событиях, во вторых объясняются слова, толкуются их значения. Энциклопедическими могут быть и лингвистические словари, например: «Лингвистический энциклопедический словарь» под ред. В.Н. Ярцевой вышел в 1990 г., а в 1997 г. издан под ред. Ю.Н. Караулова словарь «Русский язык: Энциклопедия».

Лингвистические словари в свою очередь подразделяются на два типа: словари Словарь лингвистический: Многоязычный многоязычные (чаше всего двуязычные, которыми мы пользуемся при изучении иностранного языка, в работе над переводом и т.д.) и Словарь лингвистический: Одноязычный одноязычные, в которых слова объясняются посредством слов этого же языка.

Наконец, среди одноязычных словарей выделяются:

    1) словари, включающие все слова данного языка (так называемые словари thesaurus (гр.) - сокровищница, хранилище);

    2) словари современного литературного языка (наиболее распространенный тип толкового словаря, см. ниже);

    3) словари отдельных диалектов или их групп (областные словари, например Донской словарь);

    4) словари языка того или иного писателя;

    5) словари языка отдельного произведения;

    6) словари исторические, включающие слова определенного периода истории языка;

    7) словари этимологические, объясняющие происхождение отдельных слов;

    8) словари синонимов;

    9) словари фразеологические;

    10) словари неправильностей, включающие слова, в употреблении, произношении или написании которых часто наблюдаются отклонения от литературной нормы;

    11) словари иностранных слов;

    12) словари орфографические;

    13) словари орфоэпические (словари литературного произношения и ударения);

    14) словообразовательные словари;

    15) обратные словари;

    16) частотные словари;

    17) словари сокращений;

    18) словари жаргонные и др.

Первые русские словари, появившиеся в конце XIII в., представляли собой небольшие списки непонятных слов (с их толкованием), встречавшихся в памятниках древнерусской письменности. В XVI в. такие словари стали составляться по алфавиту, вследствие чего получили название «азбуковников».

Первый печатный словарь, содержащий уже 1061 слово, появился в 1596 г. как приложение к грамматике известного филолога того времени священника Зизаний Л. Лаврентия Зизания. Толкованию подверглись преимущественно книжные славянские слова и небольшое количество иноязычных слов.

Следующий по времени печатный словарь был составлен в 1627 г. украинским филологом Берында П. Памвой Берындой. Как показывает название книги («Лексикон славеноросский»), автор поставил своей целью объяснить книжные старославянские слова. И по количеству слов (6982), и по точности их объяснений на материале живой разговорной лексики, и по критическому отношению к источникам этот словарь выделялся своим высоким филологическим уровнем.

Подготовительной ступенью к созданию словаря современного русского языка (современного для определенной эпохи) были двуязычные и многоязычные словари. В 1704 г. был издан в Москве «Лексикон треязычный» Поликарпов-Орлов Ф. Федора Поликарпова-Орлова с толкованием русских слов на греческом и латинском языках. В ту же Петровскую эпоху был составлен первый словарь иностранных терминов «Лексикон вокабулам новым по алфавиту», содержавший 503 слова.

В XVIII в. возникает интерес к вопросам происхождения и образования отдельных слов, появляются этимологические заметки Тредиаковский В.К. Тредиаковского, Ломоносов М.В. Ломоносова, Сумароков А.П. Сумарокова, Татищев В.Н. Татищева и других писателей и ученых. В конце века был издан ряд словарей церковнославянского языка («Церковный словарь» и «Дополнение» к нему содержали объяснение более 20 тысяч слов).

На основе предшествующей лексикографической работы появилась возможность приступить к работе над созданием нормативного словаря русского языка. В основу его могли быть положены, в частности, рукописные материалы Ломоносова и других исследователей.


Современный русский язык:

35.
Важнейшие толковые словари

Первым собственно толковым словарем явился изданный в 1789-1794 гг. шеститомный «Словарь Академии Российской», содержавший 43257 слов, взятых составителями из современных им светских и духовных книг, а также из памятников древнерусской письменности. В 1806-1822 гг. издавался «Словарь Академии Российской, по азбучному порядку расположенный», представляющий собой второе издание предыдущего словаря, от которого он отличался расположением материала и существенным его обогащением (в нем насчитывается уже 51338 слов). Третьим изданием словаря был вышедший в 1847 г. четырехтомный «Словарь церковнославянского и русского языка», содержавший уже 114749 слов (переиздан в 1867 г.).

Значительным событием в истории русской лексикографии явилось создание в 1863-1866 гг. четырехтомного «Толкового словаря живого великорусского языка» Даль В.И. В.И. Даля, периодически переиздававшегося вплоть до настоящего времени.

Положив в основу словаря народную речь, включив в него лексику общеупотребительную, диалектную, книжную, Даль стремился отразить в нем все лексическое богатство русского языка. Словарь его с 200000 слов и 30000 пословиц и поговорок представляет собой сокровищницу меткого народного слова. Слабой стороной деятельности Даля является стремление доказать ненужность большей части иноязычных по происхождению слов, попытка ввести в качестве их эквивалентов несуществующие слова, которые он сам сочинял, тенденциозное объяснение значений многих слов, особенно общественно-политических терминов, смешение лингвистического и энциклопедического принципов толкования слов. Следует также отметить отсутствие в словаре четких определений слов (вместо этого приводятся синонимы, не всегда точные), отсутствие стилистических помет и примеров-иллюстраций из художественной литературы, гнездовой принцип подачи слов, затрудняющий пользование словарем, чрезмерное обилие диалектной лексики.

В 1895 г. вышел I том нового академического словаря, подготовленный под редакцией Грот Я.К. Я.К. Грота, содержавший 21648 слов. В этом томе приводится богатый иллюстративный материал из произведений писателей, дается хорошо продуманная система грамматических и стилистических помет. После смерти Грота (в 1893 г.) изданием стал руководить Шахматов А.А. А.А. Шахматов (до 1920 г.), отказавшийся от принципа нормативности словаря, от стилистических помет и оценочных указаний. Под его редакцией вышел II том словаря, а дальнейшие выпуски (словарь выходил до 1929 г.) осуществлялись по его плану.

В 1935-1940 гг. вышел четырехтомный «Толковый словарь русского языка» под редакцией Ушаков Д.Н. Д.Н. Ушакова. В этом словаре, насчитывающем 85289 слов, получили правильное разрешение многие вопросы нормализации языка, упорядочения словоупотребления, формообразования и произношения. Словарь построен на лексике художественных произведений, публицистики, научных работ, в нем широко представлены слова советской эпохи. Значения слов даются с возможной полнотой и точностью, диалектизмы и узкоспециальные термины включены в словарь в ограниченном количестве. Несмотря на некоторые недостатки (не совсем точное в ряде случаев определение значения, неполнота словника и фразеологии, немотивированность отдельных стилистических помет, иногда нечеткое разграничение многозначности и омонимии, включение некоторых устарелых слов), словарь Д.Н. Ушакова представляет собой весьма полезный справочник. В 1947-1949 гг. словарь был переиздан.

В 1949 г. вышел однотомный «Словарь русского языка» Ожегов С.И. С.И. Ожегова, который в дальнейшем выдержал более 20 изданий. С 1992 г. словарь, значительно расширенный, выходит под двумя фамилиями - С.И. Ожегов и Шведова Н.Ю. Н.Ю. Шведова; 4-е издание 1998 г. содержит 80000 слов и выражений. В словаре хорошо представлена общественно-политическая лексика, даются точные значения слов и выражений, соблюден принцип нормативности в отборе лексики, в словоупотреблении, формообразовании, произношении, подаче стилистических помет.

В 1957-1961 гг. вышел четырехтомный академический «Словарь русского языка», содержащий 82159 слов, охватывающий общеупотребительную лексику и фразеологию русского литературного языка от Пушкина до наших дней. Словарь является нормативным, содержит разнообразную систему стилистических помет, богатый иллюстративный материал (3-е изд. М., 1985).

Значительно богаче по словнику (около 120000 слов), по охвату различных пластов лексики академический «Словарь современного русского литературного языка» в 17 томах (1950-1965). Значения слов и особенности их употребления иллюстрируются в нем примерами из художественной, научной и общественно-политической литературы XIX-XX вв. Дается грамматическая характеристика слов, отмечаются особенности их словообразования, произношения и написания, приводятся нормативные стилистические пометы, даются справки этимологического характера и т.д. Сочетание принципов толкового и исторического словарей делает его весьма ценным справочным пособием. Осуществляется повторное издание.

В 1981 г. был издан «Школьный толковый словарь русского языка» Лапатухин М.С. М.С. Лапатухина, Скорлуповская Е.В. Е.В. Скорлуповской, Снетова Г.П. Г.П. Снетовой. Словарь содержит сведения о значении слов, их написании, произношении, морфемном составе, морфологических признаках.

К типу толковых словарей можно отнести словари, в которых дается толкование слов, не вошедших в ранее изданные словари. Такой справочник «Новые слова и значения» вышел в 1971 г. под редакцией Котелова Н.З. Н.З. Котеловой и Сорокин Ю.С. Ю.С. Сорокина. Словарь содержит около 3500 новых слов и выражений, появившихся в активном употреблении в периодической печати и художественной литературе главным образом в период 50-60-х годов XX в. Новое издание словаря, построенное на материалах писем и литературы 70-х годов, вышло в 1984 г.

В 80-е годы Институт русского языка АН СССР выпустил серию словарей - «Новое в русской лексике. Словарные материалы» / Под ред. Н.З. Котеловой. Словари информировали о новых словах, значениях слов, зарегистрированных по материалам прессы и периодики.

36.
Словари диалектные (областные)

В середине XIX в. стали издаваться академические диалектные словари: «Опыт областного великорусского словаря» (1852) и «Дополнение к Опыту областного великорусского словаря» (1858). В них собрано довольно большое количество материала (в первом - 18011 слов, во втором - 22895 слов). Оба издания представляют интерес как первая серьезная попытка научной обработки и систематизации данных о территориальных диалектах.

В конце XIX - начале XX в. были опубликованы «Словарь областного Архангельского наречия» Подвысоцкий А. А. Подвысоцкого(1885), «Материалы для словаря народного языка в Ярославской губернии» Якушкин Е.И. Е.И. Якушкина (1896), «Словарь областного Олонецкого наречия» Куликовский Г.И. Г.И. Куликовского (1898), «Областной словарь колымского русского наречия» Богораз В.Г. В.Г. Богораза (1901), «Кашинский словарь» Смирнов И.Т. И.Т. Смирнова (1901), «Словарь ростовского говора» Волоцкий В. В. Волоцкого (1902), «Материалы для объяснительного словаря вятского говора» Васнецов Н.М. Н.М. Васнецова (1908), «Словарь уездного череповецкого говора» Герасимов М.К. М.К. Герасимова (1910), «Смоленский областной словарь» Добровольский В.Н. В.Н. Добровольского (1914).

В советское время вышли «Донской словарь» Миртов А.В. А.В. Миртова (1929), «Краткий ярославский областной словарь» Мельниченко Г.Г. Г.Г. Мельниченко (1961), «Словарь русских донских говоров» (1975-1976), «Словарь говоров Подмосковья» Иванова А.Ф. А.Ф. Ивановой (1969), «Словарь современного русского народного говора (д. Деулино, Рязанского района, Рязанской области)» (1969), «Словарь говоров Соликамского района Пермской области» Беляева О.П. О.П. Беляевой (1973). Выходят «Словарь русских говоров Среднего Урала» (с 1964 г.), «Псковский областной словарь» (с 1967 г.), «Словарь смоленских говоров» (с 1974 г.), публиковались материалы по курско-орловским, брянским говорам и др.

В конце 80-х годов велась большая работа по составлению многотомного «Словаря русских народных говоров» (под руководством Сороколетов Ф.П. Ф.П. Сороколетова), включающего около 150 000 народных слов, не встречающихся в современном литературном языке.

37.
Исторические словари

Основным историческим словарем русского языка являются «Материалы для словаря древнерусского языка» акад. Срезневский И.И. И.И. Срезневского (словарь был напечатан в 1893-1912 гг. после смерти автора, переиздан в 1958 г.). Словарь содержит много слов и около 120000 выдержек из разнообразных памятников русской письменности XI-XIV вв., что сохраняет за ним значение одного из лучших древнерусских словарей.

Словарный состав русского языка XV-XVII вв. получил некоторое отражение в «Материалах для словаря древнерусского языка» Дювернуа А.Л. А.Л. Дювернуа (1894). Словарь содержит около 6000 слов, взятых из сравнительно небольшого количества памятников. Недостатком словаря является отсутствие русских пояснений, которые заменены латинскими переводами.

В 1903 г. был издан «Словарь древнерусских личных собственных имен» Туликов Н.М. Н.М. Туликова, содержащий многочисленные факты и ссылки на исторические документы.

В 1937 г. были опубликованы под редакцией Греков Б.Д. Б.Д. Грекова «Материалы для терминологического словаря древней России» Колчин Г.Е. Г.Е. Колчина, содержащие разнообразные общественно-политические и экономические термины из исторических документов XI-XV вв. Термины расположены в алфавитном порядке, в конце работы приложена их тематическая классификация.

Огромный исторический материал содержит «Словарь русского языка XI-XVII вв.» (с 1975 по 1986 г. опубликовано 11 выпусков). В 1984-1985 гг. был издан «Словарь русского языка XVIII в.» (под редакцией Сорокин Ю.С. Ю.С. Сорокина).

38.
Этимологические словари

Первым русским этимологическим словарем был «Корнеслов русского языка, сравненного со всеми главнейшими славянскими наречиями и с двадцатью четырьмя иностранными языками» Шимкевич Ф.С. Ф.С. Шимкевича (1842). В словаре разработано 1378 корней обиходных русских слов, во многих случаях имеются произвольные сопоставления и ошибочные утверждения. Следующим в хронологическом порядке был «Опыт словаря русского языка сравнительно с языками индоевропейскими» Изюмов М. М. Изюмова (1880), стоявший также на невысоком теоретическом уровне. Выше по качеству, хотя и несвободным от неверных объяснений, был «Сравнительный этимологический словарь русского языка» Горяев Н.В. Н.В. Горяева (1892). Наиболее известен из дореволюционных изданий «Этимологический словарь русского языка» Преображенский А.Г. А.Г. Преображенского (1910-1916; окончание было опубликовано в 1949 г., позднее осуществлено переиздание всей книги). Словарь содержит объяснение этимологии многих общеупотребительных русских слов и части заимствованных. Как те, так и другие группируются по первообразным словам или по корням. Хотя словарь далеко не полон и содержит немало устаревших или просто неверных объяснений, он служит важным пособием по этимологии.

В 1961 г. вышел «Краткий этимологический словарь русского языка» Шанский Н.М. Н.М. Шанского, Иванов В.В. В.В. Иванова и Шанская Т.В. Т.В. Шанской под редакцией Бархударов С.Г. С.Г. Бархударова. Словарь, изданный как научно-популярное пособие для учителя средней школы, содержит этимологическое толкование общеупотребительных слов современного русского литературного языка (3-е изд. М., 1975).

В 1970 г. появился «Этимологический словарь русского языка» Цыганенко Г.П. Г.П. Цыганенко. Словарь имеет научно-популярный характер и в качестве справочного пособия предназначен для учителей-словесников и учащихся средней школы. С 1963 г. выходил отдельными выпусками «Этимологический словарь русского языка» под руководством Н.М. Шанского. Словарь предназначен для специалистов-филологов.

В 1950-1958 гг. в Гейдельберге вышел трехтомный «Русский этимологический словарь» Фасмер М. М. Фасмера (в 1964-1973 гг. под названием «Этимологический словарь русского языка» с дополнениями Трубачев О.Н. О.Н. Трубачева он был издан на русском языке в четырех томах; 2-е изд. М., 1986).

Этот словарь является самым обширным из словарей данного типа, однако он не свободен от неточностей, неоправданных сопоставлений.

Представляет интерес издание многотомного «Этимологического словаря славянских языков. Праславянский лексический фонд», которое осуществлялось под редакцией О.Н. Трубачева. Вып. 1 (1974) содержит предисловие с изложением принципов реконструкции праславянской лексики, списки литературы и собственно словарь. В 1999 г. был издан в двух томах «Историко-этимологический словарь современного русского языка». Автор - Черных П.Я. П.Я. Черных.

К типу этимологических словарей примыкает «Краткий топонимический словарь» Никонов В.А. В.А. Никонова, содержащий сведения о происхождении и судьбе около 4000 названий наиболее крупных географических объектов СССР и зарубежных стран (1966), а также «Словарь русских личных имен» Петровский Н.А. Н.А. Петровского, включающий около 2600 личных имен и сообщающий сведения об их происхождении (1967), и «Словарь названий жителей (РСФСР)» (под редакцией Бабкин А.М. А.М. Бабкина), в котором собрано около 6000 названий жителей населенных пунктов Российской Федерации и названий жителей столиц союзных республик (1964), «Словарь названий жителей СССР» (под редакцией A.M. Бабкина и Левашов Е.А. Е.А. Левашова), в приложении к которому приводятся также названия жителей городов зарубежных стран (1975).


Современный русский язык:

39.
Словообразовательные словари

Задача словарей названного типа - выявить словообразовательную структуру наличных в языке слов, показать членение слов на морфемы. Двумя изданиями (1961,1964) вышел «Школьный словообразовательный словарь» Потиха З.А. З.А. Потихи под редакцией Бархударов С.Г. С.Г. Бархударова. Словарь содержит около 25000 слов. Полезны три приложения: 1) довольно подробный алфавитный список приставок и суффиксов имен существительных, имен прилагательных и глаголов; 2) перечень наиболее употребительных греко-латинских словообразовательных элементов в русской терминологии; 3) краткие исторические справки о фонетических процессах, изменивших звуковую структуру слова в процессе развития языка. В 1978 г. был издан «Школьный словообразовательный словарь русского языка» Тихонов А.Н. А.Н. Тихонова. Слова в нем расположены по гнездам, которые возглавляются исходными (непроизводными) словами разных частей речи. Слова в гнезде размещены в порядке, обусловленном ступенчатым характером русского словообразования. В качестве приложения дан алфавитный указатель производных слов, имеющихся в гнездах (около 26000). В 1985 г. вышло двухтомное издание словаря, содержащее около 145000 слов (2-е изд. 1990 г.).

40.
Обратные словари

При изучении русского словообразования (например, при количественной характеристике словообразовательных элементов, при выяснении степени продуктивности тех или иных суффиксов и т.д.) весьма полезными являются так называемые обратные словари (их иногда называют инверсными). В обратных словарях сохраняется алфавитное расположение материала, но не по началу слов, а по концу, т.е. справа налево.

Довольно полным является обратный словарь современного русского языка, составленный под редакцией Бильфельдт Г. Г. Бильфельдта («Rucklauflges Worterbuch der russichen Sprache der Gegenwart», Berlin, 1958). Словарь построен на материале «Толкового словаря русского языка» под редакцией Ушаков Д.Н. Д.Н. Ушакова, «Словаря русского языка» Ожегов С.И. С.И. Ожегова и «Орфографического словаря русского языка» под редакцией С.И. Ожегова и Шапиро А.Б. А.Б. Шапиро. В словаре содержится около 80000 слов.

Более полным является обратный словарь под редакцией Фасмер М. М. Фасмера в шести выпусках (1957-1959).

В 1974 г. в Москве издан «Обратный словарь русского языка», содержащий около 125000 слов.

41.
Словари сокращений

Широкое распространение в современном русском языке различного рода сложносокращенных слов (в том числе аббревиатур), являющееся своеобразным проявлением принципа «экономии» в языке, вызвало потребность в создании особых словарей сокращений.

Наиболее полным является «Словарь сокращений русского языка» (1963). Словарь содержит около 12500 сокращений, дает произношение и ударение сокращений, отмечает их грамматический род. Четвертое издание (1984) включает в себя около 17700 сокращений.

42.
Частотные словари

При изучении богатейшего состава лексики русского языка немаловажный интерес представляет выяснение вопроса о степени употребляемости слов в речи, так как это создает объективную базу для рационального отбора лексики, включаемой в школьные учебники, словари-минимумы, словари для машинного перевода и т.п.

В качестве пособия для преподавателей был издан «Частотный словарь современного русского литературного языка» Штейнфельдт Э.А. Э.А. Штейнфельдт (1963). В словаре, содержащем около 2500 слов, даются списки слов по частоте употребления, по частям речи (с указанием частотности некоторых форм), общий список слов по алфавиту.

В 1970 г. вышел «Частотный словарь общенаучной лексики» под редакцией Степанова Е.М. Е.М. Степановой, а в 1971 г. «Частотный словарь языка газеты» Полякова Г.П. Г.П. Поляковой и Солганик Г.Я. Г.Я. Солганика. Весьма полным является «Частотный словарь русского языка» под редакцией Засорина Л.Н. Л.Н. Засориной (1977), содержащий около 40000 слов, отобранных на основании обработки средствами вычислительной техники одного миллиона словоупотреблений.

43.
Словари синонимов, антонимов, омонимов, паронимов

Первыми русскими словарями синонимов были «Опыт российского сословника» Фонвизин Д.И. Д.И. Фонвизина (1783), содержавший 32 синонимических ряда (всего 105 слов) и «Опыт словаря русских синонимов» Калайдович П.Р. П.Р. Калайдовича (1818), содержавший 77 синонимических рядов. Более полным по материалу (226 синонимических гнезд), но ниже по качеству был «Словарь русских синонимов или сословов, составленный редакцией нравственных сочинений» под редакцией Галич А.И. А.И. Галича (1840). В 1850-1860 гг. материалы для словаря синонимов публиковал отдельными выпусками акад. Давыдов Н.И. Н.И. Давыдов (всего им было опубликовано 150 синонимических серий). Невысокого качества (в теоретическом отношении, в объяснении слов общественно-политического характера) были «Словарь синонимов и сходных по смыслу выражений» Абрамов Н.А. Н.А. Абрамова (1912) и вышедший после революции «Учебный словарь синонимов русского литературного языка» Павлов-Шишкин В.Д. В.Д. Павлова-Шишкина и Стефановский П.А. П.А. Стефановского (издания 1930 и 1931 гг.).

В 1956 г. был издан «Краткий словарь синонимов русского языка» Клюева В.Н. В.Н. Клюевой, предназначенный для школьной практики и содержавший около 1500 слов (2-е изд. М., 1961). Более полным является «Словарь синонимов русского языка» Александрова З.Е. З.Е. Александровой, содержащий около 9000 синонимических рядов (1968; 4-е изд. 1975). В 1970-1971 гг. вышел двухтомный «Словарь синонимов русского языка» под редакцией Евгеньева А.П. А.П. Евгеньевой. В 1975 г. на основе этого словаря был создан однотомный «Словарь синонимов. Справочное пособие» под той же редакцией.

В 1971 г. вышел первый у нас «Словарь антонимов русского языка» Введенская Л.А. Л.А. Введенской. Словарь содержит свыше 1000 пар слов, представляющих собой однокорневые или разнокорневые антонимы. В переработанном виде словарь переиздан в 1982 г. В 1972 г. был опубликован «Словарь антонимов русского языка» Колесников Н.П. Н.П. Колесникова под редакцией Шанский Н.М. Н.М. Шанского. В словаре имеется свыше 1300 пар антонимов или противопоставляемых в каком-либо отношении лексических пар. В 1978 г. вышел в свет «Словарь антонимов русского языка» Львов М.Р. М.Р. Львова под ред. Новиков Л.А. Л.А. Новикова, содержащий около 2000 антонимических пар (3-е изд. М., 1985). Этот же автор опубликовал в 1981 году «Школьный словарь антонимов русского языка», включающий свыше 500 словарных статей.

В 1974 г. был издан первый в нашей стране «Словарь омонимов русского языка» Ахманова О.С. О.С. Ахмановой (3-е изд. М., 1986). В словаре приводятся в алфавитном порядке омонимические пары (реже группы из трех или четырех слов), даются грамматические сведения и стилистические пометы, а также квалификация омонимов с точки зрения их образования или происхождения. В 1976 г. появился «Словарь омонимов русского языка» Н.П. Колесникова под редакцией Н.М. Шанского (2-е изд. Тбилиси, 1978; более 3500 гнезд омонимов).

В 1968 г. вышел словарь-справочник Бельчиков Ю.А. Ю.А. Бельчикова и Панюшева М.С. М.С. Панюшевой «Трудные случаи употребления однокоренных слов русского языка», который можно считать первым опытом создания словаря паронимов. В нем содержится около 200 пар (групп) однокорневых слов, в употреблении которых в практике речи наблюдается смешение. Вторым по времени издания был «Словарь паронимов русского языка» Н.П. Колесникова (1971), содержащий свыше 3000 однокорневых и разнокорневых сходно звучащих слов, разбитых на 1432 гнезда. В 1974 г. вышла в свет книга Вишнякова О.В. О.В. Вишняковой «Паронимы в русском языке», состоящая из теоретической части и самого словаря, включающего свыше 500 паронимических пар, а в 1984 г. отдельным изданием был выпущен «Словарь паронимов русского языка» того же автора. В 1994 г. был издан «Словарь паронимов современного русского языка». Авторы - Ю.А. Бельчиков и М.С. Панюшева.


Современный русский язык:

44.
Фразеологические словари

Попытка собрать и систематизировать в отдельной работе фразеологию русского языка нашла свое выражение в издании ряда фразеологических сборников.

В 1890 г. вышел сборник Максимов С.В. С.В. Максимова «Крылатые слова». В нем даны толкования 129 слов и выражений (устойчивых сочетаний слов, поговорок и т.д.). Многие из них толкуются произвольно, однако богатый фразеологический материал и интересные объяснения, содержащиеся в книге, делают ее небесполезной и в наши дни (последний раз переиздана в 1955 г.).

Содержательнее и разнообразнее по материалу фразеологический сборник Михельсон М.И. М.И. Михельсона «Русская мысль и речь. Свое и чужое. Опыт русской фразеологии. Сборник образных слов и иносказаний» (1902-1904). В книге собран значительный материал, в нее включены фразы и словосочетания не только из русского языка, но и из других языков.

В 1955 г. был издан сборник «Крылатые слова» Ашукин Н.С. Н.С. Ашукина и Ашукина М.Г. М.Г. Ашукиной (3-е изд. М., 1966). В книге собрано большое количество литературных цитат и образных выражений, расположенных в алфавитном порядке. Наличие алфавитного указателя в конце книги облетает пользование ею как справочником.

С большой полнотой представлена русская фразеология в вышедшем в 1967 г. под редакцией Молотков А.И. А.И. Молоткова «Фразеологическом словаре русского языка», содержащем свыше 4000 словарных статей (3-е изд. 1978; 4-е изд. 1986). Фразеологизмы приводятся с возможными вариантами компонентов, дается толкование значения, указываются формы употребления в речи. Каждое из значений иллюстрируется цитатами из художественной литературы. В ряде случаев дается этимологическая справка.

В 1975 г. вышел словарь-справочник «Устойчивые глагольно-именные словосочетания русского языка» Дерибас В.М. В.М. Дерибаса. В этом пособии содержится свыше 5000 устойчивых словосочетаний, расположенных по двум составляющим их компонентам (глагол - имя существительное). В 1980 г. был издан «Школьный фразеологический словарь русского языка» Жуков В.П. В.П. Жукова, содержащий около 2000 наиболее употребительных фразеологизмов, встречающихся в литературе и устной речи. В 1997 г. вышел «Словарь перифраз русского языка (на материале газетной публицистики)» ( Новиков А.Б. А.Б. Новиков), в котором даны обороты типа в костюме адама (голый), голубые каски (вооруженные силы ООН), черное золото (нефть) и др.

Фразеология в широком смысле термина включает в себя также пословицы и поговорки. Наиболее полным собранием русских пословиц является сборник «Пословицы русского народа» Даль В.И. В.И. Даля, изданный в 1861-1862 гг. (переиздан в 1957 г.). В 1966 г. вышел «Словарь русских пословиц и поговорок» В.П. Жукова (3-е изд. М., 1967), содержащий около 1000 пословиц и поговорок, расположенных в алфавитном порядке по первому слову. В 1981 г. был издан «Словарь-справочник по русской фразеологии» Яранцев Р.И. Р.И. Яранцева (2-е изд. М., 1985), куда вошло около 800 фразеологизмов.

45.
Словари иностранных слов

Первым словарем иностранных слов был рукописный «Лексикон вокабулам новым по алфавиту», составленный в начале XVIII в. На протяжении XVIII в. издавались разнообразные словари иностранных слов и близкие к ним терминологические словари.

В 1803-1806 гг. вышел трехтомный «Новый словотолкователь, расположенный по алфавиту...» Яновский Н.М. Н.М. Яновского, содержавший большое количество слов из различных языков и послуживший образцом для последующих словарей иностранных слов Кравчуновский Ф. Ф. Кравчуновского (1817), Кирилов Н. Н. Кирилова (1840-е годы) и др.

Ряд словарей иностранных слов был издан в советскую эпоху. В 1926 г. вышел «Полный иллюстрированный словарь иностранных слов с указанием их происхождения, ударений и научного значения» Вайсблит Н. Н. Вайсблита, в 1939 г. - «Словарь иностранных слов» под редакцией Петров Ф.Н. Ф.Н. Петрова.

Наиболее полным является «Словарь иностранных слов» под редакцией Лехин И.В. И.В. Лехина, Ф.Н. Петрова и др. (1941; 13-е изд. М., 1986; 19-е изд. М., 1990). В словаре дается краткое объяснение слов и терминов иноязычного происхождения, встречающихся в различных стилях речи, указывается происхождение слова, в необходимых случаях отмечается путь заимствования.

В 1966 г. вышли «Словарь иноязычных выражений и слов» Бабкин А.М. А.М. Бабкина и Шенденцов В.В. В.В. Шендецова (2-е изд. Л., 1981) и «Краткий словарь иностранных слов» (8-е изд. М., 1985), содержащий около 4500 слов и терминов. В 1983 г. был издан «Школьный словарь иностранных слов» (под редакцией Иванов В.В. В.В. Иванова).

Из последних словарей можно отметить «Словарь иностранных слов и выражений» Зенович Е.С. Е.С. Зеновича, изданный в 1998 г. (8000 общеупотребительных заимствованных слов и выражений).

Особо надо выделить «Толковый словарь иностранных слов» Крысин Л.П. Л.П. Крысина (М., 1998). В отличие от других словарей иностранных слов, этот словарь содержит сведения о происхождении слов, дает производные слова, толкование значений и примеры употребления, устойчивые выражения и аналоги. Словарь включает новые заимствования.

46.
Орфографические словари

Первой серьезной попыткой кодифицировать русское правописание была работа Грот Я.К. Я.К. Грота «Русское правописание», в качестве приложения к книге был дан «Справочный указатель», содержавший около 3000 слов.

На основе «гротовской» орфографии в конце XIX-начале XX в. был разработан и опубликован ряд орфографических словарей: «Ученический карманный словарь для правописания» Кименталь В. В. Кименталя (1900), «Орфографический словарик-спутник» под редакцией Алтабаев М. М. Алтабаева (1913), «Подробный орфографический словарь» Зелинский В.А. В.А. Зелинского (1914) и др.

В советское время вышли «Мой словарик. Краткий справочник по новому правописанию. Для учащихся» В. Флерова (1918; выдержал 9 изданий), «Новый орфографический справочник с кратким толкованием малопонятных и непонятных слов и орфографическими упражнениями в связи с развитием речи» Устинов И.В. И.В. Устинова (1921; выдержал ряд изданий), «Новый справочный орфографический словарь для корректоров, выпускающих и литературных работников» Хомутов Я.С. Я.С. Хомутова, включивший в себя около 100000 слов (1927 и 1929; дополнение к нему - 1930), «Орфографический словарь» Ушаков Д.Н. Д.Н. Ушакова и Крючков С.Е. С.Е. Крючкова для учащихся средней школы (1933; многократно переиздавался), «Орфографический словарик» Редозубов С.П. С.П. Редозубова для учащихся начальной школы (2-е изд. М., 1957), «Орфографический словарик» Грушников П.А. П.А. Грушникова (19-е изд. М., 1985) и др.

В 1945 г. был издан специальный словарь-справочник Былинский К.И. К.И. Былинского, С.Е. Крючкова и Светлаев М.В. М.В. Светлаева «Употребление буквы е», в 1972 г. - словарь-справочник «Слитно или раздельно?» (авторы - Букчина Б.З. Б.З. Букчина, Калакуцкая Л.П. Л.П. Калакуцкая и Чельцова Л.К. Л.К. Чельцова под ред. Розенталь Д.Э. Д.Э. Розенталя; 5-е изд. М., 1985), «Прописная или строчная?» Д.Э. Розенталя (2-е изд. М., 1985), содержащий около 8500 слов и словосочетаний.

Большие словари-приложения имеются в «Справочнике корректора» Былинский К.И. К.И. Былинского и Служивов Л.И. Л.И. Служивова (1950), в «Справочнике по орфографии и пунктуации для работников печати» К.И. Былинского и Никольский Н.Н. Н.Н. Никольского (1952; 4-е изд. М., 1970), в «Справочной книге корректора» К.И. Былинского и Жилин А.Н. А.Н. Жилина (1960).

Основательным пособием этого типа является академический «Орфографический словарь русского языка» под редакцией Бархударов С.Г. С.Г. Бархударова и др. (1956; 23-е изд. М., 1984).

В 1997 г. вышел словарь Соловьев Н.В. Н.В. Соловьева «Русское правописание: Орфографический справочник», а в 1999 г. - «Русский орфографический словарь», ответственным редактором которого является Лопатин В.В. В.В. Лопатин. Словарь включает 160000 слов и в настоящее время наиболее полно представляет орфографический материал русского языка с учетом нарастающих тенденций.

В 1999 г. издательством АСТ-Пресс подготовлена и опубликована серия орфографических словарей под девизом «Ловушки орфографии». Среди них: В.В. Лопатин, Чельцова Л.К. Л.К. Чельцова, Нечаева И.В. И.В. Нечаева. Орфографический словарь русского языка. Прописная или строчная?; Сазонова И.К. И.К. Сазонова. Орфографический словарь русского языка. Одно или два «н»?; Б.З. Букчина. Орфографический словарь русского языка. Слитно? Раздельно? Через дефис? Данные словари отражают наиболее сложные случаи современной русской орфографии.

47.
Орфоэпические словари

За последние десятилетия вместе с работой по упорядочению правописания проведена большая работа по упорядочению произношения. Сводка важнейших правил литературного произношения приложена к «Толковому словарю русского языка» Ушаков Д.Н. Д.Н. Ушакова, а в самом словаре даются необходимые указания ко многим словам. Такие же указания находим в «Словаре русского языка», составленном Ожегов С.И. С.И. Ожеговым. В 1951 г. была издана брошюра-словарь «В помощь диктору» под редакцией Былинский К.И. К.И. Былинского с указанием ударений в словах с неустойчивым произношением. На ее основе был создан «Словарь ударений для работников радио и телевидения» (1960, 6-е изд. М., 1985; около 75000 слов).

В 1955 г. был издан словарь-справочник «Русское литературное произношение и ударение» под редакцией Аванесов Р.И. Р.И. Аванесова и С.И. Ожегова, содержавший около 50000 слов (2-е изд. М., 1959; около 52000 слов). В 1983 г. вышел в свет «Орфоэпический словарь русского языка. Произношение, ударение, грамматические формы» (авторы Борунова С.Н. С.Н. Борунова и др., под ред. Р.И. Аванесова; 2-е изд. М., 1985). В словаре содержится около 63500 слов, разработаны системы нормативных указаний, введены запретительные пометы. Небольшой «Словарь произношения, ударения и формообразования» имеется в книге Скворцов Л.И. Л.И. Скворцова «Правильно ли мы говорим по-русски?» (см. § 48). В нем дается нормативное ударение и произношение, отмечаются допустимые произносительные варианты, приводятся запретительные пометы.

В 1997 г. был издан «Словарь ударений русского языка» / Агеенко Ф.Л. Ф.Л. Агеенко, Зарва М.В. М.В. Зарва, а также «Словарь трудностей русского произношения» / Каленчук М.Л. М.Л. Каленчук, Касаткина Р.Ф. Р.Ф. Касаткина. В словаре даны варианты с пометами: допустимо, допустимо разговорное, допустимо устаревающЕс.

48.
Грамматические словари. Словари правильностей

Наиболее полным словарем, содержащим сведения грамматического характера, является «Грамматический словарь русского языка. Словоизменение». Зализняк А.А. А.А. Зализняка (1977; 2-е изд. М., 1980), включающий около 100000 слов. Он всесторонне отражает современное русское словоизменение (склонение и спряжение). В 1978 г. вышел «Словарь несклоняемых слов» Колесников Н.П. Н.П. Колесникова, содержащий около 1800 несклоняемых имен существительных и других неизменяемых слов, большая часть которых вошла в русский язык из десятков языков разных народов. В 1981 г. был издан словарь-справочник «Управление в русском языке» Розенталь Д.Э. Д.Э. Розенталя, включающий свыше 2100 словарных статей (2-е изд. М., 1986). В 1996 г. «Управление в русском языке» вошло в сводную книгу Д.Э. Розенталя, посвященную вопросам правописания. Вопросы управления рассматриваются и в книге «Именное и глагольное управление в современном русском языке» Прокопович Н.Н. Н.Н. Прокоповича, Дерибас Л.А. Л.А. Дерибас, Прокопович Е.Н. Е.Н. Прокопович (2-е изд. М., 1981). В 1985 г. вторым изданием вышел «Школьный грамматико-орфографический словарь» Панов Б.Т. Б.Т. Панова и Текучев А.В. А.В. Текучева, содержащий сведения по произношению и морфемному составу слов; в трудных случаях дается их толкование и указываются грамматические формы.

Еще до революции издавались справочники и пособия, в которых, с одной стороны, приводились рекомендации по вопросам правильного словоупотребления и формообразования, с другой - содержались предостережения против нарушения соответствующих норм (см., напр.: Долопчев В. Долопчев В. Опыт словаря неправильностей в русской разговорной речи. 2-е изд. Варшава, 1909).

Серьезным пособием данного типа, не утратившим своего значения и в наши дни благодаря обилию содержащегося в нем материала, явилась работа Чернышев В.И. В.И. Чернышева «Правильность и чистота русской речи» в двух выпусках (1914-1915), вышедшая также отдельным сокращенным изданием (1915). Работа вполне отвечает своему назначению «опыта русской стилистической грамматики». Труд В.И. Чернышева переиздан в 1970 г.

В 1962 г. вышел словарь-справочник «Правильность русской речи» под редакцией Ожегов С.И. С.И. Ожегова (составители Крысин Л.П. Л.П. Крысин и Скворцов Л.И. Л.И. Скворцов при участии Тарабасова Н.И. Н.И. Тарабасовой). Пособие имеет нормативный характер, содержит около 400 словарных статей по вопросам словоупотребления (2-е изд. М., 1965; около 600 словарных статей).

Значительным вкладом в издания данного типа стал словарь-справочник «Трудности словоупотребления и варианты норм русского литературного языка» под редакцией Горбачевич К.С. К.С. Горбачевича (1973). Словарь содержит около 8000 слов, отобранных с учетом трудностей акцентологических, произносительных, слово- и формообразовательных. К этому типу издания примыкают «Краткий словарь трудностей русского языка. Для работников печати» (1968; около 400 слов) и словарь-справочник журналиста «Трудности русского языка» под редакцией Рахманова Л.И. Л.И. Рахмановой (1974; 2-е изд. М., 1981; 722 словарные единицы).

Особый характер имеет книга «Грамматическая правильность русской речи» Граудина Л.К. Л.К. Граудиной, Ицкович В.А. В.А. Ицковича, Катлинская Л.П. Л.П. Катлинской под редакцией Бархударов С.Г. С.Г. Бархударова, Протченко И.Ф. И.Ф. Протченко, Скворцов Л.И. Л.И. Скворцова (1976), представляющая собой «опыт частотно-стилистического словаря вариантов». К этому типу словарей примыкает «Словарь трудностей русского языка» Розенталь Д.Э. Д.Э. Розенталя и Теленкова М.А. М.А. Теленковой (4-е изд. М., 1985). В словаре, содержащем около 30000 слов, рассматриваются вопросы нормативного и вариативного написания, произношения, словоупотребления, формообразования, грамматической сочетаемости, стилистической характеристики. Справочное пособие Л.И. Скворцова «Правильно ли мы говорим по-русски?» (1980) содержит «Словарь произношения, ударения и формообразования» (см. § 47) и «Словарь фразеологии, словоупотребления, согласования и управления».

В 1997 г. был издан «Словарь грамматических трудностей русского языка» / Ефремова Т.Ф. Т.Ф. Ефремова, Костомарова В.Г. В.Г. Костомарова.

49.
Словари языка писателей. Словари эпитетов

Самым крупным словарем языка писателей является «Словарь языка Пушкина» в 4 томах, содержащий свыше 21000 слов (1956-1961; дополнение к словарю - 1982). Словарями одного произведения являются «Словарь-справочник 'Слова о полку Игореве'», составленный Виноградова В.Л. В.Л. Виноградовой (вып. 1. 1965), «Словарь автобиографической трилогии М. Горького», составителями которого являются Федоров А.В. А.В. Федоров и Фонякова О.И. О.И. Фонякова (Л., 1974; вып. 5. Л., 1986).

К числу словарей, содержащих материалы по сочетаемости существительных с прилагательными, относится «Словарь эпитетов русского литературного языка», составленный Горбачевич К.С. К.С. Горбачевичем и Хабло Е.П. Е.П. Хабло (1979). В словаре представлены разного рода эпитеты (общеязыковые, народно-поэтические, индивидуально-авторские), а также широко распространенные терминологические определения. Еще ранее (1975) был издан «Краткий словарь эпитетов русского языка» Ведерникова В.Н. В.Н. Ведерникова. В словаре, представляющем собой учебное пособие, содержится 730 существительных и 13270 эпитетов к ним; в конце книги имеется алфавитный указатель определяемых имен существительных.


Современный русский язык:

ФОНЕТИКА И ФОНОЛОГИЯ

Фонетика

Фонетика Фонетика - наука о звуках речи, являющихся элементами звуковой системы языка (греч. phonē - звук).

Без произнесения и восприятия по слуху звуков, составляющих звуковую оболочку слов, речевое общение невозможно. С другой стороны, для речевого общения чрезвычайно важно различение произносимого слова среди других, сходных по звучанию. Поэтому в фонетической системе языка, необходимы средства, служащие для передачи и различения значимых единиц речи - слов, их форм, словосочетаний и предложений.

50.
Фонетические средства русского языка

К фонетическим средствам русского языка с разграничительной функцией относятся звуки, ударение (словесное и фразовое) и интонация, часто выступающие совместно или комбинированно.

Звуки речи Звуки речи имеют различное качество и потому служат в языке средством для различения слов. Часто слова различаются всего лишь одним звуком, наличием лишнего звука по сравнению с другим словом, порядком следования звуков (ср.: галка - галька, бой - вой, рот - крот, нос - сон).

Ударение словесное Словесное ударение разграничивает слова и формы слов, одинаковые по звуковому составу (ср.: клубы - клубы, дыры - дыры, руки - руки).

Ударение фразовое Фразовое ударение различает предложения по значению при одинаковом составе и порядке слов (ср.: Снег идет и Снег идет).

Интонация Интонация различает предложения с одинаковым составом слов (при одинаковом месте фразовых ударений) (ср.: Снег тает и Снег тает?).

Звуки и словесное ударение как разграничители значимых элементов речи (слов и их форм) связаны с лексикой и морфологией, а фразовое ударение и интонация - с синтаксисом.

51.
Фонетические единицы русского языка

Со стороны ритмико-интонационной наша речь представляет речевой поток, или цепь звучаний. Эта цепь членится на звенья, или фонетические единицы речи: фразы, такты, фонетические слова, слоги и звуки.

Фраза Фраза - это самая крупная фонетическая единица, законченное по смыслу высказывание, объединенное особой интонацией и отделенное от других фраз паузой.

Речевой такт (синтагма) Речевой такт (или синтагма) чаще всего состоит из нескольких слов, объединенных одним ударением.

Речевой такт делится на фонетические слова, т.е. самостоятельные слова вместе с примыкающими к ним безударными служебными словами и частицами.

Слова членятся на собственно фонетические единицы - Слог слоги, а последние - на Звук звуки.


Современный русский язык:

Слогораздел, типы слогов в русском языке. Ударение

52.
Понятие слога

С точки зрения образования, со стороны физиологической, Слог слог представляет собой звук или несколько звуков, произносимых одним выдыхательным толчком.

С точки зрения звучности, со стороны акустической, слог - это звуковой отрезок речи, в котором один звук выделяется наибольшей звучностью в сравнении с соседними - предшествующим и последующим. Гласные звуки, как наиболее звучные, обычно являются слоговыми, а согласные - неслоговыми, но сонорные (р, л, м, н), как наиболее звучные из согласных, могут образовать слог. Слоги разделяются на открытые и закрытые в зависимости от положения в них слогового звука. Слог открытый Открытым называется слог, оканчивающийся слогообразующим звуком: ва-та. Слог закрытый Закрытым называется слог, оканчивающийся неслоговым звуком: там, лай. Слог неприкрытый Неприкрытым называется слог, начинающийся на гласный звук: а-орта. Слог прикрытый Прикрытым называется слог, начинающийся на согласный звук: ба-тон.

53.
Основной закон слогораздела в русском языке

Строение слога в русском языке подчиняется закону восходящей звучности. Это значит, что звуки в слоге располагаются от наименее звучного к наиболее звучному.

Закон восходящей звучности можно иллюстрировать на приводимых ниже словах, если звучность условно обозначить цифрами: 3 - гласные, 2 - сонорные согласные, 7 - шумные согласные. Во-да: 1-3/1-3; ло-дка: 2-3/1-1-3; ма-сло: 2-3/1-2-3; вол-на: 1-3-2/2-3. В приведенных примерах основной закон слогораздела реализуется в начале неначального слога.

Начальный и конечный слоги в русском языке строятся по тому же принципу нарастающей звучности. Например: ле-то: 2-3/1-3; сте-кло: 1-3/1-2-3.

Слогораздел при сочетании знаменательных слов обычно сохраняется в том виде, какой свойствен каждому входящему в состав словосочетания слову: нас Турции - нас-Тур-ци-и; настурции (цветы) - на-стур-ци-и.

Частной закономерностью слогораздела на стыке морфем является невозможность произнесения, во-первых, более двух одинаковых согласных между гласными и, во-вторых, одинаковых согласных перед третьим (иным) согласным в пределах одного слога. Это чаще наблюдается на стыке корня и суффикса и реже - на стыке приставки и корня или предлога и слова. Например: одессит [о/де/сит]; искусство [и/ску/ство]; расстаться [ра/стать/ся]; с стены [сте/ны], поэтому чаще - [со/сте/ны].

54.
Ударение

В речевом потоке различается ударение фразовое, тактовое и словесное.

Ударение словесное Словесным ударением называется выделение при произношении одного из слогов двусложного или многосложного слова. Словесное ударение является одним из основных внешних признаков самостоятельного слова. Служебные слова и частицы обычно не имеют ударения и примыкают к самостоятельным словам, составляя с ними одно фонетическое слово: [под-горой], [на-стороне], [вот-те-раз].

Русскому языку свойственно силовое (динамическое) ударение, при котором ударный слог выделяется по сравнению с неударными большей напряженностью артикуляции, в особенности гласного звука. Ударный гласный всегда является более долгим, чем соответствующий ему безударный звук. Русское ударение разноместное: оно может падать на любой слог (выход, выходит, выходить). Разноместность ударения используется в русском языке для различения омографов и их грамматических форм (орган - орган) и отдельных форм различных слов (мою - мою), а в некоторых случаях служит средством лексической дифференциации слова (хаос - хаос) или придает слову стилистическую окраску (молодец - молодец). Подвижность и неподвижность ударения служит дополнительным средством при образовании форм одного и того же слова: ударение или остается на одном и том же месте слова (огород, -а, -у, -ом, -е, -ы, -ов и т.д.), или переходит с одной части слова на другую (город, -а, -у, -ом, -е; -а, -ов и т.д.). Подвижность ударения обеспечивает различение грамматических форм (купите - купите, ноги - ноги и т.п.).

В отдельных случаях различие в месте словесного ударения теряет всякое значение: ср.: творог и творог, иначе и иначе, обух и обух и т.п.

Слова могут быть безударными и слабоударяемыми. Обычно лишены ударения служебные слова и частицы, однако они иногда принимают на себя ударение, так что предлог со следующим за ним самостоятельным словом имеет одно ударение: [на-зиму], [за-город], [под-вечер].

Слабоударяемыми могут быть двусложные и трехсложные предлоги и союзы, простые числительные в сочетании с существительными, связки быть и стать, некоторые из вводных слов.

Некоторые категории слов имеют помимо основного добавочное, побочное ударение, которое обычно находится на первом месте, а основное - на втором, например: дрêвнерусский. К таким словам относятся слова:

    1) многосложные, а также сложные по составу (самолётостроение),

    2) сложносокращенные (гôстелецентр),

    3) слова с приставками после-, сверх-, архи-, транс-, анти- и др. (трâнсатлантический, послеоктябрьский),

    4) некоторые иноязычные слова (пôстскриптум, пôстфактум).

Ударение тактовое Тактовым ударением называется выделение в произношении более важного в смысловом отношении слова в пределах речевого такта. Например: Брожу ли я | вдоль улиц шумных, | вхожу ль | во многолюдный храм, | сижу ль | меж юношей безумных, | я предаюсь | моим мечтам (П.) Вертикальной чертой отделены друг от друга речевые такты. .

Ударение фразовое Фразовым ударением называется выделение в произношении наиболее важного в смысловом отношении слова в пределах высказывания (фразы); таким ударением является одно из тактовых. В приведенном выше примере фразовое ударение падает на слово мечтам.

Тактовое и фразовое ударение называют также логическим.


Современный русский язык:

Звуковой состав русского литературного языка

55.
Понятие звука

Кратчайшая, минимальная, нечленимая звуковая единица, которая выделяется при последовательном звуковом членении слова, называется Звуки речи звуком речи. Традиционной классификацией звуков речи является разделение их на Звуки гласные гласные и Звуки согласные согласные.

56.
Согласные звуки и их классификация

Звуки согласные Согласные звуки отличаются от гласных наличием шумов, которые образуются в полости рта при произнесении.

Согласные различаются:

    1) по участию шума и голоса,

    2) по месту образования шума,

    3) по способу образования шума,

    4) по отсутствию или наличию мягкости.

Участие шума и голоса. По участию шума и голоса согласные делятся на шумные и сонорные. Сонорными называются согласные, образуемые при помощи голоса и незначительного шума: [м], [м'], [н], [н'], [л], [л'], [р], [р']. Шумные согласные делятся на звонкие и глухие. Шумными звонкими согласными являются [б], [б'], [в], [в'], [г], [г'], [д], [д'], [ж], [ [image] '], [з], [з'], [j], [γ], [γ'], [ [image]], [ [image]], образуемые шумом с участием голоса. К шумным глухим согласным относятся: [п], [п'], [ф], [ф'], [к], [к'], [т], [т'], [с], [с'], [ш], [ [image] '], [х], [х'], [ц], [ч], образуемые только при помощи одного шума, без участия голоса (см. § 62).

Место образования шума. В зависимости от того, какой активный орган речи (нижняя губа или язык) доминирует при образовании звука, согласные делятся на губные и язычные. Если учитывать пассивный орган, по отношению к которому артикулирует губа или язык, согласные могут быть губно-губными [б], [п] [м] и губно-зубными [в], [ф]. Язычные делятся на переднеязычные, среднеязычные и заднеязычные. Переднеязычные могут быть зубными [т], [д], [с], [з], [ц], [н], [л] и нёбно-зубными [ч], [ш], [ж], [р]; среднеязычные - средненёбными [j]; заднеязычные - задненёбными [г], [к], [х].

Способы образования шума. В зависимости от различия способов образования шума согласные делятся на смычные [б], [п], [д], [т], [г], [к], щелевые [в], [ф], [с], [з], [ш], [ж], [j], [х], аффрикаты [ц], [ч], смычно-проходные: носовые [н], [м], боковые, или ротовые, [л] и дрожащие (вибранты) [р].

Твердость и мягкость согласных. Отсутствие или наличие мягкости (палатализации) обусловливает твердость и мягкость согласных. Палатализация Палатализация (лат. palatum - твердое нёбо) является результатом средненёбной артикуляции языка, дополняющей основную артикуляцию согласного звука. Звуки, образуемые с такой дополнительной артикуляцией, называются мягкими, а образуемые без нее - твердыми.

Характерной особенностью системы согласных является наличие в ней пар звуков, соотносительных по глухости-звонкости и по твердости-мягкости. Соотносительность парных звуков заключается в том, что в одних фонетических условиях (перед гласными) они различаются как два разных звука, а в других условиях (в конце слова) не различаются и совпадают в своем звучании. Ср.: роза - роса и роз - рос [рос - рос]. Так выступают в указанных позициях парные согласные [б] - [п], [в] - [ф], [д] - [т], [з] - [с], [ж] - [ш], [г] - [к], которые, следовательно, образуют соотносительные пары согласных по глухости-звонкости.

Соотносительный ряд глухих и звонких согласных представлен 12 парами звуков. Парные согласные различаются наличием голоса (звонкие) или отсутствием его (глухие). Звуки [л], [л'], [м], [м'], [н], [н'], [р], [р'] [j] - внепарные звонкие, [х], [ц], [ч'] - внепарные глухие.

Классификация русских согласных звуков представлена в таблице:

New Page 1
По способу | По месту |  | губные | зубно- губные | зубные | средне- небные | задне- небные
Шумные | Взрывные | звонкие | б |  | д | г' | г
 |  | глухие | п |  | т | к' | к
 | Фрикативные | звонкие |  | в | ж з | j |
 |  | глухие |  | ф | ш с | х' | х
 | Аффриканты |  |  |  | ч ц |  |
Сонорные |  | плавные |  |  | р л |  |
 |  | взрывные | м |  | н |  |

Состав согласных звуков с учетом соотносительности по глухости-звонкости показан в следующей таблице New Page 1
 | Парные | Непарные
Звонкие | б б' в в' г г' д д' ж j.gif (188 bytes) з з' | л л' м м' н н' р р' j
Глухие | п п' ф ф' к к' т т' ш sh.gif (121 bytes) с с' | х ц ч
([ [image]], [ [image]] - долгие шипящие, парные по глухости-звонкости; ср. [дро [image] 'и], [ [image] 'и]).

Твердость и мягкость согласных, подобно глухости-звонкости, в одних позициях различается, а в других не различается, что приводит к наличию в системе согласных соотносительного ряда твердых и мягких звуков. Так, перед гласным [о] различаются [л] - [л'] (ср.: лот - лёд [лот - л'от], а перед звуком [е] не различаются не только [л] - [л'], но и другие парные твердые-мягкие звуки (ср.: [л'ес], [в'ес], [б'ес] и т.д.).


Современный русский язык:

57.
Звуковые законы в области согласных звуков

  1. Фонетический закон конца слова. Шумный звонкий согласный на конце слова оглушается, т.е. произносится как соответствующий ему парный глухой. Такое произношение приводит к образованию омофонов: порог - порок, молод - молот, коз - кос и т.п. В словах с двумя согласными на конце слова оба согласные оглушаются: груздь - грусть [rpyc'т'], подъезд - подъест [пΛдjeст] и т.п.

    Оглушение конечного звонкого происходит в следующих условиях:

    1) перед паузой: [пр'ишол поjьст] (пришел поезд); 2) перед следующим словом (без паузы) с начальным не только глухим, но и гласным, сонорным, а также [j] и [в]: [праф он], [сат наш], [слап jа], [рот ваш] (прав он, сад наш, слаб я, род ваш). Сонорные согласные не подвергаются оглушению: сор, мол, ком, он.

  2. Ассимиляция согласных по звонкости и глухости. Сочетания согласных, из которых один глухой, а другой звонкий, не свойственны русскому языку. Поэтому, если в слове оказываются рядом два разных по звонкости согласных, происходит уподобление первого согласного второму. Такое изменение согласных звуков называется регрессивной ассимиляцией.

    В силу этого закона звонкие согласные перед глухими переходят в парные глухие, а глухие в том же положении - в звонкие. Озвончение глухих согласных встречается реже, чем оглушение звонких; переход звонких в глухие создает омофоны: [душкъ - душкъ] (дужка - душка), [в'иес'ти - в'иес'т'и] (везти - вести), [фп'ьр'ием'ешку - фп'ьр'ием'ешку] (вперемежку - вперемешку).

    Перед сонорными, а также перед [j] и [в] глухие остаются без изменения: трут, плут, [Λтjест] (отъезд), свой, твой.

    Звонкие и глухие согласные ассимилируются при наличии следующих условий: 1) на стыке морфем: [пΛхоткъ] (походка), [збор] (сбор); 2) на стыке предлогов со словом: [гд'елу] (к делу), [зд'елъм] (с делом); 3) на стыке слова с частицей: [гот-ть] (год-то), [до [image] бы] (дочь бы); 4) на стыке знаменательных слов, произносимых без паузы: [рок-кΛзы] (рог козы), [рас-п'ат'] (раз пять).

  3. Ассимиляция согласных по мягкости. Твердые и мягкие согласные представлены 12 парами звуков. По образованию они различаются отсутствием или наличием палатализации, которая заключается в дополнительной артикуляции (средняя часть спинки языка высоко поднимается к соответствующей части нёба).

    Состав согласных с учетом соотносительного ряда твердых и мягких звуков представлен в следующей таблице:

    New Page 1
    Парные | Непарные
    Твердые | б в д з л м н п р с т ф | ж ш ц г к х
    Мягкие | б' в' д' з' л' м' н' п' р' с' т' ф' | ж' sh.gif (121 bytes) ' ч

    Ассимиляция по мягкости имеет регрессивный характер: согласный смягчается, уподобляясь последующему мягкому согласному. В указанном положении не все согласные, парные по твердости-мягкости, смягчаются и не все мягкие согласные вызывают смягчение предыдущего звука.

    Все согласные, парные по твердости-мягкости, смягчаются в следующих слабых позициях: 1) перед гласным звуком [е]; [б'ел], [в'ес], [м'ел], [с'ел] (бел, вес, мел, сел) и т.п.; 2) перед [и]: [м'ил], [п'ил'и] (мил, пили).

    Перед непарными [ж], [ш], [ц] мягкие согласные невозможны за исключением [л], [л'] (ср. конце - кольце).

    Наиболее подвержены смягчению зубные [з], [с], [н], [р], [д], [т] и губные [б], [п], [м], [в], [ф]. Не смягчаются перед мягкими согласными [г], [к], [х], а также [л]: глюкоза, ключ, хлеб, наполню, молчу т.п. Смягчение происходит внутри слова, но отсутствует перед мягким согласным следующего слова ([вот - л'ес]; ср. [Λ [image] ор]) и перед частицей ([рос-л'и]; ср. [рΛсли]) (вот лес, оттёр, рос ли, росли).

    Согласные [з] и [с] смягчаются перед мягкими [т'], [д'], [с'], [н'], [л']: [м'êс'т'], [в'иез'д'е], [ф-ка [image] 'ь], [казн'] (месть, везде, в кассе, казнь). Смягчение [з], [с] происходит также на конце приставок и созвучных с ними предлогов перед мягкими губными: [ръз'д'иел'ит'], [ръс'т'иенут'], [б'ъез'-н'иево), [б'иес'-с'ил] (разделить, растянуть, без него, без сил). Перед мягкими губными смягчение [з], [с], [д], [т] возможно внутри корня и на конце приставок на -з, а также в приставке с- и в созвучном с ней предлоге: [с'м'ех], [з'в'êр], [д'в'êр|, [т'в'êр], [с'п'êт'], [с'-н'им], [ис'-пêч'], [рΛз'д'êт'] (смех, зверь, дверь, Тверь, спеть, с ним, испечь, раздеть).

    Губные перед мягкими зубными не смягчаются: [пт'êн'ч'ьк], [н'ефт'], [вз'ат'] (птенчик, нефть, взять).

    Указанные случаи ассимилятивной мягкости согласных показывают, что действие ассимиляции в современном русском литературном языке не всегда отличается строгой последовательностью.

  4. Ассимиляция согласных по твердости. Ассимиляция согласных по твердости осуществляется на стыке корня и суффикса, начинающегося твердым согласным: слесарь - слесарный, секретарь - секретарский и т.п. Перед губным [б] ассимиляция по твердости не происходит: [прΛс'ит'] - [проз'бъ], [мъллт'ит'] - [мълΛд'ба] (просить - просьба, молотить - молотьба) и т.д. Ассимиляции не подвергается [л']: [пол'ь] - [зΛпол'ныj] (поле, запольный).

  5. Ассимиляция зубных перед шипящими. Этот вид ассимиляции распространяется на зубные [з], [с] в положении перед шипящими (передненёбными) [ш], [ж], [ч], [ш] и заключается в полном уподоблении зубных [з], [с] последующему шипящему.

    Полная ассимиляция [з], [с] происходит: 1) на стыке морфем: [ [image] ат'], [рΛ [image] ат'] (сжать, разжать); [ [image] ыт'], [рΛ [image] ыт'] (сшить, расшить); [ [image] 'от], [рΛ [image] 'от] (счет, расчет); [рΛзно [image] 'ик], [изво [image] 'ик] (разносчик, извозчик);

    2) на стыке предлога и слова: [ [image] аръм], [ [image] аръм] (с жаром, с шаром); [бие [image] аръ], [бие [image] аръ] (без жара, без шара).

    Сочетание зж внутри корня, а также сочетание жж (всегда внутри корня) обращаются в долгий мягкий [ж']: [по [image] '] (позже), [jê [image] 'у] (езжу); [во [image] 'и], [дро [image] 'и] (вожжи, дрожжи). Факультативно в этих случаях может произноситься долгий твердый [ж].

    Разновидностью этой ассимиляции является ассимиляция зубных [д], [т] следующими за ними [ч], [ц], в результате чего получаются долгие [ [image]], [ [image]]: [Λ [image] 'от] (отчет), (фкра [image] ъ] (вкратце).

  6. Упрощение сочетаний согласных. Согласные [д], [т] в сочетаниях из нескольких согласных между гласными не произносятся. Такое упрощение групп согласных последовательно наблюдается в сочетаниях: стн, здн, стл, нтск, стск, вств, рдц, лнц: [усны [image]], [познъ], [ш'иесливы [image]], [г'иганск'и [image]], [ч'уствъ], [сердцъ], [сонцъ] (устный, поздно, счастливый, гигантский, чувство, сердце, солнце).

  7. Сокращение групп одинаковых согласных. При стечении трех одинаковых согласных на стыке предлога или приставки со следующим словом, а также на стыке корня и суффикса согласные сокращаются до двух: [ра [image] ор'ит'] (раз+ссорить), [ [image] ылкъ [image]] (с ссылкой), [кΛло [image] ы [image]] (колонна+н+ый); [Λде [image] ки [image]] (Одесса+ск+ий).


Современный русский язык:

58.
Долгие и двойные согласные

В фонетической системе современного русского литературного языка есть два долгих согласных звука - мягкие шипящие [ [image] '] и [ [image] '] (дрожжи, щи). Эти долгие шипящие звуки не противопоставлены звукам [ш], [ж], которые являются непарными твердыми. Как правило, долгие согласные в русском языке образуются лишь на стыках морфем и являются сочетанием звуков. Например, в слове рассудок [рΛ [image] удък] долгий звук [ [image]] возник на стыке приставки раз- и корня суд-, ср.: [пΛ [image] 'елкъ], [ [image] ыл], [лö [image] 'ик] (подделка, сшил, летчик). Возникающие в указанных случаях звуки не могут быть определены как долгие, так как они лишены различительной функции, не противопоставлены кратким звукам. По существу, такие «долгие» звуки являются не долгими, а двойными.

Случаи долгих согласных (ссора, дрожжи и др.) в корнях русских слов единичны. Слова с двойными согласными в корнях обычно являются иноязычными (телеграмма, гамма, антенна и т.п.). Такие слова в живом произношении утрачивают долготу гласных, что нередко находит отражение и в современной орфографии (литература, атака, коридор и т.п.).

59.
Гласные звуки и их классификация

Звуки гласные Гласные звуки отличаются от согласных наличием голоса - музыкального тона и отсутствием шума.

Существующая классификация гласных учитывает следующие условия образования гласных: 1) степень подъема языка, 2) место подъема языка и 3) участие или неучастие губ. Самым существенным из этих условий является положение языка, изменяющее форму и объем полости рта, от состояния которых и зависит качество гласного.

По степени вертикального подъема языка различаются гласные трех степеней подъема: гласные верхнего подъема [и], [ы], [у]; гласные среднего подъема э [е], [о]; гласный нижнего подъема [а].

Движение языка по горизонтали приводит к образованию гласных трех рядов: гласные переднего ряда [и], э [е]; гласные среднего ряда [ы], [а] и гласные заднего ряда [у], [о].

Участие или неучастие губ в образовании гласных является основой для деления гласных на лабиализованные (сгубленные) [о], [у] и нелабиализованные (неогубленные) [а], э [е], [и], [ы].

New Page 1
Подъем | Ряд
 | Передний | Средний | Задний
 | Нелабиализованные |  | Лабиализованные
Верхний | и | ы | у
Средний | э [э]* |  | о
Нижний |  | а |

* Здесь и далее - обозначение среднего гласного подъема э [е] нельзя путать с буквой е.

60.
Звуковой закон в области гласных звуков

Редукция гласных. Изменение (ослабление) гласных звуков в безударном положении называется Редукция редукцией, а безударные гласные - Гласные звуки редуцированные редуцированными гласными. Различают позицию безударных гласных в первом предударном слоге (слабая позиция первой степени) и позицию безударных гласных в остальных безударных слогах (слабая позиция второй степени). Гласные в слабой позиции второй степени подвергаются большей редукции, чем гласные в слабой позиции первой степени.

Гласные в слабой позиции первой степени: [вΛлы] (валы); [валы] (волы); [б'иеда] (беда) и т.п.

Гласные в слабой позиции второй степени: [пърлвос] (паровоз); [къръгΛнда] (Караганда); [кълъкΛла] (колокола); [п'ьл'иена] (пелена); [голъс] (голос), [возглъс] (возглас) и т.п.

61.
Чередование звуков

В связи с наличием сильных и слабых звуков в фонетической системе русского литературного языка имеются позиционные чередования звуков. Наряду с позиционными чередованиями, или фонетическими, имеется другой вид чередований, называемых историческими. Позиционные чередования звуков обусловлены фонетически, т.е. вызываются действующими в современном языке фонетическими законами, например редукцией в области гласных и ассимиляцией в области согласных. Исторические чередования не обусловлены фонетически и представляют собой пережитки фонетических процессов, которые действовали в более ранние эпохи развития русского языка. Таково, например, чередование [г] // [ж] в корне бег-. В словах бега - бежать чередование звуков [г] // [ж] фонетически не обусловлено, так как эти звуки находятся в тождественной позиции, и чередование является историческим.

Исторические чередования по своим функциям в современном языке неодинаковы. Особо важной является роль исторических чередований при формообразовании и словообразовании. Отсюда следует, что исторические чередования изучаются в грамматике и исторической фонетике.


Современный русский язык:

Фонетическая транскрипция

62.
Понятие фонетической транскрипции

Запись устной речи в полном соответствии с ее звучанием не может быть осуществлена обычным орфографическим письмом. При орфографическом письме отсутствует полное соответствие между звуками и буквами, в графике отсутствуют знаки, необходимые для записи всех звуков устной речи. Указанные затруднения устраняются особым видом письма, который называется Фонетическая транскрипция фонетической транскрипцией. Знаки, принятые в фонетической транскрипции:

Λ - редуцированный гласный [о], [а] в первом предударном слоге и абсолютном начале слова: [вΛда], [Λна]

ие - звук, средний между [и] и [е]

ыэ - звук, средний между [ы] и [э]

ъ, ь - редуцированные гласные [о], [а], [е] во всех безударных слогах, кроме первого предударного

•а - гласный, продвинутый вперед в начале длительности а - гласный, продвинутый вперед в конце длительности

•а• - гласный, продвинутый вперед на всем протяжении длительности

ê, û - напряженные, закрытые [е], [и]

э• - отодвинутый назад звук [э]

- звук [и] неслоговой

т' - обозначение мягкости согласного звука

- обозначение долготы согласного звука

[] - выделение звука, слова или его части.

Текст

На другой день весть о пожаре разнеслась по всему околотку. Все толковали о нем с различными догадками и предположениями. Иные уверяли, что люди Дубровского, напившись пьяны на похоронах, зажгли дом из неосторожности, другие обвиняли приказных, подгулявших на новоселий, многие уверяли, что он сам сгорел с земским судом и со всеми дворовыми, некоторые догадывались об истине и утверждали, что виновником сего ужасного бедствия был сам Дубровский, движимый злобой и отчаянием.

Фонетическая транскрипция текста

Нъдруго [image] д'êн'/в'ес'т' Λ пΛжа•р'ь/ръз'н'иес'лас пъфс'иемуΛкΛлотку // фс'е тълкΛва•л'и Λн'•ом срΛз'л'ûчным'и дΛгаткъм'и ипр'ьтпълΛжэ•н'иjьм'и // ины [image] и/ув'иер'•а•л'и/штъл'•у•д'и дуброфскъвъ/нΛп'ифшыс'п'j•аны нъпъхърΛнах/зΛжгл'и дом из'н'ьΛстΛрожнъс'т'и/друг'и [image] и Λбв'ин'•а•л'и/пр'иказных/пъдгул'•афшых нънъвΛс'ел'ии/мног'и [image] и ув'иер'•а•л'и/штъон сам згΛрел/ [image] 'емск'им судом исΛфс'êм'и двΛровым'и // н'екътъры [image] и дΛгадывъл'ис' Λбы•с'т'ин'ь/иут'в'иерждал'и/штъв'иновн'икъм с'иево ужаснъвъ б'êц'с'т'в'иjъ/был сам дуброфск'и [image] /дв'ижымы [image] злобъ [image] иΛ [image] 'а [image] ьн'иjьм //.


Современный русский язык:

Фонология

63.
Понятие фонемы

Звуки речи Звуки речи, не обладая собственным значением, являются средством для различения слов. Изучение различительной способности звуков речи является особым аспектом фонетического исследования и носит название Фонология фонологии.

Фонологический, или функциональный, подход к звукам речи занимает ведущее положение в изучении языка; изучение акустических свойств звуков речи (физический аспект) тесно связано с фонологией.

Для обозначения звука, когда он рассматривается со стороны фонологической, пользуются термином Фонема фонема.

Как правило, звуковые оболочки слов и их форм различны, если исключить омонимы. Слова, имеющие одинаковый звуковой состав, могут различаться местом ударения (муку - муку, муки - муки) или порядком следования одинаковых звуков (кот - ток). Слова могут содержать и такие наименьшие, далее не членимые единицы речевого звучания, которые самостоятельно разграничивают звуковые оболочки слов и их форм, например: бак, бок, бук; в данных словах звуки [а], [о], [у] различают звуковые оболочки этих слов и выступают как фонемы. Слова бачок и бочок различаются на письме, но произносятся одинаково [бΛчок]: звуковые оболочки этих слов не различаются, потому что звуки [а] и [о] в приведенных словах оказываются в первом предударном слоге и лишаются той различительной роли, какую они выполняют в словах бак - бок. Следовательно, фонема служит для различения звуковой оболочки слов и их форм. Фонемы дифференцируют не значение слов и форм, а лишь их звуковые оболочки, указывают на различия в значении, но не раскрывают их характера.

Различное качество звуков [а] и [о] в словах бак - бок и бачок - бочок объясняется различным местом, которое эти звуки занимают в словах по отношению к словесному ударению. Кроме того, при произнесении слов возможно влияние одного звука на качество другого, и вследствие этого качественный характер звука оказывается обусловленным позицией звука - положением после другого звука или перед ним, между другими звуками. В частности, для качества гласных звуков оказывается важным положение по отношению к ударному слогу, а для согласных - положение в конце слова. Так, в словах рог - рога [рок] - [рΛга] согласный звук [г] (на конце слова) оглушается и произносится как [к], а гласный звук [о] (в первом предударном слоге) звучит как а [л]. Следовательно, качество звуков [о] и [г] в данных словах оказывается в той или иной степени зависимым от позиции этих звуков в слове.

Понятие фонемы предполагает разграничение самостоятельных и зависимых признаков звуков речи. Самостоятельные и зависимые признаки звуков соотносятся неодинаково у разных звуков и в различных фонетических условиях. Так, например, звук [з] в словах создал и раздел характеризуется двумя самостоятельными признаками: способом образования (щелевой звук) и местом образования (зубной звук).

Кроме самостоятельных признаков, звук [з] в слове создал [создъл] имеет один зависимый признак - звонкость (перед звонким [д]), а в слове раздел [рΛздел] - два зависимых признака, обусловленных позицией звука: звонкость (перед звонким [д]) и мягкость (перед мягким зубным [д]). Отсюда следует, что в одних фонетических условиях у звуков преобладают признаки самостоятельные, а в других - зависимые.

Учет самостоятельных и зависимых признаков уточняет понятие фонемы. Независимые качества образуют самостоятельные фонемы, которые употребляются в одной и той же (тождественной) позиции и различают звуковые оболочки слов. Зависимые качества звука исключают возможность употребления звука в тождественной позиции и лишают звук различительной роли и потому образуют не самостоятельные фонемы, а лишь разновидности одной и той же фонемы. Следовательно, фонемой называется кратчайшая звуковая единица, независимая по своему качеству и потому служащая для различения звуковых оболочек слов и их форм.

Качество гласных звуков [а], [о], [у] в словах бак, бок, бук фонетически не обусловлено, не зависит от позиции, а употребление этих звуков тождественно (между одинаковыми согласными, под ударением). Поэтому выделенные звуки обладают различительной функцией и, следовательно, являются фонемами.

В словах мать, мята, мять [ма•т', м'•ать, м'äт'] ударный звук [а] различается по качеству, так как употребляется не в тождественной, а в различных позициях (перед мягким, после мягкого, между мягкими согласными). Поэтому звук [а] в словах мать, мята, мять не имеет непосредственно различительной функции и образует не самостоятельные фонемы, а лишь разновидности одной и той же фонемы <а>.


Современный русский язык:

64.
Звуковые изменения в современном русском литературном языке

Качество фонетической позиции (сильная и слабая позиции) и связанная с ним различительная функция Фонема фонемы (сильная и слабая фонемы) обусловлены характером позиционных изменений, свойственных фонетической системе современного русского литературного языка. Позиционная мена звуков Позиционной меной звуков называется закономерное изменение их в слове в зависимости от различия фонетических условий. Так, например, звук [о] всегда чередуется со звуком [Λ], если оказывается в первом предударном слоге после твердых согласных (ср. [кот - кΛта]).

В современном русском литературном языке различаются два принципиально разных типа позиционной мены звуков.

Первый тип представляет позиционные мены, при которых образуются параллельные ряды звуков. В словах пат, спать, спят, пять ударный звук [а] находится в различных фонетических условиях и потому различается по своему качеству: между твердыми согласными звук [а] выступает как гласный среднего ряда [а], перед мягким согласным оказывается более передним в конце своей длительности [а•], после мягкого согласного перед твердым согласным становится более передним в начале своей длительности [•а], между мягкими согласными продвигается вперед и несколько вверх на всем протяжении своей длительности [а]. Позиционные мены звука [а] в данных фонетических позициях представлены рядом звуков: [а], [а•], [•а], [•а•].

В фонетических положениях, тождественных указанным выше позициям звука [а], точно так же параллельно изменяются и звуки [о], [у]: плот - плоть - плётка - переплёте (плот - пло•т' - пл'о•ткъ - п'ьр'иеплöт'ь], суда - судя - сюда - сюсюкать [суда - су•д'ъ - с'•уда - с'ÿс'укът'].

Позиционные мены гласных [а], [о], [у] можно представить в таблице: с. 91

New Page 1
После твердых согласных |  | После мягких согласных
перед твердыми (I) | перед мягкими (II) | перед твердыми (III) | перед мягкими (IV)
[а] | [а•] | [•а] | [•а•]
[о] | [о•] | [•о] | [•о•]
[у] | [у•] | [•у] | [•у•]

Как видно из таблицы, звуки [а], [о], [у] находятся в тождественных фонетических положениях (I, II, III, IV) и образуют параллельные ряды звуков, называемые вариациями гласных фонем. Характерной особенностью параллельной мены звуков является равное количество звуковых единиц - представителей каждого из рядов мены: между твердыми согласными три единицы [а], [о], [у], между мягкими согласными - тоже три единицы [•а•], [•о•], [•у•] и т.д.

Второй тип представляют позиционные мены звуков, при которых образуются непараллельные ряды звуков, пересекающиеся друг с другом, имеющие один и более общих членов. Примером непараллельных мен является мена гласных звуков в зависимости от места по отношению к ударению. Они называются вариантами гласных фонем.

Этот тип позиционных мен представлен в следующей таблице:

New Page 1
После твердых согласных
В ударном слоге [о], [а] В первом предударном [Λ]
вол
вал 		[вΛлы]
[вΛлы]

Как видно из таблицы, звуки [а], [о] в тождественной позиции (после твердого согласного в первом предударном слоге) в результате позиционной мены представлены одним звуком [л], т.е. имеют общий член мены; при этом в разных позициях различается неодинаковое количество звуковых единиц: под ударением два звука [а], [о], а в первом предударном слоге - один звук [Λ].

Наличие в фонетической системе двух типов позиционной мены звуков - параллельной и непараллельной - является основой для разграничения понятий сильной и слабой фонемы, сильных и слабых позиций.


Современный русский язык:

65.
Понятие сильной и слабой фонемы

Степень различной функции фонем выражается в понятиях Фонема сильная сильная фонема и Фонема слабая слабая фонема.

Сильные фонемы выступают в том фонетическом положении, в котором различается наибольшее количество звуковых единиц, например гласные в положении под ударением. Такое фонетическое положение называется сильной позицией; ударные гласные являются сильными фонемами, а их фонетическое положение - сильной позицией.

Слабые фонемы выступают в тех позициях, в которых различается меньшее количество звуковых единиц. Такое фонетическое положение называется слабой позицией. Так, в безударном положении гласные выступают в меньшем количестве звуковых единиц (ср. совпадение в первом предударном слоге звуков [о] и [а]: вал - [вΛлы], вол - [вΛлы]). Безударные гласные являются слабыми фонемами, а их фонетическое положение - слабой позицией.

Сильные и слабые фонемы обладают разной различительной способностью: различительная функция фонем в сильных позициях имеет наибольшую степень, в слабых позициях - меньшую.

Основной вид сильных гласных фонем. Основным видом сильной гласной фонемы является разновидность данной фонемы, наименее зависимая от фонетических условий, т.е. находящаяся под ударением в начале слова перед твердым согласным звуком (арка, оспа, ехать, издали, урна).

Разновидности сильных гласных фонем. Сильные гласные фонемы, различаясь под ударением, изменяют свое качество в зависимости от положения перед согласным и после согласного того или иного качества, в абсолютном начале и в абсолютном конце слова и выступают в разных своих разновидностях - более передних или задних, которые представлены в следующей таблице вариаций гласных фонем:

New Page 1
В начале слова |  | После твердых согласных |  | После мягких согласных
(I) не перед мягкими | (II) перед мягкими | (III) не перед мягкими | (IV) перед мягкими | (V) не перед мягкими | (VI) перед мягкими
[а] ах | [а•] ах | [а] та, так | [а•] мать | [•а] хотя, хотят | [•а•] мять
[о] ох | [о•] ось | [о] то, ток | [о•] соль | [•о] всё, при всём | [•о•] тетя
[е] ер | [ê] ерь | - | - | [е] не, нет | [ê] мель
[и] их | [û] имя | [ы] мы, мыл | [ы•] пыль | [и] спи, спит | [û] мили
[у] ух | [у•] улей | [у] ту, тут | [у•] путь | [•у] путь | [•у•] брюки

Сравнение вариаций сильных гласных фонем (см. таблицу) показывает, что они различаются лишь по месту образования и что место образования гласных фонем (ряд гласных) не является определяющим признаком гласной фонемы.

Приведенную схему вариаций сильных гласных фонем следует дополнить указанием по произношению ударных сильных фонем после заднеязычных и твердых шипящих.

  1. После заднеязычных (г, к, х), не перед мягкими согласными, произносятся те же гласные, что в позиции I; причем перед [е] и [и] заднеязычные выступают в своих мягких разновидностях: [как], [ком], [кум], [к'ем], [к'ит].

  2. После заднеязычных, перед мягкими согласными, произносятся те же гласные, что и в позиции II, а заднеязычные перед [е] и [и] выступают в своих мягких вариациях: [ка•м'ьн'], [ко•с'т'], [ку•с'т'ик], [к'êп'и], [к'ûс'т'].

  3. После твердых шипящих (ж, ш), перед твердыми и мягкими согласными, все гласные фонемы, кроме <е>, изменяются так же, как в позициях Ш и IV, а фонема <е> выступает в вариации <э>.

Слабые гласные фонемы (редуцированные гласные) первого предударного слога. Качество слабых гласных фонем оказывается зависимым, с одной стороны, от положения в безударном слоге и, с другой стороны, от качества соседних согласных. При определении фонетических позиций для гласных фонем первого предударного слога практически учитывается лишь качество предшествующего согласного, что позволяет различать следующие фонетические позиции:

I - в начале слова, II - после парного твердого согласного. III - после мягкого согласного, IV - после твердого шипящего (варианты гласных фонем).

Система слабых гласных фонем первого предударного слога (разновидности слабых фонем) в сопоставлении с системой сильных гласных фонем показана в следующей таблице:

New Page 1
В начале слова (I) После парного твердого твердого согласного (II) После мягкого согласного (III) После твердого шипящего (IV)
[а] [Λ]
[Λрба] 		[Λ]
[брΛла] 		[ие]
[п'иетак] 		[Λ]
[жΛра]
[о] [Λ]
[Λкно] 		[Λ]
[дΛбро] 		[ие]
[м'иедок] 		[Λ]
[шΛф'ор]
[е] [ые]
[ыэташ] 		[ые]
[шыэсто• bukva.gif (116 bytes)] 		[ие]
[л'иесок] 		[ыэ]
[шыэсток]
[и] [и]
[итак] 		[ы•]
[пы•л'ит] 		[u]
[п'uл'ит'] 		[ы]
[жырок]
[у] [у]
[урок] 		[у]
[туда] 		[у]
[с'•уда] 		[у]
[шум'eт']

Варианты фонем <а>, <о>, <е> первого предударного слога после твердых согласных совпадают с вариантами этих фонем в абсолютном начале слова. Это звуки [Λ], [ыэ].

Исключением является фонема <и>, которая в абсолютном начале слова реализуется звуком [и]: [Иван], а в первом предударном слоге после твердых согласных - звуком [ы]: [с-ыванъм].

Варианты гласных фонем второго предударного слога. Во всех предударных слогах, кроме первого, слабые гласные фонемы оказываются в слабой позиции второй степени. Эта позиция имеет две разновидности: I - после парного твердого согласного и II - после мягкого согласного. После твердого согласного гласные фонемы реализуются звуками [ъ], [ы], [у]; после мягкого - звуками [ь], [и], [у]. Например: [ъ] - [бърΛбан], [кълъкΛла], [ы] - [выручат'], [у] - [мурΛв'ê [image]], [ь] - [пьтΛчок], [и] - [к'ислΛта], [•у] - [л'•убΛпытны [image]].

Варианты гласных фонем заударных слогов. Слабые гласные фонемы заударных слогов различаются по степени редукции: наиболее слабая редукция наблюдается в конечном открытом слоге. Различаются две позиции слабых фонем в заударных слогах: после твердых согласных и после мягких согласных.

Система вариантов гласных фонем заударных слогов представлена в таблице.

New Page 1
После твердых согласных |  | После мягких согласных
В неконечном слоге | В конечном слоге | В неконечном слоге | В конечном слоге
[ы] - [и] [выжытъ] - (выжита) [выжътъ] - (выжата) | [ы] - [ъ] [голым] - (голым) [голъм] - (голом) | [и] - [ъ] [буд'ûт'ь] - (будите) [буд'ьт'ь] - (будете) | [и] - [ь] [с'ûн'им] - (синим) [с'ûн'ьм] - (синем)
[ъ] [голосъ] - (голоса) [атласъ] - (атлас) | [ъ] [голъс] - (голос) [атлъс] - (атлас) | [ь] - [ъ] [кл'äч'ьм'и] - (клячами) [кл'äч'ъм'и] - (клячами) | [ь] - [ъ] [кл'äч'ьм] - (клячам) [кл'äч'ъм] - (клячам)
[у] [корпусу] - (корпусу) | [у] [корпус] - (корпус) | [•у] [пΛпол'•ушку] - (по полюшку) | [•у] [попъл'•у] - (по полю)

Как показывает таблица, после твердых согласных различаются гласные [ы], [ъ], [у]; причем звуки [ы] и [ъ] слабо противопоставлены. После мягких согласных различаются гласные [и], [ъ], [ь], [•у]; причем слабой разграниченностью отличаются звуки [и] - [ь], [ъ] - [ь].


Современный русский язык:

66.
Понятие фонемного ряда

Мена фонем, сильной и слабой, занимающих одинаковое положение в морфеме, образует Фонемный ряд фонемный ряд. Так, гласные фонемы, тождественные по месту в морфеме кос-, образуют фонемный ряд <о> - <Λ> - <ъ>: [косы] - [кΛса] - [късΛр'и], а согласная фонема <в> морфемы став- начинает фонемный ряд <в> - <в'> - <ф> - <ф'>: [устав'ы] - [устав'ит'] - [устаф] - [устаф'].

Фонемный ряд является существенным элементом структуры языка, так как на нем основано тождество морфемы. Состав фонем одной и той же морфемы всегда соответствует определенному фонемному ряду. Флексии творительного падежа в словах окн-ом и сад-ом [Λкном] - [садъм], вод-ой и мод-ой [вΛдо [image]] - [модъ [image]] произносятся по-разному. Однако эти флексии ([-ом] - [-ъм], [-o [image]] - [ъ [image]]) являются одной и той же морфемой, так как в их составе меняются фонемы <о> и <ъ>, входящие в один фонемный ряд.

67.
Система согласных фонем современного русского литературного языка

Состав согласных фонем. В положении перед гласными фонемами <а>, <о>, <у>, <и> согласные фонемы произносятся наиболее определенно, т.е. максимально дифференцируются. В указанной позиции выступают 34 согласные фонемы, различающие звуковые оболочки слов: губные <п> - <п'>, <б> - <б'>, <м> - <м'>, <ф> - <ф'>, <в> - <в'>; язычные: <т> - <т'>, <д> - <д'>, <с> - <с'>, <з> - <з'>, <ц>, <л> - <л'>, <н> - <н'>, <ш>, <ж>, < [image] '>, < [image] '>, <ч>, <р> - <р'>; средненёбная <j>; задненёбные: <к>, <г>, <х>.

Согласные фонемы, как и фонемы гласные, образуют закономерные ряды Фонема сильная сильных и Фонема слабая слабых фонем и их разновидностей. Сильными согласными фонемами являются все согласные фонемы русского литературного языка в абсолютно сильной позиции, т.е. перед гласными [а], [о], [у]; в этой позиции различаются все имеющиеся в современном русском литературном языке согласные фонемы.

Слабыми согласными фонемами являются согласные в слабых позициях, в которых выступает меньше согласных. Так, например, слабой позицией для согласных фонем оказывается положение в конце слова, где парные по глухости-звонкости согласные не различаются (ср.: рок - рог [рок]), а также положение перед гласными переднего ряда [е], [и], исключающее возможность в этой позиции твердых согласных, парных с мягкими (ср.: [п'êл'и] и [пал'цы] - [п'•а•л'цы]), [мыл] - [м'ил]. Наличие согласных фонем в слабых позициях объясняется действием фонетических законов, свойственных фонетической системе русского литературного языка. Эти законы были изложены в § 57.

Согласные фонемы, парные по глухости-звонкости. Парные по глухости-звонкости согласные являются сильными и различаются в позиции (сильной) перед гласными фонемами, сонорными <р>, <л>, <м>, <н> и перед <j>, <в>, <в>. Например: год - кот, грот - крот, глина - клина, гнут - кнут, змей - смей, пью - бью, зверь - сверь, звал - свал. Иные позиции являются слабыми, и в них согласные фонемы, парные по глухости-звонкости, выступают как слабые и не различаются.

Слабыми позициями являются: 1) положение на конце слова, 2) положение перед глухими согласными, 3) положение перед звонкими согласными. Например: [рот] - [рот], [лоткъ] - [латкъ], [здат'] - [здан'иjъ] (род - рот, лодка - латка, сдать - здание).

Согласные фонемы, парные по твердости-мягкости. Парные по мягкости-твердости выступают в качестве сильных согласных и различаются в следующих сильных позициях, где качество согласных не обусловлено и является независимым:

    1) на конце слова: кров - кровь, угол - уголь и т.д.;

    2) перед гласными, кроме [е]: мал - мял, пыл - пил, тук - тюк;

    3) переднеязычные <д>, <т>, <з>, <с> - перед заднеязычными [к], [г], [х] и твердыми губными [б], [п], [в], [ф], [м]: отметка - отметь-ка, закваска - Васька, изба - резьба, призма - Клязьма;

    4) <л>, <л'> перед всеми согласными: волна - вольна, полка - полька и т.п.

Во всех прочих позициях, кроме указанных, парные по твердости-мягкости согласные являются слабыми и не различаются, так как качество их оказывается обусловленным позицией. В этом случае происходит ассимиляция: твердость или мягкость данного слабого согласного оказывается зависимой от твердости или мягкости последующего согласного звука. Однако такая ассимиляция характеризуется непоследовательностью, так как твердость и мягкость согласных перед согласными в современном русском литературном языке четко не различается.

Указанные позиции для согласных, парных по твердости-мягкости, являются сильными, а выступающие в этих положениях согласные фонемы - сильные, так как их качество позицией не обусловлено и является независимым.

Так, перед согласными фонемами, непарными по твердости-мягкости, твердость и мягкость фонем не различается, за исключением <л> - <л'>, а перед фонемой <j> выступают только мягкие согласные.

Непарные по мягкости-твердости согласные фонемы образуют две различные группы: 1) согласные фонемы <ш>, <ж>, <ц> во всех положениях выступают как твердые (ср. жар, жор, жук, жир, жесть; 2) согласные фонемы <ч'>, < [image] >, < [image] > во всех позициях являются мягкими (ср. час, чок, чик, чек, еще, вожжи и т.п.); 3) фонема <j> всегда выступает как мягкая [jиеда], [j•ула]; 4) задненёбные фонемы <г>, <к>, <х>, не различающиеся по твердости-мягкости, выступают в своих мягких вариантах перед [е], [и] (ср. гид, кит, хил, гелий, букет, хетты).

Фонема <j> употребляется в двух разновидностях: <j> - согласный средненёбный и < [image] > - неслоговой гласный. Принято считать первую разновидность основным видом фонемы, а вторую - вариантом. Основной вид данной фонемы употребляется только перед ударными гласными, во всех прочих позициях выступает вариант фонемы < [image] > (ср.: [j•ат] и [мa [image]], [вΛ [image] на] и [мΛjу] - яд, май, война, мою).

Сводные сведения о согласных фонемах современного русского языка приведены в таблице.

Примечание. Звуки, данные в круглых скобках, являются разновидностями соответствующих фонем.


Современный русский язык:

ОРФОЭПИЯ

Русское литературное произношение и его исторические основы

68.
Понятие об орфоэпии

Орфоэпия Орфоэпия (греч. orthos - прямой, правильный и epos - речь) - это совокупность правил устной речи, устанавливающих единообразное литературное произношение.

Орфоэпические нормы охватывают фонетическую систему языка, т.е. состав различаемых в современном русском литературном языке фонем, их качество и изменения в определенных фонетических позициях. Кроме этого, в содержание орфоэпии входит произношение отдельных слов и групп слов, а также отдельных грамматических форм в тех случаях, когда произношение их не определяется фонетической системой, например произношение [шн] на месте сочетания чн (ску[ш]но) или [в] на месте г в окончании -ого - -его (того - то [в] о, его - е[в]о).

В обычном разговорном произношении наблюдается ряд отступлений от орфоэпических норм. Источниками таких отступлений нередко являются родной говор (произношение в том или ином диалекте говорящего) и письмо (неправильное, буквенное произношение, соответствующее правописанию). Так, например, для уроженцев севера устойчивой диалектной чертой является оканье, а для южан - произношение [г] фрикативного. Произношение на месте буквы г в окончании род. пад. прилагательных звука [г], а на месте ч (в словах конечно, что) звука [ч] объясняется «буквенным» произношением, которое в данном случае не совпадает со звуковым составом слова. Задача орфоэпии заключается в том, чтобы устранить отступления от литературного произношения.

69.
Русское литературное произношение в его историческом развитии

Орфоэпия Орфоэпия современного русского литературного языка представляет собой исторически сложившуюся систему, которая наряду с новыми чертами в большой степени сохраняет старые, традиционные черты, отражающие пройденный литературным языком исторический путь. Исторической основой русского литературного произношения являются важнейшие черты разговорного языка города Москвы, которые сложились еще в первой половине XVII в. К указанному времени московское произношение лишилось узкодиалектных черт, объединило в себе особенности произношения и северного и южного наречий русского языка. Приобретая обобщенный характер, московское произношение явилось выражением общенационального. Ломоносов М.В. М.В. Ломоносов считал основой литературного произношения московское «наречие»:

«Московское наречие не токмо для важности столичного города, но и для своей отменной красоты прочим справедливо предпочитается...»

Московские произносительные нормы передавались в другие экономические и культурные центры в качестве образца и там усваивались на почве местных диалектных особенностей. Так складывались особенности произношения, несвойственные московской орфоэпической норме. Наиболее четко выраженными были особенности произношения в Петербурге, культурном центре и столице России XVIII-XIX вв. В то же время и в московском произношении не было полного единства: существовали произносительные варианты, имевшие разную стилистическую окраску.

С развитием и укреплением национального языка московское произношение приобрело характер и значение национальных произносительных норм. Выработавшаяся таким образом орфоэпическая система сохранилась и в настоящее время во всех своих основных чертах в качестве устойчивых произносительных норм литературного языка.

Литературное произношение часто называют сценическим. Это название указывает на значение реалистического театра в выработке произношения. При описании произносительных норм вполне правомерным является обращение к произношению сцены.

В формировании литературного произношения исключительная роль принадлежит радиовещанию, телевидению и звуковому кино, которые служат мощным средством распространения литературного произношения и поддержания его единства.

Произносительная система современного литературного языка в своих основных и определяющих чертах не отличается от произносительной системы дооктябрьской эпохи. Различия между первой и второй имеют частный характер. Возникшие в современном литературном произношении изменения и колебания касаются преимущественно произношения отдельных слов и групп их, а также отдельных грамматических форм. Так, например, произношение мягкого звука [с] в аффиксе -сь - -ся (мою[с'], мыл[с'ъ]) при старой норме (мою[с'] - мыл[с'ъ]) не вносит каких-либо изменений в систему согласных фонем современного русского языка. Укрепление нового произносительного варианта аффикса -сь - -ся (бою[с']) в качестве современной орфоэпической нормы сближает произношение с написанием, чего не было при старом произносительном варианте (бою[с]), и потому вполне целесообразно.

Примером нового произносительного варианта, который вносит изменение в фонетическую систему языка, является произношение долгого твердого [ [image]] на месте долгого мягкого [ [image] ']: наряду с [во [image] 'и], [дро [image] 'и] произносят во[ [image]]ы, дро[ [image]]ы. Укрепление нового произносительного варианта [ [image]] вносит изменение в фонетическую систему языка, освобождает ее от обособленного элемента [ [image] '], органически не связанного с системой согласных в целом. Такая замена делает фонетическую систему современного русского языка более последовательной и цельной и служит примером ее совершенствования.

Приведенные примеры показывают, что новые произносительные варианты неравноправны. Если они улучшают произносительную систему, сообщают ей большую последовательность, то оказываются жизнеспособными и имеют основание для закрепления в качестве орфоэпической нормы. В противном случае вариант произношения постепенно отмирает.

Выделение в литературном языке стилей в области лексики и грамматики проявляется и в области произношения. Имеются две разновидности произносительного стиля: стиль разговорный и стиль публичной (книжной) речи. Разговорный стиль - это обычная речь, господствующая в бытовом общении, стилистически слабо окрашенная, нейтральная. Отсутствие в этом стиле установки на безупречное произношение ведет к появлению произносительных вариантов, например: [пpос'ут] и [прос'ът], [высокъй] и [высок'ий]. Книжный стиль находит выражение в разных формах публичной речи: в радиовещании и звуковом кино, в докладах и лекциях и т.д. В этом стиле требуется безукоризненное языковое оформление, строгое сохранение исторически сформировавшихся норм, устранение произносительных вариантов.

В случаях, когда различия произношения обусловлены исключительно областью фонетики, выделяют два стиля: полный и разговорный (неполный). Полный стиль отличается четким произношением звуков, что достигается медленным темпом речи. Разговорный (неполный) стиль характеризуется более быстрым темпом и, естественно, меньшей тщательностью артикуляции звуков.


Современный русский язык:

Характеристика современного русского литературного произношения

70.
Произношение гласных в первом предударном слоге

Литературное произношение безударных гласных основано на фонетическом законе современного русского литературного языка - редукции гласных. В силу редукции безударные гласные сокращаются по длительности (по количеству) и утрачивают отчетливое звучание (качество). Редукции подвергаются все безударные гласные, но степень редукции их неодинакова. Так, гласные [у], [и], [ы] в безударном положении сохраняют свое основное звучание, а гласные [а], [о], [е] качественно изменяются. Степень редукции гласных [а], [о], [е] в основном зависит от места гласного в слове по отношению к ударению, а также и от характера предшествующего согласного. Кроме того, на редукцию гласных влияет темп речи: чем быстрее темп речи, тем редукция значительнее.

В первом предударном слоге гласные [а], [о], [е] редуцируются в наименьшей степени и произношение их подчинено следующим нормам.

После твердых согласных на месте букв а, о произносится звук [Λ] при несколько менее широком растворе рта, чем при звуке [а] ударяемом: сады, валы, лоза, коса, жара, шары, жокей, шофер, цари - [сΛды], [вΛлы], [лΛза], [кΛса], [жΛра], [шΛры], [жΛке [image]], [шΛфор], [цΛри]. На месте буквы е после шипящих [ж], [ш] и после [ц] произносится [ы], склонное к [э] - [ыэ]: желток, жесток, шесток, шестой, цена, цепной - [жыэлток], [жыэсток], [шыэсток], [шыэсто [image]], [цыэна], [цыэпно [image]].

После мягких согласных на месте букв а, я, е произносится звук, средний между [и] и [е] - [ие]: часы, часок, щадить, щавель, сняла, взяла, песок, лесок - [ч'иесы], [чиесок], [ [image] 'иед'ûт], [ [image] 'иев'êл'], [cн'иела], [в'з'иела], [п'иесок], [л'иесок]. Произношение в данном случае отчетливого [и] воспринимается как просторечное: [ч'иво].

71.
Произношение гласных во всех предударных слогах, кроме первого

Во втором и третьем предударных слогах гласные подвергаются более значительной редукции, чем в первом слоге. Степень редукции гласных в этих слогах практически не различается. Звуки, произносимые на месте букв а, я, о, е в указанных слогах, различаются по качеству, которое зависит от качества предшествующего согласного.

После твердых согласных на месте букв а, о, е произносится звук [ъ], средний между [ы] и [а]. Если произносить [ы], но при этом раскрыть рот несколько шире, а спинку языка несколько опустить, то получится звук [ъ]. Если же произносить [а], но при этом сделать раствор рта более узким, а спинку языка несколько поднять, то получится тот же звук [ъ]. Например: Караганда, колокола, жернова, шерстяной, цеховой - [къръгΛнда], [кълъкΛла], [жърнΛва], [шърс'т'иено [image]], [цъхΛво [image]].

После мягких согласных на месте букв о, я, е произносится звук [ь], средний между [и] и [е], но более редуцированный, чем [ие], Например: частокол, черенок, щекотать, пятачок, деревенька - [ч'ъстΛкол], [ч'риенок], [ [image] 'ькΛтат'], [п'ьтΛч'ок], [д'р'иев'êн'ка].

72.
Произношение гласных в заударных слогах

Произношение гласных в заударных слогах в основном аналогично произношению гласных во всех предударных слогах, кроме первого. Редуцированные звуки, произносимые в заударных слогах, по качеству не отличаются от соответствующих гласных предударных слогов и в фонетической транскрипции имеют те же обозначения [ъ], [ь]. Однако произношение заударных гласных отличается рядом частных особенностей, касающихся произношения гласных в составе различных морфем.

После твердых согласных на месте букв а, о, е произносится звук [ъ], средний между [ы] и [а]. Например: выдал, выпала, слово, олово, кошек, ложек, пальцем - [выдъл], [выпълъ], [словъ], [олъвъ], [кошък], [ложък], [пал'цъм].

После мягких согласных различаются следующие случаи:

  1. На месте букв а, я произносится редуцированный звук в двух разновидностях [ь] и [ъ], в зависимости от того, в какой морфеме оказывается произносимый звук.

    Звук [ъ] произносится в окончаниях: 1) им. п. ед. ч. существительных женского и среднего рода; 2) род. п. ед. ч. существительных мужского и среднего рода; 3) им. п. мн. ч. существительных мужского и среднего рода; 4) в суффиксе деепричастия несовершенного вида; 5) им. п. ед. ч. прилагательных женского рода. Например: воля, туча, роща, имя; вара, горя; братья, звенья; видя; злая - [вол'ъ], [туч'ъ], [ро [image] 'ъ] [им'ъ]; [варъ], [гор'ъ]; [брат' [image] ъ], [з'в'êн [image] ъ]; [в'ид'ъ]; [зла [image] ъ].

    Звук [ь] произносится в конечном слоге, если он не представляет собой окончание, перед мягким согласным: память, площадь, участь, поняли, начали - [пам'ът], [пло [image] ьт], [уч'ьс'т'], [пон'ьл'и], [нач'ьл'и].

  2. На месте буквы е произносится звук [ь] в окончаниях: 1) дат., тв., пр. п. ед. ч. существительных женского рода; 2) пр. п. ед. ч. существительных мужского и среднего рода; 3) род. п. мн. ч. существительных с окончанием -ей; 4) им. п. мн. ч. существительных на ан(е); 5) в неконечном и конечном слогах, если они не составляют окончания. Например: к пуле, тучей, в чаще; в доме, в горе; оленей; римляне; пасека, палец - [к-пул'ь], [тучь [image]], [ф-ч'ä [image] ь]; [в-дом'ь], [в-гор'ь]; [Λл'êн'ь [image]]; [р'имл'ьн'ь]; [пас'ьк'ъ], [пал'ьц].


Современный русский язык:

73.
Произношение гласных в начале слова

  1. На месте букв а, о в начале слова (если слог не ударный) произносится звук [Λ]. Например: агент, осока, оболочка, основоположник - [Λгент], [Λсокъ], [ΛбΛлочкъ], [ΛснъвъпΛложник].

  2. Буквы я, е в начале слова обозначают два звука [ja], [je], из которых первый является мягким согласным [j], поэтому на месте этих букв произносятся звуки [ие] (первый предударный слог) и [ь] (прочие предударные слоги). Например: ярмо, яровой, езда, ездовой - [ [image] иермо], [ [image] ьрΛво [image]], [ [image] иеда], [ [image] ьздΛво [image]].

74.
Переход (и) в (ы)

На месте буквы и в начале слова, при слиянии в произношении этого слова с предыдущим, которое заканчивается на твердый согласный, а также на месте союза и в определенных условиях, произносится гласный [ы].

Переход [и] в [ы] происходит: 1) на стыке приставки на согласный и корня, начинающегося звуком [и] (возможна и вторая приставка с начальным [и]): под-[ы]скать, не-без-[ы]звестный; 2) при произношении двух самостоятельных слов, соединенных союзом и, не отграниченных паузой, в том случае, если первое слово кончается, а второе начинается твердым согласным: стол и дом [стол-ы-дом], а также в словосочетаниях, если первое слово заканчивается твердым согласным, а второе начинается с [и]: сын Иван [сын-ыван], но дочь Ивана [доч'-иванъ]; 3) после предлогов, входящих, как правило, в состав следующего слова: к Ивану [к-ывану], из игры [из-ыгры]; 4) на стыке частей сложносокращенных слов: Политиздат [пъл'итыздат].

75.
Произношение сочетаний безударных гласных

Сочетания безударных гласных звуков образуются при слитном произнесении служебного слова и последующего знаменательного, а также на стыке морфем. Литературное произношение не допускает стяжения сочетаний гласных. Произношение [събрΛзил] (сообразил) имеет просторечный характер.

Произношение сочетаний безударных гласных отличается некоторым своеобразием сравнительно с произношением одиночных безударных гласных, например сочетания аа, ао, оа, оо произносятся как [аа]: н[а-а]бажур, з[а-а]кеан, п[а-а]рбузу, д[а-а]стровка.

76.
Произношение звонких и глухих согласных

В речевом потоке согласные звуки современного русского литературного языка, парные по звонкости-глухости, изменяются в своем качестве в зависимости от своего положения в слове.

Различаются два случая таких изменений: а) на конце слов перед паузой и б) на конце слов не перед паузой, а также внутри слова. Изменения согласных, парных по звонкости-глухости и парных по мягкости-твердости, объясняются действием регрессивной ассимиляции.

  1. Оглушение звонких согласных на конце слова. Все звонкие согласные на конце слова произносятся как парные им глухие (кроме сонорных р, л, м, н); два конечных звонких переходят в соответствующие глухие: клуб, нрав, рог, ложь, вяз, лязг, изб, трезв - [клуп], [нраф], [рок], [лош], [в'ас], [л'аск], [исп], [тр'есф] (см. § 57, п. 1).

    Оглушение конечных звонких согласных не зависит от качества начального звука следующего слова и происходит в потоке речи перед всеми согласными и гласными.

  2. Оглушение и озвончение согласных, парных по звонкости-глухости, внутри слова. Звонкие согласные внутри слова перед глухими оглушаются, а глухие перед звонкими (кроме в) - озвончаются: трубка, низко, просьба, сзади, к жене - [трупк'ъ], [н'искъ], [прозб'ъ], [ [image] ад'и], [г-жиен'е].


Современный русский язык:

77.
Произношение твердых и мягких согласных

Различение при произношении согласных, парных по твердости-мягкости, имеет фонематическое значение, так как в русском языке твердые и мягкие согласные различают звуковые оболочки слов (ср. был - быль, брат - брать и т.п.). Произношение мягких согласных отличается от произношения соответствующих твердых согласных «йотовой» артикуляцией, которая заключается в том, что средняя часть спинки языка высоко поднимается к соответствующей части нёба.

На конце слова и перед некоторыми согласными, а также перед гласными звуками [а], [о], [у] твердость и мягкость согласных четко различаются. Мягкость согласных в указанных положениях обозначается в письменной речи: на конце слова и перед некоторыми согласными - буквой ь (ср. ряб - рябь, клад - кладь, удар - ударь, галка - галька, экономка - экономь-ка и т.п.), а перед гласными [а], [о], [у] - буквами я, ё, ю (ср. мать - мять, тук - тюк, нос - нёс). Употребление буквы ь после шипящих [ж], [ш], [ч], [щ] не отражается на произношении этих согласных, так как имеет морфологическое значение, указывает на форму слов (ср. нож - умножь, наш - дашь, лещ - вещь, ткач - вскачь, клич - стричь и т.п.).

  1. Мягкость согласных, обозначаемая на письме (ь и буквами я, е, ё, ю): брат - брать, галка - галька, вал - вял, нос - нёс, тук - тюк - [брат - брат'], [галкъ - гал'къ], [вал - в'ал], [нос - н'ос], [тук - т'ук].

    Конечные губные в соответствии с написанием произносятся мягко: цеп - цепь, кров - кровь, раб - рябь - [цэп - цэп'], [кроф - кроф'], [рап - р'ап'].

    Мягкие губные перед я, ё, ю произносятся без дополнительной артикуляции мягкости: пять, мять, мёл, вёл, гравюра, пюре - [п'äт'], [м'äт'], [м'ол], [в'ол], [грав'уръ], [п'ype].

    Мягкость [м] в словах семь, восемь сохраняется в сложных числительных: семь - семьдесят - семьсот, восемь - восемьдесят - восемьсот - [с'ем' - с'ем'дьс'ът - с'ием'cот], [вос'ьм' - вос'ьм'д'ьс'ът - въс'ием'cот).

  2. Мягкость согласных, не обозначаемая на письме. В положении перед согласными твердость и мягкость согласных часто имеет несамостоятельный, ассимилятивный характер, т.е. зависит от твердости и мягкости последующего согласного. Мягкость согласных в этом случае на письме не обозначается.

Смягчение твердых согласных перед мягкими находится в зависимости от различных условий: какие это согласные, перед какими мягкими согласными находятся, в какой части слова имеется сочетание согласных, к какому стилю речи относится то или другое слово:

    а) внутри слова перед звуком [j] согласные в некоторых случаях смягчаются: рыбья, листья, судья, гостья - [рыб' [image] ъ], [лûст' [image] ъ], [суд'jа], [гос'т' [image] ъ];

    б) зубные согласные [з], [с], [д], [т] перед мягкими зубными и губными произносятся мягко: груздь, грусть - [грус'т'], [грус'т'], стена, песня - [c'т'иена], [п'ê'с'нъ]. В ряде слов смягчение вариативно: спелый, звезда, твердый, дверной - [с'п'елы [image]] и [сп'елы [image]], [з'в'иезда] и [зв'иезда], [т'в'орды [image]] и [тв'орды [image]], [д'в'иено [image]] и [дв'иерно [image]];

    в) согласный [н] перед мягкими [д], [т], [н] (реже перед [з], [с]), а также перед [ч], [щ] произносится мягко: кантик, бандит, конник, пенсионер, претензия, птенчик - [кан'т'ик], [бΛн'д'ит], [ко [image] 'ик], [п'ьнс'иΛнер], [пр'иетен'з'и [image] ь], [пт'êн'ч'ик];

    г) согласный приставки с- и созвучного с ней предлога, а также конечные согласные приставок на з и созвучных с ними предлогов перед мягкими зубными и разделительным ь произносятся мягко: бездельник, без дела, изделия, из дела, изъять - [б'иез'д'êльн'ьк], [б'иез'-делъ], [из'д'êл'и [image] ь], [из'-д'елъ], [из'jат]. В других случаях мягкость вариативна: снял, с него - [с'н'ал] и [сн'ал], [с'-н'иево] и [с-н'иево];

    д) губные перед задненёбными не смягчаются: ставки, ломки, цепки - [стафк'и], [ломк'и], [цэпк'и];

    е) конечные согласные [т], [д], [б] в приставках перед мягкими губными и разделительным ъ не смягчаются: отъел, отпить - [Λтjeл], [Λтп'ит'];

    ж) согласный [р] перед мягкими зубными и губными, а также перед [ч], [щ] произносится твердо: артель, корнет, кормить, самоварчик, сварщик - [Λрт'êл'], [кΛрн'ет], [кΛрм'ûт], [съмлварч'ûк], [свар [image] 'ик].


Современный русский язык:

78.
Произношение сочетаний согласных

В отношении литературного произношения выделяются некоторые сочетания согласных, строго определенные по своему составу. Такие сочетания встречаются на морфологических стыках слов (конечный согласный приставок и начальный согласный корня, конечный согласный корня и начальный согласный суффикса), а также в местах слияния предлога с начальным согласным знаменательного слова.

  1. Сочетания еж - зж, сш - зш на стыке морфем, а также предлога и следующего слова произносятся как двойной твердый согласный [ [image]], [ [image]]: сжал, без жира, сшил, без шины, несший, влезший - [ [image] ал], [б'ие [image] ыръ], [ [image] ыл], [б'ие [image] ыны], [н'о [image] ы [image]], [вл'е [image] ы [image]].

  2. Сочетания зж, а также жж внутри корня произносятся как долгий мягкий согласный [ [image] ']: езжу, визжу, позже, вожжи, дрожжи - [еj [image] 'у], [в'и [image] 'у], [по [image] 'ь], [во [image] 'и], [дро [image] 'и] (см. § 57, п. 5) (допустимо произношение жж как [ [image]]).

  3. Сочетания сч, зч на стыке корня и суффикса произносятся как долгий мягкий [ [image]] или [ш'ч']: переписчик [ [image] 'ик], [-ш'ч'ик], заказчик [- [image] 'ик], [-ш'ч'ик]. На стыке приставки и корня или предлога со следующим словом на месте сч, зч произносится [ш'ч']: без числа [б'ьш'ч'исла], расческа [рΛшчоскъ].

  4. Сочетания тч, дч на стыке морфем произносятся как двойной мягкий [ [image] ']: летчик [л'о [image] 'ик], молодчик [мΛло [image] 'ик], отчет [Λ [image] 'от].

  5. Сочетание тс на стыке глагольных окончаний с постфиксом -ся произносится как двойной твердый [ [image]]: гордится и гордиться [гΛрд'и [image] ъ];

    тс, дс (в сочетаниях тск, дск, тств, дств) на стыке корня и суффикса произносятся как [ц]: братский [брацки [image]], заводской [зъвΛцкоi], родство [рΛцтво].

  6. Сочетания тц, дц на стыке морфем, реже в корнях, произносятся как двойной [ [image]]: братца [бра [image] ъ], подцепить [пъ [image] эып'ит'], двадцать [два [image] ът'].

  7. Сочетание чн, как правило, произносится как [чн], а в следующих словах как [шн]: скучно, конечно, нарочно, яичница, пустячный, прачечная, скворечник и в женских отчествах типа Никитична.

  8. Сочетание чт, как правило, произносится не как [чт], а как [шт]: что, чтоб, чтобы, что-то (-либо, -нибудь), ничто.

  9. Сочетания гк, гч обычно произносятся как [хк], [хч]: мягкий [м'ахк'и [image]], легче [л'ехч'ь].


Современный русский язык:

79.
Непроизносимые согласные

При произношении слов некоторые морфемы (обычно корни) в определенных сочетаниях с другими морфемами утрачивают тот или иной звук. Вследствие этого в написаниях слов оказываются буквы, лишенные звукового значения, так называемые Звуки согласные непроизносимые непроизносимые согласные. К числу непроизносимых согласных относятся:

    1) т - в сочетаниях стн (ср.: косный и костный), cтл (счастливый), нтск - ндск (ср.: гигантский - интриганский, голландский - хулиганский), стск (ср.: марксистский и тунисский);

    2) д - в сочетаниях здн (ср.: праздник и безобразник), рдц (ср.: сердце и дверца);

    3) в - в сочетаниях вств (ср.: чувствовать и участвовать), лвств (безмолвствовать);

    4) л - в сочетании лнц (ср.: солнце и оконце).

80.
Произношение согласных звуков, обозначенных двумя одинаковыми буквами

В русских словах сочетания двух одинаковых согласных обычно находятся между гласными на стыке морфологических частей слова: приставки и корня, корня и суффикса. В иноязычных словах двойные согласные могут быть долгими и в корнях слов. Так как долгота звуков не свойственна фонематической системе русского языка, иноязычные слова, по мере их освоения русским языком, утрачивают долготу согласных и произносятся с одиночным звуком (ср. то[н]ель, те[р]аса, а[п]арат, а[п]етит, ко[р]ектор, ко[м]ерция и т.п.).

Двойной согласный обычно произносится в положении после ударного гласного (ср.: ва[нн]а, ма[сс]а, гру[пп]а, програ[мм]а и т.п.). На конце слова двойные согласные, как правило, не произносятся (ср. криста[л], мета[л], гри[п], гра[м] и т.п.).

Произношение двойных согласных как в русских словах, так и в иноязычных регламентировано в словарном порядке (см.: «Орфоэпический словарь русского языка»).

81.
Произношение отдельных звуков

  1. Звук [г] перед гласными, согласными звонкими и сонорными произносится как звонкий согласный взрывной: гора, где, град; перед глухими согласными и на конце слова - как [к]: ожегся, ожег [Λж'окс'ъ], [Λжок]. Произношение фрикативного звука ([ã ]) возможно в ограниченных случаях, причем с колебаниями: в формах слов Бог, Господи; в междометиях ага, ого, эге, гоп, гопля.

  2. На месте букв ж, ш, ц во всех положениях произносятся твердые звуки [ж], [ш], [ц]: парашют, брошюра - [пърΛшут], [брΛшуръ]; конца, концом, ситцем - [кΛнца], [кΛнцом], [с'и [image] ъм]. но в слове жюри предпочтительно произношение [ж'ÿр'и].

  3. На месте букв ч, щ всегда произносятся мягкие согласные (ч], (uTj или (шч]: час, чох, чур - [ч'ас], [ч'ох], [ч'ур]; роща, Щорс, щебет, щука - [ро [image] 'ъ], [ [image] 'орс], [ [image] 'еб'ьт], [ [image] 'укъ].

  4. На месте буквы и после ж, ш и ц произносится звук [ы]: жил, шил, цикл - [жыл], [шыл], [цыкл].

  5. На месте буквы с в аффиксах -ся - -сь произносится мягкий звук [с]: боюсь, боялся, боялась - [бΛjус'], [бΛjалс'ъ], [бΛjалъс'].

  6. На месте всех согласных букв (кроме ж, ш, ц) перед [е] произносятся соответствующие мягкие согласные (сел, пел, мел, дел, тел и т.п.) [с'ел], [п'ел], [м'ел], [д'ел], [т'ел] и т.п. (о произношении этих сочетаний в иноязычных словах см. § 83).


Современный русский язык:

82.
Произношение отдельных грамматических форм

  1. Безударное окончание именительного падежа ед. ч. мужского рода имен прилагательных -ый, -ий произносится соответственно написанию: [добры [image]], [горды [image]], [пр'ежн'и [image]], [нижн'и [image]].

    Произношение окончания -ий после [к], [г], [х] предпочтительнее в мягком варианте: [н'иск'и [image]], [убог'и [image]], [тих'и [image]].

  2. На месте буквы г в окончании родительного падежа ед. ч. прилагательных мужского и среднего рода -ого и -его произносится достаточно отчетливый звук [в] с соответствующей редукцией гласных: острого, этого, того, кого - [остръвъ], [этъвъ], [тΛво], [кΛво]. Звук [в] произносится на месте буквы г в словах: сегодня, сегодняшний, итого.

  3. Безударные окончания прилагательных -ая, -ое при произношении совпадают: добрая, доброе [добръ [image] ь - добръ [image] ъ].

  4. Окончание (безударное) прилагательных -ую - -юю произносится в соответствии с написанием: теплую, летнюю - [т'оплу [image] у], [л'ет'н'у [image] у].

  5. Окончания -ые, -ие в именительном падеже мн. ч. прилагательных, местоимений, причастий произносятся как [ыи], [ии]: добрые, синие - [добрыи], [син'ии].

  6. На месте безударного окончания 3-го лица мн. ч. глаголов 2-го спряжения -aт - -ят произносится [ът]: дышат, ходят - [дышът], [ход'ът].

  7. Формы глаголов на -кивать, -гивать, -хивать произносятся с мягкими [к], [г], [х]: [вскак'ивъл], [вздраг'ивъл], [рΛзмах'ивьл].

83.
Особенности произношения иноязычных слов

Многие слова иноязычного происхождения прочно усвоены русским литературным языком, вошли в общенародный язык и произносятся в соответствии с существующими орфоэпическими нормами. Менее значительная часть иноязычных слов, относящихся к различным областям науки и техники, культуры и искусства, к области политики (также иноязычные собственные имена), при произношении отступает от общепринятых норм. Кроме того, в ряде случаев наблюдается двоякое произношение иноязычных слов (ср.: с[о]нет - с[а]нет, б[о]ле-ро - б[а]леро и др.). Произносительные варианты с [о] в таких случаях характеризуют произношение как нарочито книжное. Такое произношение не отвечает принятым в литературном языке нормам.

Отступления от норм при произношении иноязычных слов охватывают ограниченный слой лексики и сводятся в основном к следующему:

  1. В безударных слогах (предударных и заударных) в иноязычных словах на месте буквы о произносится звук [о]: [о]тель, б[о]а, п[о]эт, к[о]ммюнике, м[о]дерат[о], ради[о], ха[о]с, кака[ï], п[o] этесса; в собственных именах: Б[о]длер, В[о]льтер, З[о]ля, Т[о]рез, Ж[о]рес и др.

  2. Перед е в иноязычных словах произносятся твердо преимущественно зубные согласные [т], [д], [з], [с], и [н], [р]: отель, ателье, партер, метрополитен, интервью; модель, декольте, кодекс; шоссе, безе, морзе; кашне, пенсне; Сорренто; Торез, Жорес, также Флобер, Шопен.

  3. В безударных слогах иноязычных слов с твердым согласным перед [е] на месте буквы е произносится гласный [э]: ат[э]лье, ат[э]изм, мод[э]льер и т.п. На месте буквы е после и в следующих иноязычных словах произносится [э]: ди[э]та, пи[э]тизм, пи[э]тет, ди[э]з.

  4. На месте буквы э в начале слова и после гласных произносится [э]: [э]ко, [э]пос, по[э]т, по[э]тесса, по[э]тический.


Современный русский язык:

ГРАФИКА И ОРФОГРАФИЯ

Русская графика

84.
Понятие о графике

Письмо возникло как средство общения, дополнительное к устной речи. Письмо, связанное с использованием графических знаков (рисунок, знак, буква), называется начертательным письмом. Современное письмо на различных этапах развития имело различные формы и виды и по-разному соотносилось со звуковым языком.

Начертательное письмо зародилось в форме Пиктография пиктографии, т.е. письма рисунками. Пиктография не располагала алфавитом и тем самым не была связана с устным языком. Пережитком пиктографии в быту являются, например, сохранившиеся кое-где вывески торговых и ремесленных заведений в форме рисунков. Отсутствие связи с устной речью позволяет читать, например, вывеску-рисунок «Сапог» по-разному: «Сапожник», «Здесь живет сапожник», «Починка обуви» и т.д.

На следующем этапе развития письма - в Идеография идеографии - рисунок сохраняется, но выступает сначала в условном значении, а затем превращается в символический знак - иероглиф. При таком письме начертания передают не слова в их грамматическом и фонетическом оформлении, а значения слов (ср.: дорожные знаки как идеограммы: зигзаг - «поворот», крест - «перекресток», восклицательный знак - «осторожно!» и т.п.).

Попытки упрощения идеографического письма привели к возникновению Фонография фонографии, специфической особенностью которой является связь между начертаниями и устной речью. При этом способе письма устная речь анализируется, расчленяется на звуки и звуковые комплексы, обозначаемые посредством тех или иных символических знаков - букв.

Письмо, передающее звуковую сторону языка условными начертаниями - буквами, называется Письмо звуковое (речевое) звуковым или речевым.

Русское письмо - звуковое. Однако в нем наличествуют элементы и пиктографии, и идеографии. К пиктографическим элементам нашего письма относятся, например, математические знаки (+, - , ×, : , Δ и т.п.). К числу письменных знаков, которые употребляются как иероглифы, принадлежат обозначения цифр, пробелы между словами, кавычки, прописные буквы после точки и в именах собственных, вопросительный знак.

Письменная форма современного русского литературного языка не просто передает звуковую сторону языка посредством букв, а связывается при этой передаче с понятием правильности, норм литературного языка. Иначе говоря, письменная форма речи обусловлена как графической системой языка, так и орфографической.

Графика представляет инвентарь, которым пользуются при письме (буквы алфавита, условные обозначения: стрелки, отточия, скобки и т.п. знаки препинания). Орфография Орфография регулирует средства графики при письменной передаче речи.

Графика Графикой называется прикладная область знаний о языке, которая устанавливает состав начертаний, употребляемых в письме, и звуковые значения букв.

Графика русского языка и графика латинского языка различны, хотя имеют значительное число букв, внешне сходных. Внешне сходные буквы в русской и латинской графике обозначают различные звуки. Поэтому слова, написанные по-русски, читаются по-латыни по-иному: русские слова репа, сироп, роса могут быть прочитаны по-латыни как пена, купон, пока.


Современный русский язык:

85.
Состав русского алфавита

Полный перечень букв, употребляемых в письменной речи и расположенных в общепринятом порядке, называется Алфавит алфавитом. Последовательность расположения букв в алфавите совершенно условна, но практически оправдана при пользовании алфавитными списками, словарями.

В современном русском алфавите 33 буквы, причем каждая из них имеет две разновидности - прописную и строчную; кроме того, буквы имеют некоторые различия в печатном и рукописном виде.

Русский алфавит и названия букв

Русский алфавит и названия букв

Аа а | Бб бэ | Вв вэ | Гг гэ | Дд дэ | Ее е | Ёё ё | Жж жэ | Зз зэ | Ии и | Йй и краткое
Кк ка | Лл эль | Мм эм | Нн эн | Оо о | Пп пэ | Рр эр | Сс эс | Тт тэ | Уу у | Фф эф
Хх ха | Цц цэ | Чч че | Шш ша | Щщ ща | Ъъ ер | Ыы еры | Ьь ерь | Ээ э | Юю ю | Яя я

86.
Соотношение между русской фонетикой и графикой

В составе современной русской Графика графики лежит Алфавит алфавит, изобретенный для славянской письменности и тщательно разработанный для старославянского языка, который около тысячи лет назад являлся литературным языком всех славянских народов. Вполне естественно, что старославянский алфавит не мог полностью соответствовать тогдашней звуковой системе русского языка. В частности, в старославянском алфавите были буквы для обозначения таких звуков, каких не было в русском языке, например: [юс большой], [image] [юс малый]. Так возникло расхождение между устным языком и письменным.

За тысячелетний период своего существования русская графика подвергалась лишь частичным усовершенствованиям, в то время как звуковая система живого русского языка непрерывно, хотя не всегда заметно, изменялась. Вследствие этого взаимоотношения между русской графикой и звуковой системой русского языка к нашему времени оказались лишенными полного соответствия: не все произносимые в различных фонетических положениях звуки обозначаются на письме особыми буквами.

87.
Особенности русской графики

Современная русская графика отличается рядом особенностей, складывавшихся исторически и представляющих определенную графическую систему. Русская Графика графика не располагает таким алфавитом, в котором для каждого произносимого в речевом потоке звука имеется особая буква. В русском алфавите букв значительно меньше, чем звуков в живой речи. Вследствие этого буквы алфавита оказываются многозначными, могут иметь несколько звуковых значений.

Так, например, буква с может обозначать такие звуки: 1) [с] (суда, сад), 2) [с'] (сюда, сядь), 3) [з] (сдача, сбор), 4) [з'] (косьба, сделка), 5) [ш] (сшить), 6) [ж] (сжать).

Значение буквы с в каждом из шести случаев различно: в словах суда и сюда буква с не может быть заменена никакой иной буквой, такая замена привела бы к искажению слова. В этом случае буква с употреблена в своем основном значении. В остальных словах буква с выступает во второстепенных значениях и допускает замену определенными буквами, при которой сохраняется обычное произношение слов (ср.: сдать - «здать», косьба - «козьба», сшить - «шшить», сжать - «жжать»). В последнем случае буква с обозначает звуки, которые заменяют звук [с] в определенных позициях, соответственно живым фонетическим законам, свойственным русскому литературному языку.

Таким образом, при многозначности букв русская графика различает главные и второстепенные значения букв. Так, в слове дом буква о употребляется в главном значении, а в слове дома - во второстепенном значении.

Второй особенностью русской графики является деление букв по количеству обозначаемых звуков. В этом отношении буквы русского алфавита распадаются на три группы: 1) буквы, лишенные звукового значения; 2) буквы, обозначающие два звука; 3) буквы, обозначающие один звук.

К первой группе относятся буквы ъ, ь, не обозначающие никаких звуков, а также так называемые «непроизносимые согласные» в таких, например, словах: солнце, сердце и т.п.

Ко второй группе относятся буквы: я [ja], ю [jy], е [э], ё [jo].

К третьей группе относятся буквы, обозначающие один звук, т.е. все буквы русского алфавита, за исключением букв, входящих в первую и вторую группы.

Третья особенность русской графики - наличие в ней однозначных и двузначных букв: к первым относятся буквы, имеющие одно основное значение; ко вторым - имеющие два значения.

Так, например, буквы ч и ц относятся к числу однозначных, так как буква ч во всех положениях обозначает один и тот же мягкий звук [ч'], а буква ц - твердый звук [ц].

К двузначным буквам относятся: 1) все буквы, обозначающие согласные звуки, парные по твердости-мягкости; 2) буквы, обозначающие гласные звуки: я, е, ё, ю.

Двузначность указанных букв русского алфавита находится в связи со спецификой русской графики - именно со слоговым принципом ее.

Слоговой принцип русской графики заключается в том, что в русском письме в определенных случаях в качестве единицы письма выступает не буква, а слог. Такой слог, т.е. сочетание согласной и гласной букв, является цельным графическим элементом, части которого взаимно обусловлены. Слоговой принцип графики применяется в обозначении парных по твердости-мягкости согласных. В современном русском языке согласные звуки, парные по твердости-мягкости, имеют фонематическое значение, т.е. служат для различения звуковых оболочек слов. Однако в русском алфавите отсутствуют отдельные буквы для обозначения парных по мягкости-твердости согласных звуков, так что, например, буква т употребляется и для твердого, и для мягкого звука [т] - (ср.: станут - стянут).

Отсутствие в русском алфавите отдельных букв для парных по твердости-мягкости согласных звуков компенсируется наличием в нашей графике двояких начертаний гласных звуков. Так, буквы я, о, у, э, ы указывают на твердость предшествующего согласного, парного по твердости-мягкости, а буквы - я, ё, ю, е, и - на мягкость (ср.: рад - ряд, мол - мёл, тук - тюк, сэр - сер, был - бил). Таким образом, буквы, обозначающие согласные звуки, парные по твердости-мягкости, двузначны: без учета последующей буквы нельзя определить, твердым или мягким является парный по твердости-мягкости согласный звук. Только в конце слова и перед согласными (правда, не всегда) мягкость согласных, парных по твердости-мягкости, обозначается особой буквой ь.

Слоговой принцип применяется также к обозначению согласного звука [j] (йот), причем это применение осуществляется лишь внутри слов. Согласный звук йот обозначается особой буквой й только в том случае, когда слог заканчивается этим звуком, следующим за гласным (ср.: пой - пойте, лей - лейте, весной, слепой и т.п.). Во всех прочих положениях звук йот вместе со следующим гласным звуком обозначается одной буквой, а именно: я - [ja], ё - [jо], е - [je], ю - [jy]. Такое значение букв я, ё, е, ю имеет место: 1) в начале слова (ср. яма, ёж, юг, ель); 2) после гласных (моя, моё, поеду, мою); 3) после разделительных знаков ъ и ь (объявить - обезьяна, объём - собьём, съезд - устье, конъюнктура - вьюга).

Применение слогового принципа в русской графике представляет очень удобное решение вопроса о передаче на письме твердых и мягких согласных, а также звука йот (сокращение количества букв, значительная экономия места путем устранения написаний с йотом). Однако слоговой принцип проводится в русской графике далеко не последовательно. Главнейшее отступление от слогового принципа - обозначение гласных звуков после согласных, непарных по твердости-мягкости. Так, после всегда твердых согласных [ж], [ш], [ц] гласные звуки обозначаются, вопреки слоговому принципу, буквами и, е, ё, изредка ю, я (ср. жир, ширь, жест, шест, жёлоб, шёпот, брошюра, жюри, парашют, цифра, цепь, Коцюбинский, Цявловский и т.п.); после всегда мягких [ч], [щ], вопреки слоговому принципу, пишутся буквы а, о, у (ср. чаша, чокнуться, чудо, пища, Щорс, щука и т.п.). Эти отступления от слогового принципа в современной русской графике сложились исторически. В современном русском языке звуки [ж], [ш], [ц] не имеют мягких разновидностей, а звуки [ч], [щ] - твердых разновидностей. Поэтому твердость и мягкость этих звуков обозначается самими согласными буквами, которые являются однозначными и не требуют обозначения последующими гласными буквами.

Частные случаи отступлений от слогового принципа: 1) написания иноязычных (чаще французских) слов с ьо вместо ё (ср.: бульон - бельем и т.п.); 2) написание сложносокращенных слов с ьо, ьа, ьу и йу (ср. сельокруг, сельаэродром, Дальуголь, стройучасток); 3) написание в начале иноязычных слов йо вместо ё (ср. еж, ёрш - йот, йод, Йоркшир, Нью-Йорк).

Кроме указанной непоследовательности в применении слогового принципа, можно отметить в русской графике отсутствие обозначения ударного слога в слове, а также особой буквы для звука [ [image] '] (ср. дрожжи, визжу, езжу и т.п.).


Современный русский язык:

Русская орфография

88.
Понятие об орфографии

В результате длительного развития русское письмо, постепенно приспособляясь к языковому строю, сложилось в определенную систему, функционирующую в виде графики и орфографии, которые находятся в тесном взаимодействии.

Для письменного общения недостаточно располагать одной графикой. Пользуясь только графической системой, пишущий может передать на письме звуковую оболочку, например, слова поход по-разному: «поход», «паход», «пахот», «похот». Из этих четырех графических вариантов общепринятым, орфографически правильным, является только первый - поход.

Звуковая система языка всегда значительно сложнее его графической системы (ср. многообразие звуков речи и ограниченное количество букв в алфавите). Вследствие этого между первой и второй нет и не может быть полного соответствия. Между звуковой системой языка и графикой существуют своеобразные взаимоотношения, которые регулируются правилами, обязательными для всех, пользующихся письмом на данном языке.

Система правил о написании слов и их значимых частей, о слитных раздельных и дефисных написаниях, об употреблении прописных букв и переносе слов называется Орфография орфографией (греч. orthos - прямой, правильный и grapho-пишу), или правописанием. Пользуясь средствами графики, орфография устанавливает единообразное написание слов и их грамматических форм. Благодаря орфографии слова и их формы получают единый графический образ, который обычно связывается с определенным значением без посредства звуковой стороны слов и форм.

Практическая роль орфографии - служить средством письменного языкового общения - делает орфографию социально значимой. Хотя для орфографии является вполне естественным постоянное отставание от развития звуковой системы языка, действующие орфографические правила остаются одинаково обязательными для всех пишущих, так как только при этом условии возможно вполне свободное общение между членами общества при помощи письменной речи.

89.
Морфологический характер русского правописания

Современная русская орфография передает нашу речь путем обозначения буквами ее звуковой стороны, и в этом смысле наша орфография фонетична. Однако в русском письме речевой единицей, обозначаемой единым постоянным начертанием, является не отдельный звук, а целая морфема в том ее звучании, какое ей свойственно в положении, фонетически наиболее независимом: хор - хорист - хоровой; звучания: [хор] - [хΛрист] - [хърΛво [image]]. Приведенные слова имеют общую морфему хор- (корень), которая произносится различно: [хор] - [хΛр] - [хър] (в зависимости от ударения), но имеет единое постоянное начертание - хор. Это значит, что русская орфография построена на Морфологический принцип правописания морфологическом принципе.

Сущность морфологического принципа русского правописания заключается в том, что общие для родственных слов значимые части (морфемы) сохраняют на письме единое начертание, хотя в произношении различаются в зависимости от фонетических условий, в которых оказываются звуки, входящие в состав значимых частей слова.

Вне зависимости от произношения морфологический принцип правописания применяется при написании корней (ср.: ход, ходок, ходовой - [хот], [хΛд]ок, [хъд]овой); суффиксов (ср.: дубовый, липовый - дуб[ов]ый, лип[ъв]ый); приставок (ср.: подписать, подпись - [път]писать, [пот]пись) и окончаний (ср.: на реке, на речке - на рек[е], на речк[ь]).

Связь написания Морфема морфем с произношением выражается в том, что звуковой состав морфем передается буквами отдельно для каждого звука в наиболее дифференцированном положении звуков: гласные наиболее дифференцированны под ударением, согласные - в положении перед гласными, сонорными согласными и [в]. Так создается единый графический образ морфем как носителей известного значения, без воспроизведения их конкретного звукового состава, частичные изменения которого не отражаются на присущем морфеме значении.

При широко развитой в русском языке системе внутриморфемного чередования звуков и при морфологической сложности большинства русских слов, морфологический принцип правописания (единообразное обозначение на письме морфем) представляет собой ценнейшее качество русской орфографии.


Современный русский язык:

90.
Отступления от морфологического принципа правописания

90.1.
Фонетические написания

Наряду с морфологическим принципом, который занимает ведущее положение в русском правописании, применяются так называемые фонетические написания, представляющие отступления от морфологического принципа. В этих случаях единство написания морфем не выдерживается и морфема в разных условиях своего употребления пишется по-разному.

На общем фоне морфологических написаний фонетические написания представляют небольшое количество разрозненных примеров.

В написании корней:

    1) передача на письме исторических чередований в области корневых гласных и согласных (ср.: заря - зори, расти - рост и др.; запереть - запирать, сжечь - сжигать и т.п.);

    2) написание ы вместо и в корнях, начинающихся с и, после приставок (ср. искать - подыскать и т.п.);

В написании суффиксов:

    1) написание о - е после шипящих в суффиксах имен существительных, прилагательных и наречий (ср.: орешек - грешок, грошовый - грушевый, ярче - горячо и т.п.);

    2) написание ы после ц в суффиксе -ын прилагательных притяжательных (ср.: Сережин - сестрицын и т.п.);

    3) написание о - е после ц в суффиксах прилагательных и глаголов (ср.: ситцевый - песцовый, танцевать - вытанцовывать).

В написании окончаний:

    1) написание о - е в падежных окончаниях существительных и прилагательных после шипящих и ц (ср.: кожей - межой, мужем - ужом, зайцем - яйцом и т.п.);

    2) обозначение окончаний, начинающихся с гласного звука, в соответствии со слоговым характером графики (ср.: дном - днем, полом - полем и т.п.);

    3) написание окончания -ой (под ударением) и -ый, -ий (без ударения) (ср.: больной, красный, синий).

В написании приставок:

    1) написание приставок с конечным з (ср.: разжать - расшить и др.);

    2) написание приставки раз- с буквами о и я (ср.: распустить и роспуск);

    3) написание только двух с и н при стечении трех звуков - в приставке или суффиксе (одного) и в корне (двух) (ср.: ссудный - бессудный, ванна - ванная и т.п.).

90.2.
Традиционные и дифференцирующие написания

К нарушениям морфологического принципа правописания относятся также традиционные и дифференцирующие написания.

Традиционные написания, иначе исторические, являются пережитками прошлого, требующими для уяснения своего правописания справок из истории языка и письма.

В прошлом такие написания в большинстве случаев имели фонетический характер и вследствие изменения фонетической системы языка потеряли опору в произношении, стали необъяснимыми с точки зрения современных живых связей в языке. Традиционные написания могут соответствовать этимологии слова, но могут и не соответствовать ей.

Традиционным написанием, не мотивированным с точки зрения современных языковых закономерностей, является употребление буквы ц после твердых шипящих ж, ш и ц. В древнерусском языке, когда звуки [ж], [ш] и [ц] были мягкими, современное написание звукосочетаний [жи], [ши], [ци] (жить, шить, панцирь) соответствовало произношению.

Вследствие проникновения в литературный язык аканья стали традиционными написания: калач, кавычки, карман, стакан, паром, славяне, ястреб т.п. Перечисленные слова имеют традиционное написание, противоречащее их этимологии.

Дифференцирующими написаниями называются написания таких двух слов или форм, которые фонетически совпадают, являются омофонами, но имеют разное значение. Такие написания помогают зрительно различать омофоны.

Примерами дифференцирующих написаний являются: ожег (глагол в прош. врем.) и ожог (имя сущ.), туш (м. р.) и тушь (ж. р.), плач (имя сущ.) и плачь (пов. накл. глагола) и т.п.


Современный русский язык:

91.
Слитные, полуслитные и раздельные написания

Слитные, полуслитные (дефисные) и раздельные написания слов представляют особый раздел правописания. Этот раздел не касается буквенного состава значащих частей слов, а содержит правила применения особых приемов их орфографической дифференциации: слитного, дефисного и раздельного написания.

Вопрос о слитных, дефисных и раздельных написаниях по своему существу является вопросом лексическим, связанным с проблемой отдельного слова. Рассмотренные выше принципы, применяемые в русском правописании, к этому разделу орфографии неприменимы.

Слитное, полуслитное и раздельное написания являются графическим отражением определенных процессов, которые происходят в лексической системе языка. Словарный состав языка непрерывно пополняется новыми образованиями путем объединения лексических элементов, существующих в языке в качестве самостоятельных слов. Этот процесс словообразования характеризуется исключительным многообразием и протекает постепенно и медленно. В силу указанных особенностей словообразования объединение лексических единиц представляет в языке различные фазы движения к слиянию в новую лексическую единицу и отражается в русской орфографии путем дифференцированных написаний - слитного, дефисного и раздельного.

Неизбежное отставание орфографии от языка, который находится в состоянии непрерывного изменения, с одной стороны, и ограниченность средств графического обозначения многих частных явлений языка - с другой, приводят к тому, что действующие орфографические правила никогда не находились и не находятся в полном соответствии с реальным делением речевого потока на словесные единицы.

Слитное написание применяется для закрепления таких сложных лексических образований, смысловая цельность которых имеет конкретное выражение в самом строении этих слов (слияние при помощи соединительных гласных, объединение общей для всего образования системой флексий, выделение данного образования из ряда смежных лексических единиц посредством собственного ударения; ср.: теплоход, пятилетка и т.п.).

Дефисное написание отражает те случаи словообразования, в которых обычно два слова, а иногда и несколько утрачивают свою лексическую самостоятельность, приближаются к превращению в одну лексическую единицу, но не доходят до полного слияния в одно слово (ср.: диван-кровать, машинно-тракторный, золотисто-желтый и т.п.).

Основания для раздельного написания общеизвестны. Отдельно пишутся как знаменательные, так и служебные слова. Объектом раздельного написания выступает слово со своим значением, без опоры на произношение.

Ясность общих оснований раздельного написания слов не устраняет затруднений в отдельных случаях, которые регулируются частными правилами (ср. переход существительных с предлогами в наречия; употребление частицы не; словосочетания, которые по чисто внешним основаниям принимаются за сложные прилагательные).

Изложенные принципы правописания, применяемые к большому количеству разнообразных и очень сложных языковых явлений, конкретизируются отдельными правилами (см. «Правила русской орфографии и пунктуации»).


Современный русский язык:

92.
Краткие сведения из истории русской графики и орфографии

Современная русская графика представляет несколько измененную графику старославянского языка, так называемую кириллицу.

Старославянская графика была составлена в IX в. в Болгарии братьями Кирилл (Константин) Кириллом (Константином) и Мефодий Мефодием, византийскими миссионерами, учеными и дипломатами, на основе греческой азбуки и путем частичного использования других алфавитов, в частности древнееврейского.

С Х в. старославянская графика стала применяться на Руси при переписывании уже существовавших книг и при создании оригинальных произведений письменности. Теории письма и правил правописания в то время не существовало. Писцы, овладевшие практически искусством письма, в большинстве являлись копировщиками готовых рукописей. Это не значит, что древнерусские писцы механически пользовались приемами старославянского языка. Сохраняя в русском письме приемы старославянской графики (в частности, буквы носовых гласных звуков [image], [image], не существовавших в русском языке), русские писцы приспособили ее к русскому произношению.

В XII-XIII вв. русское письмо все более освобождается от старославянского влияния и постепенно превращается в самостоятельную систему, сближающую письмо с живой речью.

В силу исторического развития языка крепнувшие традиции русского письма, естественно, должны были оказаться в некотором противоречии с закономерными изменениями в фонетической и грамматической системе языка. Так возникло известное несоответствие между графической и звуковой системой русского языка, между складывавшейся традицией письма и произношением.

Опора писцов на произношение привела к определенным изменениям в графике письма. К XIII в. буквы ъ и ь, обозначавшие в древнерусском языке особые гласные звуки в определенных фонетических условиях, заменяются под ударением, в соответствии с новым произношением, буквами о, е. С XVI в. буква ь вообще утрачивает звуковое значение и становится знаком мягкости согласных и разделительным знаком, а буква ъ употребляется для обозначения твердых конечных согласных. С другой стороны, установившаяся традиция письма (опора на произношение) не была особенно действенной в обозначении согласных, парных по звонкости-глухости, а также в отношении аканья (произношения безударного о как а). Озвончение-оглушение согласных и аканье, появившиеся в фонетической системе языка, не получили широкого отражения в письме. Произношение и традиция - эти противоречивые факторы письма - оказались прогрессивными и одинаково действенными в развитии русской графики и орфографии.

Несколько задержало развитие русского письма влияние южнославянской письменности, начавшееся в конце XVI в., когда на Руси появились южнославянские богослужебные книги, исправленные в соответствии с греческими оригиналами. Графика и орфография этих книг сообщали русскому письму некоторую искусственность, лишали его самостоятельности и связи с живым языком.

Положительную роль в установлении единообразного письма имело книгопечатание, возникшее в России в XVI в. Печатная продукция становится образцом для всех пишущих. До XVI в. русские писцы писали одно слово за другим без промежутков между ними. Раздельное написание слов связано с развитием книгопечатания.

Большое значение в истории русской графики и орфографии имел указ о введении русского гражданского алфавита, изданный в 1708 г. Петр I Петром I. Это мероприятие, явившееся показателем упадка авторитета и влияния церкви, выразилось в некотором изменении внешнего вида и состава русского алфавита: были исключены излишние для русской звуковой системы буквы, устранены «титла» (сокращения) и «силы» (ударения). Укреплению графики и орфографии содействовало также открытие в 1727 г. академической типографии, издания которой придерживались определенной системы написаний.

На рубеже первой половины XVIII в. вопросы графики и орфографии получают принципиальную постановку. Они связываются с вопросами русского литературного языка и приобретают общественное значение.

Первым, кто поставил вопрос об основе русской орфографии, был Тредиаковский В.К. Тредиаковский. В своем трактате «Разговор между чужестранным человеком и российским об орфографии старинной и новой и всем, что принадлежит к сей материи» (1748) Тредиаковский провозглашает фонетический принцип правописания. Считая, что фонетическое письмо наиболее доступно массам, Тредиаковский, однако, признает правильным лишь произношение людей, владеющих нормами литературного языка, и делает ряд уступок традиционным написаниям. Тредиаковский не решил вопроса о сущности нашей орфографии, его взгляды не имели решающего значения в истории нашего правописания.

Ломоносов М.В. М.В. Ломоносов включил рассуждения о правописании в свою «Российскую грамматику» (1755). Характеристика Ломоносовым теоретических основ орфографии представляет сочетание фонетического принципа правописания с морфологическим. Уделяя внимание традиции в письме, Ломоносов охватывает широкий круг орфографических вопросов, связанных с грамматикой. Несмотря на авторитетность и убедительность, правила Ломоносова не получили всеобщего признания. Правила не были утверждены высшим государственным учреждением и не имели силы закона. Установлению норм правописания, предложенных Ломоносовым, содействовали труды Светов В. В. Светова и Барсов А.А. А.А. Барсова, авторов грамматических работ школьного типа. В своих работах эти авторы дали краткий свод орфографических правил второй половины XVIII в., реализующих установленный Ломоносовым морфологический принцип правописания. Окончательное утверждение морфологического принципа правописания связано с изданием «Российской грамматики» Академией наук (1802, 1809, 1819) и «Словаря Академии Российской» (1789-1794). Орфографические нормы, установленные в середине XVIII в., не отличались устойчивостью. Значительные различия в правописании отмечались и в официальных документах, и в произведениях писателей.

Грамматики, составленные в начале и середине XIX в. ( Востоков А.Х. Востоков, Греч Н.И. Греч, Давыдов Н.И. Давыдов, Буслаев Ф.И. Буслаев), и выходившие в то время словари не могли устранить орфографический разнобой, который продолжался на протяжении всего XIX в.

В русскую орфографию немало полезного внес Карамзин Н.А. Н.А. Карамзин, влиявший своим авторитетом на орфографическую практику (обоснование написаний русских и иноязычных слов, введение буквы ё вместо io).

Исключительно важной вехой в истории русской орфографии является капитальный труд академика Грот Я.К. Я.К. Грота «Спорные вопросы русского правописания от Петра Великого доныне» (1873, 1876, 1885) и его книга «Русское правописание» (1885), представляющая практическое руководство для школы и печати. Труд Грота посвящен истории и теории русского правописания. Он освещает практические вопросы орфографии с научных позиций. Свод орфографических правил, составленный Гротом, сыграл важную роль в установлении орфографических норм. Правописание, установленное Гротом, было рекомендовано и получило славу академического, однако оно не уничтожило разнобой полностью, а главное - не упростило русское правописание. Грот ревниво придерживался принципа узаконить традицию и игнорировал движение за упрощение письма, получившее широкий общественный размах в 50-60-е годы XIX в. Поэтому «Русское правописание» Грота не встретило единодушного и полного признания.

В начале XX в. выявляются все более широкие общественные задачи орфографической реформы, причем руководство в решении орфографических вопросов осуществляет Академия наук. Постановление о реформе правописания, принятое на широком совещании при Академии наук 11 мая 1917 г., не имело практического значения. Реформированное правописание оставалось необязательным для школы и печати. Только Советское правительство декретами от 23 декабря 1917 г. и 10 октября 1918 г. утвердило постановление совещания Академии наук. Новое правописание было объявлено обязательным для всех советских граждан.

Реформа правописания 1917-1918 гг. значительно упростила и облегчила наше письмо, но не затронула многих частных вопросов орфографии, служивших источником разнобоя в практике письма. Это расшатывало общую систему правописания и вызывало множество затруднений в работе издательств, а также в школьном преподавании.

В 1930 г. была сделана организованная попытка провести радикальную реформу нашего письма. Проект такой реформы был составлен специальной комиссией Наркомпроса. Проект вносил в русское правописание ломку, не вызываемую подлинной жизненной потребностью, к тому же научно не оправдываемую, а следовательно, и практически нецелесообразную. Проект был отвергнут. Необходимость упорядочения правописания становилась все более настоятельной.

«Задача настоящего момента не в реформировании приемов письма, а в упорядочении некоторых из них в сторону единообразия и последовательности и в разрешении отдельных недоуменных случаев... Установив все недостаточно до сих пор установившееся, надо издать полный орфографический справочник, авторизованный учебной властью», - так определял дальнейший путь развития русской орфографии проф. Ушаков Д.Н. Д.Н. Ушаков.

Осуществление этой задачи началось с середины 30-х годов, когда была организована работа по составлению полного свода правил орфографии и пунктуации. Результатом длительной работы филологов и педагогов явились «Правила русской орфографии и пунктуации», утвержденные в 1956 г. Академией наук СССР, Министерством высшего образования СССР и Министерством просвещения РСФСР. Правила являются обязательными для всех пользующихся письмом, как для органов печати, учебных заведений, государственных и общественных организаций, так и для отдельных граждан.

«Правила русской орфографии и пунктуации» являются, по существу, первым в истории русского письма полным сводом правил современного русского правописания и состоят из двух частей - орфографии и пунктуации - с приложением словаря самых трудных или сомнительных написаний. Орфографический словарь (110 тысяч слов), составленный на основе «Правил», вышел в свет в 1956 г. «Правила» легли в основу ряда справочников, словарей, пособий (см. § 46).

Однако к концу XX в. «Правила» 1956 г. во многом устарели и в настоящее время не отражают складывающихся тенденций в правописании. Поэтому в Институте русского языка РАН создана специальная комиссия, в задачу которой входит создание нового свода правил орфографии и пунктуации.

Периодическая корректировка правил закономерна и вполне естественна, так как отвечает потребностям развивающегося языка и практики его освещения.


Современный русский язык:

СЛОВООБРАЗОВАНИЕ

Морфологическая структура слов русского языка

93.
Состав слова

Слова русского языка с точки зрения морфологической структуры делятся на слова, имеющие формы словоизменения и не имеющие форм словоизменения. Слова первой группы распадаются на две части: основу и окончание, или флексию; слова второй группы представляют собой чистую основу.

Основа Основа - это часть слова, которая выражает его лексическое значение. Основа выделяется путем вычета окончания.

Окончание (флексия) Окончание, или флексия, - это изменяемая часть слова, которая указывает на отношение данного слова к другим, т.е. является средством выражения синтаксических свойств слова в предложении. Окончание может быть нулевым. Например: в различных формах слова выход (выхода, выходу, выходом, выходе и т.д.) выделяется основа выход и окончание -а, -у, -ом, -е и т.д. В именительном падеже единственного числа это слово имеет нулевое окончание.

Основа слова распадается на отдельные значимые части: приставку, корень, суффикс.

Корень Корень слова - общая часть родственных слов - выделяется при сопоставлении слов одного гнезда, т.е. однокоренных слов. Например: в словах ходить, выходить, приходить, заходить, приход, выход, выходной, приходный, ходовой и др. выделяется корень ход-. Корень может присоединять к себе различные аффиксы. Аффикс Аффикс (от лат. affixus - прикрепленный) - общее название всех значимых частей слова, за исключением корня.

Аффиксы подразделяются на Приставка (префикс) приставки, или префиксы, - части слова, стоящие перед корнем, Суффикс суффиксы - части слова, стоящие между корнем и окончанием, и окончания. Например, в слове подберезовик выделяется корень берез- (ср. береза, березовый), приставка под- (ср. под-стаканник, под-оконник); суффиксы -ов- и -ик (ср. берез-ов-ый, березов-ик), а также нулевое окончание (ср. подберезовик, подберезовик-а, подберезо-вик-у и т.д.).

Каждая значимая часть слова - приставка, корень, суффикс, окончание - называется Морфема морфемой. Например, слово погрузка имеет четыре морфемы: по-груз-к-а.

В качестве наименований одной из значимых частей слова иногда употребляется термин Постфикс постфикс (в применении к аффиксу -ся, -сь: трудиться, умоюсь). Эта морфема удерживает особое название потому, что часто помешается после других частей слова, в том числе и окончания: сержу-сь, сердишь-ся, сердит-ся.

В большинстве сложных слов выделяется еще одна часть слова - соединительная гласная ( Интерфикс интерфикс): корабл-е-стро-ение, пар-о-воз.

Выделение морфем в составе слова и определение их значения производится на основе сопоставления с другими словами и с другими формами данного слова.

В составе слова выделяются также Аффиксоид аффиксоиды - корневые морфемы, выступающие в функции аффикса. Сюда относятся Префиксоид префиксоиды: полу- (полуботинки, полуоткрытый, полулежать), еже- (ежедневный, ежемесячник) и Суффиксоид суффиксоиды: -вар (мыловар), -вед (краевед), -вод (пчеловод), -воз (лесовоз), -дел (маслодел), -кол (ледокол), -коп (землекоп), -лов (птицелов), -мер (водомер), -мет (миномет), -провод (газопровод), -рез (хлеборез), -ход (теплоход), -носец (орденоносец), -образный (шарообразный), -творный (снотворный).

Слова, происходящие от одного корня, составляют Словообразовательное гнездо словообразовательное гнездо.

В словообразовании, как и в лексике, имеются Многозначность многозначность, омонимия, синонимия.

Так, например, многозначна приставка при-, придающая словам следующие значения: 1) пространственной близости, смежности (приморский, пришкольный), 2) приближения, присоединения (пригибать, приделать), 3) совершения действия не в полном объеме или на ограниченный срок (приоткрыть, приостановиться), 4) доведения действия до конца (приготовить, приискать), 5) совершения действия в чьих-либо интересах (приберечь, приманить), 6) действия, сопутствующего другому действию (пританцовывать).

Примером словообразовательной Омонимия омонимии может служить суффикс -ец, который выделяется в существительных, обозначающих лиц мужского пола по: 1) местности (горец, кавказец), 2) национальности (испанец, немец), 3) роду занятий (гребец, торговец), 4) социальной принадлежности, убеждениям (разночинец, сопротивленец, вольнодумец), 5) характерным свойствам (мудрец, хитрец, корыстолюбец), 6) принадлежности к учебному заведению (суворовец, нахимовец), 7) приверженности учению, политическим взглядам (мичуринец, якобинец) и др.

Примером словообразовательной Синонимия синонимии могут служить параллельные названия жителей городов, областей типа ростовец - рос-товчанин, хабаровец - хабаровчанин, крымчак - крымчанин, смоленец - смолянин - смоленчанин - смоленянин.


Современный русский язык:

94.
Продуктивность словообразующих и формообразующих аффиксов

Аффиксы, с помощью которых образуются новые слова, называются Аффикс словообразующий словообразующими, а аффиксы, образующие формы одного и того же слова, называются Аффикс формообразующий формообразующими.

Использование аффиксов для словообразования и формообразования подчинено определенным закономерностям.

Выбор того или иного аффикса, включение его в состав слова зависит от лексико-грамматических свойств слова или основы. Каждый аффикс имеет свои словообразовательные и формообразующие связи с теми морфемами, которые представлены в том или ином слове и основе. Так, например, суффиксы -ат-, -аст- используются, как правило, для образования прилагательных от основ имен существительных, обозначающих части человеческого тела или организма животных (бородатый, зубастый и т.п.). Окончания -ыя, -ая, -ое, -ого, -ому и др. применяются прежде всего для формообразования имен прилагательных, а окончания -у, -ю, -ешь, -ишь, -ет, -ит и т.д. - для образования форм глаголов.

Не все словообразовательные типы слов и не все формы слов представлены в языке одинаково в отношении количественном. В кругу существительных и прилагательных выделяются единичные словообразовательные модели слов, например: конюх, юноша, худощавый и др., а в сфере глаголов - единичные формы: дам, ем.

В процессе развития и совершенствования словообразования и формообразования аффиксы расширяют или, наоборот, суживают свои возможности словообразования и формообразования. Одни аффиксы более продуктивны, другие менее продуктивны.

Аффикс -ость в современном русском литературном языке отличается высокой продуктивностью, а в древнерусском языке (до XVII в.) этот аффикс был ограничен в отношении словообразовательных связей, сочетаясь только с непроизводными основами прилагательных.

Окончание именительного падежа множественного числа -а, ранее свойственное только существительным среднего рода, расширило свою продуктивность и стало применяться и у существительных мужского рода: города, луга, доктора, профессора и т.п.

С точки зрения продуктивности в образовании слов и форм в современном русском литературном языке аффиксы распадаются на две группы: аффиксы живые и мертвые. К живым относятся аффиксы, образующие слова и формы в современном языке; они четко выделяются в составе слова с точки зрения живых связей и отношений в языке, например: рассказ, рассказчик. Мертвые аффиксы выделяются в слове только с помощью этимологического анализа, например: суффикс -р- в слове ста-р-ый, приставка су- в слове супруг.

Живые аффиксы, имеющиеся в современной системе словообразования и формообразования, подразделяются на три вида: Аффикс непродуктивный непродуктивные - не производящие новых слов и форм, но выделяемые в составе слов; Аффикс продуктивный продуктивные - обильно производящие новые слова и формы и легко выделяемые; Аффикс малопродуктивный малопродуктивные - редко производящие новые слова и формы, но выделяемые при словообразовательном анализе.

Непродуктивные аффиксы среди приставок: пра-дед, су-мрак, паводок и др.; среди суффиксов: пас-тух, пе-тух, пуст-ыръ, по-вод-ырь, желт-изн-а, кол-оть и др.; среди окончаний глаголов и существительных: дам, ем, лощадь-ми, кость-ми и др.

Продуктивные аффиксы среди приставок: до-, раз-, при- и др.; среди суффиксов существительных: -ик, -ник, -иц(а), -чик, -щик, -ств(о); глаголов: -ыва-, -ива-, -ну-; прилагательных: -к-, -ск-, -чив- и мн. др.; среди окончаний имен и глаголов - подавляющее число окончаний.

Разграничение непродуктивных и малопродуктивных аффиксов часто не отличается четкостью.

В словообразовательной системе современного русского языка часты случаи, когда один и тот же суффикс обнаруживает неодинаковую действенность в образовании слов, различных по своей семантике и структуре. Так, суффикс -ец, образующий от существительных имена существительные со значением «принадлежащий к», в высшей степени продуктивен (например, мичуринец, ополченец и т.п.). В то же время суффикс охарактеризуется как непродуктивный в образовании имен существительных со значением лица от глагольных основ (например, пев-ец, куп-ец, гон-ец и т.п.). Глагольные суффиксы -ыва-, -ива- продуктивны только в отношении приставочных глаголов (похаживать, просиживать и т.п.). Продуктивное окончание -ов у существительных мужского рода в родительном падеже множественного числа (заводов, столов) является малопродуктивным в словах среднего рода (облаков, древков, плечиков, очков).


Современный русский язык:

95.
Непроизводные и производные основы

Слова русского языка различаются по строению основы, или морфологическому составу.

Основы всех знаменательных слов по своему морфологическому составу делятся на две группы: основы непроизводные и производные. Слова вода, гора имеют непроизводную основу, а паводок, пригорок - производную (вод-а, гор-а, па-вод-ок, при-гор-ок).

Основа непроизводная Непроизводная основа (немотивированная) - это единое целое, неразложимое на отдельные морфемы (значащие части); Основа производная производная основа (мотивированная) - составное единство, членимое на отдельные морфемы.

Членимость производной основы на значащие части является морфологической особенностью этой основы и отличает ее от непроизводной. Это свойство производной основы наличествует в ней лишь тогда и до тех пор, пока в языке наличествует непроизводная основа, соответствующая данной производной. Основы слов горец, курица, палочка являются производными; они расчленяются на отдельные морфемы потому, что в современном языке имеются соответствующие им непроизводные основы: гор-а, кур-ы, палк-а.

Производная основа теряет способность члениться на морфемы и становится непроизводной, если соответствующая ей непроизводная основа исчезает из языка или перестает соотноситься с ней. Так, основы слов палка, лавка, миска, кочка утратили членимость на отдельные морфемы, стали в современном языке непроизводными потому, что соотносившиеся с ними в древнерусском языке непроизводные основы (пала, лава, миса, коча) выпали из словаря современного русского литературного языка. Основы слов мешок, столица, обруч, погост, живот, прелесть также перешли в разряд непроизводных, так как перестали соотноситься с имеющимися в современном русском литературном языке непроизводными основами (мех, стол, рука, гость, жить, лесть).

Непроизводная основа, соотносимая с производной, может наличествовать в языке в двух разновидностях: как отдельное слово (в чистом виде) и как отдельная морфема (в связанном виде), сочетающаяся с аффиксами или другой основой. Основы слов хвостик, звонарь, лесок являются производными, так как соотносятся с непроизводными основами хвост, звон, лес, которые выступают в современном русском языке в качестве отдельных, самостоятельных слов. Основы слов спешк-а, выдержк-а, стирк-а являются производными, но соотносимые с ними непроизводные основы (спеш-, держ-, стир-) не являются самостоятельными словами, а выступают исключительно как связанные основы, в качестве морфем-корней (по-спеш-и-ть, за-держ-а-ть, вы-стир-а-ть).

Для отнесения основы к производным основам достаточно наличия в современном языке хотя бы одного родственного слова, которое имеет соотнесенную основу в чистом или связанном виде (ср.: павлин - пава, палец - шестипалый, ветка - ветвь). Основа считается производной и в том случае, если суффикс, выделяющийся при соотнесении основ, является непродуктивным и не встречается в других основах (ср.: молодой - молодежь, тлеть - тлен).

Различие между основами непроизводной и производной не исчерпывается их морфологическими свойствами. Это различие распространяется и на лексическое значение основ.

Непроизводная основа слов вал, стакан, город, море не дает возможности ответить на вопрос, почему данные предметы в действительности именно так называются. Значение непроизводной основы как бы заложено в ней самой, является немотивированным. Значения производных основ слов валик, подстаканник, городище, приморский в некоторой степени осмысленны и мотивированны. Значения таких основ складываются из значений отдельных морфем, входящих в основу: валик мы осмысливаем как «небольшой вал», подстаканник - как «подставка, в которую вставляется стакан», городище - как «громадный город», приморский - как «расположенный на берегу моря».

Таким образом, производная основа обозначает предмет действительности путем установления связи этого предмета с другими предметами опосредствованно, а непроизводная основа - непосредственно, чисто условно. Указанное различие в значении непроизводной и производной основы не является всеобщим; ср.: ножик - нож, зонтик - зонт.

Противопоставление производной и непроизводной основ выражается в том, что производная основа: 1) расчленяется на отдельные морфемы, 2) существует как производная до тех пор, пока наличествует соответственная ей непроизводная, 3) обозначает предметы действительности опосредствованно; непроизводная основа: 1) морфологически не расчленяется, 2) обозначает предметы действительности условно и немотивированно.


Современный русский язык:

96.
Семантическое и фонетическое ослабление непроизводной основы

Словообразовательные процессы в отдельных случаях ослабляют непроизводную основу в семантическом и фонетическом отношении и даже приводят к полному исчезновению исходной основы, к замене ее иной основой, образованной на базе аффиксов.

Примерами ослабления непроизводной основы могут служить слова приду, опята, гнуть, ел (ср.: иду - приду, опенок - опята, гнуть - сгибать, ел - еда); в первом случае к входит в состав приставки и корня, во втором я - в состав корня и суффикса, в третьем н - в состав корня и суффикса, в четвертом е - ослабленная основа из ед-. Примером новообразованной основы является слово вынуть, состоящее из приставки вы- и суффиксов - -ну-, -ть (ср. занять, отнять и т.п.).

97.
Производящая основа

Производящая основа - это не особая разновидность основ, наличествующих в языке; таких разновидностей всего лишь две - производная и непроизводная. Термин производящая (или образующая) основа указывает на словообразовательную роль основы, а не на морфологические ее свойства.

Основа производящая Производящей называется основа (производная и непроизводная), на базе которой при помощи того или иного приема образовано слово, т.е. производящая (мотивирующая) - та основа, от которой образовано производное (мотивированное) слово.

В родственных словах хворост, хворостина, хворостинка основы морфологически прозрачны: в первом слове основа - непроизводная, во втором и третьем - производная. Для производных основ хворостин- и хворостинк- производящими основами соответственно являются: хворост- (непроизводная) и хворостин- (производная).

Для словообразования используются не только корневые, непроизводные основы, но и основы производные. Следовательно, производящей основой может быть и непроизводная основа, и производная. Поэтому при механическом членении слова на морфемы, без учета связей между ними, без осмысления соотношений между анализируемым словом и ему родственными, не может быть правильно определен способ образования той или иной производной основы и, следовательно, не может быть установлено соотношение между производной и производящей основами.

98.
Соотносительность производной и производящей основ

Соотносительность Основа производная производной и Основа производящая производящей основ выражается прежде всего в наличии у данной производной основы и предполагаемой производящей общих семантике-грамматических свойств.

Например, основы слов бичевани(е), межевани(е), ночевк(а), ли-цовк(а) имеют значение действия и поэтому оказываются в ближайшей семантической связи не с существительными бич, межа, ночь, лицо, а с глаголами бичевать, межевать, ночевать, лицевать; указанные основы (бичева-ни-е, межева-ни-е, но-чев-к-а, лицов-к-а) содержат продуктивные суффиксы -ни(е) и -к(а), образующие имена существительные от глагольных основ (ср.: корчевание - корчевка, планирование - планировка). Таким образом, основы существительных бичевани(е), меже-вани(е), ночевк(а), лицовк(а) соотносятся с производными основами глаголов бичева(ть), межева(ть), ночева(ть), лицева(ть) и семантически и грамматически. Семантическая и грамматическая соотносительность первых и вторых основ свидетельствует о том, что данные существительные образованы от указанных глаголов, что основы глаголов (производные) являются производящими основами для существительных бичевание, межевание, ночевка, лицовка.

Основа слова звонкость имеет значение отвлеченного качества и поэтому семантически соотносится не с существительным звон, а с качественным прилагательным звонкий. Основа звонкость включает суффикс -ость, образующий существительные отвлеченного значения от качественных прилагательных (ср. смелость, храбрость и т.п.). Следовательно, основа прилагательного звонк(ий) является производящей для существительного звонкость.

Основа слова печенк(а) имеет предметное значение и семантически не соотносится со словами печь, печеный; она не содержит суффикс пренебрежительности -енк- (ср.: собачонка, девчонка и т.п.). Основа пе-ченк(а) находится в живой семантической связи с непроизводной основой печень и выделяет словообразовательный суффикс -к- (ср. печка, метка и т.п.). Следовательно, основа печень является производящей основой для слова печен-к-а.

Основа слова тушенк(а) по значению не соотносительна со словом туша, а звукосочетание -енк- в данной основе лишено значения суффикса -енк- (ср. душонка, рубашонка и т.п.). Значение основы тушенк(а) может быть выражено сочетанием отглагольного прилагательного с существительным (тушенка - тушеное мясо, копченка - копченая рыба и т.п.); эта основа семантически соотносится с основой тушен(ый), которая является производящей для существительного тушен-к-а.

Соотношение между производной и производящей основой должно быть реальным, а не принадлежащим истории. Это значит, что морфологический состав слова определяется с точки зрения живых семантических связей, существующих между словами в современном языке, и с точки зрения закономерностей современного словообразования.

Основы слов порошок, спичка, работа, участь, забыть, плотник, белка, рубанок, красный, счастье, селезенка, пшеница, страница имеют внешне прозрачный морфологический состав (ср.: пуш-ок и порошок, гран-иц-а и страница, свеч-к-а и спичка и т.д.), однако значение этих основ в современном языке не выводится из их этимологического состава; эти основы не соотносятся по значению с «предполагаемыми»- производящими основами (порошок - порох, спичка - спица, работа - раб, участь - часть, забыть - быть, плотник - плот, белка - бел, рубанок - рубить, красный - краса, селезенка - селезень, пшеница - пшено, страница - страна). Поэтому приведенные слова являются корневыми словами с непроизводными основами.

Основы слов шапка (ср. лапка), говядина (ср. баранина), хижина (ср. жемчужина), нужный (ср. южный), ложка (ср. ножка), кошка (ср. крошка) также относятся к непроизводным основам. Выделение в этих основах суффиксов неправомерно, лишено живых связей в современном русском языке, так как корневые слова - шапа, говядо, хижа, нужа выпали из словаря современного русского языка. Поэтому основы слов шапка, говядина, хижина, нужный стали корневыми, непроизводными.

Словообразовательный анализ слова, т.е. расчленение слова на морфемы с точки зрения современных языковых связей и отношений, не совпадает с этимологическим анализом состава слова. Этимологический анализ вскрывает происхождение слова, что является особенно необходимым в тех случаях, когда слово изменило свой морфологический состав, утратило связь с ранее родственными ему словами.

И словообразовательный, и этимологический анализ определяют морфологический состав слова, однако первый дает картину слова в настоящем, а второй - в прошлом.

Таким образом, правомерное расчленение производной основы, правильное выделение наличествующих в ней частей - морфем - возможно только при учете соотносительности производной и производящей основ. Например: основы баянист и артист морфологически различны: первая основа соотносится с основой баян и расчленяется на морфемы - баян- и -ист; вторая основа непроизводна, так как соотносительная основа арт- в русском языке не существует. Основы слов косточка, ласточка при механическом членении, при выделении в составе их суффикса -очк-, оказываются по составу одинаковыми (производными). Однако соотнесение указанных основ с соответствующими производящими основами вскрывает различие этих основ: кост-очк-а (производящая основа - кость) - основа производная; ласточк-а (основа ласт- в современном языке отсутствует) - основа непроизводная.


Современный русский язык:

99.
Изменения в морфологическом составе слова

В современном русском языке основным организующим элементом словообразования является основа ( Основа непроизводная непроизводная и Основа производная производная).

В процессе исторического развития языка изменялся способ образования основ, в отдельных случаях изменился и морфологический состав слова: многие Морфема морфемы утратили свою роль в составе основы слова. Так, в основе слова запад морфема за- утратила значение приставки, и эта основа стала непроизводной. Изменение морфологического состава слова не является обязательным для всех основ, оно наблюдается лишь в отдельных случаях. Многие слова в современном языке членятся на морфемы точно так же, как они членились в прошлом. Однако в современном языке есть немало случаев, когда слово потеряло связь с основой, от которой оно образовано, или стало соотноситься не с производящей основой в целом, а лишь с частью ее. В этих случаях морфологический состав слова изменился.

Изменения в морфологической структуре слова вызываются следующими причинами:

  1. Изменением лексических значений основ, которые раньше соотносились как производящая и производная. Семантическая соотносительность слов крыло (птицы) и крыльцо (часть дома) в современном русском языке в отличие от древнерусского отсутствует, так как эти слова различны по значению. Следовательно, основы слов крыло и крыльцо не соотносятся как основы производящая и производная, и основа крыльц-о является непроизводной основой.

  2. Изменением звукового состава слов. Слова поволока, наволочка, обволакивать, оболочка, облако являются однокоренными словами, но морфологическая структура их различна: первые три слова - основы производные (по-волок-а, на-волоч-к-а, об-волак-ива-ть), последние два слова стали основами непроизводными вследствие фонетического изменения основы этих слов - утраты звука в (ср.: облако - обволокшее, оболочка - проволочка).

  3. Выпадением из словаря соотносительных производящих основ или родственных слов. Слова рубаха, лебедка, ямщик в современном русском языке являются примерами непроизводных основ. Соотносительные производные основы (руб - кусок ткани, лебедь - вал с коленчатой рукоятью, ям - остановка на ямской дороге) выпали из словаря современного русского языка.

  4. Влиянием морфологической структуры слов продуктивного типа на морфологическое строение слов непродуктивных типов, или этимологически изолированных. Сложное иноязычное слово зонтик было осмыслено вначале как корневое, а затем по аналогии со словами хвостик, ротик и т.п. стало члениться на непроизводную основу зонт- и суффикс -ик.

Все эти явления в истории морфологического состава слова называются опрощением, переразложением и усложнением основы.

Опрощение основы Опрощение - это превращение производной основы слова в непроизводную, потеря словом членимости на морфемы.

Благодаря опрощению язык обогащается непроизводными, корневыми словами, формирует новые лексические центры словообразования (ср.: спеть - спелый и др. - спех - спешный и др. - успех - успешный и др.). С другой стороны, результатом опрощения является переход словообразовательных суффиксов в разряд непродуктивных, а иногда и полное исчезновение их. В основах слов добр-ый, стар-ый, являющихся в современном русском языке непроизводными, суффикс -р- не вычленяется; в слове брат суффикс -р- выпал (ср. в украинском языке братерство).

Основы слов дворец, красный, позор подверглись опрощению, стали непроизводными потому, что в процессе употребления эти слова утратили связь по значению со словами, на базе которых они были образованы: дворец - двор, красный (цвет) - краса, позор - зоркий.

Опрощение основ слов льгота, лепесток, нужный, выразившееся в переходе этих слов в непроизводные, объясняется тем, что в современном русском литературном языке не существуют соотносительные с ними производящие основы: льгота - льзя (ср. нельзя), лепесток - лепест, нужный - нужа.

Основы слов усопший, весло, пестрый подвергались фонетическим изменениям, потеряли связь с производящими основами и перестали члениться на морфемы (ср.: усопший - уснувший, весло - везти, пестрый - писать).

Причины, вызывающие опрощение основ, могут перекрещиваться, выступать одновременно. Так, отсутствие соотносительности основ звук - звон, ядро - еда - яд, узы - узел - союз - язык является результатом не только семантического разрыва между данными словами, но и результатом фонетических изменений в основах этих слов.

Переразложение основы Переразложение - это перераспределение морфем внутри слова, приводящее к тому, что основа, оставаясь производной, выделяет в своем составе иные морфемы.

Основы слов горячность, живность с точки зрения живых словообразовательных связей выделяют суффикс -часть (а не -ость), так как прилагательные, от которых эти основы образованы (горячный, живный), в современном языке неупотребительны. Суффикс -ность является производным по отношению к суффиксу -ость и представляет сочетание суффикса -н-, отсеченного от основы прилагательного, и суффикса -ость.

Образование суффикса -ность, производного от -ость, является выражением своеобразного процесса, сопровождающего переразложение основ. Этот процесс заключается в поглощении одним словообразовательным элементом другого, представляющего часть образующей основы, или в растворении такого элемента в корне. В основе слова уди-лище выделяется суффикс -лищ-, включающий в свой состав суффикс -л-, принадлежащий слову удило, которое в современном языке утрачено (ср. городище, сборище).

Процесс переразложения основ обогащает язык новыми словообразовательными аффиксами и новыми словообразовательными моделями, которые с течением времени становятся продуктивными.

Таким путем чаще всего образуются новые суффиксы: -ность (сущность), -инк- (пыл-инк-а), -очк- (кост-очк-а), -нича- (сто-ляр-нича-ть), гораздо реже приставки (недо-, небез-, обез-) как результат слияния двух приставок (недо-смотреть, небез-дарный, обез-волеть).

Очень часто к опрощению и переразложению основ приводят различные виды аналогии, под которой разумеется уподобление форм одного слова формам другого, грамматически родственного. В силу аналогии малопродуктивные типы слово- и формообразования уподобляются продуктивным типам слов и форм, теряя при этом производный характер или прежнюю членимость на морфемы. Ряд форм современного русского литературного языка обязан своим происхождением действию аналогии.

Так, например, окончания имен существительных мужского и среднего рода -ом, -ами, -ах (дом-ам, сел-ам, дом-ами, дом-ах, сел-ах) возникли под действием аналогии соответствующих форм имени существительного женского рода (книг-ам - стол-ам вместо стол-ом; ср. сохранившуюся форму в наречии поделом). Результатом такой аналогии явилось переразложение основы (книгам вместо книга-м).

Слово отворить, образованное от корня вор- (ср. ворота, воротник - сторож у ворот) посредством префикса от-, подвергалось влиянию слова творить. Аналогия отворить - творить привела к тому, что основа слова отворить подверглась переразложению и осмыслялась как образование с приставкой о-. В результате такого переосмысления основы (о-творить) возникла в языке новая, самостоятельная база словообразования (ср. за-творить, при-творить, рас-творить и т.д.).

Действие аналогии или появление слов, родственных словам, имеющим непроизводную основу, в некоторых случаях приводит к Усложнение основы усложнению основы, в результате чего ранее непроизводная основа начинает члениться, становится производной.

Так, греческое по происхождению слово анархия имело непроизводную основу, но в связи с наличием родственных слов анархист, анархический, анархичный и др. основа его стала делиться на непроизводную основу анарх- и суффикс -иj-.

Кроме данных явлений в морфологическом составе слова, выделяется Наложение морфем наложение морфем, которое осуществляется при совпадении частей сочетающихся морфем: например, части основы и суффикса (Свердловск + ский - свердловский; Динамо + овец - динамовец). Однако такое наложение не происходит при сочетании приставки и корня (Заамурье, Прииртышье).

Изменения в морфологическом строении слова (опрощение, переразложение, усложнение) свидетельствуют о том, что морфологическая структура слова - явление историческое.


Современный русский язык:

Типы образования слов в русском языке

100.
Лексико-семантическое словообразование

Словообразование лексико-семантическое Лексико-семантическое словообразование выражается в том, что слово, уже существующее в языке, приобретает новое смысловое значение, как бы расщепляется на два или более слова-омонима, которые сосуществуют как слова с различным значением, например: кулак (кисть руки, сжатая для удара) и кулак (эксплуататор); бабка (то же, что бабушка), бабка (надкопытный сустав ноги у животных), бабка (одна из парных частей токарного станка), бабка (несколько снопов хлеба, уложенных определенным образом).

101.
Лексико-синтаксическое словообразование

Словообразование лексико-синтаксическое Лексико-синтаксическое словообразование имеет место в случаях образования слов из словосочетаний, объединенных в одно слово в процессе употребления в языке, например: сумасшедший (с ума сшедший), тяжелораненый (тяжело раненный), четыреста (четыреста), наконец (на конец), сейчас (сей час).

При образовании слов из словосочетаний (часто это прилагательное + существительное) обычно происходит своеобразная словообразовательная компрессия: на базе прилагательного образуется имя существительное (с помощью суффикса -к), а определяемое имя вовсе опускается. Такое свертывание двухсловных наименований в одно особенно характерно для нашего времени и распространено в разговорном стиле: пятиэтажка (пятиэтажный дом), оборонка (оборонная промышленность), наличка (наличные деньги), высотка (высотное здание), зачетка (зачетная книжка), духовушка (духовое ружье), визитка (визитная карточка) и др. Такой же способ обнаруживается и при образовании бытовых наименований различных круп - пшенка, гречка, овсянка, а также других пищевых изделий - тушенка, жженка.

Поскольку в данном типе словообразования участвуют суффиксальные элементы, то его можно отнести и к морфолого-синтаксическому, а точнее - лексико-морфолого-синтаксическому.

102.
Морфолого-синтаксическое словообразование

Морфолого-синтаксическое словообразование осуществляется при переходе слов, принадлежащих к какой-либо части речи, в иную часть речи, например: прилагательные запятая, булочная, лесничий, слабительное перешли в имена существительные; причастие заведующий перешло в имя существительное; деепричастия благодаря, несмотря (на) перешли в предлоги и т.д.

103.
Морфологическое словообразование

Наиболее продуктивным в обогащении лексики современного русского языка является Словообразование морфологическое морфологическое словообразование, т.е. создание новых слов на базе имеющегося в языке строительного материала путем закономерного сочетания морфем в слове. Основные виды морфологического словообразования, действующие в современном русском языке, - сложение, безаффиксный способ словообразования и аффиксация.

Сложение - это такой способ морфологического словообразования, при котором путем объединения двух и более основ образуется новое слово, например: теплоход, самолетостроение, совхоз, кинотеатр и др.

Путем основосложения образуются сложные и сложносокращенные слова. Сложные слова - результат сложения полных основ (вод-о-про-вод), а сложносокращенные - усеченных основ (кол-хоз, ком-со-мол). При основосложении наиболее продуктивным является образование имен существительных мужского рода с ведущей глагольной непроизводной основой (вертолет, атомоход). Глаголы этим способом в русском языке не образуются. Такие слова, как благословить, многословить и т.п., заимствованы из старославянского языка, в котором они были кальками с греческого языка.

Сложение основ обычно производится посредством соединительных гласных о и e (нефтепровод, книготорговля), но нередко основосложение осуществляется и без соединительной гласной (десятилетка, двухмоторный, многотомный).

Слова, имеющие в своем составе два или несколько корней, не всегда образуются посредством основосложения. Так, слова железобетонный, полеводческий, коневодство, радиовещание произведены от сложных слов (железобетон, полевод, коневод, радиовещать) посредством суффиксов -н, -ческ-, -ств-, -ни-, а не образованы путем сложения основ.

С другой стороны, в современном русском словообразовании в качестве словообразовательного элемента могут выступать неполнозначные основы -вод, -вед, -носец, -видный, -образный, -творный и др. (ср. растениевод, языковед, орденоносец, разновидный, человекообразый, благотворный.

Словообразование морфологическое: Безаффиксный способ Безаффиксный способ словообразования, т.е. лишенный словообразовательных элементов, наименее распространен. Этот способ применяется только при образовании имен существительных (от некоторых глаголов) и имен прилагательных. При этом основа имени прилагательного, от которого образуется существительное, подвергается изменению (меняется конечный согласный, место ударений), а основа глагола обычно не изменяется (ср.: глубокий - глубь, тихий - тишь, бегать - бег, заливать - залив и т.п.).

Существительные пробег, прилив, припев, вылет, простой (простой транспорта) являются производными основами, однако образование этих слов посредством приставок исключается. Эти слова соотносительны по значению с глагольными основами пробегать, приливать, припевать, вылетать, простоять и образованы безаффиксным способом словообразования. Этот способ обычно используется при образовании существительных от глаголов.

Словообразование морфологическое: Аффиксация Аффиксация - наиболее продуктивный способ образования слов, при котором новое слово создается присоединением к основе того или иного словообразовательного элемента. Возможны три вида аффиксации - суффиксальный, префиксальный и суффиксально-префиксальный. Разновидностью суффиксального является способ постфиксальный (лат. post - после и fixus - прикрепленный).

При морфологическом словообразовании суффиксы и приставки могут выполнять две функции - использоваться и для образования отдельных слов, и для выражения грамматических значений. Совмещение обеих функций - словообразующей и формообразующей - наблюдается чаще всего у приставок и реже у суффиксов и в отдельных случаях у окончаний. Например: в глаголах зашуметь, полежать приставки за- и по- не только образуют новые слова (ср. шуметь, лежать), но создают в образованных глаголах грамматическое значение совершенного вида (ср.: шуметь и зашуметь - начало действия, лежать и полежать - ограниченность действия во времени).

Словообразование морфологическое: Суффиксальный способ Суффиксальный способ словообразования осуществляется путем прибавления к производящей основе суффикса. Слова земляк, землячка, землячество образованы прибавлением суффиксов -як, -к-, -еств- к производящим основам земл-, земляк-, земляк-.

Словообразование морфологическое: Префиксальный способ Префиксальный способ словообразования выражается в прибавлении префикса к слову, которое выступает в роли производящей основы. Слова спутник, сотоварищ, неприятель, сверхранний, придавать, раздавать образованы прибавлением приставок с-, со-, не-, сверх-, при-, раз- к производящим основам путник, товарищ, приятель, ранний, давать.

Словообразование морфологическое: Суффиксально-префиксальный способ Суффиксально-префиксальный способ словообразования заключается в одновременном присоединении к производящей основе и суффикса и префикса. Слова взморье, подорожник, простенок, перелесок образованы одновременным присоединением к производящей основе приставок вз-, по; про-, пере- и суффиксов -j-, -ник-, -ок-, -ок-.

Словообразование морфологическое: Постфиксальный способ Постфиксальный способ словообразования осуществляется путем прибавления к производящей основе постфикса. Термин постфикс имеет два значения: 1) любой аффикс, стоящий после корня; 2) аффикс, стоящий после флексии и противопоставленный по этому признаку суффиксу. Глагольные основы присоединяют постфикс -ся/-сь: мыться, моюсь; местоименные - -то, -либо, -нибудь: кто-то, какой-либо, что-нибудь.

При образовании глаголов, как правило, постфиксальный способ совмещается с префиксальным и суффиксальным, образуя три разновидности: префиксально-постсуффиксальный (нервничать - разнервничаться), суффиксально-постфиксальный (резвый - резвиться), префиксально-суффиксально-постфиксальный (говорить - переговариваться).

При определении способа морфологического словообразования в слове с производной основой нужно установить, от какой основы это слово образовано, с какой производящей основой оно соотносится.

Производные основы слов соседний, отделка, содружество, сосуществование, затылок, сбиться в современном русском языке семантически и грамматически соотносятся с производящими основами сосед, отделать, дружество, существование, тыл, бить. Наличие этого соотношения между основами производными и производящими служит основанием для заключения, что слова соседний и отделка образованы суффиксальным способом, слова содружество и сосуществование - префиксальным, а слова затылок и сбиться - суффиксально-префиксальным.

Разные виды аффиксации имеют различную продуктивность в образовании частей речи: имена существительные и прилагательные чаще образуются посредством суффиксов, а глаголы - посредством префиксов; суффиксально-префиксальный способ словообразования более продуктивен в области глаголов и менее продуктивен в области имен. Суффиксы и префиксы выступают в процессе словообразования по-разному: суффиксы образуют новое слово от производящей основы, а префиксы - от целого слова; при суффиксально-префиксальном способе словообразования слова образуются и от основы слов (существительных и прилагательных), и от целого слова (глаголов).

Словообразовательные возможности аффиксов различаются и с точки зрения грамматической. Префиксы образуют слова только того лексико-грамматического разряда, к которому принадлежит производящее слово; суффиксы же могут образовывать слова и иного лексико-грамматического разряда; при суффиксально-префиксальном способе образуются и слова того же лексико-грамматического разряда и иного, например: от имен образуются и существительные, и прилагательные, и слова, относящиеся к другим частям речи, а от глаголов - исключительно глаголы.

В составе словообразовательных аффиксов русского языка имеются заимствованные из других языков, например приставки а-, ре-; про-, анти- и др. и суффиксы -ит, -ент, -акт-, -аж и др.: аморальный, репродукция, проректор, антисоциальный; плеврит, ассистент, музыкант, персонаж.

Иноязычные морфемы обычно входят в состав иноязычных слов, бытующих в русском языке, но иногда они сочетаются и с русскими основами (ср.: авиатор - новатор, дирижер - ухажер).

При словообразовательном анализе слов с иноязычной производящей основой и аффиксом учитываются живые связи между словами, существующие в современном русском языке. Такой анализ исключает учет связей между иноязычными словами в том языке, из которого заимствовано слово. Например, наличие в современном русском языке родственных слов доктор, докторат, докторант, докторантура дает возможность отнести три последних слова к производным основам и выделить в них суффиксы -aм, -ант, -ант, -ур и производящую основу доктор: Отсутствие в русском языке слов с непроизводной основой докт- исключает возможность выделения в слове доктор суффикса -ор, и потому слово доктор относится к непроизводным основам. В латинском языке, из которого заимствовано слово доктор, основа докт-ор не лишена словопроизводственных связей и, естественно, относится к производящим основам (ср. доктрина, докторальный).


Современный русский язык:

МОРФОЛОГИЯ

Морфология как учение о грамматической природе и грамматических формах слова

104.
Предмет морфологии

Морфология Морфология является одним из разделов грамматики. Термин «грамматика» используется в языкознании в двояком значении: в значении грамматического строя языка и в значении учения о грамматическом строе языка, т.е. как обозначение соответствующей научной дисциплины. В последнем смысле грамматика представляет собой собрание правил об изменении слов и сочетании слов в предложении. В соответствии с этим грамматика подразделяется на два раздела: морфологию - собрание правил об изменении слов, т.е. учение о грамматической природе слова и его формах (греч. morphe - форма, logos - слово, учение), и синтаксис - собрание правил о сочетании слов, т.е. учение о построении предложения (греч. syntaxis - сочетание, построение).

Грамматика Грамматика (морфология и Синтаксис синтаксис) дает правила изменения слов и сочетания слов в предложении, имея в виду не конкретные слова и предложения, а слова и предложения вообще. Грамматика абстрагируется от частного и конкретного в словах и предложениях и берет то, что есть в них общего.

Объектом изучения в морфологии являются отдельные слова. Однако в морфологии слова изучаются не так, как в лексикологии. Лексикология изучает лексическое значение слова, его происхождение, функционально-стилистические свойства, употребляемость. Морфология же изучает грамматические свойства слова. Например, в слове пилотаж лексикологию интересует то, что оно французского происхождения (pilotage), является авиационным термином и обозначает искусство управления летательным аппаратом. Для морфологии же важно то, что это слово является именем существительным, неодушевленным, нарицательным, мужского рода, во множественном числе не употребляется, способно определяться именем прилагательным (высший пилотаж) и изменяться по падежам (пилотаж, пилотажа, пилотажу, пилотаж, пилотажем, о пилотаже).

Задачи морфологии не ограничиваются изучением только форм слова и выражаемых ими общих грамматических значений. В морфологию включается учение о частях речи как лексико-грамматических категориях слов.

Кроме того, традиционным в русской лингвистической науке является и отнесение к морфологии вопросов словообразования отдельных частей речи (общие вопросы словообразования, типы словообразования, изменения в морфологическом составе слова и другие выносятся в отдельный раздел).


Современный русский язык:

105.
Грамматические категории, грамматические значения и грамматические формы

Морфология, будучи учением о грамматической природе слова и его формах, прежде всего имеет дело с такими понятиями, как грамматическая категория, грамматическое значение и грамматическая форма.

Грамматическая категория Грамматическая категория - это свойственные словам значения обобщенного характера, значения, отвлеченные от конкретных лексических значений этих слов. Категориальные значения могут быть показателями, например, отношения данного слова к другим словам в словосочетании и предложении (категория падежа), отношения к лицу говорящему (категория лица), отношения сообщаемого к действительности (категория наклонения), отношения сообщаемого ко времени (категория времени) и т.д.

Грамматические категории обладают различной степенью абстрагирования. Например, грамматическая категория падежа в сравнении с грамматической категорией рода является более абстрагированной категорией. Так, любое существительное включается в систему падежных отношений, но не каждое из них включается в систему противопоставлений по роду: учитель - учительница, актер - актриса, но педагог, языковед, режиссер.

Термин «грамматическая категория» используется и в другом, более широком значении - в значении класса слов, объединенных общими грамматическими признаками. В таком смысле мы говорим о категории существительного и т.д. Однако при этом добавляется уточняющее прилагательное лексический, т.е. речь идет о лексико-грамматических категориях слов, или частях речи.

Та или иная грамматическая категория (категория рода, категория числа, категория падежа и т.д.) в каждом конкретном слове имеет определенное содержание. Так, например, категория рода, свойственная именам существительным, в слове книга обнаруживается тем, что это имя существительное является существительным женского рода; или категория вида, например, в глаголе рисовать имеет определенное содержание - это глагол несовершенного вида. Подобные значения слов называются Грамматическое значение грамматическими значениями. Следовательно, каждое слово может обладать рядом грамматических значений, например, в глаголе бежал заключены следующие грамматические значения: значение прошедшего времени, значение единственного числа, значение мужского рода, значение несовершенного вида.

Грамматические значения выражаются определенными языковыми средствами. Например: значение 1-го лица единственного числа в глаголе пишу выражается при помощи окончания -у, а общее значение творительного падежа в слове лесом выражается при помощи окончания -ом. Вот это выражение грамматических значений внешними языковыми средствами называется Грамматическая форма грамматической формой. Следовательно, формы слова - это разновидности одного и того же слова, отличающиеся друг от друга грамматическими значениями. Вне грамматической формы не существует ни одного грамматического значения. Грамматические значения могут выражаться не только при помощи морфологических видоизменений слова, но и при помощи других слов, с которыми оно связано в предложении. Например, в предложениях Он купил пальто и Он был в пальто форма слова пальто одинакова, однако в первом случае оно имеет грамматическое значение винительного падежа, а во втором - предложного падежа. Эти значения создаются разными связями этого слова с другими словами в предложении.


Современный русский язык:

106.
Основные способы выражения грамматических значений

В русской морфологии существуют разные способы выражения Грамматическое значение грамматических значений, т.е. способы образования форм слова: синтетический, аналитический и смешанный.

При синтетическом способе грамматические значения выражаются обычно аффиксацией, т.е. наличием или отсутствием аффиксов (например, стол, стола; идет, идут; красив, красива, красиво), значительно реже - чередованием звуков и ударением (умереть - умирать; масла - спец. масла), а также супплетивно, т.е. образованиями от разных корней (человек - люди, хорошо - лучше). Аффиксация может совмещаться с изменением ударения (вода - воды), а также с чередованием звуков (сон - сна).

При аналитическом способе грамматические значения получают свое выражение вне основного слова, т.е. в других словах (слушать - буду слушать).

При смешанном, или гибридном, способе грамматические значения выражаются и синтетически и аналитически, т.е. и вне и внутри слова. Например, грамматическое значение предложного падежа выражается предлогом и окончанием (в доме), грамматическое значение первого лица - местоимением и окончанием (я приду).

Формообразующие аффиксы могут быть выразителями сразу нескольких грамматических значений, например: в глаголе идут окончание -ут выражает и лицо, и число, и наклонение.

107.
Взаимодействие лексических и грамматических значений в слове

Как лексика и грамматика, являясь разными сторонами языка, связаны друг с другом, так и лексическое и грамматическое значения в слове находятся во взаимодействии. Это проявляется, например, в том, что с изменением лексического значения в слове меняются и его грамматические значения и формы. Так, в словосочетании звонкий голос прилагательное звонкий качественное. Оно имеет формы степеней сравнения (звонкий, звонче, самый звонкий). То же прилагательное в словосочетании звонкий согласный, потерявшее значение качественности и ставшее относительным прилагательным (звонкий, т.е. образованный с участием голоса), утратило и формы степеней сравнения, т.е. лишилось ряда грамматических значений и форм.

Другой пример. Видовые значения глаголов, т.е. грамматические значения, могут прямо зависеть от их лексических значений. Так, глагол бежать в значении «быстро передвигаться» употребляется только как глагол несовершенного вида: Мальчик поднял кольцо, во весь дух пустился бежать (П.). Иное лексическое значение («совершать побег», «спасаться бегством», «быстро отступать») влечет за собой и другое грамматическое значение - значение совершенного вида: Мальчики собирались бежать куда-то в Америку добывать золото (Ч.).


Современный русский язык:

Части речи как основные лексико-грамматические разряды слов в русском языке

108.
Вопрос о классификации частей речи в русской грамматической литературе

Современная классификация частей речи в русском языке в основе своей является традиционной и опирается на учение о восьми частях речи в античных грамматиках.

Первой грамматикой русского языка была «Российская грамматика» Ломоносов М.В. Михаила Васильевича Ломоносова (1755) До этого времени пользовались книгой Мелетия Смотрицкого «Грамматика словенския правильное синтагма» (1619; переиздана в 1648 г.), т.е. грамматикой церковнославянского языка. . В ней впервые всесторонне была рассмотрена лексическая и грамматическая природа слова.

Все части речи Ломоносов делил на знаменательные и служебные. Две части речи - имя и глагол - назывались главными, или знаменательными, остальные шесть - местоимение, причастие, наречие, предлог, союз и междометие (у Ломоносова «междуметие») - служебными.

Основные положения М.В. Ломоносова вошли в русскую грамматическую традицию и были раскрыты, дополнены в трудах Востоков А.Х. А.Х. Востокова, Буслаев Ф.И. Ф.И. Буслаева, Потебня А.А. А.А. Потебни, Фортунатов Ф.Ф. Ф.Ф. Фортунатова, Пешковский А.М. A.M. Пешковского, Шахматов А.А. А.А. Шахматова, Богородицкий В.А. В.А. Богородицкого, Щерба Л.В. Л.В. Щербы и Виноградов В.В. В.В. Виноградова.

В «Русской грамматике» Александра Христофоровича Востокова (1831) были сохранены традиционные восемь частей речи. Однако из имени как особую часть речи Востоков выделил прилагательное (у Ломоносова имена не были дифференцированы), зато причастия рассматривались как разновидность прилагательных («прилагательные действенные»), к прилагательным же были отнесены и числительные. Все определения частей речи А.Х. Востокова основаны на их значении. Для иллюстрации основных положений приводится много примеров из живого русского языка той эпохи. Однако за грамматикой сохраняется чисто практическая роль «руководства к правильному употреблению слов в разговоре и письме» (§ 1).

Буслаев Ф.И. Федор Иванович Буслаев в «Опыте исторической грамматики русского языка» (1858) Начиная со второго издания (1863) эта книга называется «Историческая грамматика русского языка». Цитаты даны по шестому изданию (М., 1959). учение о частях речи изложил во второй части - «Синтаксисе», указав тем самым на синтаксическую основу этого учения. Вслед за своими предшественниками Ф.И. Буслаев разграничивает части речи на знаменательные и служебные. К знаменательным словам он относит три части речи: имя существительное, имя прилагательное и глагол (за исключением вспомогательного, который, по его мнению, является служебным словом). В составе служебных частей речи Буслаев называет пять: местоимения, имя числительное, предлог, союз и наречие. Причем наречия он делит на две группы: 1) образованные от слов знаменательных, например, вновь, наискось, и 2) образованные от служебных слов, например, здесь, там, дважды. Первые должны рассматриваться в составе знаменательных частей речи, вторые - в составе слов служебных. «Междометие по значению своему, - указывает Ф.И. Буслаев, - составляет особый отдел, потому что выражает не логические отношения и не разнообразие предметов речи, а ощущения говорящего» Буслаев Ф.И. Историческая грамматика русского языка. Ч. 2. С. 287. . Таким образом, в целом он выделял девять частей речи. Уже одно это определение междометий указывает на то, что в основу понимания каждой части речи были положены господствовавшие тогда логико-грамматические взгляды.

В развитии грамматической теории большую роль сыграл Потебня А.А. Александр Афанасьевич Потебня. Он углубил учение о слове, о грамматической форме и грамматической категории. Но решающим в сфере грамматики считал синтаксис, поэтому в его книге «Из записок по русской грамматике» (1874) имеются лишь отдельные замечания о частях речи в их сопоставлении с членами предложения. Критикуя Ф.И. Буслаева за логическое обоснование грамматических категорий, А.А. Потебня впадал в другую крайность - отрицания логического начала в грамматике. Он считал язык особой «формой мысли», которая ни в чем, кроме языка, не встречается, т.е. положил начало психологическому направлению, в грамматике.

Все слова А.А. Потебня делит на вещественные (лексические) и формальные. Первые он называет знаменательными частями речи, вторые - служебными Потебня А.А. Из записок по русской грамматике. М., 1958. Т. 1-2. С. 36. . Знаменательные: имя существительное, имя прилагательное, имя числительное, глагол, наречие. К служебным относит союзы, предлоги, частицы и вспомогательные глаголы. Анализируя глагол, А.А. Потебня относил к промежуточным частям речи инфинитив и причастие на том основании, что они имели особые формы. Местоимения он рассматривал отдельно от всех частей речи, считая их категорией указательных, обобщающих слов, совмещающих в себе признаки слов лексических и формальных.

Фортунатов Ф.Ф. Филипп Федорович Фортунатов, основатель Московской лингвистической школы, в курсе «Сравнительное языковедение» (1901-1902) излагает формально-грамматическую точку зрения на части речи (в дальнейшем ее разовьют последователи Фортунатова: Петерсон М.Н. М.Н. Петерсон, Ушаков Д.Н. Д.Н. Ушаков и др.). В работах представителей формального направления излагается учение о грамматических классах слов, которые выделяются по формальным показателям: слова, имеющие формы словоизменения (склоняемые, спрягаемые); слова, не имеющие форм словоизменения. Исходя из этого, Ф.Ф. Фортунатов вместо традиционного учения о частях речи рассматривает слова полные, частичные и междометия. Понятие полного слова он связывает с определением его как предмета мысли и с «присутствием в отдельных полных словах форм», что образует «формальные, или грамматические, классы отдельных полных слов» Фортунатов Ф.Ф. Избр. труды / Под ред. М.Н. Петерсона. М., 1956. Т. 1. С. 157. . К ним относятся 1) слова, имеющие формы словоизменения, например: а) спрягаемые слова - глаголы, б) склоняемые слова - существительные, в) склоняемые слова... с согласованием в роде - прилагательные и 2) слова, без форм словоизменения: наречия, инфинитив. Числительные и местоимения особых классов, по мнению Ф.Ф. Фортунатова, не составляют.

Слова частичные используются лишь «функционально», т.е. для обозначения чего-то в семантике полных слов, так как «значения частичных слов не существуют отдельно от значений полных слов». К ним относятся: а) соединительные слова - предлог, связка, союз; б) усилительные слова (типа то в сочетании я-то, даже, и), в) частичные слова, обозначающие отрицание или вопрос (не, ли); г) слова, обозначающие известное отношение говорящего к данному предложению (да, нет; конечно, мол) Фортунатов Ф.Ф. Избр. труды / Под ред. М.Н. Петерсона. М., 1956. Т. 1. С. 169-171. . Особый класс составляют междометия, которые «не выражают идей, но... выражают чувствования, испытываемые говорящими».

Пешковский А.М. Александр Матвеевич Пешковский в своем труде «Русский синтаксис в научном освещении» систематично и последовательно (в традиционном понимании) части речи не рассматривал. Однако он высказал интересные мысли о значении имени существительного, имени прилагательного, глагола и наречия. Части речи Пешковский определял «как основные категории мышления в их примитивной общенародной стадии развития» Пешковский A.M. Русский синтаксис в научном освещении. М., 1956. С. 74. . В этом особенно четко проявился психологический подход к явлениям грамматики.

Местоимения А.М. Пешковский описал в особой главе. Он считал их несамостоятельной частью речи и рассматривал (в зависимости от значения) местоименные существительные (я, ты, он, кто, что), местоименные прилагательные (мой, твой и др.), местоименные наречия (по-моему, здесь, там и др.). «Местоимения представляют собой такую единственную в языке и совершенно парадоксальную в грамматическом отношении группу слов, в которой неграмматические части слов (корни) имеют именно субъективно-объективное значение, т.е. обозначают отношение самого мыслящего к тому, о чем он мыслит» Пешковский A.M. Русский синтаксис в научном освещении. М., 1956. С. 154. .

Числительные А.М. Пешковский рассматривает лишь в плане синтаксическом, предлагая самый термин заменить новым - «счетные слова», выделив среди них счетные существительные (единица, пара, сотня и др.), счетные прилагательные (единичный, двоякий, тройной и под.), счетные наречия (дважды, двое, вчетвером и т.д.) Пешковский A.M. Русский синтаксис в научном освещении. М., 1956. С. 153-154. .

Служебные слова, или слова частичные, A.M. Пешковский к частям речи в традиционном понимании не относит и выявляет их роль только в плане синтаксическом Пешковский A.M. Русский синтаксис в научном освещении. М., 1956. С. 39-40. .

Шахматов А.А. Алексей Александрович Шахматов учение о частях речи излагает в «Синтаксисе русского языка» (1913) и тем самым также суживает понятие частей речи, определяя их как «слово в его отношении к предложению...» Шахматов А.А. Синтаксис русского языка. М., 1941. С. 420. Цитаты приведены по этому изданию. . Но, как отмечает акад. В.В. Виноградов, «попытка А.А. Шахматова изъять учение о частях речи из морфологии и передать его в полное и исключительное ведение синтаксиса не удалась и не могла удаться. Она привела лишь к смешению синтаксиса с морфологией и ослаблению грамматических позиций морфологии, на долю которой осталась лишь материальная часть словоизменения» Из трудов А.А. Шахматова по современному русскому языку. М., 1952. С. 25-26. .

А.А. Шахматов выделял четырнадцать знаменательных, незнаменательных и служебных частей речи. К знаменательным он относил существительное, глагол, прилагательное, наречие.

К незнаменательным - числительные, местоименные существительные, местоименные прилагательные, местоименные наречия. К служебным - предлог, связку, частицы, союз и префикс. Особо А.А. Шахматов рассматривал междометия.

В традиционном учении о частях речи после Шахматова закрепилось выделение частиц.

Небезынтересна классификация частей речи, предложенная представителем Казанской лингвистической школы Богородицкий В.А. Василием Алексеевичем Богородицким. В «Общем курсе русской грамматики» он делит все слова, «относящиеся к области умственных представлений», на слова с собственным значением и слова без собственного значения. Среди первых В.А. Богородицкий, в свою очередь, различает самостоятельные слова: существительные, глагол, и слова подчиненные: прилагательные (и причастия), числительные, определительно-указательные местоимения и наречия (а также деепричастия). Среди вторых (т.е. слов без собственного значения) он выделяет предлоги, союзы, частицы (или «частички»). Отдельно он рассматривал междометия, считая, что это - «восклицания, относящиеся к области эмоциональной» (в противоположность словам «умственных представлений») Богородицкий В.А. Общий курс русской грамматики. М.; Л., 1935. С. 104-108. . Все учение о частях речи В.А. Богородицкий, как и многие из его предшественников, строит на базе синтаксических отношений, о чем говорит само деление слов на самостоятельные и подчиненные.

Щерба Л.В. Лев Владимирович Щерба высказал отдельные, очень ценные замечания о частях речи в русском языке Щерба Л.В. Избранные работы по русскому языку. М., 1957. С. 63-84. . Основную задачу грамматики он усматривал в том, чтобы раскрыть живую, вечно изменяющуюся систему языка с учетом формообразования, синтаксических связей и «строевых элементов лексики». Вслед за своим учителем, русским грамматистом Бодуэн де Куртене И.А. Иваном Александровичем Бодуэном де Куртенэ (Казанская лингвистическая школа), все части речи Л.В. Щерба называет «лексическими категориями», а точнее - «лексико-грамматическими разрядами слов» [image] . Ученый выделяет «две соотносительные категории: категорию слов знаменательных и категорию слов служебных». Различие между ними в том, что «первые имеют самостоятельное значение, вторые выражают отношение между предметами мысли» Щерба Л.В. Избранные работы по русскому языку. С. 67. . К словам знаменательным Л.В. Щерба относит глагол, существительные, прилагательные, наречия, слова количественные (т.е. числительные), категорию состояния, или предикативные наречия. В составе слов служебных Щерба называет связки (быть), предлоги, частицы, союзы (сочинительные, соединительные, присоединительные), слова «уединяющие», или слитные союзы (и - и, ни - ни и др.), относительные слова (или союзы подчинительные). Отдельно он рассматривает междометия и так называемые звукоподражательные слова.

После работ Щербы в грамматике стали выделять особую группу слов типа жаль, пора, готов, должен и т.д. Их Л.В. Щерба назвал категорией состояния, использовав и синонимичное название Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовского - предикативные наречия.

Получила широкое распространение структурно-семантическая классификация частей речи, предложенная Виноградов В.В. Виктором Владимировичем Виноградовым: 1) части речи, 2) частицы речи, 3) модальные слова, 4) междометия Виноградов В.В. Русский язык. М., 1972. С. 10-13, 30-43. .

Наиболее крупные структурно-семантические категории - части речи и частицы речи - подразделяются каждая еще на ряд групп.

К частям речи В.В. Виноградов относит имена, выделяя в них существительное, прилагательное и числительное, местоимения, глагол, наречия, категорию состояния. К частицам речи отнесены предлоги, союзы, собственно частицы и связки. Особо рассмотрены модальные слова и междометия.

Большая часть современных учебников и учебных пособий по русскому языку строится на основе учения В.В. Виноградова о частях речи.

«Русская грамматика» (1980) и «Краткая русская грамматика» (1989) сохраняют традиционную классификацию частей речи, однако вносят некоторые изменения в состав местоимений и числительных. В местоимение включаются местоимения-существительные, замещающие лицо или предмет (я, ты, он, себя, мы, вы, они, кто, что и др.), а местоимения-прилагательные (твой, ваш, его, их и др.) и местоимения-наречия (по-моему, по-твоему, по-нашему, по-вашему, по-их и др.) рассматриваются как разряды слов внутри прилагательных и наречий. Разряд числительных составляют только количественные (один, два, три и др.) и собирательные (двое, трое, пятеро и др.). Порядковые числительные включены в состав прилагательных (первый, второй и др.).


Современный русский язык:

109.
Общая характеристика частей речи современного русского языка

В зависимости от лексического значения, от характера морфологических признаков и синтаксической функции все слова русского языка делятся на определенные лексико-грамматические разряды, называемые Часть речи частями речи.

Части речи являются категориями наиболее общего характера. Именам существительным присуще общее значение предметности, прилагательным - качества, глаголу - действия и т.д. Все эти значения (предметность, качество, действие) относятся к числу общих лексико-грамматических значений, тогда как собственно лексические значения слов различны, причем одна и та же основа может стать источником образования разных по грамматическим признакам слов, т.е. разных частей речи. Например, от основ, имеющих общее значение предметности - камен-, дерев-, можно образовать и имена существительные камень, дерево, и имена прилагательные каменный, деревянный, и глаголы каменеть, деревенеть; от основ, имеющих общее значение качества, - бел-, глух-, могут быть образованы не только прилагательные белый, глухой или глаголы белеть, оглушить, но и существительные белизна, глухота. Лексические значения основ даже в пределах одной части речи могут быть разными и заметно отличаться от грамматических значений. Например, прилагательные наряду со значением качества - белый, худой могут быть связаны со значением предметности - золотой, кирпичный, процесса действия - уклончивый, сыпучий и т.д. Однако эти значения (предметность или действие) в прилагательных не являются ведущими, какими они выступают в существительных или в глаголах. Имена прилагательные выражают предметность и процесс действия не отвлеченно, а лишь как признак какого-либо предмета или явления действительности (золотой браслет, кирпичный дом, уклончивый ответ, сыпучий материал), как принадлежность предмета или явления, в то время как имена существительные, имеющие значения качества (белизна, глухота) или действия (беготня, раскорчевка), обозначают самостоятельные (независимые) понятия и могут иметь при себе определяющие их прилагательные: приятная белизна, тяжелая глухота, постоянная беготня, свежая раскорчевка и т.д.

Морфологические признаки разных частей речи различны. Например, имена существительные обладают категориями рода, падежа и числа. Именам прилагательным также присущи грамматические категории рода, числа и падежа. Но если род, число и падеж существительных - категории грамматически независимые, то у прилагательных они всецело зависят от существительного, к которому относится прилагательное. Глаголы имеют категорию лица, времени, наклонения, вида, залога, числа. При этом категории времени, наклонения, вида, залога присущи лишь глаголу. А категория числа охватывает разные части речи (существительные, прилагательные, местоимения, глаголы), категория лица присуща и местоимениям.

Категория числа проявляется во всех частях речи по-разному. У имени существительного - это категория независимая (несинтаксическая), у прилагательных и глаголов - зависимая (синтаксическая).

Части речи различаются по характеру морфологических изменений: существительные изменяются по падежам и числам (склоняются), но не по родам; прилагательные изменяются не только по падежам и числам, но и по родам; глаголы - по лицам, числам, временам и наклонениям (спрягаются), а наречия и безлично-предикативные слова (категория состояния) отличаются неизменяемостью.

В некоторых изменяемых частях речи выделяются слова, не подвергающиеся морфологическим изменениям. Сюда относятся, например, имена существительные заимствованные (пальто, метро и др.), которые не изменяются ни по падежам, ни по числам; имена прилагательные заимствованные типа беж, бордо и др.

В зависимости от того, в роли каких членов предложения употребляется та или иная часть речи, а также от того, с какими словами она сочетается в предложении, определяются различные синтаксические функции частей речи.

Например, имена существительные, обладающие основным значением предметности, в предложении выступают чаще всего в роли подлежащего и дополнения. Прилагательные, имеющие значение качества, выполняют функции определения. Глаголы, обладая основным значением действия или состояния, выступают преимущественно в роли сказуемого.

По своей сочетаемости с другими словами части речи также различаются между собой: имя существительное сочетается с определяющим его прилагательным (серый плащ, ясный ум), глагол сочетается чаще всего с наречием (косит хорошо, идет медленно).


Современный русский язык:

110.
Переходные явления в области частей речи

В процессе развития языка слова из одной лексико-грамматической категории могут переходить в другую.

Если слово, принадлежащее к определенной Часть речи части речи, утрачивает (или изменяет) свое основное лексическое значение и морфологические признаки, присущие данному ряду слов, оно приобретает черты другой части речи, и в соответствии с этим меняются его синтаксические функции. Ср.: Рабочий квартал по утрам был очень оживленным. - Рабочий занял место у станка, где в зависимости от принадлежности к разным частям речи изменяется и роль слова в предложении. В первом предложении слово рабочий обозначает признак предмета и является прилагательным, выступая в роли определения. Во втором предложении это же слово получило самостоятельное значение предметности, т.е. перешло в категорию существительных, при нем возможно определение (старый рабочий, кадровый рабочий, подсобный рабочий и т.д.), оно употреблено в функции подлежащего.

Переход одной части речи в другие происходит в языке постоянно, поэтому распределение слов по разным частям речи не является неизменным. Однако не все части речи могут одинаково свободно переходить в другие. Например, имена прилагательные часто переходят в имена существительные, причастия - в прилагательные (изысканные кушания, блестящая победа). Существительные могут приобретать значение местоимений: Вскоре начались регулярные занятия. Дело [т.е. это] было в сентябре. Нередко существительные участвуют в образовании предлогов, союзов, частиц, например: в течение года, в целях улучшения; в то время как, с тех пор как; шутка ли; то ли дело и др. Наречия могут переходить в разряд предлогов, например: около, вокруг; деепричастия - в наречия и в предлоги, например: молча, сидя, стоя; благодаря, несмотря на и т.д. См. об этом в соответствующих параграфах, посвященных отдельным частям речи.

111.
Состав частей речи

В современном русском языке различаются Часть речи части речи самостоятельные и служебные В Грамматике-80 в основном перечне частей речи зафиксированы знаменательные (существительное, местоимение-существительное, прилагательное, числительное, наречие, глагол) и служебные (предлоги, союзы, частицы). Особняком стоят междометия. .

В особую группу слов выделяются модальные слова, междометия и звукоподражательные слова.

Часть речи самостоятельная (знаменательная) Самостоятельные (или знаменательные) части речи либо называют предметы, качества или свойства, количество, действие или состояние, либо указывают на них. Они имеют самостоятельные лексические и грамматические значения, в предложении выступают в роли главных или второстепенных членов предложения.

К самостоятельным частям речи относятся 7 разрядов слов: имя существительное, имя прилагательное, имя числительное, местоимение, глагол, наречие, безлично-предикативные слова (категория состояния).

Среди знаменательных слов разнообразными средствами формоизменения обладают имена существительные, прилагательные, числительные, глаголы и местоимения.

Наречия и безлично-предикативные слова (типа рад, жаль, недосуг и др.) лишены формообразующих средств (если не считать степеней сравнения качественных наречий и образованных от них безлично-предикативных слов).

Часть речи служебная Служебные слова (или частицы речи) лишены номинативной (назывной) функции. Они являются своеобразным грамматическим средством для выражения отношений и связи между словами и предложениями (предлоги, союзы), а также для передачи определенных смысловых и эмоциональных оттенков значений, выраженных самостоятельными частями речи (частицы).

К служебным словам относятся предлоги, союзы, частицы.

Выделенные в особую группу Слова модальные модальные слова, как и служебные части речи, не обладают номинативный функцией. Они выражают оценку говорящим своего высказывания с точки зрения отношения сообщаемого к объективной действительности (безусловно, к сожалению и др.).

Междометие Междометия также лишены функции называния. Они являются выразителями определенных чувств (ох! чу! фу! увы! и др.) и волеизъявлений (вон! стоп! тс! и т.д.). Как и модальные слова, междометия неизменяемы и обычно не являются членами предложения, хотя интонационно всегда связаны с предложением, к которому примыкают.

Слова звукоподражательные Звукоподражательные слова являются по своему звуковому оформлению воспроизведением восклицаний, звуков, криков и др. (кря-кря, ку-ку, му-у, динь-динь и т.д.). По своим синтаксическим функциям они сходны с междометиями, но в отличие от последних не выражают каких-либо чувств или волеизъявлений.


Современный русский язык:

ЗНАМЕНАТЕЛЬНЫЕ ЧАСТИ РЕЧИ

Имя существительное

112.
Значение имени существительного, его морфологические признаки и синтаксические функции

Слова, которые служат названием предмета в широком смысле, т.е. имеют значение предметности, называются Имя существительное именами существительными.

Имена существительные как часть речи могут быть названиями конкретных предметов, вещей (стол, перо, книга), веществ (масло, ртуть, медь), живых существ и организмов (мальчик, лиса, гусеница), явлений объективной действительности (весна, зима, холод, гром), отвлеченных свойств и качеств (храбрость, сила, успеваемость, синева), действий и состояний (питье, скачок, уборка, отдых).

Однако, несмотря на семантическое разнообразие, всем именам существительным присуще общее, одинаковое для всех значение - предметное. Причем в отличие от имен прилагательных, которые выражают свойства и качества не самостоятельно, а как принадлежащие предмету или явлению, имена существительные выражают отвлеченные свойства и качества (радость, внимательность, доброта и др.) самостоятельно, независимо от тех предметов, явлений или понятий, которым эти свойства присущи.

Действие или состояние, в отличие от глаголов, в имени существительном выражено вне какой бы то ни было связи с производителем действия, вне времени протекания (питье, уборка, посев, езда и т.д.), что невозможно при выражении действия или состояния глаголом, где, как правило, одним из условий является указание на время действия и на производителя действия.

Морфологическими признаками имен существительных является их изменяемость по падежам, а также наличие грамматических категорий рода, числа, одушевленности и неодушевленности. Таким образом, значение предметности имен существительных выражается в том, что существительные принадлежат к одному из трех родов: мужскому (стон, конь), женскому (игра, песня) или среднему (дело, поле), что существительное может иметь или формы единственного числа для обозначения отдельного предмета, явления или понятия (стул, мысль, параметр), или формы множественного числа, обладающие значением множества (поля, столбы, карандаши, сомнения).

Значение предметности выражается и в наличии определенного падежа (открылась дверь - им. п., стол у двери - род. п., хлопнул дверью - тв. п. и т.д.).

Существительные могут обозначать одушевленные (мальчик, крот) или неодушевленные (береза, дом) предметы.

Синтаксические функции имен существительных различны: они могут употребляться в роли любого члена предложения. Однако наиболее характерной для существительных является функция подлежащего и дополнения.

Имена существительные могут определяться прилагательными, причастиями, местоимениями и порядковыми числительными, которые при этом согласуются с ними в роде, числе и падеже (большой стол, большие столы, о больших столах и т.д.; играющие дети, играющих детей и т.д.; наш дом, нашего дома; второй том и т.д.).

Имена существительные могут входить и в сочетания с глаголом (послать брату, прекратить беготню), наречием (шашлык по-грузински), безлично-предикативным словом (жаль брата).


Современный русский язык:

Разряды имен существительных по значению

113.
Существительные нарицательные и собственные

Имена существительные могут быть нарицательными и собственными.

Имя существительное нарицательное Нарицательные имена существительные являются обобщенными наименованиями однородных предметов, действий, состояний (ель, дерево, беготня, краснота и т.д.). Им противопоставляется сравнительно небольшая группа имен существительных Имя существительное собственное собственных, которые служат для называния единичных предметов, отдельных лиц, животных с целью выделения их из ряда других, однородных с ними («Русалка»; Каир; Петров; Холстомер и т.д.).

Имена собственные и нарицательные различаются не только семантически. Каждой из выделенных групп присущи свои грамматические особенности. Например, если большая часть имен нарицательных имеет формы и единственного и множественного числа, то имена собственные, имеющие форму единственного числа, во множественном числе, как правило, не употребляются. (Ср.: город - города, озеро - озёра, но Севастополь, Байкал и т.д.). Во множественном числе имена собственные употребляются в том случае, если они 1) имеют только форму множ. числа (Татры, Великие Луки и т.д.), 2) обозначают разных лиц, разные географические местности с одинаковым названием (в Европе есть свои Светлогорски, Свердловски, несколько Калининградов; сестры Федоровы, братья Русаковы и т.д.) [image] .

Граница между именами нарицательными и собственными не всегда может быть проведена совершенно четко, так как нередко происходит переход слов из одной группы в другую.

Имя нарицательное переходит в имя собственное, когда оно становится наименованием единичного явления, что позволяет выделить его из других, однородных с ним: «Наука» - название спортивного общества, Красавица - название озера, Пушок - кличка собаки.

Имена собственные такого рода обычно сохраняют часть значений нарицательного имени: не видя собаки Пушок, уже по одной кличке мы знаем, что шерсть у нее не гладкая; заранее уверены в красоте местности вокруг озера Красавица. Отсюда особая выразительность таких имен собственных, которые не полностью потеряли связь с именами нарицательными, ставшими по отношению к ним омонимами.

Имя собственное становится нарицательным, если им обозначается целый класс однородных явлений (например, именами ученых, открывших тот или иной закон, названы единицы измерения: ампер, ом, вольт, рентген). Если с именем собственным (обычно с именем литературного героя, иногда с именем исторического деятеля) связываются какие-то типические черты, свойственные целому кругу лиц, такое имя собственное употребляется как экспрессивное название носителя этих характерных черт: Хлестаков - наглый хвастун; Молчалин - подхалим, беспринципный карьерист. Некоторые из таких имен окончательно перешли в разряд нарицательных: меценат - богатый покровитель искусства, ментор - наставник и т.п.

Особую группу собственных имен представляют слова, являющиеся названиями сортов, марок, типов изделий: «Волга», «Жигули» (марки автомобилей); «Рубин», «Рекорд» (марки телевизоров); «Мечта», «Белочка», «Старт» (сорта конфет) и т.п. Эти слова тоже служат для выделения, но не единичных предметов (как прочие имена собственные), а группы предметов, имеющих свои отличительные признаки.


Современный русский язык:

114.
Существительные одушевленные и неодушевленные

Все имена существительные делятся на одушевленные и неодушевленные.

К Имя существительное одушевленное одушевленным существительным относятся названия людей, животных, насекомых и т.д., т.е. живых существ. К Имя существительное неодушевленное неодушевленным существительным - названия предметов, явлений реальной действительности, не причисляемых к живым существам.

Однако различение категории одушевленности и неодушевленности в системе грамматики не полностью совпадает с научными представлениями о живой и мертвой природе. Так, все названия растений относятся к именам существительным неодушевленным, а слова мертвец, покойник; валет, ферзь и некоторые другие - к именам существительным одушевленным.

Различие существительных одушевленных и неодушевленных грамматически выражается в том, что при склонении во множественном числе форма винительного падежа у имен существительных одушевленных совпадает с формой родительного падежа (вижу мальчиков, девочек), а у имен существительных неодушевленных - с формой именительного падежа (вижу улицы, дома).

У имен существительных мужского рода (кроме существительных на -а, -я) различение одушевленности и неодушевленности последовательно проводится также и в единственном числе (взял котенка, но купил стул).

Принадлежность имен существительных к одушевленным или неодушевленным обозначается еще и формами согласующихся с ними имен прилагательных: прилагательные, согласованные с существительными одушевленными, образуют форму винительного падежа, сходную с родительным падежом, а согласованные с существительными неодушевленными - сходную с формой именительного падежа; увидел молодого друга; купил большого карася - увидел молодой месяц; купил большой стол.

В основном к одушевленным существительным относятся имена существительные мужского и женского рода. Одушевленных существительных среднего рода в русском языке немного: сюда относятся несколько существительных с суффиксом -ище (чудовище, страшилище), отдельные существительные, образовавшиеся из прилагательных или причастий (млекопитающее, насекомое, животное), и существительные дитя, лицо (в значении «человек»).

Имена существительные одушевленные при глаголах поступить, произвести, вступить и некоторых других, обозначающих переход в другое состояние или положение, в конструкции с предлогом в имеют винительный падеж множественного числа, совпадающий по форме с именительным: произвести в офицеры, поступить в актеры, пойти в лётчики.

Слова с собирательным значением, обозначающие совокупность одушевленных предметов, грамматически изменяются как имена существительные неодушевленные: учительство, студенчество, человечество и др.

По отношению к некоторым словам наблюдаются колебания при их отнесении к одушевленным-неодушевленным. Так, названия микроорганизмов: бацилла, микроб, бактерия, а также слова личинка, зародыш, эмбрион употребляются (особенно в специальной литературе) с окончаниями имен существительных одушевленных, однако по норме современного русского языка правильнее относить их к неодушевленным: описывать микробы, питать зародыш, но: ...Нервами нельзя зародыша питать (Боборыкин). Употребление данных существительных с окончаниями одушевленных имен - форма архаическая.

Слово лицо (в значении человек) в литературе XIX в. могло употребляться и как имя существительное неодушевленное: Достаточно было взглянуть на эти лица, чтобы увидеть, что все они бегут одеваться (Г. Усп.); для современного литературного языка более обычным является употребление этого слова как одушевленного: Включить в список следующих лиц.

Названия рыб и амфибий в собственном значении являются именами существительными одушевленными (ловить омаров, килек), но те же слова как названия блюд чаще всего имеют форму винительного падежа, совпадающую с именительным (более характерно для разговорной речи): съесть все фиги, подавать вареные раки, подать на закуску шпроты, кильки и т.п.

Название небесных светил - имена существительные неодушевленные; те же слова как названия богов - имена существительные одушевленные. Ср.: Полететь на Марс - древние надеялись на Марса; изучать Юпитер - чтить Юпитера.

При использовании слов в переносном значении грамматическая категория одушевленности оказывается более устойчивой, чем категория неодушевленности. Так, для обозначения предметов неодушевленных иногда используются одушевленные существительные, и в этом случае они сохраняют свои грамматические показатели одушевленности (при склонении винительный падеж совпадает с родительным): Я еще несколько раз читал ему «Бунт Стеньки Разина», «Тараса Бульбу» и «Бедных людей» (М. Г.); Надя Зеленина, вернувшись с мамой из театра, где давали «Евгения Онегина», и придя к себе... поскорее села за стол, чтобы написать такое письмо, как Татьяна (Ч.); В будничные дни после уроков мы, маленькие, разбегались по парку... пускали воздушных змеев (Морозов); В физкультурный зал внесли новенького гимнастического коня.

Грамматическая категория одушевленности проявляется и при склонении названий шахматных фигур, карт, например: взять ферзя; - Ох, эта пешка! - вскричал Сергей Филиппович... - Нельзя вывести коня, ладья стоит без дела (Загоскин); Муся играла в карты нехотя, равнодушно, путая королей с валетами (Добровольский); Он положил козырного туза и улыбнулся: - Тридцать четыре очка одна взятка (Вс. Ив.).

Как одушевленные изменяются названия некоторых фантастических существ, например: бояться леших и домовых; изобразить русалок; Каменные бабы стояли на округлых курганах, и Митяй сурово смотрел на серых, высеченных языческим резцом идолов (С. Бородин).

В то же время имена существительные неодушевленные при употреблении их в переносном значении категорию неодушевленности не сохраняют и при склонении изменяются как существительные одушевленные. Например: Призовите к порядку этого типа; Уговори поехать с нами за город этого старого колпака; В иного пня и десять лет не вдолбить того, что другой ловит на полете (Фонвизин).

В профессиональном употреблении любителей биллиарда как одушевленное склоняется существительное шар Такое употребление характерно в основном для разговорной речи, иногда и для просторечия. . Например: Он [Мишурес] притворился обезумевшим от радости и кинулся на третий шар, которого не забил. - Такого шара промазали, - сказал студент с насмешкой (Л. Славин).

Имена существительные тип, образ, характер в применении к действующим лицам художественных произведений склоняются как существительные неодушевленные: вывести отрицательные типы, дать запоминающиеся образы, раскрыть характеры.


Современный русский язык:

115.
Существительные, соотнесенные с конкретными понятиями

Имена существительные, употребляемые для обозначения предметов действительности или лиц, называются Имя существительное конкретное конкретными (стол, стена, тетрадь, друг, сестра и т.д.).

Грамматически конкретные существительные характеризуются тем, что обозначаемые ими предметы, явления и т.д. поддаются счету, поэтому могут быть определены обычными цифровыми показателями (два стула, три друга, десять тетрадей). Такие существительные, как правило, имеют и формы единственного и формы множественного числа (стена - стены, сестра - сестры).

116.
Существительные, имеющие конкретно-вещественное значение

Среди нарицательных имен существительных выделяется группа слов, которые употребляются для обозначения однородных по составу веществ, поддающихся делению, измерению (но не счету, т.е. неисчисляемые). Такие существительные называются Имя существительное вещественное вещественными. К ним относятся наименования химических соединений и элементов, пищевых продуктов, сельскохозяйственных культур, растений, лекарств и т.д. (железо, нефть, бронза, известь, кислород, сахар, табак, картофель, капуста, клубника, стрептоцид, кофеин и т.д.).

К числу грамматических признаков вещественных имен существительных относится то, что они, как правило, форм числа не образуют, а имеют либо только формы единственного числа, либо только формы множественного числа. При этом множественное число имен вещественных может иметь разные значения, отличные от простой множественности. Часто это не собственно множественность (обозначение ряда одинаковых предметов), а скорее совокупность (объединение разных предметов). Наиболее распространенными значениями являются обозначения сортов или видов веществ (высокосортные стали, смазочные масла и т.д.), изделий из вещества (гипсы, мраморы), обозначение пространства, занятого этими веществами (воды, пески, снега и т.п.).

117.
Существительные, соотнесенные с отвлеченными понятиями

Имена существительные, употребляемые для обозначения абстрактных понятий качества, действия и состояния, называются Имя существительное отвлеченное (абстрактное) отвлеченными, или абстрактными (белизна, красота, косьба, пальба, развитие, энтузиазм, слякоть, холод, тепло и т.д.).

Грамматически отвлеченные (абстрактные) существительные характеризуются тем, что большая их часть имеет только формы единственного числа (блеск, шум, возня, тишина, общность, терпение, добро, зло и т.д.). Лишь немногие из отвлеченных существительных могут быть употреблены во множественном числе при конкретизации значения (радости жизни, красоты природы, шумы в сердце и др.). Некоторые имена отвлеченные имеют только формы множественного числа (точнее, они оформлены грамматически как существительные множественного числа): каникулы, сумерки и др.

В настоящее время ощущается тенденция к расширению сферы употребления форм множественного числа у отвлеченных имен существительных (типа реальности, данности, договоренности, неоднородности). Круг слов, способных принимать эти формы, значительно увеличился. В этом отчасти сказывается стремление языка к большей точности и конкретности высказывания. Особенно это заметно в специальном языке (например, акклиматизации рыб). Другая группа слов, активно принимающая формы множественного числа, - это отглагольные имена со значением действия (поливы, выбросы, продажи, стрельбы). Распространены в сфере производственной, сельскохозяйственной, военной деятельности.

118.
Существительные, имеющие значение единичности

Конкретные нарицательные имена существительные, употребляемые для обозначения лиц или предметов, выделяемых из массы вещества или из числа однородных, называются Имя существительное единичное (сингулятив) единичными, или сингулятивами (лат. singularis - одиночный), например: солома - соломина, снег - снежинка, горох - горошина, крестьянин (ср. крестьянство) и др.

Предметы или лица, обозначаемые данными существительными, поддаются счету (две жемчужинки, пять горошин и др.); они могут иметь формы единственного и множественного числа (льдина - льдины, крестьянин - крестьяне).

119.
Существительные, имеющие значение собирательности

Имена существительные, употребляемые для обозначения совокупности однородных лиц или предметов как некоего неделимого целого, как коллективного единства, называются Имя существительное собирательное собирательными (крестьянство, учительство, профессура; листва, осинник, дубняк и т.д.).

Грамматически собирательные существительные характеризуются тем, что изменяются как существительные неодушевленные. Собирательные существительные, как правило, имеют только формы единственного числа и не могут сочетаться с количественными числительными. В качестве количественного определения при собирательных существительных могут быть использованы лишь отдельные неопределенно-количественные наименования типа много, немного, мало и др. Например: мало родни, немного листвы, много мошкары и т.д.

Нередко собирательные существительные оказываются соотносительными с существительными единичными (студент - студенчество, профессор - профессура, листок - листва, бедняк - беднота и др.).


Современный русский язык:

Категории рода, числа и падежа имен существительных

120.
Род имен существительных

Наиболее характерным морфологическим признаком Имя существительное имени существительного является категория рода. Все имена существительные, за незначительным исключением, относятся к одному из трех родов: мужскому, женскому или среднему.

Кроме того, среди слов на -а (-я) имеются существительные со значением лица, которые могут быть отнесены в зависимости от пола то к мужскому роду, то к женскому: Этот мастер - талантливый самоучка и Эта ткачиха - талантливая самоучка. Эти слова относятся к так называемому общему роду (забияка, недотрога, неряха, разиня, соня, плакса и др.) Выделение существительных общего рода (и сам этот термин) восходит к «Российской грамматике» М.В. Ломоносова (см. § 133-134). .

Морфологически род существительных определяется характером основы и окончания.

Синтаксически род имени существительного определяется формой согласованного с ним имени прилагательного: зеленый куст, зеленая трава, зеленое растение.

К существительным мужского рода относятся: все существительные с основой на -и и твердый согласный (на -ж и -ш могут быть также слова женского рода) с нулевым окончанием в именительном падеже единственного числа; существительные с основой на мягкий согласный, а также на -ж и -ш, имеющие в родительном падеже единственного числа окончание -а (-я); некоторые одушевленные существительные на -а (-я); существительные с суффиксом -ушк-, -ишк-, -ищ- и окончаниями -я, -о, -е, образованные от существительных мужского рода: наш парнишка, небольшой возишко; ...Из Горького выйдет большущий писателище (Ч.); к мужскому роду относятся и слова подмастерье (производное от слова мастер), путь.

К существительным женского рода относятся: большая часть слов с окончанием -а (-я) в именительном падеже единственного числа; имена существительные с основой на мягкий согласный и на -ж, -ш, у которых в родительном падеже единственного числа окончание -и (исключение составляет слово путь - мужского рода).

К существительным среднего рода относятся: существительные с окончанием -о (-е) в именительном падеже единственного числа; десять слов на -мя: имя, время, племя, знамя, бремя, семя, стремя, темя, пламя и вымя; слово дитя.

К существительным общего рода относятся существительные (со значением лица) на -а (-я): брюзга, задира, егоза, невежа, недотрога, скряга, растрепа и др.

Род этих существительных определяется в зависимости от конкретного употребления их в речи. Так, если слова общего рода используются для обозначения лиц мужского пола, они выступают в роли существительного мужского рода: «Он такой егоза, непоседливый этот мальчик», - жаловалась мать. Если слова общего рода используются для обозначения лиц женского пола, то они выступают в роли существительных женского рода: Какая же ты егоза непослушная!

Большая часть этих слов служит средством экспрессивной характеристики. Употребляются они преимущественно в разговорном стиле речи. С существительными общего рода не следует смешивать слова с формальными признаками мужского рода (название лиц по профессии, должности, роду занятий), которые в настоящее время широко применяются также для называния лиц женского пола. Эти слова в грамматическом отношении не стали словами общего рода, а остались словами мужского рода: новый судья Иванова, известный скульптор Мухина, Николаева-Терешкова - женщина-космонавт.

Многие из этих слов совсем не имеют параллельных форм женского рода: доцент, педагог, агроном, мастер, кандидат наук и др. Часть слов имеет параллельное образование женского рода, но употребляется для обозначения жены человека соответствующей профессии или звания: профессорша, директорша, полковница и т.д. Эти же параллельные образования могут обозначать лицо женского пола по профессии и занятиям (нередко употребляются с пренебрежительным оттенком). Они используются только в разговорном, а иногда и в просторечном стилях речи (врачиха, докторша, агрономша, кондукторша, кассирша, библиотекарша и др.).

Несколько слов, обозначающих профессию, имеют только формы женского рода: маникюрша, машинистка (работающая на пишущей машинке), балерина. К этим существительным нет соотносительных слов мужского рода. Вместо слов машинистка, балерина, доярка для обозначения лиц мужского пола употребляются описательные обороты: сотрудник, печатающий на машинке; артист балета; мастер машинного доения и т.д.

Существительные, употребляемые только во множественном числе, не имеют категории рода (ножницы, щипцы).


Современный русский язык:

121.
Колебания в роде имен существительных

В определении рода некоторых Имя существительное существительных (сравнительно немногих) иногда наблюдаются колебания.

Так, отдельные существительные, употребляемые, как правило, в форме мужского рода, иногда используются в форме женского рода: ботинок - ботинка (в просторечии), рельс - рельса (в разговорной речи), банкнот - банкнота, желатин - желатина (в профессиональной речи) и др. Для настоящего времени более характерны формы мужского рода.

Категория рода в отдельных словах (обычно иноязычного происхождения) может изменяться. Например, ряд слов, употребляемых в современном общелитературном языке в качестве существительных мужского рода, раньше использовались в форме женского рода: черный рояль - черная рояль, зеленый тополь - зеленая тополь (см. у Лермонтов М.Ю. М.Ю. Лермонтова: За тополью высокою я вижу там окно), санаторий - санатория и др. (см. у Новиков-Прибой А.С. А.С. Новикова-Прибоя: Схватки с бурей в открытом море могут исправить кого угодно лучше всяких санаторий).

Некоторые имена существительные в современном общелитературном языке употребляются как существительные женского рода, в других же стилях речи они могут употребляться в мужском роде. Иногда формы мужского рода являются не стилистической параллельной формой, а в той или иной мере устаревшей. Сюда относятся, например, такие существительные, как туфля - туфель, арабеска - арабеск, густая вуаль - густой вуаль, старая мозоль - старый мозоль, катаракта - катаракт, просека - просек и др.

Отдельные существительные могут в общелитературном языке иметь параллельные формы женского и мужского рода, семантически и стилистически не различаемые: ставень - ставня, скирд - скирда, жираф - жирафа.

Наконец, некоторые несклоняемые существительные, обычно употребляемые в современном языке как существительные среднего рода, раньше допускали форму мужского рода (устаревшие формы): пушистое боа - пушистый боа (см. у Пушкин А.С. А.С. Пушкина: Он счастлив, если ей накинет боа пушистый на плечо); мое какао (см. у Тургенев И.С. И.С. Тургенева: Мне пора пить мой какао) и др.

122.
Род несклоняемых существительных

По существующим правилам все Имя существительное несклоняемое несклоняемые существительные иноязычного происхождения, обозначающие неодушевленные предметы, чаще всего относятся к среднему роду: коммюнике, такси, метро, кино, бра, кашне, какао и др. К другим родам: кофе (м. р.), сирокко (м. р.), авеню (ж. р.), Гоби (ж. р.), кольраби (ж. р.) и др.

Несклоняемые существительные одушевленные относятся, как правило, к мужскому роду: кенгуру, шимпанзе и т.д. Однако, если слово употреблено для наименования животных женского пола, то оно выступает как существительное женского рода: кенгуру (шимпанзе) кормила детеныша.

Несклоняемые существительные, обозначающие мужчин, относятся к мужскому роду: атташе, рантье, денди; обозначающие женщин - к женскому роду: леди, мадам, мисс и др.

Род несклоняемых существительных, являющихся иноязычными географическими наименованиями (названия городов, рек, озер, гор и т.д.), определяется по соотнесению его с родом того нарицательного существительного, наименованием которого является имя собственное: зеленый Батуми (город), бурная Миссисипи (река), далекий Капри (остров), современный Хельсинки (город) и т.д.

Так же определяется и род существительных, являющихся названиями газет, журналов, сборников и т.п.: «Юманите» (газета) выступила с опровержением; «Вельтбюне» (журнал) опубликовал статью и т.д.

Грамматический род несклоняемых сложносокращенных слов [image] , образованных путем соединения начальных букв или слогов, определяется по роду основного, ведущего слова такого наименования, употребляемого в форме именительного падежа: ФНПР (Федерация независимых профсоюзов России) обратилась с воззванием к населению; ЦСУ (Центральное статистическое управление) выпустило бюллетень; СНГ (Содружество независимых государств) создано на территории распавшегося СССР и т.д.


Современный русский язык:

123.
Число имен существительных

Большая часть Имя существительное имен существительных обозначает предметы, поддающиеся счету, и может сочетаться с количественными числительными. Такие имена существительные имеют соотносительные формы единственного числа (для обозначения одного предмета) и множественного числа (для обозначения нескольких или многих предметов): дом - дома, книга - книги, озеро - озёра.

В некоторых случаях наряду с формами множественного числа для выражения множественности могут использоваться и формы единственного числа (с дополнительным оттенком собирательности): Изведал враг в тот день немало, что значит русский бой удалый (Л.); В саду служанки, на грядах, сбирали ягоду в кустах (П.).

Иногда форма множественного числа не указывает на множественность предметов, а вносит лишь оттенок собирательности: вологодские кружева, веселые времена (ср. вологодское кружево, веселое время).

Некоторые имена существительные имеют формы и единственного и множественного числа, но употребляются преимущественно в форме множественного числа (которое в этом случае уже не противопоставляется единственному): вожжи, лыжи, сплетни.

Существуют в русском языке также имена существительные, которые имеют или только формы единственного числа (так называемые singularia tantum) или только формы множественного числа (так называемые pluralia tantum). У таких существительных форма числа не имеет соотносительного значения единственности и множественности предметов.

124.
Существительные, имеющие только формы единственного числа

Имя существительное Имена существительные, обозначающие предметы, не считаемые и не сочетающиеся с количественными числительными, не имеют форм множественного числа. К этой группе относятся:

    1) имена существительные, обозначающие вещество, материал (вещественные существительные): масло, молоко, сахар, вода, нефть, сталь, медь.

    Форма множественного числа от некоторых из этих существительных возможна, но лишь для обозначения определенных сортов, марок: легированные стали, технические масла, газированные воды. Иногда с формой числа связано различение смысловых значений. Грязь («размокшая грязь») не имеет множественного числа, а грязи («лечебный ил») не имеет единственного числа; мозг («орган центральной нервной системы» и «вещество, образующее этот орган») не имеет множественного числа, а мозги («блюдо из мозга животных») не имеет единственного числа;

    2) имена существительные собирательные: ельник, молодежь, студенчество;

    3) отвлеченные (абстрактные) имена существительные: белизна, чистота, лень, доброта, худоба, энтузиазм, беготня, косьба, ходьба, тепло, сырость, оттепель и др.

    Форма множественного числа, возможная для некоторых из них, придает им конкретное значение: морские глубины, недоступные высоты, местные власти;

    4) имена собственные. Эти слова получают форму множественного числа лишь в том случае, если употребляются нарицательно или обозначают группу людей, носящих одну и ту же фамилию: Были ли до Гоголя Маниловы, Собакевичи, Лазаревы? Конечно. Но они существовали в бесформенном состоянии, неявные для окружающих (Эренбург); Братья Аксаковы, бритья Киреевские, род Толстых.

125.
Существительные, имеющие только формы множественного числа

К Имя существительное существительным, не имеющим единственного числа, относятся в основном следующие группы:

    1) названия парных или сложных (составных) предметов: сани, дрожки, ножницы, клещи, ворота, очки, брюки и др.;

    2) названия некоторых отвлеченных действий, игр (отвлеченно-собирательные): горелки, прятки, жмурки, шахматы, шашки и др.;

    3) обозначения отдельных временных промежутков (как правило, длительных): сутки, будни, сумерки, каникулы и др.;

    4) названия какой-либо массы вещества (вещественно-собирательные): макароны, сливки, дрожжи, чернила, духи и др.;

    5) имена собственные, связанные с первоначальным собирательным значением: Альпы, Карпаты, Холмогоры, Горки.

Некоторые из таких существительных обозначают считаемые предметы, но их единичность и множественность формой числа не выражается. Ср.: Я потерял свои ножницы. - В магазине продаются ножницы разных размеров; Вход против ворот. - Во двор ведут двое ворот.


Современный русский язык:

126.
Падеж имен существительных

Имя существительное в зависимости от выполняемых им в предложении функций изменяется по падежам. Падеж Падеж является той грамматической категорией, которая показывает синтаксическую роль существительного и его связи с другими словами в предложении.

Изменение одного и того же слова по падежам и числам называется Склонение склонением.

В современном русском языке шесть падежей: именительный, родительный, дательный, винительный, творительный и предложный.

Все падежи, за исключением именительного, называются косвенными. Косвенные падежи могут употребляться как с предлогом, так и без него (кроме предложного падежа, который в современном русском языке без предлога не употребляется). Предлоги служат для уточнения значения падежей.

127.
Основные значения падежей

Форма именительного падежа - это исходная падежная форма слова. В этой форме имя существительное употребляется для наименования, названия лица, предмета, явления. В этом падеже всегда стоит подлежащее (а также приложение к нему): Девушка вошла в комнату; Ночь прошла незаметно; Чижа захлопнула злодейка-западня (Кр.). В этом же падеже может стоять именная часть составного сказуемого: Грушницкий - юнкер; Хорь был человек положительный (Т.). В именительном падеже стоит также главный член односоставного номинативного предложения: Вот опальный домик (П.). Вне синтаксической связи с предложением в именительном падеже стоит обращение: Отец, отец, оставь у грозы... (Л.); Шуми, шуми, послушное ветрило (П.).

Родительный падеж употребляется и после глаголов и после имен. Значения и синтаксическое употребление родительного падежа весьма разнообразны.

Приглагольный родительный падеж указывает на объект в ряде случаев: а) если переходный глагол имеет при себе отрицание: не скосить травы, не сказать правды; 6) если действие переходит не на весь предмет, а на часть его (родительный части, или родительный разделительный): выпить воды, съесть хлеба, нарубить дров. Этот падеж имеет также значение отсутствия, лишения, удаления, боязни чего-либо: Родителей лишился он в раннем детстве (Ч.); Как ни старались мы избежать бродов, нам не удалось от них отделаться (Арс.); Эти главы не избегли общей участи. Гоголь сжег их в разное время (Кор.); значение желания, достижения: ...Желаю славы я (П.); ...Свободы хочу, независимости (Гонч.).

Приименный родительный падеж указывает на ряд определительных отношений: принадлежности - дом отца, комната сестры; отношения целого к части: коридор гостиницы, верхушка дерева; отношений качественных (качественной оценки): фуражка защитного цвета, слезы радости, человек чести и некоторые другие.

Существительные в родительном падеже, употребленные при сравнительной форме имен прилагательных, обозначают тот предмет, с которым что-либо сравнивается: красивее цветка, быстрее звука, слаще меда, белее снега и т.д.

Дательный падеж (чаще всего после глаголов, но возможен и после имени) употребляется главным образом для обозначения лица или предмета, к которому направлено действие (дательный адресата): передать привет другу, грозить врагу, приказ войскам.

В безличных предложениях дательный падеж может называть лицо или предмет, которые испытывают состояние, выражаемое сказуемым безличного предложения: Саше не спится (Н.); Но стало страшно вдруг Татьяне (П.); Моей больной все хуже становится (Т.).

Винительный падеж употребляется главным образом при глаголах. Основное его значение - выражать при переходных глаголах объект, на который действие переходит полностью: ловить карасей, чистить ружье, сшить платье, изготовить литье. Кроме того, винительный падеж может употребляться для выражения количества, пространства, расстояния, времени. В этом значении он употребляется и при переходных и при непереходных глаголах: Я без души лето целое все пела (Кр.); Приехав в Тифлис, стал слышать его [имя] на всех путях, во всех местах, каждый день, каждый час (Г. Усп.); пройти версту, весить тонну, стоить копейку и др.

Творительный падеж употребляется и в сочетаниях с глаголами и при именах.

Приглагольный творительный падеж имеет основное значение орудия или средства действия: Предлинной хворостиной мужик гусей гнал в город продавать (Кр.); Старуха подперлась ладонью (Л. Т.) и т.д.

Творительный приглагольный падеж может иметь и значения места, времени, пространства, образа и способа действия: Клубами черный дым несется к облакам (Кр.); Кони, фыркая, вихрем летели... (Н.); Чуть проторенная дорога вела лесом (А.Н. Т.); - ...Ну, мертвая! - крикнул малюточка басом... (Н.) и др.

Приглагольный творительный падеж может иметь значение производителя действия: Роман «Дым» написан Тургеневым в 1867 году.

Наконец, выделяется творительный предикативный, который используется для выражения именной части составного сказуемого: Первый русский ученый [М.В. Ломоносов], открывший нам, что есть науки, должен был сам сделаться и химиком, и физиком, и историком, и политико-экономом, и оратором, и вдобавок еще - пиитом (Добролюбов).

Приименный творительный падеж употребляется: а) при именах существительных со значением орудия действия: удар ногой, чистка пылесосом; производителя действия: охрана сада сторожем; содержания действия: занятия иностранным языком; определительным: усы колечком, кепка блином; в сравнительно редких случаях - со значением образа действия: пение тенором; б) при именах прилагательных для указания на область проявления признака со значением ограничения: известен открытиями, сильный чувствами.

Предложный падеж употребляется и при глаголах и при именах, но всегда только с предлогом (откуда и его название).

Приглагольный предложный падеж с предлогом о (об, обо) употребляется при обозначении предмета мысли, речи: И долго, долго дедушка о горькой доле пахаря с тоскою говорил (Н.); Ясно, что только военные неудачи заставили австрийское правительство подумать о внутренних улучшениях (Черн.) и т.д.

С предлогом в (во) употребляется для указания на место, пространство, на предмет, в пределах (или внутри) которого совершается действие: Баймакова озабоченно роется в большом, кованом сундуке, стоя на коленях перед ним (М. Г.); [Аянов] ...имел двенадцати лет дочь, воспитывавшуюся на казенный счет в институте (Гонч.); а также для указания на состояние, внешний вид. На подоконнике у нее стоял бальзамин в цвету (М. Г.); Река во всей красоте и величии, как цельное стекло, раскинулась перед ними (Г.).

С предлогом на употребляется для указания на поверхность, где что-либо находится, происходит: На руках, на спине, на плечах играл каждый мускул; для указания на предел, границу распространения какого-либо действия, состояния: Николай Петрович родился на юге России, подобно старшему своему брату Павлу (Т.); На селе кое-где скрипели ворота (Н. Усп.).

С предлогом при употребляется для указания на нахождение вблизи, в присутствии кого-либо: Мы присели на бревно, оставленное возчиком леса еще зимой при дороге (Пришв.), Генерал быстро при Сабурове продиктовал несколько строк короткого приказа (Сим.).

Предложный приименный падеж употребляется при существительных (главным образом отглагольных), которые управляют предложным падежом:

  • с предлогом о (мысль, речь, доклад, сообщение и т.д. о чем-либо): Слух о сем происшествии в тот же день дошел до Кирила Петровича (П.); Мысль о женитьбе Николая на богатой невесте все больше и больше занимала старую графиню (Л. Т.);

  • с предлогом при - для указания на место: сад при институте, сестра при санатории;

  • с предлогом в - для указания на место, пространство, предмет: жизнь в окопах, хранение в снегу и т.д.

128.
Роль предлогов в выражении значений падежей

Предлог Предлоги играют значительную роль в выражении падежных значений. Присоединяясь именам существительным в различных падежных формах, предлоги помогают раскрыть и уточнить значения Падеж падежей.

Так, употребляясь с родительным падежом, предлоги вокруг, до, из-за, у и другие выражают пространственные отношения предметов или действий: ходить вокруг дома, доехать до деревни, выйти из-за стола, стоять у ворот.

Предлоги к, по при употреблении их с дательным падежом указывают на приближение к предмету, объекту, на место действия: наклониться к столу, идти по полю, ехать по дороге.

При употреблении с винительным падежом предлоги в, за, на раскрывают значение направленности действия на объект: вбить в стену, обнять за шею, смотреть на сестру.

Употребляясь с творительным падежом, предлоги за, над, под, с и другие выражают пространственные значения, указывают на направленность действия на объект и т.д.: лететь над лесом, жить под горой, ходить за ягодами, дружить с товарищем. (Подробнее о роли предлогов в выражении значения падежей см. в разделе «Предлоги».)


Современный русский язык:

Склонение имен существительных

129.
Основные типы склонения имен существительных

Типы Склонение склонения имен существительных различаются в современном русском языке только в падежных формах единственного числа. Во множественном числе эти различия почти отсутствуют Имена существительные, которые имеют только формы множественного числа (см. § 126), по типам склонения не различаются. .

В современном русском языке выделяется три основных типа склонения имен существительных.

К первому склонению относятся имена существительные мужского рода (кроме небольшого количества существительных на -а, -я: дедушка, сынишка, дядя, Ваня, например: стул, конь, герой, гараж, делец, подмастерье, домишко и др., и имена существительные среднего рода, например: окно, горе, копье, сукно и др.

Ко второму склонению относятся все имена существительные женского, мужского и общего рода на -а, -я, например: вода, сакля, струя, юноша, Боря, сирота и др.

К третьему склонению относятся все имена существительные женского рода на мягкий согласный и на ж, ш, например: дань, мякоть, пустошь, рожь и др.

В первом и втором склонениях различается склонение на твердую основу и на мягкую основу, кроме того, в первом склонении различается склонение имен существительных мужского рода и имен существительных среднего рода.

Вне этих трех типов склонений находится десять имен существительных на -мя (имя, знамя, семя, темя и другие) и слово путь.

Имя прилагательное субстантивированное Субстантивированные (лат. substantivum - существительное, см. § 139) прилагательные, т.е. прилагательные, полностью или частично перешедшие в разряд существительных, сохраняют склонение имен прилагательных (гончая, вестовой, портной, раненый и т.д.).

В пределах одного типа (или подтипа) склонения каждый падеж, как правило, имеет одно окончание, общее для всех слов, входящих в этот тип. Однако в некоторых случаях наблюдаются колебания в использовании определенных падежных окончаний.

Примечание. Для выяснения различий в падежных окончаниях единственного числа имен существительных порядок рассмотрения по выделяемым типам склонений особого значения не имеет. В данном учебнике за основу взяты родовой и словообразовательный принципы, т.е. вслед за работами Богородицкий В.А. В.А. Богородицкого, Шахматов А.А. А.А. Шахматова, «Грамматики русского языка» АН СССР (1953) и ряда вузовских пособий первым выделено склонение имен существительных с так называемым нулевым окончанием и существительных среднего рода на -о, -е.

В научных исследованиях современных лингвистов (например, Зализняк А.А. А.А. Зализняка, Плотникова-Робинсон В.А. В.А. Плотниковой-Робинсон, Милославский И.Г. И.Г. Милославского и др.) склонение рассматривается как формально обобщенная категория, присущая всем частям речи, изменяющимся по падежам. Поэтому в подобных работах выделяются три основных типа: 1) Склонение субстантивное субстантивное (склонение существительных, местоимений-существительных и количественных числительных); 2) Склонение адъективное адъективное (лат. adjectivum - прилагательное, т.е. склонение прилагательных, порядковых числительных, субстантивированных прилагательных и причастий и собственно причастий); 3) Склонение смешанное смешанное (местоимений-существительных он, она, оно, они; местоимений-прилагательных, собирательных и неопределенно-количественных числительных (см.: Зализняк А.А. Русское именное словоизменение. М., 1967; Грамматика современного русского литературного языка. М., 1980; и др.).


Современный русский язык:

130.
Первое склонение

На падежные окончания имен существительных мужского и среднего рода (за исключением слов мужского рода на -а, -я) влияют окончания основы существительных (твердый, мягкий и смешанный варианты склонения), одушевленность и неодушевленность.

130.1.
Особенности первого склонения имен существительных

Единственное число

Родительный падеж. Наряду с окончанием родительного падежа единственного числа -а, -я, неодушевленные существительные мужского рода имеют окончание -у, -ю, которое вносит в значение падежа дополнительные оттенки - части (у вещественных существительных): стакан чаю (но сбор чая), килограмм сахару (но цена сахара); неопределенной множественности (у существительных собирательных и отвлеченных): много песку, мало народу, много шуму.

Окончание -у, -ю могут иметь существительные с предлогами с, из, без (причем иногда предлог перетягивает на себя ударение), в отдельных устойчивых сочетаниях и в конструкциях с отрицанием: из носу, с полу, отроду, без спросу, спору нет, ни слуху ни духу, задать перцу, с глазу на глаз и т.д. В некоторых случаях выбор окончания зависит от значения: из дому (из своего дома), из дома (из любого дома), из лесу (место), из леса (материал).

Эти же существительные в сочетании с согласованным определением обычно имеют окончания -а, -я, стакан крепкого чая; много мишурного блеска; из дальнего леса. При возможности употребления с одинаковым значением обоих окончаний формы с окончанием -у, -ю имеют разговорный или устарелый характер: нет простора и нет простору; без спроса и без спросу; подали свежего творога и подали свежего творогу.

Творительный падеж

  1. Имена существительные с основой на твердые шипящие (ж, ш) и на ц склоняются по твердому варианту склонения. При ударении на основе они имеют в творительном падеже единственного числа окончание -ем, сторожем, маршем, пальцем, щупальцем, оконцем, платьицем и др., при ударении на окончании имеют -ом: ужом, ершом, лицом, словцом и др.

  2. Существительные с основой на мягкие шипящие ч и щ склоняются по мягкому варианту склонения, но при ударении на окончании в творительном падеже единственного числа оканчиваются также на -ом: тягачом, плющом.

  3. Название населенных пунктов на -ов, -ев, -им, -ын, -ово, -ево, -то, -ыно, образованные по типу притяжательных прилагательных, склоняются по твердому варианту склонения существительных и имеют в творительном падеже единственного числа окончание -ом: городом Киевом, городом Харьковом, городом Бородином и др.

  4. Мужские русские фамилии на -ов (-ев), -ев, -ин (-ын) в творительном падеже единственного числа оканчиваются на -ым, как и притяжательные прилагательные на -ов, -ин: Петровым, Некрасовым, Птицыным. По этому же типу склоняются отдельные русские фамилии, являющиеся иноязычными по своему происхождению, например: Фонвизиным, Карамзиным.

    Мужские иностранные фамилии на -ов, -ин в творительном падеже единственного числа оканчиваются, как и существительные, на -ом: Вирховом, Эльмаром, Грином.

Предложный падеж

  1. Имена существительные мужского и среднего рода обычно оканчиваются на -е (столе, окне, отце). Однако некоторые неодушевленные существительные мужского рода (как правило, с односложной основой и с ударением на окончании) имеют еще параллельное окончание -у, -ю. Это окончание встречается после предлогов в и на с различными обстоятельственными значениями (при этом наблюдается перенос ударения на окончание): времени - во втором часу, в 1800-м году; места - на мосту, на краю, на носу, в строю, в лесу; состояния - в бреду, в цвету, на лету, на ходу. То же окончание встречается в ряде устойчивых сочетаний: не остаться в долгу, хлеб на корню, жить в ладу. Эти же существительные, если они не выражают обстоятельственных значений, имеют окончание -е (при этом ударение падает на основу): гулять в лесу, но играть в «Лесе» Островского. В некоторых случаях различие окончаний связано с изменением значений: на дому (у себя дома), на доме (на наружной части любого дома); на весу (в висячем положении), на весе (в отношении веса); в цвету (во время цветения), в цвете лет (в лучшую пору жизни).

    В ряде случаев употребительны оба окончания без изменения значения: в цехе и в цеху, в отпуске и в отпуску, в тифе и в тифу, в стоге и в стогу, на холоде и на холоду, однако в этих случаях формы с окончанием -у, -ю более свойственны разговорной и профессиональной речи.

  2. Существительные с основой на «йот» (j) и предшествующим гласным и (гений) в предложном падеже единственного числа оканчиваются на -и (о гении). То же в среднем роде: о здании.

  3. Существительные на «йот» (j) с предшествующим согласным (питье, ущелье, взморье и т.д.) независимо от ударения имеют окончание -е (о питье, об ущелье, на взморье). Исключение составляет слово забытье: о забытье, но в забытьи.

Множественное число

Именительный падеж

  1. Существительные мужского рода обычно оканчиваются на -ы, -и (столы, рули). Однако во многих словах имеется окончание -а, -я (ударное): бока, глаза, берега, дома, леса, города, мастера, учителя и т.д. Окончание -а, -я - явление продуктивное для современного русского языка. Но по нормам литературного языка оно возможно (как правило) у слов, имеющих в единственном числе ударение не на последнем слоге: профессор - профессора, учитель - учителя, директор - директора. Окончание -ы имеют иноязычные слова с ударяемыми суффиксами -ер и -ёр: офицер - офицеры, инженер - инженеры, шофёр - шофёры и т.д.

    В незначительном количестве случаев допустимы обе формы: возы - воза, тополи - тополя, отпуски - отпуска и некоторые другие. В ряде слов различие окончаний связано с различием значений: хлебы (печеные изделия) - хлеба (колосья злака), счёты (приспособление для счета, только множественного числа) - счета (документы), проводы (провожание, только множественного числа) - провода (электрические), цветы (множественное число от слова цветок) - цвета (краски), ордены (рыцарские или монашеские объединения) - ордена (знаки награды), тоны (звуки сердца, кишечные тоны и т.д.) - тона (о цвете), лагери (какие-либо группировки, течения) - лагеря (временная стоянка туристов, пионеров и т.д.) и др.

  2. Слова на -анин (-янин) в единственном числе образуют множественное число (во всех падежах) без суффикса -ин; в именительном падеже - окончание -е или -ы: горожане, крестьяне, бояре, болгары, татары. Слова на -ёнок (-онок) в единственном числе образуют множественное число без этого суффикса, но с суффиксом -ят- (-от-) и с окончанием -а: телята, козлята, медвежата.

  3. У слов среднего рода обычное окончание -а, -я: окна, яйца, поля, известия. У незначительного количества слов (у слов с основой на -к и ударением на основе) окончание -и: яблоки, зёрнышки (окончание -а сохраняют слова войска и облака); окончание -и имеют также отдельные слова: уши, плечи, очи, очки.

  4. В некоторых словах мужского и среднего рода множественное число (во всех падежах) осложняется суффиксальным «йотом» (j), после которого в именительном падеже существительные оканчиваются на -и (-я): братья, колосья, мужья, звенья; слова сын и кум имеют суффикс -oвj-: сыновья, кумовья. Формы множественного числа без суффиксов для слов сыны (сыны Родины) и мужи (мужчины) свойственны речи торжественной.

  5. Пренебрежительные, ласкательные и увеличительные имена существительные мужского рода на -ишко, -ушко, -ище (домишко, хлебушко, домище) в единственном числе склоняются по типу существительных среднего рода (окно, вещество). Однако в именительном падеже множественного числа (и сходном с ним винительном) эти существительные оканчиваются на -и (вместо обычного -а): домишки, садищи, домищи и т.д.

Родительный падеж

  1. У имен существительных мужского рода с основой на твердый согласный и «йот» (j) основное окончание - -ов, -ев (столов, плодов, героев, пальцев).

  2. Слова с основой на мягкий согласный и на шипящие имеют окончание -ей: коней, ключей, ножей.

  3. Существительные на -ане, -яне и -ата, -ята имеют нулевое окончание: крестьян, граждан, лютеран, армян, медвежат, козлят, ребят. Нулевое окончание имеют также слова: глаз, чулок, сапог, волос, солдат, драгун, аршин, турок, болгар, грузин, цыган, осетин и некоторые другие. Употребление этих слов в разговорной речи с окончанием -ов не соответствует литературной норме; отступлением от литературной нормы является и нулевое окончание в таких словах, как апельсин, мандарин (вместо правильного апельсинов, мандаринов).

  4. Имена существительные среднего рода обычно имеют нулевое окончание: окон, сёл, дел, плеч, училищ, заявлений, занятий, течений и другие. Несколько слов (море, поле, око, ухо) имеют окончание -ей: морей, полей, очей, ушей.

  5. Отдельные существительные среднего рода с основой на ц (если ц стоит после твердого переднеязычного согласного) имеют безударное окончание -ев: болотцев, оконцев, коленцев, копытцев, кружевцев и др. Некоторые существительные имеют нулевое окончание: блюдец, полотенец, зеркалец, щупалец, корытец и т.д. Существительное яйцо имеет форму яиц.

  6. Существительные мужского рода на «йот» (j) с предшествующим и (гений, пролетарий) в родительном падеже множественного числа имеют окончание -ев (гениев, пролетариев).

  7. Имена существительные среднего рода с основой на «йот» (j) имеют в родительном падеже множественного числа форму с нулевым окончанием со вставкой гласного и: копий, побережий, житий и т.д. Несколько имен существительных среднего рода, а также существительное мужского рода подмастерье в родительном падеже множественного числа имеют окончание -ев: платьев, звеньев, перьев, поленьев, низовьев, верховьев, подмастерьев. Окончание -ёв имеет существительное остриё - остриёв.

  8. Имя существительное ружье имеет в родительном падеже множественного числа нулевое окончание с беглым е: ружей.

  9. Существительные среднего рода с суффиксом -ик- и слова облако, очки в родительном падеже множественного числа имеют окончание -ов: плечиков, колесиков, облаков, очков.


Современный русский язык:

131.
Второе склонение

Во втором склонении так же, как и в первом, в зависимости от окончания основы выделяются твердый, мягкий и смешанный варианты склонения.

131.1.
Особенности второго склонения имен существительных

Единственное число

  1. В родительном, дательном и предложном падежах немногочисленная группа слов на -ия имеет особое окончание -и: (о) молнии, (о) Марии, (об) армии, на реке Бии (вместо обычного -е: (о) клешне).

  2. В творительном падеже наряду с окончанием -ой (-ей) в словах на -ия и -а, -я может быть и окончание -ою (-ею), которое является для современного языка устаревшим и употребляется в книжных стилях речи: травой - травою, землей - землею, молнией - молниею и т.д.

  3. Имена существительные с основой на шипящий и ц при ударении на основе в творительном падеже имеют окончание -ей (-ею): крышей, баржей, тучей, станицей. Окончание -ой (-ою) эти существительные имеют только под ударением: душой, вожжой, саранчой, овцой.

Множественное число

  1. В родительном падеже большая часть слов второго склонения имеет нулевое окончание: стен, трав, капель; некоторые существительные с основой на шипящий и на л, н (смягченные) имеют окончание -ей: клешней, долей, юношей, вожжей, а также ноздрей, дядей, стезей.

  2. Существительные с основой на «йот» (j) в родительном падеже имеют нулевое окончание с беглым е, если ударение падает на последний слог: семей, статей, и с беглым и, если ударение падает на основу: гостий (от существительного гостья), певуний, шалуний, колдуний.

  3. У имен существительных на -ня с предшествующим согласным в родительном падеже после беглого е (ё) мягкий согласный основы н заменяется твердым н: башня - башен, вишня - вишен, пашня - пашен, читальня - читален.

    Исключение составляют слова: барышня - барышень, боярышня - боярышень, деревня - деревень, кухня - кухонь.

132.
Третье склонение

К третьему склонению относятся лишь существительные с основой на мягкий согласный, поэтому твердого склонения здесь не выделяется (слова на ж, ш склоняются по общему типу).

132.1.
Особенности третьего склонения имен существительных

  1. Существительное сажень в родительном падеже множественного числа наряду с формой саженей имеет и форму сажен.

  2. В творительном падеже множественного числа наряду с обычным окончанием -ями у некоторым слов возможно и окончание -ьми (более характерно для разговорной речи): дверями и дверьми, лошадями и лошадьми. Слова дети и люди имеют только форму с -ьми: детьми и людьми; это же окончание имеют существительные в отдельных устойчивых оборотах: лечь костьми, бить плетьми.

  3. Существительные мать и дочь во всех падежах, за исключением именительного и винительного, имеют основу матер'-, дочер'-: матери, дочери; матерью, дочерью.


Современный русский язык:

133.
Разносклоняемые имена существительные

К числу Имя существительное разносклоняемое разносклоняемых имен существительных относятся десять существительных на -мя: бремя, время, вымя, знамя, имя, пламя, племя, семя, стремя, темя, которые склоняются по-особому.

  1. Во всех падежах, кроме именительного и винительного падежа единственного числа, существительные на -мя имеют на конце основы -мен.

  2. В родительном, дательном, предложном падежах единственного числа эти существительные оканчиваются на -и (как и существительные третьего склонения).

  3. Существительные бремя, вымя, пламя, темя не имеют множественного числа. Остальные шесть слов склоняются во множественном числе по второму склонению, лишь слова семя, стремя в родительном падеже множественного числа имеют форму на -ян: семян, стремян.

Разносклоняемыми являются и существительные путь и дитя. Существительное путь имеет особые формы лишь в единственном числе (пути, пути, путь, путем, о пути), а во множественном числе оно склоняется по типу слова кость (т.е. по III склонению).

Существительное дитя Слово дитя в косвенных падежах малоупотребительно в современном языке, заменяется близким по значению ребенок. имеет особые формы в единственном числе (дитяти, дитяти, дитя, дитятею, о дитяти) и в творительном падеже множественного числа (детьми).

134.
Несклоняемые имена существительные

К Имя существительное несклоняемое несклоняемым именам существительным относятся такие, которые не изменяются по падежам. Большую часть несклоняемых существительных составляют иноязычные заимствования.

В группе несклоняемых существительных выделяются имена нарицательные мужского, женского и среднего рода, оканчивающиеся на гласные у, и, е, о и ударяемое а: бюро, жалюзи, галифе, монпансье, пальто, леди, рагу, антраша, буржуа и др.; географические наименования: Чикаго, Тбилиси, Осло, Бордо; имена лиц: Хозе, Мери и др.

К несклоняемым существительным относятся и заимствованные существительные женского рода, оканчивающиеся на твердый согласный (и нарицательные и собственные): мадам, Ирэн, Поляк, Гольденберг, Зегерс и др.

Несклоняемыми существительными являются некоторые фамилии на -ово, -аго, -ых, -их: Дурново, Дубяго, Черных, Сухих, Чутких и др.

Фамилии на -ко (вне зависимости от ударения) также относятся к числу несклоняемых: Шевченко, Франко (например, произведения Ивана Франко) и др.

Число несклоняемых существительных в современном русском языке пополняется за счет отдельных сложносокращенных слов: НТО, НЛО, ФСБ и гл.

При сочетании несклоняемых существительных с другими словами форма падежа определяется или конструкцией всего предложения: В комнате стояло новое трюмо (им. п.), или окончаниями имен прилагательных, согласуемых с несклоняемыми существительными: Он укутал шею мягким кашне (тв. п.).

135.
Ударение при склонении имен существительных

Все Имя существительное имена существительные в отношении ударения могут быть разбиты на две основные группы: 1) имена существительные с постоянным ударением (место которого во всех падежах остается неизменным); 2) имена существительные с подвижным ударением (место которого меняется при склонении). Имена существительные с постоянным ударением в свою очередь делятся на: 1) имена существительные, у которых во всех падежах ударение сохраняется на основе (такими могут быть слова всех трех типов склонений): молот, яблоко, баня, фабрика, ель, шаль; 2) имена существительные, у которых во всех падежах ударение сохраняется на окончании (сюда входит большое количество слов первого склонения и значительно меньшее количество слов второго склонения): вол, фонарь, серебро, западня.

Имена существительные с подвижным ударением представляют больше разнообразия. Здесь выделяются: 1) имена существительные, у которых ударение переходит с основы на окончание. Сюда входят имена существительные с ударением в единственном числе на основе, а во множественном - на окончании (характерно для слов первого склонения): вал, холод, место, слово; кроме того, имена существительные, у которых ударение переходит на окончание только в косвенных падежах множественного числа (характерно для существительных мужского рода первого склонения и женского рода третьего склонения): зверь, камень, власть, кость; 2) имена существительные, у которых ударение переходит с окончания на основу; такими являются имена существительные с ударением, переходящим на основу во всех падежах множественного числа (характерно для слов среднего рода первого склонения и женского рода второго склонения): весло, ружьё, игла, стрекоза; кроме того, имена существительные, у которых ударение переходит на основу только в именительном и винительном падежах множественного числа (характерно для слов женского рода второго склонения): губа, полоса; четыре слова мужского рода первого склонения удерживают ударение на основе в именительном падеже множественного числа: конь, гвоздь, груздь, червь. У некоторых имен существительных ударение переходит на предлог; такой тип перехода в настоящее время непродуктивен, встречается лишь в отдельных сочетаниях (у слов всех трех типов склонения): за сердце, из лесу, за город, под вечер, на гору, на пол и т.д. В данном разделе рассмотрены лишь основные типы ударения имен существительных.


Современный русский язык:

Словообразование имен существительных

136.
Продуктивные способы образования имен существительных

Имя существительное Имена существительные образуются в современном русском языке разными способами (см. § 100-103).

Так, значительное количество новых существительных появилось в результате переосмысления значения существующих в языке слов и полного их отделения друг от друга, т.е. в результате появления омонимов ( Словообразование лексико-семантическое лексико-семантическое словообразование). Например: бригадир, пионер, завод, мир и др.

Возможно и образование слов из словосочетаний ( Словообразование лексико-синтаксическое лексико-синтаксический способ). Например: времяпрепровождение, кровопролитие и др.

Достаточно продуктивным является [image] морфолого-синтаксический способ, особенно субстантивация прилагательных, которые могут выступать и в роли существительных и в роли прилагательных, например: военный, подручный, рабочий, рядовой, штатский, семейный, прохожий, конный, пеший, родной, младший, старший, котельная, столовая, операционная и т.д.

Однако самым продуктивным, самым богатым способом является Словообразование морфологическое морфологическое словообразование. При этом из всех видов морфологического словообразования существительных особенно распространены суффиксальный, суффиксально-префиксальный способы (аффиксация) и сложение основ. Однако степень их продуктивности различна.

Так, приставочный (префиксальный) способ в словообразовании существительных играет меньшую роль по сравнению с суффиксальным способом. Чаще всего существительные с приставками по своему происхождению связаны с глагольными основами или основами прилагательных с теми же приставками.

137.
Суффиксальное, суффиксально-префиксальное и бессуффиксальное словообразование

Среди словообразовательных суффиксов различаются непродуктивные, с помощью которых в настоящее время новые слова не образуются (например, непродуктивен суффикс -нь: боле-знь, жи-знь; суффикс -ух: пет-ух, паст-ух), и суффиксы продуктивные, активно участвующие в современном словообразовании.

Все продуктивные словообразовательные суффиксы делятся на несколько групп: 1) суффиксы, служащие для образования названий предметов; 2) суффиксы, употребляемые для образования названий лиц (мужчин и женщин); 3) суффиксы, служащие для образования слов с отвлеченным значением (абстрактных); 4) суффиксы, служащие для образования существительных, передающих субъективную оценку.

Суффиксы и приставки, служащие для образования названий предметов. Среди суффиксов этой группы выделяется ряд продуктивных суффиксов, например:

    1) -льник, -лк-а, при помощи которых образуются существительные (чаще всего от глагольных основ) со значением орудия действия, наименования прибора (будильник, холодильник, веялка, грелка, молотилка);

    2) -щик (-чик), при помощи которого образуются существительные (как от глагольных, так и от именных основ) с тем же значением (счетчик, тральщик; слова с этими суффиксами употребляются в разных стилях речи, но наиболее характерны для речи научно-технической;

    3) -льн-я, при помощи которого образуются существительные женского рода со значением места действия (читальня, красильня, купальня и др.);

    4) -ие(-ье), используемый для образования (чаще всего от именных основ с приставками пространственного значения) существительных со значением места (заречье, предгорье, предплечье, всполье, подножье и др.);

    5) -к-а, используемый для образования существительных (чаще всего от основ относительных прилагательных на -ов-, -ев-), являющихся названием предметов по характеризующему их признаку (анисовка, дюймовка, кладовка, жестянка); слова с данным суффиксом употребляются преимущественно в разговорной речи; этот же суффикс используется и при образовании слов, употребляемых в качестве разговорного (или даже просторечного) синонима сочетания прилагательного с существительным: Третьяковка (Третьяковская галерея), вечерка (вечерняя газета) и др.;

    6) -ник, при помощи которого (чаще всего от именных основ) образуются существительные для обозначения вместилища, приспособления для чего-либо, подо что-либо (кофейник, бумажник, свинарник и др.);

    7) -ин-а, используемый для образования существительных со значением единичности (бусина, соломина, жемчужина и др.), а также (от глагольных основ с приставками) существительных со значением результата действия (выбоина, вмятина, завалина, подпалина и др.);

    8) -тор, употребляемый для образования существительных мужского рода, обозначающих орудия действия, приборы, механизмы (изолятор, сепаратор, фиксатор и др.); подобные слова употребляются преимущественно в производственно-технической речи;

    9) -л-о, который используется для образования от глагольных основ (с приставками и без них) имен существительных среднего рода со значением орудия действия (покрывало, поддувало, грузило и др.); слова этого типа употребляются преимущественно в производственно-технической речи.

Суффиксы, служащие для образования имен существительных со значением лица. Способы образования существительных этой группы очень разнообразны.

Для образования существительных мужского рода, употребляемых при обозначении лиц по профессии, деятельности, роду занятий (иногда с указанием на преобладающий признак в деятельности), используются следующие продуктивные суффиксы (частично иноязычные, как и основы):

    1) -щик, -чик, при помощи которых образуются существительные и от основ глагола и от основ существительных с приставками и без них (подписчик, разносчик, банщик, наборщик, газетчик, грузчик, загибщик и др.);

    2) -льщик, при помощи которого образуются существительные от глагольных основ (бурильщик, строгальщик); слова с этими суффиксами употребляются преимущественно в производственно-технической речи;

    3) -тель, -итель, используемые для образования существительных от глагольных основ с приставками и без них (обвинитель, воспитатель, просветитель, искатель, губитель и др.); слова с этими суффиксами употребляются преимущественно в книжной речи;

    4) -ик, -ник, при помощи которых образуются существительные и от основ существительных же и от основ прилагательных со значением лиц по их отношению к предмету, к профессии, а также со значением отношения лица к действию, поступку (целинник, академик, химик, кадровик, пищевик, безбожник, завистник, ключник и др.);

    5) -овец, -ец, -ист, при помощи которых образуются существительные (от основ существительных) для наименования лиц по их отношению к учреждению, профессии, деятельности, идейному направлению (вузовец, искровец, мичуринец, связист, журналист и др.); слова с этими суффиксамц употребляются главным образом в книжных стилях речи;

    6) -ач, используемый при образовании существительных от именных основ для обозначения лиц по отношению к профессии, роду деятельности, а также по их характерному признаку (циркач, бородач, силач и др.); многие слова с этими суффиксами употребляются чаще всего в разговорной речи;

    7) -ант (-янт), -ент, при помощи которых образуются существительные от именных и глагольных основ для обозначения лиц по их отношению к роду занятий, к деятельности (курсант, музыкант, ассистент, эмигрант и др.); подобные слова преимущественно употребляются в книжных стилях речи;

    8) -тор, при помощи которого образуются существительные (и от глагольных и от именных основ) для обозначения лиц, связанных с определенными действиями (ликвидатор, оператор, агитатор, дезинфектор и др.); подобные слова употребляются в разных стилях речи, но наиболее характерны для речи книжной;

    9) -анец (-янец), -ин, -анин (-янин), -чанин, при помощи которых образуются существительные для обозначения лиц по отношению к стране, нации, к личному имени, с которым связано определенное идейное направление (американец, испанец, киевлянин, горьковчанин, татарин, болгарин, гегельянец, вольтерьянец);

    10) -ич, -ович (-евич), используемые для названия лиц по отчеству (Кузъмич, Павлович, Дмитриевич).

Некоторые суффиксы, образующие названия лиц мужского пола, имеют еще дополнительные экспрессивные значения ласкательности, фамильярности, пренебрежительности. Таков суффикс -ыш со значением носителя признака (глупыш, малыш, подкидыш). Ласкательно-пренебрежительный оттенок вносит суффикс -ёнок, -онок, употребляемый для образования наименований не только детенышей животных, но и людей (волчонок, орлёнок, медвежонок, внучонок, постреленок).

Для образования существительных женского рода (большей частью такие существительные являются производными, соотносительными с существительными мужского рода) употребляются следующие суффиксы:

    1) -к-а, который присоединяется к существительным мужского рода с непроизводной основой, образуя существительные женского рода по их принадлежности к какой-либо профессии, по роду занятий, по характерному действию и т.д. (циркачка, артистка, пастушка); при помощи этого же суффикса образуются существительные для обозначения лиц женского пола по их принадлежности к определенной нации (грузинка, абхазка, итальянка и др.), к идейному направлению (комсомолка); суффикс -к-а присоединяется иногда к основе существительных мужского рода на -анин (-янин), при этом конечная часть суффикса -ин отпадает (армянин - армянка, киевлянин - киевлянка, горожанин - горожанка);

    2) -ниц-а, при помощи которого образуются существительные для обозначения лиц женского пола по их отношению к профессии, учреждению, роду занятий и т.д. (воспитательница, учительница, писательница, работница); суффикс -ниц-а присоединяется непосредственно к существительным мужского рода на -тель или заменяет суффикс мужского рода -ник (с чередованием к//ц);

    3) -щиц-а, -чиц-а, -льщиц-а, при помощи которых образуются существительные с тем же (см. п. 1 и 2) значением (банщица, газетчица, строгальщица); эти суффиксы соответствуют суффиксам мужского рода -щик, -чик (с чередованием к//ц).

    4) -ш-а, при помощи которого образуются существительные для обозначения лиц женского пола по их отношению к профессии, деятельности, а также существительные, являющиеся наименованием жен тех лиц мужского пола, для называния которых употребляется существительное (литераторша, директорша, генеральша и др.); словам с этим суффиксом присущ некоторый пренебрежительный оттенок в значении, поэтому употребляются они чаще всего в разговорной речи;

    5) -ичн-а, -иничн-а, -овн-а (-евн-а), при помощи которых образуются существительные для названия лиц по отчеству (Саввична, Ильинична, Павловна, Дмитриевна).

Суффиксы, служащие для образования имен существительных с абстрактным значением. В современном русском литературном языке наиболее продуктивными суффиксами этой группы являются следующие:

    1) -ость (-ность), при помощи которого образуются существительные (от основ прилагательных и страдательных причастий) со значением отвлеченного качества, свойства (бодрость, гибкость, изысканность, изнеженность, готовность); подобные слова чаще всего употребляются в книжной речи, их круг все более расширяется (русскость, газетность);

    2) -мость (-емость), при помощи которых образуются существительные (от основ глагола) со значением состояния (заболеваемость, сопротивляемость); слова с этими суффиксами особенно употребительны в книжной речи (например, в научном стиле);

    3) -ни-е (-н-ье), -ени-е, употребляемые для образования существительных (от глагольных основ) со значением действия, процесса (достижение, взыскание, изобретение, строение, сцепление); слова такого рода характерны для книжной речи;

    4) -аци-я (-яци-я), -фикаци-я, при помощи которых от основ глагола образуются, существительные со значением действия (военизация, агитация, теплофикация, калькуляция); слова с этими суффиксами употребляются в книжных стилях речи (например, производственно-техническом);

    5) -к-а, при помощи которого образуются существительные (от глагольных основ) с тем же (см. п. 4) значением (вклейка, заливка, браковка);

    6) -и-е (-ье), при помощи которого образуются существительные со значением признака, свойства (изобилие, усердие, раздолье);

    7) -ств-о (-еств-о), используемый для образования существительных (от именных основ) со значением состояния, положения, деятельности (авторство, председательство, ученичество); слова с осложненным суффиксом -ианств-о (-янств-о) называют идейное направление, течение (кантианство, вольтерьянство); подобные слова характерны для книжного стиля речи;

    8) -изм, при помощи которого образуются существительные (от именных основ), являющиеся названием учений, направлений, склонностей (демократизм, ленинизм, материализм, оптимизм, туризм); слова с этими суффиксами употребляются преимущественно в книжной речи;

    9) -ур-а, который служит при образовании слов (иноязычных по происхождению) для обозначения сферы деятельности, отрасли искусства, профессии (архитектура, адвокатура, скульптура); слова та кого рода употребляются главным образом в книжной речи;

    10) -аж, используемый при образовании слов для названия действия (монтаж, инструктаж), количества (метраж, тоннаж), а также при образовании слов с собирательным значением (картонаж); этот суффикс выделяется преимущественно в словах иноязычного происхождения; для русского языка наиболее характерным является использование этого суффикса при образовании существительных, обозначающих количество чего-либо (листаж), причем подобные слова чаще всего употребляются в производственно-технической речи.

Суффиксы субъективной оценки. От большей части слов с конкретным значением с помощью особых суффиксов субъективной оценки образуются существительные (от имен существительных же) с различными дополнительными (к основному предметному значению) эмоциональными оттенками значений уменьшительности, ласкательности, пренебрежения, увеличения и т.п. Наиболее продуктивными суффиксами субъективной оценки являются следующие:

    1) -ик, -чик, при помощи которых образуются имена существительные мужского рода со значением уменьшительно-ласкательным (домик, шалашик, столик, моторчик);

    2) -к-а, -очк-а, -иц-а, которые используются при образовании существительных женского рода со значением уменьшительно-ласкательным (ножка, дорожка, корочка, тумбочка, сестрица, лужица и др.);

    3) -ц-е, -ц-о, -иц-е, -ец-о, используемые для образования существительных среднего рода со значением уменьшительно-ласкательным (болотце, сенцо, платьице, ружьецо и др.);

    4) -ушк-о (-юшк-о), -ушк-а (-юшк-а), -ышк-о Образование существительных среднего рода с суффиксом -ышк-о в современном языке становится малопродуктивным. , при помощи которых образуются существительные всех трех родов со значением уменьшительно-ласкательным (хлебушко, полюшко, дедушка, головушка, хозяюшка, солнышко, ядрышко);

    5) -ишк-о, -ишк-а, используемые для образования слов мужского, женского и среднего рода чаще со значением пренебрежительно-презрительным, реже уменьшительно-ласкательным (возишко, плутишка, письмишко, землишка, братишка, шалунишка),

    6) -оньк-а (-еньк-а), при помощи которых образуются существительные женского и мужского рода со значением уменьшительно-ласкательным (девонька, доченька, дяденька и др.); слова с этими суффиксами употребляются преимущественно в разговорной речи;

    7) -онк-а (-енк-а), при помощи которых образуются существительные женского (реже мужского рода) со значением пренебрежительности (книжонка, избенка, мальчонка и др.); слова с этими суффиксами употребляются главным образом в разговорной речи;

    8) -ищ-е, -ищ-а, при помощи которых образуются существительные мужского, женского и среднего рода со значением увеличительности (сомище, волчище, ножища и др.); слова с этими суффиксами употребляются чаше всего в разговорной речи.

Словообразование морфологическое: Бессуфиксальный способ Бессуффиксальный способ словообразования часто применяется в профессиональной речи (нагрев, обжиг, промыв, подклад, завал), а также в просторечии (окрик, отпад, наскок). Подобные слова распространены в профессионально-терминологической лексике (ординар, негабарит, конструктив, криминал, термояд, сюр - сюрреализм). Особенно характерны названия лиц (экстремал, инфантил, нелегал, театрал, акселерат, фанат). Некоторые из подобных слов, расширяя сферу своего употребления через посредство СМИ, закрепляются в литературном языке (позитив, примитив, интим).

Активность бессуффиксального способа образования слов подчеркивается наличием окказионализмов: Осторожный ящеричный выполз времени (В. Маканин); Он глянул вскользь (не в глаза, много чести - в промельк), мол, жду тебя уже достаточно долго (В. Маканин).


Современный русский язык:

138.
Образование имен существительных путем сложения основ

Словообразование морфологическое: Сложение основ Сложение основ - это такой вид морфологического словообразования, когда в результате сложения двух и более основ образуется новое слово. Этот способ широко используется в современном русском языке при образовании существительных (особенно в научной и производственно-технической речи). Типы словосложения следующие:

    1) соединение двух основ (существительного и глагола) при помощи соединительной гласной -о- (-е-): сенокос, лесовоз, пылесос, сталевар, ледокол, хлеборез.

    Иногда при образовании слов данного типа употребляются и суффиксы, например -ец, -тель-, -к-а: миноносец, законодатель, маслобойка, водокачка и др.;

    2) соединение двух существительных (равноправных или с синтаксическим подчинением первой части) при помощи соединительной гласной или без нее: радиоузел, железобетон, водопровод, изба-читальня, северо-восток;

    3) сочетание основ прилагательного и существительного с помощью соединительной гласной -о- (-е-): чернозем, мелколесье, Железноводск;

    4) сочетание родительного падежа числительного с основой существительного, осложненное суффиксом: пятилетка, тысячелетие, треугольник;

    5) сочетание основ местоимения и глагола, осложненное суффиксом: самокритика, своеволие, себестоимость.

Особый тип словосложения представляют Слова сложносокращенные (аббревиатуры) сложносокращенные слова (аббревиатуры). Этот тип образования слов, хотя и был известен уже в XIX в., получил наиболее широкое распространение в советскую эпоху, главным образом для названия организаций, учреждений, должностей. Не менее продуктивен этот тип словосложения и в настоящее время. По характеру сочетания начальных частей слов, входящих в такое образование, различаются следующие типы:

    1) звуковой - сложносокращенное слово образуется путем сложения начальных звуков составляющих его слов (вуз - высшее учебное заведение, дот - долговременная огневая точка, ТЮЗ - театр юного зрителя);

    2) буквенный - сложносокращенное слово образуется путем сочетания начальных букв слов и читается по названиям букв (НТО - научно-техническое общество, МГУ - Московский государственный университет, слова читаются: эн-тэ-о, эм-гэ-у);

    3) слоговой - сложносокращенное слово образуется путем сочетания начальных частей слов (Минздрав - министерство здравоохранения, комбат - командир батальона);

    4) смешанный - сложносокращенное слово образуется из начального слога одного слова и другого слова, употребленного без сокращений (профбилет, агитпункт, госдума), иногда из начального слога одного слова и начальных звуков других слов (КамАЗ - Камский автомобильный завод).

Наряду со словосложением в последнее время активным становится словосоставление.в результате которого появляются составные наименования типа: кафе-дискотека, машина-носитель, робот-каменщик и под.


Современный русский язык:

139.
Переход слов других частей речи в имена существительные

Переход в разряд Имя существительное имен существительных слов других частей речи называется Субстантивация субстантивацией (от лат. substantivum - существительное). В имена существительные чаще всего переходят прилагательные (главным образом относительные) (см. § 157).

Многие прилагательные перешли в существительные сравнительно давно, и их связи с именами прилагательными в современном русском языке оказались утраченными, немотивированными (так называемая историческая субстантивация). Например, вестовой, портной, запятая, подноготная, родословная, мостовая, пирожное, приданое и т.д.

Наблюдается и процесс иного порядка, когда грамматические значения прилагательных варьируются в зависимости от лексического окружения в контексте. В этом случае субстантивированные слова сохраняют свои связи с именами прилагательными. Ср. употребление одних и тех же слов в роли прилагательных и в роли существительных: Почти ежедневно он проходил мимо кондитерской фабрики. - Объелся без меры конфет в кондитерской (Г.); В комнате стояла детская кроватка, два сундука, два кресла, стол и детские столик и стульчик (Л. Т.). - Это была детская. Грустно повесив голову, черный одноглазый Мишка сидел на шкафу, роллер валялся в углу, на низеньком круглом столе стояли какие-то коллекции, игры (Кавер.).

В имена существительные переходят и отдельные качественные прилагательные. Например: кривой (кривая), молодой (молодая, молодое), жаркое, сладкое. Ср.: Пылко сердце молодое, нет любви его жарчей (Огарев). - Молодое тянется к любви естественно и просто, как цветы к солнцу (Мальцев).

Значительную роль в пополнении имен существительных (главным образом имен собственных) сыграли притяжательные прилагательные на -ин, -oe, -ино, например: Бородин, Гаршин, Пушкино (город), Петров, Иванов, Бородино (село), Голицыно (станция) и т.д.

В имена существительные иногда переходят и причастия (преимущественно действительные) в том случае, если они приобретают значение предметности. Ср.: Это были мастера, охотно трудящиеся над изготовлением новых изделий из дерева. - Все трудящиеся в нашей стране имеют право на ежегодный оплачиваемый государством отдых.

В роли имен существительных могут употребляться и отдельные страдательные причастия, например: убитый, недоступный, невысказанный и др. Ср.: Невысказанное долго мучило обоих. - Никем не высказанное предположение. Или: На поле брани осталось немало убитых. - Уток, убитых охотником, быстро подготовили для зажаривания.

В отдельных случаях функционально с существительными могут сближаться местоимения Нередко личные местоимения вообще относятся к разряду местоименных существительных (см., например, Грамматику-80). (например: я, сам) и междометия (например: ура! караул!). Ср.: Беседовать со своим «я» было для него высшею отрадою (Гонч.). - Я недостоин вас, я это знаю (Т.). Ср.: Стены от «ура» и тряслись и трепетали (Д. Давыдов). - Кричали женщины: ура! и в воздух чепчики бросали (Гр.).


Современный русский язык:

140.
Переход существительных в другие части речи

Имя существительное Имена существительные в процессе развития языка могут переходить в другие части речи. Нередки случаи употребления существительных, например таких, как брат, сестра, дело, в роли местоимений. Ср.: То-то чужими руками жар загребать любишь. Знаем мы вашего брата (Т.) (т.е. таких). - Однажды утром мой младший брат подошел к моей постели... (Кор.).

Многие существительные послужили базой для возникновения наречий. Причем наречия из существительных чаще всего образуются путем слияния падежной формы с предлогом, например: впоследствии, вброд, вприсядку, впору, втайне, вовеки, впопыхах, напоказ, накрест, издали, кверху и др. Ср.: Гаврила прибежал в страшных попыхах (Т.). - Работник впопыхах вбежал к нему с криком: «пожар! пожар!» (Т.).

Иногда наречия возникали в результате изоляции одной падежной формы от общей системы склонения, например: кубарем, кругом, даром, торчком, рысью, ощупью и др.

Отдельные существительные могут выступать в роли союзов (чаще всего в соединении с другими словами), например: в связи с тем что; в то время как; с тех пор как и др.

Нередки случаи использования имен существительных в функции предлогов, например: в продолжение, в течение, вроде, в целях, в зависимости, в соответствии, в отношении, вследствие и др. Ср.: Вследствие дождя дорога стала очень неудобна (Миклухо-Маклай). - В следствие по делу правонарушителей вмешался прокурор; В продолжение ужина Грушницкий шептался и перемигивался с драгунским капитаном (Л.). - В продолжение повести введены новые персонажи.

Наблюдается употребление существительных в роли вводных слов или участие имен существительных в образовании модальных словосочетаний, например: право, правда; к моему счастью, к сожалению, к удивлению, одним словом, словом сказать и др. Ср.: Право, приезжай, может быть, вдвоем мы придумаем что-нибудь хорошее (А. Остр.). - Право сильного царило в этих стенах в своем полном объеме (М.-С.); Встречаю я, представляешь, себя самого. Рост, фигура, пальто, голос. Одним словом - я (Ромашов). - Одним словом трудно ответить на такой сложный вопрос.

Наконец, отдельные имена существительные могут быть использованы в функции междометий и междометных выражений, например: Караул! Марш! Матушки! Ужас! Вот так история! и др. Ср.: Раздался пронзительный, умоляющий вопль... - Братцы, что это? Братцы, оставьте! Караул! (Помял.). - Парады, караул, ученья - всё это оды не внушит, а только душу иссушит (П.).


Современный русский язык:

Имя прилагательное

141.
Значение имени прилагательного, его морфологические признаки и синтаксические функции

Слова, которые обозначают постоянный признак предметов, называются Имя прилагательное именами прилагательными.

Семантической основой имени прилагательного является обозначение качества, признака, принадлежности предметов как относительно постоянное свойство. Их семантика весьма разнообразна и охватывает различные тематические ряды. Имя прилагательное - это важнейший выразитель точной определительной характеристики предметов, явлений объективной действительности. Ср., например, у А.С. Пушкина первоначальный вариант предложений и окончательный: Вдруг раздалась музыка, и лодка причалила к самой беседке. - Вдруг раздалась музыка, и шестивесельная лодка причалила к самой беседке («Дубровский»). Или: Строгая экономия царствовала за его трапезою. - Строгая немецкая экономия царствовала за его столом («Капитанская дочка») и др.

Морфологическим признаком имен прилагательных служит их изменяемость по родам, числам и падежам. В отличие от существительных формы рода, числа и падежа прилагательных не являются самостоятельным средством выражения лексических и грамматических значений, так как они полностью зависят от рода, числа и падежа тех существительных, с которыми данные прилагательные согласованы.

Окончания имен прилагательных указывают на синтаксическую связь прилагательных с именами существительными, т.е. выполняют функции грамматических форм согласования с именами существительными.

В предложении имена прилагательные чаще всего бывают определением или именной частью сказуемого, например: Отец работает в небольшой комнате за письменным столом у окна... (Марш.); Она так молода, так невинна, а он такой ветреный, такой безнравственный (П.).

Разряды имен прилагательных по значению

Признак предмета обозначается именем прилагательным или непосредственно лексическим значением его основы (желтый, пунцовый, бодрый), или через отношение предмета к другим предметам (кирпичный дом, годовой отчет, газовая плита, газетные сведения и т.д.). Кроме того, прилагательные могут указывать на принадлежность предмета какому-либо лицу или животному (дядин велосипед, кошкин дом и др.).

В зависимости от того, как и какой признак обозначается прилагательным, а также от того, какими грамматическими свойствами обладает прилагательное, все прилагательные делятся на следующие основные группы: качественные, относительные, притяжательные.


Современный русский язык:

142.
Качественные прилагательные

Имя прилагательное качественное Качественными прилагательными называются такие прилагательные, которые обозначают признаки, свойства и качества предметов, воспринимаемые нами по преимуществу непосредственно, т.е. являются прямыми наименованиями признаков. Лексические значения качественных прилагательных разнообразны. Они обозначают цвета (белый, пунцовый, русый, карий, седой), пространственные понятия (прямой, левый, широкий), качества (кислый, соленый, горячий, тяжелый, крепкий), черты характера (отзывчивый, скупой, радушный), внешние, физические или телесные, качества людей и животных (курчавый, толстый) и другие признаки.

Качественным прилагательным присущи следующие лексико-грамматические особенности:

    1) наличие полной и краткой формы: белый, -ая, -ое, -ые; крепкий, -ая, -ое, -ие и бел, -а, -о, -ы; крепок, -а, -о, -и;

    2) возможность образования степеней сравнения: дорогой, дороже, более дорогой, самый дорогой; умный, умнее, умнейший и т.д.;

    3) наличие форм субъективной оценки (уменьшительных, ласкательных и других суффиксов): светлый - светленький, светловатый, светлехонек, светлешенек и др.;

    4) возможность образования от большинства качественных прилагательных наречий на -о, -е: красивый - красиво, красочный - красочно, волнующий - волнующе, излишний - излишне;

    5) возможность входить в антонимические пары слов: яркий - тусклый, светлый - темный, добрый - злой, высокий - низкий;

    6) возможность образования отвлеченных имен существительных при помощи суффиксов -от-, -изн-, -ость, -есть, -ин-, -ств-о и других: пустота, крутизна, скупость, сыпучесть, величина, богатство и др.;

    7) возможность быть и корневыми (первообразными), например: синий, юный, рыжий, русый Другие разряды прилагательных (относительные и притяжательные) имеют, как правило, только производную основу. и др., и производными, образованными при помощи специальных суффиксов, например -ост-, -ист-, -ое-, -к и др.: глазастый, душистый, моложавый, верткий.

Перечисленные лексико-грамматические признаки отличают качественные прилагательные от притяжательных и относительных. Однако не каждое качественное прилагательное обладает всеми указанными особенностями. Наличие отдельных признаков находится в прямой зависимости от времени появления того или иного прилагательного в языке, от его семантики, морфологической структуры и стилевой принадлежности.

Так, качественные прилагательные классный (классный пловец), ударный (ударная бригада) и другие, первоначально бывшие прилагательными относительными, а также прилагательные с суффиксами -ов-, -ев-, -ск- и др. (деловой, беловой, комический, товарищеский) не образуют кратких форм и форм субъективной оценки.

Качественные прилагательные, называющие признак, который не проявляется в большей или меньшей степени (больной, хромой, слепой, босой, голый, косой, лысый, немой и др.), не имеют степеней сравнения.

Таким образом, отмеченные лексические и грамматические особенности качественных прилагательных в известной мере условны. Тем не менее наличие хотя бы некоторых из указанных признаков позволяет отличать качественные прилагательные от притяжательных и относительных, которым все эти признаки не свойственны.

143.
Относительные прилагательные

Имя прилагательное относительное Относительными прилагательными называются такие прилагательные, которые обозначают признак не прямо, а через его отношение к другому предмету, явлению или действию, т.е. опосредствованно. Они обозначают отношение к лицу (человеческие слабости, детские забавы), к действию (дробильный станок, моечный аппарат), ко времени и месту (утренний час, городской транспорт, местный житель), к числу (тройное сальто-мортале), к отвлеченному понятию (религиозные воззрения, идеалистические заблуждения) и т.д.

Общее лексическое значение относительных прилагательных неизменяемо и может быть определено как «относящийся к данному предмету», «характерный для данного предмета». Это обстоятельство делает возможным замену относительных прилагательных предложно-именными сочетаниями со словами, от которых образованы данные прилагательные (чаще всего существительными). Например: серебряная чаша - чаша из серебра; овощное рагу - рагу из овощей и т.д.

Морфологически относительные прилагательные отличаются от качественных. Они, как правило, не образуют степеней сравнения, кратких форм и форм субъективной оценки, не имеют антонимов, не образуют наречий на -о, -е и т.д.

В отличие от качественных прилагательных, которые в основе своей являются корневыми (первообразными), относительные прилагательные в подавляющем большинстве имеют производную основу, причем для них характерны особые словообразовательные суффиксы (например, -ан-, -ян-, -ск-, -ов-, -ев- и др.: песчаный, серебряный, заводской, лавровый, ситцевый).

144.
Переход относительных прилагательных в качественные

Имя прилагательное качественное Качественные и Имя прилагательное относительное относительные прилагательные в современном русском языке не являются замкнутыми группами. Грамматическая граница между ними подвижна, так как семантические признаки, позволяющие отличать один разряд прилагательных от другого, подвергаются изменениям.

Почти все относительные прилагательные имеют в значении оттенок качественности, который в результате определенных причин иногда развивается в самостоятельное значение. Например, относительные прилагательные золотой, железный, каменный, стальной, деревянный, братский, классный, театральный, концертный и многие другие могут употребляться и в своем основном значении относительных прилагательных (золотой браслет, железная решетка, каменный дом, стальной трос, деревянный забор, братская могила, классная доска, театральные декорации) и в значении качественных прилагательных (золотой характер, железная воля, каменное лицо, стальные нервы, деревянный голос, братский союз, театральный жест).

Относительные прилагательные, переходя в разряд качественных прилагательных, иногда (как явление индивидуального авторского стиля) приобретают и морфологические особенности последних, например краткую форму: Пишем мы, что день был золот (М.); степени сравнения: Походка его становилась все деревяннее (Кор.); И у самого полковника, который, чем больше пил, становился все стеклянней, и у других офицеров было отчаянное настроение (Фад.); способность образовывать абстрактные существительные и наречия на -о, -е: И вот мы подошли к поэме «За далью даль», где как бы слиты воедино и державный масштаб времени и пространства, и советскость поэтической мысли, где Твардовский предстает перед читателем тем, кем он был в жизни и в литературе (В. Росляков); Ролей не знали, играли деревянно, нерешительно (Ч.).

Некоторые относительные прилагательные в результате употребления в значении качественных окончательно утратили свое первоначальное значение и перешли в разряд прилагательных качественных. Такой путь развития прошли, например, прилагательные возмутительный, соблазнительный, внимательный, бурный и мн. др.


Современный русский язык:

145.
Притяжательные прилагательные

Имя прилагательное притяжательное Притяжательные прилагательные обозначают принадлежность какого-либо предмета определенному лицу или (реже) животному: отцов, сестрин, Лизин, кошкин и др. Семантической основой притяжательных прилагательных является указание на обладателя - индивидуума.

Как правило, притяжательные прилагательные образуются от существительных, обозначающих одушевленные предметы, при помощи суффиксов -ин, -нин, -н-ий, -ов, -ев, -ск-ий. Например: Лиза - Лизин; брат - братнин; дочь - дочернин, дочерний; отец - отцов; Владислав - Владиславлев; Пушкин - пушкинский (пушкинская квартира) [image] .

Притяжательные прилагательные, образованные от существительных, обозначающих неодушевленные предметы, очень редки. Их употребление характерно для индивидуального стиля отдельных авторов, например у В.В. Маяковского: ребровы дуги, стеганье одеялово; у Н.С. Тихонова: черемухины скаты.

Употребление притяжательных прилагательных с суффиксами -ин, -нин, -ов (-ев) в составе свободных словосочетаний ограничено разговорными стилями языка.

В других стилях языка притяжательные прилагательные употребляются обычно как элементы отдельных фразеологических оборотов (прокрустово ложе, геркулесовы столпы, танталовы муки, крокодиловы слезы и т.д.) или элементы сложных научных терминов (вольтова дуга, кесарево сечение, антонов огонь, архимедов винт, базедова болезнь и т.д.).

В истории русского литературного языка притяжательные прилагательные явились основой образования многих фамилий, имен, географических наименований (Петров, Царицын, Киев, Александров, Иваново и т.п.).

Притяжательными являются и прилагательные на -ий, -ья, -ье: олений, лисья, козье (с суффиксом -j-). В отличие от притяжательных прилагательных на -ин, -нин, -ов (-ев) они обозначают общую родовую принадлежность, а не принадлежность одному лицу или животному.

К этой же группе прилагательных относятся и прилагательные на -иный (куриный, утиный, ослиный и т.п.). Прилагательные на -ий, -иный в современном русском языке обозначают обычно свойство, присущее тому или иному живому существу. Эта семантическая особенность позволяет данным прилагательным сравнительно легко переходить в разряд относительных и даже качественных прилагательных. Например: медвежья берлога, волчий хвост - притяжательные прилагательные; медвежья услуга, волчий аппетит - качественные прилагательные и т.д.


Современный русский язык:

Краткие формы и степени сравнения имен прилагательных

146.
Краткие формы имен прилагательных

Имя прилагательное качественное: Краткая форма Краткую форму имеют лишь качественные прилагательные. Краткие прилагательные отличаются от полных определенными морфологическими признаками (не изменяются по падежам, имеют только форму рода и числа) и синтаксической ролью (в предложении они бывают сказуемым). Например: Молчалин прежде был так глуп! (Гр.). В роли определений краткие прилагательные выступают лишь в отдельных фразеологических оборотах (по белу свету; на босу ногу; средь бела дня и др.) или в произведениях устного народного творчества (добра молодца, красну девицу).

Краткие прилагательные, утратив способность изменяться по падежам и выступая, как правило, в роли сказуемого, иногда приобретают и новое лексическое значение, отличное от значений полных прилагательных.

Разными по значению могут стать прилагательные видный и виден, правый и прав, способный и способен и т.п. Причем такие прилагательные, как горазд, надобен, рад и некоторые другие, употребляются только в краткой форме: Здравствуй, Балда-мужичок, какой тебе надобен оброк? (П.), А разве пригожий Лель горазд на песни? (А. Остр.).

Прилагательное должен в отдельных фразеологических оборотах употребляется и в полной форме: в должной мере, должным образом и т.д., но имеет другое значение.

В современном русском языке краткие прилагательные образуются от полных. В единственном числе родовыми окончаниями являются: для мужского рода - нулевое окончание (крепкий - крепок, новый - нов, тощий - тощ и т.д.); для женского рода окончание -а (крепка, нова, тоща); для среднего рода - окончание -о, -е (крепко, ново, тоще). Во множественном числе родовые различия отсутствуют: все краткие прилагательные оканчиваются на -ы, -и (крепки, новы, тощи).

Если основа полного прилагательного имеет на конце два согласных звука, то при образовании кратких прилагательных мужского рода между ними иногда появляется беглый гласный звук о или е (резкий - резок, вечный - вечен и т.п.). Так же образуются краткие формы от полных прилагательных на -ный и -нный (-енный, -анный). В мужском роде они оканчиваются на -ен или -нен (красный - красен, честный - честен, мутный - мутен, голодный - голоден и современный - современен, благоуханный - благоуханен).

Если краткая форма прилагательных образована от страдательных причастий на -нный, то она оканчивается на -ен (-ан, -ян) (уверенный - уверен, подержанный - подержан).

В употреблении данных форм наблюдаются колебания. Например, наряду с формой на -ен употребляются и формы на -енен (естествен и естественен, родствен и родственен). Формы на -ен более продуктивны для современного русского языка.

В современном русском языке не имеют кратких форм:

  1. Качественные прилагательные, которые по происхождению являются относительными, о чем свидетельствуют их словообразовательные связи с существительными: братский, трагический, товарищеский, вражеский, дружеский, кровный, цельный, дельный, кляузный, даровой, боевой, черновой, передовой и др.

  2. Прилагательные, входящие в состав терминологических наименований качественного характера: глубокий тыл, скорый поезд, спешная почта и др.

  3. Некоторые многозначные прилагательные в отдельных своих значениях. Например: славный в значении «приятный, хороший»: Славная песня, сват! (Г.); круглый в значении «полный»: Вторым несчастьем князя было его круглое одиночество (Ч.); горький в значении «несчастный»: Ничего, Поля, ты вот над своим счастьем смеешься, вдова горькая (Тренев); бедный в значении «несчастный»: Ах, бедная Снегурочка, дикарка, поди ко мне, тебя я приголублю (А. Остр.) и некоторые другие. Эти же прилагательные, выступающие в другом значении, могут иметь и краткую форму. Например, славный в значении «знаменитый, достойный славы»: Богат и славен Кочубей... (П.); круглый в значении «имеющий форму шара»: Кругла, красна лицом она [Ольга]... (П.); горький в значении «резко неприятный по вкусу»: Без меня начинается в доме ералаш: то - не так; другое - не по вас; то кофей горек, то обед опоздал... (А. Остр.); бедный в значении «имеющий недостаток чего-либо»: Низкий голос ее [Горчаковой] был глуховат и беден оттенками (Шол.); бедный в значении «недорогой, убогий»: Свеча уныло и как-то слепо освещает комнату. Обстановка ее бедна и гола... (С.-Щ.).

  4. Прилагательные с суффиксом -л-, образованные от глаголов и сохранившие с ними связь: бывалый, исхудалый, отсталый, умелый и др. Краткие формы таких прилагательных совпали бы с формами прошедшего времени глагола: бывал, исхудал, отстал, умел. При утрате связи с глаголами прилагательные получают возможность образовывать краткие формы: дряблый - дрябл, тусклый - тускл и др.

  5. Отдельные прилагательные, получающие значение усиленной степени качества (без изменения основного лексического значения), с приставками пре- и раз- и с суффиксами -ущ-, -ющ-, -eнн-: Формы с суффиксами -ущ; -ющ-, -енн-, как правило, употребляются в разговорном стиле речи. предобрый, преумный, развеселый, худющий, здоровенный и другие.

Краткие формы качественных прилагательных отличаются от прилагательных Имя прилагательное усеченное усеченных, т.е. таких, которые образованы путем отсечения конечного гласного полной формы. Ср., например: Поля покрыла мрачна ночь (Лом.). - Душа моя мрачна (Л.). Первое прилагательное является усеченным, ударение в нем падает на основу, в предложении оно выполняет функцию определения (как и вообще все усеченные прилагательные). Второе прилагательное является кратким, ударение в нем падает на окончание, и оно выступает в роли сказуемого. Усеченные формы широко употреблялись в поэтическом языке XVIII-XIX вв.


Современный русский язык:

147.
Понятие о степенях сравнения качественных прилагательных

В современном русском языке качественные прилагательные имеют две степени сравнения: сравнительную и превосходную. Что касается так называемой положительной степени, то она является исходной формой для образования основных степеней сравнения. Прилагательные в «положительной степени» не содержат в своем значении сравнения, они характеризуют качество безотносительно. Ср.: умный человек - Этот человек умнее многих; красивый цветок - Он принес цветок гораздо красивее моего и т.д.

Имя прилагательное в Имя прилагательное: Сравнительная степень сравнительной степени обозначает качество, характерное для данного предмета в большей или меньшей мере по сравнению с теми же качествами в других предметах, а также по сравнению с качествами, которыми данный предмет обладал ранее или будет обладать в дальнейшем. Например: Эта книга интереснее прежней; Он стал заметно рассеяннее.

Имя прилагательное в Имя прилагательное: Превосходная степень превосходной степени указывает на самую высокую степень качества в предмете по сравнению с теми же качествами в других подобных предметах. Например: Из всех окружающих это был самый умный человек; Они нарвали красивейших цветов.

Таким образом, форма превосходной степени может употребляться как средство сравнения какого-то качества только в однородных, подобных один другому предметах (например: Из всех присутствующих это был самый заметный человек), тогда как форма сравнительной степени является средством сравнения какого-то качества или одного и того же лица, предмета в разное время его существования (например: Он теперь спокойнее, чем прежде) или самых разновидных предметов (например: Дом оказался выше башни).

148.
Способы образования форм сравнительной степени

В современном русском языке существуют два основных способа образования Имя прилагательное: Сравнительная степень сравнительной степени: 1) при помощи суффиксов -ее (-ей) и -е, например: Как-то все дружней и строже, как-то все тебе дороже. И родней, чем час назад (Твард.). Этот способ называется синтетическим или простым; 2) при помощи слов более, менее. Этот способ называется аналитическим, или сложным (описательным), например: более сильный, менее высокий.

Синтетические формы сравнительной степени одинаково употребительны во всех стилях речи современного русского языка, тогда как аналитические используются чаще всего в стилях официальном, деловом, научном.

Формы сравнительной степени иногда осложняются приставкой по- для смягчения степени преобладания качества перед формой сравнительной степени, образованной обычным путем (посильнее, постарше, повыше). Такие образования являются, как правило, принадлежностью разговорного стиля речи, так как обладают большей экспрессией.

Отдельные прилагательные образуют формы сравнительной степени двояко: и при помощи суффикса -ее (далее, более), и при помощи суффикса -е (дальше, больше); причем первые формы употребляются преимущественно в книжном стиле речи.

В некоторых случаях, наоборот, форма на -ее является просторечной по сравнению с формой на -е; например, бойчее и звончее - просторечные варианты, а бойче, звонче - общелитературные.

От прилагательных с основой на г, к, х, д, т, ст, в формы сравнительной степени образуются при помощи непродуктивного для современного русского языка суффикса -е. При этом наблюдается чередование согласных. Например: дорогой - дороже, далекий - дальше, глухой - глуше, молодой - моложе, богатый - богаче, простой - проще, дешевый - дешевле.

Прилагательные, употребляемые в синтетической форме сравнения, не изменяются по родам, числам и падежам, они не согласуются с именами существительными.

В предложении синтетическая форма сравнительной степени чаще всего служит сказуемым (например: В условиях Крайнего Севера олень выносливее собаки) и реже - определением (например: Ему хотелось посоветоваться обо всем с человеком постарше, поопытнее).

Аналитическая форма (сложная), которая включает в свой состав полное прилагательное, в предложении обычно выступает в роли определения (например: Более удобное убежище спасло бы всех нас), хотя может быть и сказуемым (например: Это убежище более удобное).

Если же в состав сложной формы степени сравнения входит краткое прилагательное, то она является сказуемым и при ней, как правило, употребляется сравнительный союз чем (например: Старший сын был более доброжелателен, чем младший).

Отдельные прилагательные, например громоздкий, дружеский, деловой, жестокий, запустелый, колкий и другие, не имеют синтетической формы степени сравнения. От них может быть образована форма степени сравнения лишь аналитически. Например: более дружеский, более деловой, более жестокий. Отдельные прилагательные образуют формы супплетивно, т.е. от других корней: хороший - лучше, плохой - хуже.


Современный русский язык:

149.
Способы образования форм превосходной степени

Формы Имя прилагательное: Превосходная степень превосходной степени качественных имен прилагательных также бывают синтетическими и аналитическими.

Синтетическая форма превосходной степени образуется при помощи суффиксов -ейш-, -айш-: сильнейший, здоровейший, строжайший, тончайший.

В русском языке формы на -ейш-, -айш- имеют три значения:

    1) значение предельной (или абсолютной) степени качества, признака. Например, в предложении Это величайший артист слово величайший выражает абсолютную, безотносительную степень качества и имеет явно оценочный характер, поэтому оно не может быть заменено сочетанием самый великий артист. Это значение иначе называется Элятив элятивом (лат. elatus - поднятый, возвышенный). Подобные формы употребляются в разных стилях книжной речи. В разговорном языке они используются лишь в отдельных фразеологических сочетаниях: умнейшая голова, добрейшая душа и др.;

    2) значение высшей степени качества по сравнению с другими. Это значение сходно со значением описательной формы превосходной степени, образованной при помощи слов самый и др. Иначе это значение называется Суперлятив суперлятивом (лат. superlativus - превосходная степень). Например: сильнейший из борцов, талантливейший из скрипачей и др.;

    3) значение сравнительной степени. Например: Образ Пушкина является в новом и еще лучезарнейшем свете (Бел.). Это значение для современного языка нехарактерно. Однако оно сохранилось в отдельных оборотах типа: при ближайшем рассмотрении; В дальнейшем изложении автор уже не употребляет подобные слова и др.

Сложные формы превосходной степени образуются двояким способом: во-первых, при помощи дополнительных слов самый, наиболее, наименее, прибавляемых к исходной форме прилагательных (самый близкий, наиболее дорогой, наименее известный и т.д.); во-вторых, путем прибавления слов всех, всего к форме сравнительной степени (всех ближе, всего дороже и т.п.).

Сложные формы превосходной степени со словами наиболее, наименее употребляются преимущественно в официально-деловом и публицистическом стилях речи; формы со словом самый стилистически являются нейтральными и употребляются в разных стилях речи.

Если сложные формы превосходной степени могут быть образованы от всех качественных прилагательных, то простые формы имеют далеко не все прилагательные. Так, не имеют простых форм многие прилагательные с суффиксами -аст-, -ист- (головастый, волокнистый); -к- (ломкий, узкий); -еск- (дружеский, вражеский); -л- (усталый, умелый); -ов-, -ев- (бедовый, боевой) и др. От подобных прилагательных могут быть образованы сложные формы превосходной степени (самый волокнистый, наиболее громоздкий, очень усталый и т.д.).


Современный русский язык:

Склонение имен прилагательных

150.
Типы склонений имен прилагательных

Склонение Склонение прилагательных, в сравнении со склонением имен существительных, более унифицировано. В именительном падеже единственного числа имена прилагательные имеют родовое различие: падежные окончания мужского рода, женского и среднего рода разные. Во множественном числе имена прилагательные родовых различий не имеют, и падежные окончания для всех трех родов одинаковы.

В современном русском языке выделяются три основных типа склонений имен прилагательных:

  1. Склонение качественных и относительных прилагательных типа желтый, синий, летний, золотой.

  2. Склонение притяжательных прилагательных типа братнин, дядин, отцов, приятелев.

  3. Склонение прилагательных на -ий типа лисий, медвежий.

Наиболее продуктивным является первый тип склонения, который по характеру последнего согласного основы имеет три разновидности: твердый вариант склонения (богатый, каменный), мягкий вариант склонения (синий, осенний) и смешанный: а) с основой на шипящий, б) с основой на г, к, х и в) с основой на ц (большой, долгий, тихий, гладкий, бледнолицый).

У прилагательных с основой на твердый согласный ударение при склонении бывает или только на основе (жёлтый, добрый), или только на окончании (больной, золотой).

У прилагательных с основой на мягкий согласный и прилагательных с основой на ц при склонении ударение всегда падает только на основу (синий, осенний, куцый).

Имена прилагательные с основой на твердый согласный в творительном падеже единственного числа женского рода имеют двоякое окончание: -ой (-ей) и -ою (-ею). Их употребление зависит от стиля ре чи: в поэтическом языке чаще встречается окончание -ою (-ею), что обусловлено закономерностями поэтического стиля (ритм, рифма и т.п.), например: По ниве прохожу я узкою межой, поросшей кашкою и цепкой лебедой (Майк.).

Имя прилагательное притяжательное Притяжательные прилагательные на -ин, -ов (-ев) имеют смешанный тип склонения: часть падежных окончаний данных прилагательных совпадает с окончаниями твердого варианта склонения качественно-относительных прилагательных, в отдельных падежах употребляются окончания существительных (в именительном и винительном падежах всех родов и чисел, в родительном и дательном падежах мужского и среднего рода единственного числа).

Притяжательные прилагательные с суффиксом -ин в современном русском языке все чаще склоняются по типу полных прилагательных с основой на твердый согласный (не сестрин-а, сестрин-у, а сестрин-ого, сестрин-ому и т.д.).

Притяжательные прилагательные на -чин (братнин, мужнин) склоняются так же, как и прилагательные на -ин.

Процесс унификации склонения притяжательных прилагательных начался в XIX в., когда под влиянием склонения полных прилагательных в косвенных падежах они принимали полные окончания: Отец уже сидел переодетый, вымытый и свежий возле матушкиного кресла (Т.); Боялся маменькиного проклятия... (С.-Щ.); Три версты отделяли церковь от тетушкиного дома (Л. Т.). Этот процесс продолжается и в XX в.: Это был город папиного детства (Пауст.); Рябью пробежали перед взором памяти голубые полосы Лизиного домашнего платья (Фед.).

Притяжательные прилагательные на -ний (дочерний, сыновний) склоняются, как полные качественно-относительные прилагательные мягкого варианта склонения (например, дальний).

Притяжательные прилагательные, образованные с суффиксом -j- (лисий, лисье, лисья) имеют и полные и краткие окончания: лисьего, лисьему и т.д., лисья, лисье и т.д.

Прилагательные, употребляемые в роли существительных ( Имя прилагательное субстантивированное субстантивированные прилагательные), склоняются по общим правилам склонения имен прилагательных О склонении фамилий и географических названий на -ин, -ов и др. см. § 130. .


Современный русский язык:

Словообразование имен прилагательных

151.
Способы образования имен прилагательных

Имена прилагательные в современном русском языке образуются Словообразование лексико-синтаксическое лексико-синтаксическим способом (заблаговременный, сногсшибательный и др.) и при помощи [image] морфолого-синтаксического способа (изысканные блюда, известный певец, образованный человек и т.д.). Но наиболее употребительным является Словообразование морфологическое морфологический способ образования прилагательных. Из разновидностей морфологического способа словообразования продуктивными в кругу прилагательных являются Словообразование морфологическое: Аффиксация аффиксация (с тремя ее видами: суффиксальный, префиксальный, суффиксально-префиксальный) и Словообразование морфологическое: Сложение основ сложение основ. Словообразование морфологическое: Безаффиксный способ Безаффиксный способ оказывается самым непродуктивным (см. об этом § 103).

152.
Суффиксальный способ образования прилагательных

Суффиксальный способ образования имен прилагательных является наиболее продуктивным в современном русском языке.

Словообразовательными суффиксами качественных и относительных имен прилагательных в современном русском языке являются следующие:

    1) -ив- и производные от него -чив-, -лив-: красивый, спесивый, прожорливый, устойчивый и т.п.; суффикс -ив- непродуктивен в современном языке, а производные от него -чив-, -лив- являются весьма продуктивными;

    2) -ост-, -ист-: глазастый, губастый (с оттенком разговорно-стилистическим), голосистый, глинистый, тенистый, бугристый и т.д.; суффиксы продуктивные, образуют много слов в научном и производственно-техническом стилях речи;

    3) -н-: понятный, водородный, железный, лесной и др.; суффикс продуктивный; суффикс -н- активно используется в настоящее время при образовании прилагательных от существительных на -ота (частотный, высотный) и на -ость (жидкостный, вязкостный, мощностный, вероятностный); такие прилагательные имеют специализированное, терминологическое значение;

    4) -онн-, -енн-: традиционный, искусственный, чувственный и др.; суффиксы достаточно продуктивные, образуют прилагательные от основ существительных;

    5) -тельн- и -льн-: питательный, плавательный, строительный, сушильный, доильный, дождевальный и др.; суффиксы очень продуктивные, особенно при образовании (от глаголов) профессионально-технических терминов;

    6) -л-, при помощи которого образуются главным образом отглагольные прилагательные: возмужалый, беглый, прелый, спелый и др.; суффикс продуктивный;

    7) -к-, -ск-, -инск-, -енск; -еск-, -овск; -ическ-, -ческ-: верткий, шаткий, меткий, робкий, январский, институтский, мытищинский, пензенский, студенческий, переводческий, педагогический и др.; суффиксы достаточно продуктивные;

    8) -ов-, -ев-: классовый, камышовый, подростковый, ольховый, биржевой, ситцевый; суффиксы продуктивные. Суффикс -ов- часто используется при создании терминологических и профессиональных слов (коготковый, языковый, колпачковый, мальчиковый).

    9) -озн-: нервозный, венозный, гриппозный и др.; суффикс достаточно продуктивный, особенно при создании профессионально-технических терминов;

    10) -уч- (-юч-): кипучий, могучий, шипучий, везучий, колючий и др.; суффикс продуктивный, используется главным образом при образовании отглагольных прилагательных.

К суффиксам малопродуктивным и непродуктивным относятся, например: -ав-, -яв-, -ляв- (величавый, дырявый, вертлявый): -aт-, -чат- (рогатый, бугорчатый); -ит; -овит- (-евит-) (именитый, домовитый, деловитый); -ин- (утиный, голубиный).

Особо следует рассмотреть прилагательные, образованные при помощи суффиксов субъективной оценки, т.е. таких суффиксов, при помощи которых словам придается определенная эмоционально-экспрессивная окраска.

Здесь могут быть выделены следующие продуктивные суффиксы:

    1) -еньк-, -оньк-: синенький, маленький, мягонький (и реже: мягенький), сухонький (и реже: сухенький) и др.; слова с этими суффиксами приобретают уменьшительно-ласкательный оттенок и употребляются преимущественно в разговорной речи;

    2) -оватеньк-ий, -еватеньк-ий: беловатенький, красноватенький, синеватенький; слова с этими суффиксами имеют оттенок ласкательности;

    3) -ёхоньк-ий, -охоньк-ий, -ёшеньк-ий, -ошеньк-ий: скорехонький, легохонький, светлешенький, легошенький; подобные слова характерны для былинно-песенного употребления; оттенок усилительно-ласкательный в них особенно ярко выражен;

    4) -оват-, -еват-: грубоватый, рыжеватый; слова с этими суффиксами выражают неполноту качества и др.


Современный русский язык:

153.
Префиксальный способ образования прилагательных

Префиксальный способ образования менее продуктивен. Употребляются следующие продуктивные приставки:

    1)не-, небез-: неспортивный, негромкий, необычный, небезызвестный, небезуспешный и др.;

    2)пре-: предолгий, прегрубый, предобрый; слова с этой приставкой характерны в основном для речи разговорной;

    3)без- (бес-): безголосый, безусый, бесхвостый; прилагательные с этой приставкой имеют значение «не- имеющий чего-либо, лишенный чего-либо» и др. (на базе предложно-именного сочетания);

    4)сверх-: сверхпрограммный, сверхзвуковой, сверхскоростной, сверхприбыльный, сверхъестественный и др.; приставка продуктивная; прилагательные, образованные при помощи этой приставки, употребляются и в книжной и в разговорной речи.

При образовании прилагательных иногда используются и приставки иноязычного происхождения, например: анти- (антигуманный, антикоррозионный), архи- (архиактуальный, архиопасный), пан- (панамериканский, панъевропейский), транс- (трансатлантический, трансъевропейский, трансконтинентальный), ультра- (ультрамодный, ультрафиолетовый), экстра- (экстраординарный, экстракардинальный). Слова с этими приставками употребляются преимущественно в специальной профессиональной речи.

К непродуктивным относятся приставки раз- (развеселый, разудалый), со- (соавторский, соименный) и др. Слова с приставкой раз- употребляются чаще всего в разговорной речи, с приставкой со- - в книжной.

Префиксальный способ используется при образовании прилагательных от прилагательных же. При образовании прилагательных от существительных и глаголов чаще всего употребляются суффиксы или приставки и суффиксы.

154.
Префиксально-суффиксальный способ образования прилагательных

Префиксально-суффиксальный способ образования Имя прилагательное прилагательных в современном русском языке приобретает все более широкое распространение.

Выделяются следующие группы продуктивных приставок и суффиксов, при помощи которых образуются прилагательные:

    1) приставка без- (бес-) и суффикс -н-: безразмерный, бесплатный, безрезультатный и т.п.;

    2) приставка вне- и суффиксы -н; -ов-, -ск-: внештатный, внеплановый, внеевропейский и т.п.;

    3) приставки до-, за- и суффиксы -н-, -ск-, -ов- и др.: добольничный, доисторический, заоблачный, заполтсный, заоконный, заокский и т.п.;

    4) приставка меж- и суффиксы -н-, -альн; -ическ-: межрегиональный, межконтинентальный, межгалактический и т.п.;

    5) приставки на-, над- и суффикс -н-: нареберный, подарочный, надсводный и т.п.;

    6) приставка по- и суффиксы -н-, -онн-, -енн-: послойный, пореформенный, пожизненный и т.п.;

    7) приставка при- и суффиксы -н-, -ск-: пришкольный, приусадебный, приинститутский, приволжский, приобский и т.п.;

    8) приставка пред- и суффиксы -ов-, -н-, -ск- и др.: предпусковой, предынфарктный, предвечерний, предмайский и т.п.;

    9) приставка после- и суффиксы -н-, -онн-: послеуборочный, послебольничный, послеоперационный и т.п.

К малопродуктивным относится, например, способ образования прилагательных при помощи приставки от- и суффикса -н-: отглагольный, отыменный.


Современный русский язык:

155.
Образование прилагательных путем сложения основ

Словосложение как способ образования Имя прилагательное имен прилагательных употребляется в современном русском языке все чаще и чаше. Это весьма продуктивный способ образования слов.

Больше всего слов создано путем сложения двух и более основ прилагательных, например: светло-серый, чугунно-бетонный, поперечно-шлифовальный и т.д.

Значительную группу составляют прилагательные, образованные путем сложения основ существительного и прилагательного, например: сельскохозяйственный, железнодорожный.

Широко распространены сложные прилагательные, образованные или из основ двух существительных, например, вагоноремонтный, машинопрокатный и др., или из существительного и причастия: жаропонижающий, металлообрабатывающий и др. Иногда без соединительной гласной, например: азотсодержащий, впередсмотрящий и др.

Продуктивным способом образования являются и формы, полученные путем сложения основы наречия и прилагательного или причастия, например: труднодоступный, сильнодействующий, здравомыслящий и др.

Большое распространение получили образования типа существительные + элементы -видный, -образный, -подобный. Например: змеевидный, стекловидный, зигзагообразный, человекоподобный и др. Слова, созданные этим способом, употребляются преимущественно в книжной речи (например, в научной или производственно-технической).

По своим синтаксическим связям словосочетания, образующие сложные прилагательные, неоднородны. В одних словосочетаниях связь осуществляется по способу сочинения, в этом случае между ними можно поставить союз и, например: концертно-театральный (концертный и театральный), русско-немецкий (русский и немецкий), Волго-Донской (Волжский и Донской) и т.д.; в других - по способу подчинения: дальневосточный (Дальний Восток), вагоноремонтный (ремонт вагонов) и т.д.; в третьих - по способу примыкания: малоупотребительный, крупномолотый и др.

156.
Переход слов других частей речи в прилагательные

Употребление разных частей речи в роли Имя прилагательное прилагательных называется Адъективация адъективацией (лат. adjectivum - прилагательное).

В разряд имен прилагательных переходит значительное количество причастий, особенно страдательных с суффиксами -нн; -енн- и -т-: поношенное платье, сдавленный голос, приподнятое настроение и др. При переходе в прилагательные причастия утрачивают свои основные глагольные признаки: время, вид и способность глагольного управления (см. об этом § 199).

В разряд прилагательных переходят иногда и страдательные причастия с суффиксом -м-: любимый цветок, невидимые слезы, несклоняемые существительные.

Прилагательных, образованных из страдательных причастий при помощи суффикса -м- (-им-), в русском языке сравнительно немного. Уже во второй половине XVIII в. качественные прилагательные образовывались непосредственно от глагольных основ совершенного и несовершенного вида при помощи суффикса -м- (-им-), минуя стадию образования причастий. В современном русском языке они чаще всего употребляются с частицей-приставкой не-: неуловимый, неистребимый, нерастворимый и др.

Причастия, перешедшие в разряд прилагательных, приобретают иногда и характерные грамматические признаки качественных прилагательных: способность иметь полные и краткие формы (настроение приподнято, результат неожиданен), а также способность образовывать формы степеней сравнения (это приглашение было неожиданнее того) и др.

Наблюдаются случаи перехода в разряд прилагательных и действительных причастий настоящего времени (потрясающие новости, знающий студент, следующий день, блестящий ответ, цветущее здоровье и др.), которые также утрачивают глагольные признаки и иногда приобретают некоторые черты, характерные для прилагательных (краткую форму, степени сравнения, форму субъективной оценки и т.п.). Например: Более блестящего ответа я еще не слышал; Самым блестящим номером программы на концерте было чтение стихов В. Маяковского; Дела его были не очень блестящи. Ср. также употребление в книжном стиле (чаще всего в авторском стиле) кратких форм причастий, перешедших в прилагательные: Взгляд... был что-то уже слишком пристален и испытующ (Дост.); Штык его остр и предостерегающ (А.Н. Т.).

Значительно реже в прилагательные переходят действительные причастия прошедшего времени с суффиксами -ш- и -вш-, например: высохшие растения.

Кроме причастий, в разряд прилагательных могут переходить и другие части речи. Так, в роли качественных прилагательных могут употребляться в условиях контекста некоторые местоимения, а также порядковые числительные. Ср., например: Год проходит и другой - нету вести никакой(П.). - Оратор я никакой, между двумя словами перерыв обеденный (Гран.). Или: Три клада в сей жизни были мне отрада. И первый клад мой честь была (П.). - Вскоре мальчик стал первым учеником в классе.

157.
Переход прилагательных в другие части речи

Имена прилагательные (чаще всего относительные) могут иногда переходить в разряд имен существительных, т.е. способны Имя прилагательное субстантивированное субстантивироваться.

Переходя в класс имен существительных, прилагательные утрачивают свое основное значение качества и приобретают значение предметности, являющееся семантической основой имен существительных.

Степень субстантивации прилагательных может быть различной. Так, одни прилагательные (чаще всего относительные) полностью перешли в существительные, утратив способность изменяться по родам (вселенная, городничий, запятая, мостовая, портной, родословная и др.). Их связь с прилагательными с точки зрения современного языка утрачена. Такие образования являются немотивированными. Другие прилагательные могут употребляться как в роли существительных (Врач терпеливо выслушал все жалобы больного), так и в роли прилагательных (Врач осмотрел больного ребенка). Такими прилагательными являются прилагательные - борзая, гнедой, верховой, дозорный, военный, ванная, кривая, плясовая и многие другие. Подобные образования являются мотивированными. В данном случае можно говорить о степени субстантивации (см. § 139).

В класс имен существительных переходят и отдельные качественные прилагательные, но при этом они резко изменяют свое лексическое значение. Ср., например: Между жарким и бланманже цимлянское несут уже (П.). - Солдаты сбежались в кучку и жарким ружейным огнем встречали наступавших турок (Гарш.). Или: Как-то он заболел воспалением легкого (Ч.). - А на корабле, да еще в боевой обстановке, мы очень скромны, кроме легкого вина ревизор никогда ничего не выставит на стол (Степ.).


Современный русский язык:

Имя числительное

158.
Значение имен числительных, их морфологические признаки и синтаксические функции

Имя числительное Имя числительное - разряд слов, которые служат названиями отвлеченных чисел (два плюс три - пять), или определенного количества однородных предметов, выраженного в целых или дробных числах (два рубля, три пятых тонны), или порядка предметов по счету (третий этаж).

Со стороны семантической имя числительное является названием отвлеченного числа, не осложненным какими-либо иными значениями. Например, слова три и тройка обозначают количество, однако к именам числительным относится лишь слово три, а слово тройка входит в разряд имен существительных. Слово три - числительное, так как имеет значение отвлеченного числа, это слово однозначно, его значение исчерпывается указанием числа в определенных счетных таблицах. Слово тройка - название количества, совмещающее это значение с названиями предметов: 1) цифры три, 2) школьной отметки, 3) игральной карты, 4) трех лошадей, запряженных рядом, 5) трех самолетов, образующих звено, 6) лодки с тремя парами весел, 7) комиссии из трех человек, 8) мужского костюма, состоящего из пиджака, жилета и брюк. Обозначение количества в слове тройка лишено отвлеченного характера, свойственного числительным; слово тройка имеет предметное значение в качестве основного и поэтому относится к именам существительным.

Со стороны морфологической числительное характеризуется следующими свойствами: 1) почти все числительные лишены категории числа, 2) большинство числительных не имеет категории рода (род имеют числительные один, два, оба, полтора, тысяча, миллион и др.), 3) многие числительные отличаются особенностями в склонении.

Со стороны синтаксической числительные отличаются следующими особенностями: 1) сочетаются только с именами существительными; такие словосочетания синтаксически неразложимы и выступают как один член предложения (два дня, две ночи, двое суток); 2) не могут определяться именем прилагательным.

Разряды имен числительных

Соответственно семантическим особенностям, грамматическим свойствам и характеру употребления различаются следующие разряды числительных: 1) количественные, 2) собирательные, 3) дробные, 4) неопределенно-количественные, 5) порядковые. Первые четыре разряда числительных обозначают абстрактное количество, последний ряд - порядок предметов по счету.


Современный русский язык:

159.
Количественные числительные

К Имя числительное количественное количественным числительным относятся числительные, которые обозначают в целых единицах отвлеченное число (десять делится на два) или определенное количество однородных предметов (шесть книг).

По характеру образования количественные числительные разделяются на три группы:

    1) Имя числительное количественное: Простое простые, к которым относятся числительные с одной непроизводной основой, равной корню (два, три, сто и т.п.);

    2) Имя числительное количественное: Сложное сложные (производные) - это числительные, основа которых производна и состоит из простого числительного и суффикса или двух простых основ (тринадцать, тридцать, триста и т.п.);

    3) Имя числительное количественное: Составное составные - сочетания нескольких числительных (сто двадцать один и т.п.).

Простые числительные представляют исторически устойчивый, основной лексический фонд числительных, являющийся словообразовательной базой для всех остальных числительных. Сложные числительные от 11 до 79 возникли путем сращения сочетаний простых числительных от 1 до 9 и «на десяте» (т.е. сверх десяти; десяте - форма древнего местного падежа), а числительные двадцать, тридцать - из сочетаний «два десяти», «три десяти» (десяти - форма им. п. двойст. числа). Эти числительные осмысляются как образованные суффиксами -надцать и -дцать. Числительные типа пятьдесят - восемьдесят представляют сращение простых числительных с архаической формой десят (род. п. мн. ч. числительного десять), а числительное девяносто мыслится как «девять до ста». Числительные двести, триста, четыреста и полтораста образовались слиянием сочетаний две сът [image] (им. п. двойст. ч.), три ста (им. п. мн. ч.) и т.д. Числительные пятьсот - девятьсот являются сочетаниями простых числительных и родительного падежа множественного числа числительного сто. Составные количественные числительные образуются из сочетания простых и сложных числительных, следующих в определенном порядке (тысяча триста двадцать шесть).

160.
Морфологические особенности количественных числительных

Морфологические особенности Имя числительное количественное количественных числительных связаны с их лексическим значением. Количественным числительным не свойственна категория числа, так как они лексически выражают значение числа; отсутствует у количественных числительных и категория рода, так как они лишены предметного значения. Отсутствием категорий рода и числа количественные числительные морфологически отличаются от имен существительных.

Среди количественных числительных в морфологическом отношении выделяются слова: один (одна, одно), два (две), тысяча, миллион, миллиард и др.

Числительное один обладает признаками, характерными для имени прилагательного: изменяется по родам (один, одна, одно) и падежам (один, одного, одному). Форма множественного числа одни употребляется в особых случаях (см. ниже).

Числительное два имеет категорию рода: два при сочетании с существительными мужского и среднего рода (два дня, два окна) и две при существительных женского рода (две ночи).

Числительные тысяча, миллион, миллиард и т.п. обладают всеми грамматическими признаками имен существительных (род, число, склонение), употребляются и в значении счетных существительных (ср. тысяча извинений, миллион терзаний). В значении числительных эти слова отличаются от существительных.

Числительные тысяча, миллион, миллиард в системе исчисления являются уникальными обозначениями соответствующих чисел, заменяются графически (в письменной речи) равнозначными цифрами (тысяча человек - 1000 человек); входят в составные числительные как равноправные члены (один миллион тысяча рублей); вне сочетания с существительными служат названиями отвлеченных чисел; располагают соответствующими порядковыми числительными (один - первый, тысяча - тысячный, миллион - миллионный); не могут определяться качественными прилагательными, но сами употребляются как количественные определители при существительном, обозначающем единичные предметы (один рубль, миллион рублей и т.п.).

Морфологические особенности количественных числительных тысяча, миллион, миллиард выступают наглядно при сравнении этих числительных с соответствующими счетными существительными. В противоположность числительным, счетные существительные (тройка, четверка, пяток и т.п.) не входят в счетную систему (ср.: три - тройка, четыре - четверка и т.п.); не могут быть переданы графически, цифрами (ср.: 10 яблок - неполный десяток яблок); не выступают в качестве членов составных числительных; в изолированном употреблении имеют предметное значение (ср.: Вот мчится тройка); являются производными от соответствующих числительных (ср.: десятка - десять, сотня - сто и т.п.). Счетные существительные могут определяться прилагательными и управляют родительным падежом существительных, во всех падежах употребление их в роли количественных определителей ограничено лексическим значением существительных (ср.: последний десяток тетрадей, но нельзя сказать «десяток дней»).

Слово один, кроме значения количественного числительного (один километр, одна тонна и т.п.), может иметь значения: 1) имени существительного (Один в поле не воин); 2) местоимения-прилагательного (Мы с ним окончили один («тот же самый») институт); 3) неопределенного местоимения (Мы встречались в одном («каком-то») доме); 4) ограничительной частицы со значением «только», «лишь» (Стишки для вас одна забава) (П.). Форма одни в значении числительного употребляется в сочетании с существительными, имеющими форму только множественного числа (одни ножницы, одни сутки и т.п.). В сочетаниях со словами, имеющими ед. и мн. число, форма одни имеет значение ограничительной частицы или неопределенного местоимения: В кладовых у него одни мыши (А.Н. Т.); Одни ученые соглашаются, другие возражают. Со словами, обозначающими парные предметы, форма одни выступает как в первом, так и во втором из указанных значений: У меня одни (числительное) перчатки и одно кашне; В кармане одни (частица) перчатки, а кашне нет.

Количественные числительные два и полтора имеют родовые различия только в форме именительного и винительного падежа (два листа, две страницы; полтора дня, полторы недели).

Слова оба (мужского и среднего рода) и обе (женского рода) имеют формы рода, что сближает их с прилагательными. По значению слова оба и обе близки к количественным числительным два и две, обозначая одно и то же количество. Однако основным значением слова оба (обе) является не обозначение количества, а лишь указание на количество - «и тот, и этот», что сближает это слово с местоимением и исключает синонимические отношения оба (обе) и два (две). Слова оба и обе не входят в счетную систему, не являются членами составных числительных, не имеют соответствующих порядковых числительных. Отнесение слова оба (обе) к собирательным числительным условно в связи со следующими особенностями этих слов: 1) наличием рода (ср. двое, трое - оба, обе), 2) управлением существительного в форме род. п. единственного числа (ср.: двое мальчиков, но оба мальчика), 3) несочетаемостью с существительными, употребляемыми только во множественном числе (ср. двое ножниц), но нельзя сказать «оба (обе) ножницы», 4) отсутствием соответствующего количественного числительного (ср.: двое мальчиков - два мальчика, но только - оба мальчика).

Категория одушевленности и неодушевленности морфологически выражается только в числительных два, три, четыре: при этих числительных в сочетании с именами существительными, обозначающими одушевленные предметы, винительный падеж совпадает по форме с родительным падежом (ср.: принес три стула - принес трёх щенков).


Современный русский язык:

161.
Склонение количественных числительных

Числительное один (одна, одно) склоняется как местоимение этот (эта, это).

Числительные два, три, четыре имеют своеобразные окончания в именительном и творительном падежах (два, три, четыре - двумя, тремя, четырьмя) и подобные окончаниям числительного одни в родительном, дательном и предложном падежах (одних, одним, одних - двух, трех, четырех; двум, трем, четырем; о двух, трех, четырех).

Числительные от пяти до двадцати (включительно) и тридцать склоняются как имена существительные третьего склонения. Эти числительные, за исключением слов от одиннадцати до девятнадцати, имеют ударение на окончании; одиннадцать - девятнадцать - на основе. В оборотах типа пятью пять, шестью шесть сохраняется старое ударение на основе. Вариантная форма творительного падежа восемью выходит из употребления, сохраняется только форма восьмью.

Числительные сорок, девяносто, сто имеют только две падежные формы: именительный и винительный падежи (сорок, девяносто, сто) и остальные падежи (сорока, девяноста, ста).

Примечание. В древнерусском языке слова сорок, девяносто, сто склонялись как существительные: Остатки, этого явления встречаются еще в литературе XVIII и XIX вв.: Во сте саженях стоял господский двор с садом (Радищев); В деревне Мостах (во сте сорока верстах от Самары) случился пожар близ избы, где ночевал Пугачев (П.); Доходу, говорят, получают по сту тысяч (Акс.).

Числительные пятьдесят - восемьдесят изменяют при склонении и первую и вторую часть. Вторая часть этих числительных имеет формы числительного десять (им.-вин. - пятьдесят, род.-дат.-пр. - пятидесяти, тв. - пятьюдесятью).

Числительные двести, триста, четыреста в косвенных падежах принимают формы множественного числа и изменяются в обеих частях (двухсот, двумстам, двумястами, двухстах).

Числительные пятьсот - девятьсот: первая часть этих числительных (пять- - девять-) склоняется, как существительное третьего склонения, а вторая отличается своеобразными окончаниями: пятьсот, пятисот, пятистам, пятьсот, пятьюстами, пятистах.

Числительные тысяча, миллион, миллиард склоняются как соответствующие существительные. Допустимы вариантные формы: (одной) тысячей и тысячью.

В составных количественных числительных при склонении изменяется каждый из компонентов числительного: к двум тысячам пятистам шестидесяти семи.


Современный русский язык:

162.
Синтаксические особенности количественных числительных

Числительное один (одна, одно) согласуется с существительным в роде, числе и падеже (ср.: один день, одним днем, в одну неделю и т.д.).

Числительные два, три, четыре в форме именительного-винительного падежа управляют формой родительного падежа единственного числа существительных неодушевленных и согласуются с формой родительного падежа множественного числа существительных одушевленных (ср. потерял два дня - потерял двух товарищей); в остальных падежах эти числительные согласуются с существительными во множественном числе (двух столов, двумя столами, на двух столах).

Имя числительное количественное: Составное Составные числительные, оканчивающиеся на два, три, четыре, имеют всегда форму винительного падежа, совпадающую с формой именительного падежа (ср.: надо избрать двадцать два - три - четыре представителя). Названные составные числительные не сочетаются с существительными, употребляемыми только во множественном числе; в подобных случаях используются синонимические выражения (двадцать две штуки саней).

Имя прилагательное субстантивированное Субстантивированные прилагательные мужского и среднего рода в сочетании с числительными два, три, четыре употребляются в форме родительного падежа множественного числа (ср.: два дежурных, три насекомых), а субстантивированные прилагательные женского рода - в форме родительного или именительного-винительного падежа множественного числа (ср.: две запятых - две запятые и т.п.).

Числительные, начиная от пяти и далее, в именительном-винительном падеже сочетаются с существительными по способу управления, а в остальных падежах - по способу согласования, причем существительные в таких сочетаниях имеют форму множественного числа (пять учеников, сто шагов, пятью учениками, ста шагами).

Слово тысяча в косвенных падежах может сочетаться с существительными (ср.: к тысяче рублей - к тысяче рублям). Слова миллион, миллиард во всех падежах управляют существительными в родительном падеже множественного числа (миллион, миллиона, миллионам жителей). При употреблении во множественном числе слова тысяча, миллион, миллиард имеют значение счетных существительных и потому во всех падежах управляют родительным падежом множественного числа (о тысячах, миллионах жителей).

Прилагательное-определение к существительному в сочетаниях с числительными два, три, четыре употребляется в форме родительного падежа множественного числа при именах существительных мужского и среднего рода: Два красных фонаря... становятся ярче (М. Г.); Родион увидел два светлых окошка (Мальцев). Определения, выраженные словами последний, первый, второй, каждый, другой в сочетаниях указанного типа, употребляются в форме именительного-винительного падежа множественного числа и обычно стоят перед числительным (последние два экзамена, первые два шага, каждые два часа и т.п.). При именах существительных женского рода прилагательные-определения могут употребляться как в форме именительного-винительного, так и в форме родительного падежа множественного числа: Три бодрые клячки щелкали подковами по мелкому щебню (Кат.); Наконец в опустошенной миске остались всего четыре лиловых мармеладки (Кат.). Более употребительна первая форма.

Числительные один, тысяча, миллион, миллиард в количественно-именном сочетании, как правило, препозитивны (один день, тысяча килограммов, миллион рублей и т.п.); прочие числительные при постпозитивном употреблении обозначают не точное, а приблизительное количество (ср.: десять километров - километров десять).

Сочетания Имя числительное количественное количественных числительных с предлогом по в распределительном значении имеют варианты:

    а) с предлогом по в дательном падеже употребляются: числительные один, тысяча, миллион, миллиард (по одному слову, по тысяче, по миллиону рублей); числительные от пяти до двадцати и обозначения десятков (по тридцати, по шестидесяти, по семидесяти, по восьмидесяти); неопределенно-количественные слова (по многу лет, по немногу средств, по нескольку лет) и, наконец, существительные с первой частью полу- (по полубуханке, по полумиле и т.п.);

    б) с предлогом по в винительном падеже употребляются числительные два, три, четыре, сто, двести, триста, четыреста, двое - десятеро (по два (две), по три, четыре листа; по двести, триста, четыреста листов; по двое - десятеро учеников); существительные с первой частью пол- (по полдюжины, по полсотни, по полмили, по полбуханки);

    в) с предлогом по особо сочетаются числительные, оканчивающиеся на -сот (по пятисот, по девятисот патронов).


Современный русский язык:

163.
Собирательные числительные

Числительные двое, трое, четверо, пятеро, шестеро, семеро, восьмеро, девятеро, десятеро и т.п. выделяются в особый разряд Имя числительное собирательное собирательных числительных. В современном русском языке собирательные числительные представляют пережиточную, замкнутую и непроизводящую группу слов.

Термин «собирательные числительные» условен, так как эти числительные отличаются от количественных не собирательным значением, а указанием на лицо, что обусловливает их субстантивацию (ср.: два работника - двое работников; вошли двое).

Собирательные числительные образуются от количественных: двое, трое при помощи суффикса j(е); четверо и др. - при помощи суффикса -ер(о).

Подобно количественным числительным, собирательные числительные не имеют рода и числа; при их склонении противопоставляются две формы - именительного-винительного и остальных падежей; в соединении с существительными в именительном-винительном падеже представляют неразложимые сочетания.

Собирательные числительные двое, трое склоняются как полные прилагательные мягкого варианта во множественном числе (двоих, двоим, двоими, двоих); прочие собирательные числительные - как прилагательные твердого варианта (четверых, четверым, четверыми, четверых). Ударение в косвенных падежах собирательных числительных всегда падает на окончание.

Собирательные числительные отличаются от количественных более узким употреблением, так как сочетаются с ограниченным кругом существительных:

    1) числительные двое, трое, четверо единственно возможны в качестве счетно-числовых определений при существительных, употребляемых только во множественном числе: двое ворот, трое суток, четверо щипцов;

    2) собирательные числительные употребляются в сочетаниях с существительными дети, люди, лицо (в значении «человек»): трое детей, людей, посторонних лиц, а также с существительными типа ребята, волчата и под.: четверо ребят, волчат (последнее в разговорной речи);

    3) употребление собирательных числительных ограничено стилем речи: в официальной речи предпочтительны количественные числительные: Требуются на работу четыре инженера (а не «четверо инженеров»).

Собирательные числительные не сочетаются:

    1) с именами существительными женского рода, а также названиями лиц женского пола и субстантивированными прилагательными женского рода: три страницы (а не «трое страниц»), четыре сестрицы (а не «четверо сестриц»), две запятые (а не «двое запятых»);

    2) с существительными мужского рода, являющимися названиями животных и птиц: три быка, три орла (а не «трое быков, орлов»).

В качестве формы, вариантной количественным числительным, употребление собирательных числительных допустимо при существительных со значением:

    1) лиц мужского пола: четверо учеников и четыре ученика;

    2) единичных предметов, имеющих только множественное число (кроме двое, трое, четверо): пятеро ножниц и пять ножниц;

    3) при личных местоимениях мы, вы, они: их было четверо, пригласили нас четверых, в косвенных падежах более употребительны сочетания с количественными числительными: с ними четырьмя, у них четырех.

Существительные - названия предметов, считающихся парами, могут обозначать единичные предметы (две перчатки) и пары (двое перчаток).

Собирательные числительные двое, трое, четверо в именительном-винительном падеже управляют родительным падежом множественного числа существительных (ср.: четверо мальчиков и четыре мальчика), а в прочих падежах согласуются с существительными в падеже (ср.: трое детей - троими детьми).

Собирательные числительные мало употребительны при существительных в косвенных падежах и заменяются косвенными падежами соответствующих количественных числительных (двое студентов и два студента, но чаще - двум студентам, а не двоим студентам). Такая замена обычна при существительных, употребляемых только во множественном числе и сочетаемых с собирательными числительными (ср. двое суток - в течение двух суток).

При изолированном употреблении, вне связи с существительными, собирательные числительные являются обозначениями лиц как мужского, так и женского пола: Семеро одного не ждут.

Собирательные числительные всегда препозитивны, т.е. употребляются перед существительными.


Современный русский язык:

164.
Дробные числительные

Имя числительное дробное Дробные числительные обозначают дробные величины, т.е. количества тех или иных частей единицы, и представляют сочетание им. падежа количественного числительного (количество частей - числитель дроби) с род. падежом множественного числа или именительным падежом единственного числа порядкового числительного женского рода (название частей - знаменатель дроби), например три пятых, двадцать одна сотая. В структуре дробных числительных названия частей (три пятых, одна сотая) лишены значения порядковости и являются субстантивированными порядковыми числительными.

Склонение дробных числительных выражается в изменении всех составляющих дробные числительные слов: пятьюдесятью пятью сотыми.

В синтаксическом отношении дробные числительные отличаются следующими особенностями:

    1) выступают в роли количественного определения не только при существительных, обозначающих единичные предметы, но и при существительных собирательных и вещественных, например: одна пятая студенчества; три седьмых масла;

    2) сочетаются с именами существительными всегда по способу управления, причем существительное употребляется как в единственном, так и во множественном числе (ср. три четвертых комнаты, одна шестая суток);

    3) при смешанном числе существительное управляется дробью и ставится в родительном падеже единственного числа, например: 10 2/3 гектара (десять и две третьих гектара).

165.
Числительные полтора, полторы, полтораста

Числительные полтора, полторы, полтораста являются обозначениями количеств, состоящих из целого и его половины. Производность этих слов (из «полъ вътора», «полъ въторы», «полъ вътора ста») в настоящее время не осознается. Названные числительные сочетаются только с такими существительными, которые являются названием единичных предметов, исчисляемых как в целых, так и в дробных единицах (час, метр и т.п.). Числительное полтора употребляется при существительных мужского и среднего рода (полтора дня, полтора бревна), числительное полторы - при существительных женского рода (полторы недели). Склонение числительных полтора, полторы, полтораста ограничено лишь двумя падежными формами: полтора, полторы, полтораста для именительного-винительного падежа и полутора и полутораста для всех косвенных падежей без родовых различий.

166.
Неопределенно-количественные слова

К Имя числительное неопределенно-количественное неопределенно-количественным числительным условно можно отнести и группу слов со значением неопределенного количества (большого или малого): много, немного, мало, немало, столько и несколько.

Неопределенность в обозначении количества семантически отличает перечисленные слова от числительных, которые являются точными количественными определителями существительных (ср.: пять рабочих - много, несколько рабочих).

Неопределенно-количественные слова много, немного, мало, немало характеризуются специфическим употреблением и обладают формами, какие не свойственны числительным. В отличие от количественных числительных слова много, немного, мало, немало могут сочетаться как количественные определения с отвлеченными существительными (много радости), с субстантивированными прилагательными отвлеченного значения (мало приятного); могут определяться наречиями степени (очень много). Употребление в указанных сочетаниях количественных числительных невозможно. Слова много, немного, мало, немало имеют формы сравнительной степени (больше, меньше), субъективной оценки (немножко) и не склоняются.

Семантика и грамматические особенности неопределенно-количественных слов сближают их с наречиями (ср.: много работает, мало читает).

Неопределенно-количественные слова столько, несколько близки к числительным по способам сочетания с существительными (ср.: пять вопросов, пятью вопросами - несколько вопросов, несколькими вопросами) и склонению (ср.: двоими - несколькими). Однако обобщенно-местоименная семантика (указание на число, а не обозначение числа) слов несколько, столько, сколько способствует отнесению этих слов к неопределенным, указательным и вопросительно-относительным местоимениям.

В функции неопределенно-количественных слов выступают также Имя существительное нумерализованное нумерализованные существительные (уйма денег, тьма народу, бездна хлопот, масса вопросов и т.п.).

167.
Порядковые числительные

Имя числительное порядковое Порядковыми числительными называются слова, обозначающие порядок однородных предметов при их счете (первый билет, третий вопрос и т.п.). Порядковые числительные, подобно прилагательным, выступают в качестве определения существительных и согласуются с ними в роде, числе и падеже.

Включение названных слов в разряд числительных является традиционным и опирается исключительно на тесную словообразовательную и семантическую связь порядковых числительных с количественными (ср.: пять - пятый, сто - сотый и т.п.).

Примечание. Есть и другой подход к словам с порядковым значением: их относят по формально-грамматическим признакам к разряду порядковых относительных прилагательных (см., например: Виноградов В. В. Русский язык. М., 1972. С. 192, а также ряд учебников для вузов).

Близость порядковых числительных к количественным сказывается также в употреблении количественных числительных в значении порядковых, например при обозначении адресов: дом двадцать восемь, квартира двенадцать вместо дом двадцать восьмой, квартира двенадцатая.

Структура составных порядковых числительных, представляющая несколько грамматически не связанных между собой наименований (ср. тысяча сто тридцать пятый), не находит широкого соответствия в образовании имен прилагательных и является специфической для порядковых числительных.

Порядковые числительные обладают рядом грамматических свойств, общих с именами прилагательными:

    1) система склонения порядковых слов и прилагательных является единой (ср.: втор-ого, втор-ому и т.д. - нов-ого, нов-ому и т.д.);

    2) образование и морфологическая структура порядковых слов и прилагательных не различаются (ср.: тысяч-н-ый и месяч-н-ый, пятидесятый и пятиугольный);

    3) при словоупотреблении некоторые порядковые числительные приобретают качественное значение, обычно обусловленное фразеологически (ср. первая скрипка, на втором плане, в третьи руки и т.п.).

При склонении составных порядковых числительных остаются без изменения все составляющие числительных, имеющие форму количественных, и изменяется одно последнее, имеющее форму порядкового и согласуемое с существительным, например: в тысяча девятьсот шестьдесят первом году.


Современный русский язык:

Местоимение

168.
Значение местоимений. Соотношение местоимений с другими частями речи

К Местоимение местоимениям относятся слова, которые, не называя предметов или признаков, указывают на них. Конкретное лексическое значение местоимения получают только в контексте. Например, местоимение ты либо указывает на лицо, к которому обращена речь: - А знаешь, ты, кажется, хороший человек, - сказала Уля Доньке, - и мне хочется, чтобы ты был хорошим человеком (Закр.); либо приобретает обобщенно-личное значение, т.е. указывает не на определенное лицо, а на лицо вообще: И противник по болоту, по траншейкам торфяным садит вновь из минометов - что ты хочешь делай с ним (Твард.). Местоимение всякий может иметь значение «каждый»: Моя «Чайка» идет в Москве уже 8-й раз, театр всякий раз переполнен (Ч.). Это же местоимение может выступать в значении «разный, самый различный, разнообразный»: Там за стол его сажала, всяким яством угощала... (П.), а также в значении «любой, какой бы то ни было»: В том-то и сила, чтобы без всякого права отнять имение (П.).

По своим семантике-морфологическим признакам местоимения соотносятся с существительными, прилагательными и числительными. По соотносительности с названными частями речи выделяются следующие группы местоимений:

    1) местоимения, соотносимые с существительными (обобщенно-предметные): я, мы, ты, вы, он (она, оно), они, кто, что, никто, ничто, некто, нечто, кто-то, что-то и другие;

    2) местоимения, соотносимые с прилагательными (обобщенно-качественные): мой, твой, свой, наш, ваш, какой, который, чей, тот, этот, самый, всякий, каждый и другие;

    3) местоимения, соотносимые с числительными (обобщенно-количественные): столько, сколько.

О Наречие местоименное местоименных наречиях (там, туда, тогда, когда и др.) см. подробнее в главе «Наречие».

По вопросу отнесения местоимений к частям речи и определения их роли в языке были высказаны различные соображения. На их обобщающую роль указывал еще Ломоносов М.В. М.В. Ломоносов. Об отвлеченном характере местоимений имеются высказывания у Потебня А.А. А.А. Потебни, который именно в силу особой функции местоимений не включил их в состав частей речи. Фортунатов Ф.Ф. Ф.Ф. Фортунатов противопоставляет слова-названия словам-местоимениям, а Шахматов А.А. А.А. Шахматов и Пешковский А.М. A.M. Пешковский, развивая эту мысль, выделяют местоименные существительные (я, ты, он, кто и др.), местоименные прилагательные (мой, твой и др.), местоименные наречия (по-моему, здесь, там). A.M. Пешковский вообще не включает местоимения в состав частей речи, говоря лишь о местоимении как об особой форме выражения «субъективно-объективного значения». Подобную точку зрения излагает и Панов М.В. М.В. Панов, считая, что местоимения «хотя и составляют лексическую группу слов (или даже несколько групп: с указательным, замещающим и т.п. значением основы), но не являются особой частью речи... В пределах каждой части речи есть уголок местоименных слов...» [image] .

169.
Разряды местоимений по значению

По своему значению, а также по синтаксической роли все местоимения делятся на следующие разряды:

1. Местоимение личное Личные местоименияя, мы (1 лицо); ты, вы (2 лицо); он, (она, оно), они (3 лицо), являющиеся по своему происхождению указательными местоимениями.

Местоимение я указывает на лицо говорящее, а местоимение ты - либо на лицо, к которому обращена речь, либо на человека вообще (приобретает обобщенно-личное значение).

Эти местоимения не имеют грамматического рода и форм множественного числа (местоимения мы и вы имеют значение: «я и еще кто-то», «ты и еще кто-то»).

Род местоимений я и ты определяется путем соотнесения с реальным полом лица, на которое они указывают. Например, в предложении «Нет, - засмеялась Лиза, - я ходила на хутор с Любой...» (Закр.) местоимение я указывает на лицо женского пола, поэтому глагол употреблен в форме женского рода.

В научной, деловой, публицистической речи и в языке художественной литературы местоимение мы иногда употребляется в значении местоимения я, например, как авторское «я»: На станции, в доме смотрителя, о коем уже мы упомянули, сидел в углу проезжий (П.).

Раньше встречалось употребление мы вместо я для придания речи, особой торжественности (например, в царских манифестах).

Местоимение мы употребляется и при обращении ко второму лицу, например, в разговорной речи: «Ну, как мы себя сегодня чувствуем?» - спросил доктор. Иногда это местоимение употребляется с целью придания речи иронического оттенка: Как, мы уже и рассуждать начали?

Местоимение вы как форма вежливости употребляется и при отнесении к одному лицу: Она взглянула на цветы... «Это кому ж вы цветочков нарвали, Глеб Иванович?» (Закр.).

При склонении личных местоимений я и мы наблюдается изменение основ в косвенных падежах (супплетивность): я - меня, мне и т.д.; мы - нас, нам и т.д. В творительном падеже имеются две формы: мной и мною. Первая более употребительна. Однако в поэтической речи наблюдается использование обеих форм.

Местоимение третьего лица имеет категорию рода (он, она, оно) и числа (они), так как является по происхождению указательным (иногда называется лично-указательным).

При склонении также наблюдается изменение основы в косвенных падежах: он - его (него), ему (нему) и т.д.; она Форма ней в род. п. является в современном языке разговорной. В языке XIX в. она употреблялась наряду с формой нее: Чепец прыгал у ней на голове (Т.); Какие у ней глаза. (Т.). - ее (нее, ней), ей (ней) и т.д.

Примечание. В результате исторического развития языка появились формы местоимений с н в основе. Первообразные предлоги в, с, к первоначально оканчивались на носовой согласный и имели вид вън, сън, кьн (сън имь, кън ему и т.д.). В дальнейшем в результате процесса переразложения конечный согласный предлога стал восприниматься как начальное н местоимений. По аналогии с первообразными предлогами в, с, к начальное н появилось и после предлогов у, возле, около и др. Однако после предлогов позднейшего образования (благодаря, вопреки, навстречу и др.) к в местоимениях не употребляется: возле него, но навстречу ему.

2. Местоимение возвратное Возвратное местоимениесебя указывает на отношение к действующему лицу (т.е. на производителя действия). Морфологически характеризуется тем, что не имеет форм рода и числа. Склоняется оно по типу местоимения ты, однако не имеет формы именительного падежа, что обусловлено его синтаксической ролью: в предложении это местоимение всегда выступает в роли дополнения, поэтому может употребляться лишь в косвенных падежах.

Например: Олег взял себе как кличку его [отчима] фамилию, потому что с ней у него связаны были первые героические представления о партизанской борьбе (Фад.). В форме дательного падежа (себе) это местоимение в разговорной речи употребляется в роли частицы, например: Смотри, уж ты хрипишь, а он себе идет вперед и лая твоего совсем не примечает (Кр.).

3. Местоимение притяжательное Притяжательные местоимениямой, наш, твой, ваш образуют группу лично-притяжательных; местоимение свой является возвратно-притяжательным. Местоимения мой, наш указывают на принадлежность первому лицу, местоимения твой, ваш - на принадлежность второму лицу, местоимение свой - на принадлежность всем трем лицам.

Личные притяжательные местоимения иногда почти утрачивают значение принадлежности первому лицу и приобретают значение, не связанное с понятием принадлежности: Не прошло еще и двух месяцев, а мой Алексей был уже влюблен без памяти (П.); Будем следовать за каждым шагом нашего рецензента (П.) и т.д. (где мой - о котором идет речь; наш - занимающийся нами).

Морфологически притяжательные местоимения характеризуются тем, что имеют формы рода и числа.

Для обозначения принадлежности третьему лицу в роли притяжательных местоимений употребляется родительный падеж личных местоимений третьего лица: его, ее, их Форма ихний является просторечной. . Например: Его лицо было треугольно (Кат.); Уля знала, что ее мать и отец слишком привязаны к своему дому и слишком стары и больны, чтобы решиться на уход из дому (Фад.); ...Как вольность весел их ночлег (П.).

Притяжательные местоимения мой, твой, свой склоняются по типу прилагательного синий, а местоимения наш, ваш по образцу старший.

В винительном падеже множественного числа (а для мужского рода и в единственном числе) все притяжательные местоимения имеют двоякие формы: одни для указания на существительные, обозначающие одушевленные предметы (моих, твоих, своих, наших, ваших), другие для указания на существительные, обозначающие неодушевленные предметы (мои, твои, свои, наши, ваши): Он встретил своих родственников на улице. - Он увидел свои книги в витрине магазина.

4. Местоимение указательное Указательные местоименияэтот, тот, такой, таков, столько и устаревшие сей, оный, экий, эдакий имеют общее значение указания на какой-то один предмет из числа однородных. Разговорно-бытовые местоимения экий и эдакий имеют варианты экой, этакой и эдакой, употребляющиеся с восклицательным оттенком. Например: Экой ты, братец!.. (Л.); Этакий ты увалень!

Семантически местоимения тот и этот различаются тем, что тот указывает на предмет более отдаленный, уже упоминавшийся в речи, а этот - на предмет весьма близкий: В те дни, когда мне были новы все впечатленья бытия... (П.); Этот человек причиной мне всегда ужасного расстройства (Гр.).

К числу морфологических особенностей указательных местоимений относится наличие форм рода (этот, эта, это; тот, та, то) и числа (эти, те).

При склонении в винительном падеже множественного числа (для мужского рода и в единственном числе) употребляются двоякие формы: этого, того, этих, тех - для указания на существительные, обозначающие одушевленные предметы, и этот, тот, эти, те - для указания на неодушевленные предметы. Например: Этот путь Гаврик один пробегал за пятнадцать минут (Кат.); Она [Уля] знала всех этих людей (Фад.).

Местоимение такой (и книжное таковой) имеет общее значение указания «на предмет, подобный тому, о котором уже говорилось ранее»: В такую ночь мне жаль людей, лишенных крова (Бл.); Таковое начало не предвещало мне ничего доброго (П.).

Иногда местоимение такой приобретает значение слова, указывающее на большую степень качества или состояния: Он такой несчастный.

Местоимение такой имеет формы рода (таков, такая, такое) и числа (такие). Склоняется оно по типу прилагательных с основой на заднеязычный согласный (тверской).

Местоимение таков употребляется сравнительно редко и только в функции сказуемого. Например: Таков и ты, поэт! (П.). Оно сохранилось в устойчивом словосочетании и был таков (исчез, скрылся): Сыр выпал - с ним была плутовка такова (Кр.).

Местоимения сей, оный, эдакий в современном русском языке почти не употребляются. В начале XIX в. они еще широко были распространены в книжной речи. Ср. у А.С. Пушкина: Люблю сей темный сад с его прохладой и цветами. Сохранились они в отдельных устойчивых словосочетаниях: во время оно, до сих пор, сию минуту и др.

5. Местоимение вопросительно-относительное Вопросительно-относительные местоимениякто, что, какой, который, чей, сколько характеризуются семантическим и грамматическим многообразием, так как могут выступать и в качестве вопросительных слов и в качестве относительных (союзных) слов. В первом случае они не указывают на предмет, лицо или признак, а лишь содержат вопрос о них: Кто скачет, кто мчится под хладною мглой? Ездок запоздалый, с ним сын молодой (Жук.).

В роли относительных слов эти местоимения присоединяют придаточные части к главным: Вот подарок тебе, что давно посулил (Кольц.).

К морфологическим особенностям местоимений кто и что относится отсутствие форм рода и числа. Местоимение кто указывает на одушевленные предметы, что - на неодушевленные предметы.

При согласовании глаголов с вопросительным местоимением кто употребляется мужской род единственного числа: Кто из вас, девушки, был в театре. Для согласования с женским родом употребляется дополнительно местоимение такая: Кто такая приехала?

При вопросительном местоимении что глагол-сказуемое в прошедшем времени употребляется в среднем роде: Что там упало? Или: Что у вас произошло? и т.д. Род этого местоимения, выступающего в роли относительного слова, обусловливается родом того существительного к которому оно относится: ...Старый дуб, что посажен отцом (Н.).

Местоимение кто склоняется по типу местоимений этот, тот. Местоимение что склоняется по типу местоимения весь.

Местоимение который, выступая в роли вопросительного, отличается от местоимения какой семантикой предполагаемого ответа: в нем должно быть или указание на порядок по счету (Который час? - Первый), или указание на один из нескольких предметов (Который из костюмов больше подходит?). На вопрос с местоимением какой ответ должен носить оттенок указания на качество предмета (Какой цвет больше нравится? - Сиреневый). По склонению местоимения который, какой сходны с прилагательными типа старый, стальной.

Местоимение чей в роли относительного употребляется преимущественно в книжном языке (в поэтической речи): О ты, чьей памятью кровавой мир долго, долго будет полн! (П.). В роли вопросительного оно обозначает вопрос о принадлежности: Чей это конь неутомимый бежит в степи необозримой? (П.). Склоняется местоимение чей по типу притяжательного прилагательного лисий. Отличие заключается лишь в том, что гласный в основе местоимения - е, тогда как в прилагательном - и.

Местоимение сколько в восклицательном предложении употребляется чаще всего в книжной речи: У скольких поэтов легкость руки! (М.) В роли вопросительного это местоимение предполагает вопрос о количестве предметов: Сколько ждать? День? Два? (Аж.).

Местоимение сколько склоняется по типу прилагательных с основой на мягкий согласный. К особенностям склонения относится то, что в именительном и винительном падежах оно, подобно именам числительным, управляет падежом, т.е. требует после себя определенного падежа, а именно род. п. мн. ч., например: Сколько окон в доме? Употребляясь в остальных падежах, это местоимение, как имена прилагательные, согласуется с существительным: скольких людей, скольким людям и т.д.

6. Местоимение определительное Определительные местоимениясам, самый, весь, всякий, каждый, иной отличаются друг от друга.

Местоимение сам имеет значение «самостоятельно, без чьей-либо помощи»: Он сам все это начертил. Иногда оно приобретает значение усиливающего слова: Вот он сам стоит с винтовкой... (Твард.). Это местоимение чаще всего употребляется с существительными, обозначающими одушевленные предметы, или с личными местоимениями. Оно имеет формы рода и числа. При склонении в винительном падеже множественного числа (для мужского рода и в единственном числе) имеет двоякие формы: самих, самого при указании на одушевленные предметы и сами, сам при указании на неодушевленные предметы. Особенностью этого местоимения является также наличие колеблющихся форм женского рода в винительном падеже: самоё, саму, из которых чаще используется вторая.

Местоимение самый обычно употребляется для уточнения при указательных местоимениях. В эту самую минуту сильный порыв ветра раздвоил тучу (Григорович). Оно может быть употреблено и с существительными, обозначающими время или меру, в значении «именно», «как раз тот»: В самый час, как ты рождался, гром ударил в небе (А.К.Т.). Употребляется и со значением указания на предел проявления качества или временной предел: Игра уж в самой силе... (Л.); Перед самым отъездом я пришел к ней проститься (Нов.-Пр.), или входит в состав сложной формы превосходной степени имен прилагательных и наречий: Я подбирал для нее самые поэтические слова, какие только знал (Нов.-Пр.).

Особенностью склонения этого местоимения является наличие постоянного ударения на основе во всех падежах, наличие двояких форм в винительном падеже для указания на предметы одушевленные (самых, самого) и неодушевленные (самые, самый), двоякие окончания в творительном падеже женского рода (самой - самою).

Местоимение весь имеет собирательное значение, оно указывает на совокупность явлений или на полноту охвата чего-либо. Например: Я не спала всю ночь (П.); Когда... я снова явился в свете, толки были во всей силе (П.).

Местоимения всякий, каждый указывают на какой-либо один предмет, отдельно взятый из числа нескольких, многих. Например: Всякий раз она [Зина] в мыслях представлялась ему в обычной обстановке - дома, на московской улице или в институте (Аж.); Каждый язык имеет свои обороты, свои условленные риторические фигуры, свои усвоенные выражения (П.). Местоимения каждый, всякий склоняются по типу прилагательных красный, громкий.

7. Местоимение отрицательное Отрицательные местоименияникто, ничто, никакой, ничей, некого, нечего имеют общее значение отрицания. Они образованы от вопросительно-относительных местоимений при помощи отрицательных частиц не и ни.

Склонение отрицательных местоимений сходно со склонением тех местоимений, от которых они образованы. Местоимения некого, нечего не имеют формы именительного падежа, при их склонении ударение во всех падежах падает на отрицательную частицу. В местоимениях никого, ничего ударение всегда падает на окончание.

Если отрицательные местоимения употреблены с предлогами, то предлог всегда ставится между отрицательной частицей и местоимением: не у кого, не для чего, ни с кем, ни за чем и т.д.

Местоимения никто, ничто, никакой употребляются только в отрицательных предложениях: Никто не знал, откуда он свалился к нам в уезд... (Т.).

Местоимение ничей обычно имеет значение «никому не принадлежащий»: Эти книги ничьи. Иногда оно употребляется в значении «чей-то» т.е. в неопределенном значении (в отрицательных предложениях): Не отвергай совета ничьего (Кр.) Несколько чаще местоимение ничей употребляется в значении «чей бы то ни был»: Еще ничей в его обитель не проникал доныне взор (П.).

8. Местоимение неопределенное Неопределенные местоимениянекто, нечто, некий, некоторый, несколько Подобные слова выполняют и функции неопределенно-количественных наименований. См. § 166. , кто-то, что-то, какой-то, чей-то, кое-кто, кое-что, кое-какой, кто-либо, что-либо, какой-либо, чей-либо, кто-нибудь, что-нибудь, какой-нибудь, чей-нибудь имеют значение приблизительного указания на предмет или признак. Например: Несколько пуль провизжало над моей головой (Л.); Среди провожающих немало было подростков, девушек, молодых женщин, и кто-то из них, провожая сестру или брата, случайно попал за оцепление и уже не мог выйти оттуда (Фад.) и т.д.

Неопределенные местоимения образуются от вопросительно-относительных местоимений при помощи частицы-приставки не- и неопределенных частиц-постфиксов (-либо, -то, -нибудь) и частицы-префикса (кое-).

К числу морфологических особенностей неопределенных местоимений относятся следующие: 1) наличие форм рода, числа и категории одушевленности у местоимений некий, некоторый, какой-нибудь, какой-либо, какой-то, кое-какой и под.; 2) двоякие формы у местоимения некий в косвенных падежах (некоей, некой; некоих, неких и т.д.), причем формы некоей, некоим и т.д. являются устаревшими; 3) местоимение некто может употребляться лишь в форме именительного падежа: И мнится, в том уединенье сокрылся некто неземной (П.); 4) местоимение нечто имеет только формы именительного-винительного падежей: В сердце его отозвалось нечто похожее на угрызение совести, и снова умолкло. - Он пел разлуку и печаль, и нечто, и туманну даль, и романтические розы (П.).


Современный русский язык:

170.
Переход местоимений в другие части речи

Некоторые Местоимение местоимения в определенных условиях могут утрачивать свои указательные функции и приобретать признаки других частей речи. Так, местоимения мои, наши, сам, ничья, тот, этот и другие могут выступать в роли существительных: Сегодня едут мои в деревню (П.); Наши здесь язык свой позабыли, позабыли и наш родной обычай (П.). Или:

- Что это вы мужа-то «сам» называете?

- Как его ни называй: муж, хозяин, сам, - все он большой в доме (А. Остр.); Тот сватался - успел, а тот дал промах (Гр.); Игроки согласились на ничью и др.

Местоимения несколько, столько в современном русском языке употребляются в значении неопределенно-количественных наименований: Условно они могут быть отнесены к числительным (объединяющее значение - количество). По улице бродило несколько куриц (П.); Ни у кого нет столько сил, сколько у нас (Фад.).

171.
Употребление других частей речи в роли местоимений

Употребление разных частей речи в роли Местоимение местоимений называется Прономизация прономинализацией (лат. pronomen - местоимение).

В разряд местоимений функционально переходят следующие слова: существительные (например, сестра, брат, дело, вещь и др.), прилагательные и причастия (например, известный, целый, последний, данный, следующий и др.), числительные (один). Все эти слова в определенных условиях утрачивают свое лексическое значение и выполняют указательную функцию, приобретая черты местоимений, чаще всего указательных или неопределенных: «Это, - говорил он, - необходимо для нашего брата служивого (П.); Мы выехали на охоту. Дело было в сентябре (в обоих случаях существительное употреблено в значении указательного местоимения); Они не боятся чумы, полагаясь на судьбу и на известные предосторожности (П.) - прилагательное употреблено в значении неопределенного местоимения некоторые, какие-то; В газете были упомянуты следующие студенты - прилагательное в значении указательного местоимения такие и т.д.


Современный русский язык:

Глагол

172.
Значение, морфологические признаки и синтаксические функции глагола

Глагол Глагол - разряд слов, которые обозначают действие или состояние предмета как процесс.

Слово «процесс» в данном употреблении имеет широкое значение; под этим словом понимается трудовая деятельность, движение, деятельность органов чувств, мышление, физическое и душевное состояние, изменение состояния (строить, ходить, слышать, мыслить, спать, тосковать, слабеть и т.п.). Мария плачет и грустит (П.): глаголы плачет и грустит выражают состояние, отнесенное к лицу как субъекту этого состояния, а также ко времени.

Морфологические особенности глагола тесно связаны с его семантикой и выражаются в формах лица, наклонения, времени, вида и залога.

Основная синтаксическая роль глагола - выражение сказуемого (предиката).

173.
Спрягаемые и неспрягаемые формы глагола и их синтаксическая роль

Изменение глагола по наклонениям, а внутри наклонений по временам (только в изъявительном наклонении), по лицам (в изъявительном и частично в повелительном наклонении) и по числам, а также по родам (в единственном числе прошедшего времени и сослагательного наклонения) называется Спряжение спряжением в широком смысле. Образуемые при этом изменении формы носят название спрягаемых. Кроме спрягаемых форм, в систему глагольных форм включаются и неспрягаемые формы: неопределенная форма, причастие и деепричастие.

Спрягаемые и неспрягаемые формы объединяются в единую систему форм глагола, так как обладают рядом общих признаков, а именно: 1) общностью лексического значения, 2) общностью видовых и залоговых образований; 3) общностью управления и 4) общей возможностью поясняться наречием.

Спрягаемые формы глагола используются исключительно в синтаксической роли сказуемого (предиката) и называются Глагол предикативный предикативными. Неспрягаемые формы глагола - причастие и деепричастие - могут выступать как второстепенные члены предложения (причастие как определение и деепричастие как обстоятельство) и называются Глагол атрибутивный атрибутивными формами.

174.
Неопределенная форма глагола, ее значение, образование и синтаксическое использование

Инфинитив Неопределенная форма (инфинитив) входит в систему глагольных форм, хотя и отличается весьма своеобразной структурой. Семантически неопределенная форма аналогична именительному падежу имени существительного со значением действия: ловить - ловля. Слова ловить и ловля имеют значение действия, но существительное ловля обозначает действие как предмет, а неопределенная форма ловить - как процесс. Неразрывная связь неопределенной формы с глаголом поддерживается морфологически и синтаксически: ей присущи видовые различия (делать - сделать), переходность и непереходность (видеть - сидеть), возвратность и невозвратность (купать - купаться) и залоговые значения (в соответствующем контексте). Синтаксическое использование неопределенной формы в современном литературном языке очень широко: она может выступать в роли главных и второстепенных членов предложения.

Неопределенная форма образуется посредством аффиксов -ть или -ти В академической «Русской грамматике» эти аффиксы характеризуются как флексии. . Последний выступает в бесприставочных глаголах только под ударением: идти, везти, нести, ползти, расти, трясти. Приставка вы- перетягивает на себя ударение: вывезти, вынести и т.д. Аффикс -сти выделяется в инфинитиве глаголов с основой настоящего времени на т (мету - мести), д (веду - вести), б (гребу - грести). Этот аффикс сложился в общеславянскую эпоху в результате фонетического изменения групп согласных тт>ст, дт>ст и последующего перехода звука с от основы к аффиксу инфинитива -ти. Вариант этого аффикса -сть имеют некоторые глаголы с неподвижным ударением на основе прошедшего времени: сели - сесть, клали - класть, пали - пасть, крали - красть и др. Употребление неопределенной формы на -сть вне указанных случаев придает речи характер разговорный и даже просторечный: Всем домом правила одна Параша, поручено ей было счеты весть (П.). У глаголов с основой на задненебные г, к неопределенная форма заканчивается на -чь, представляющее результат древнего фонетического изменения группы согласных кт и гт и редукции гласного и, а затем исчезновения его (ср.: пек-ти - печь, лег-ти - лечь).

В современном русском языке неопределенная форма занимает такое же положение по отношению к остальным формам глагола, какое занимает именительный падеж существительного по отношению к прочим его падежам, т.е. она является начальной, исходной формой глагола.


Современный русский язык:

175.
Две основы глагола

Все глагольные формы, за исключением будущего сложного и сослагательного наклонения, образуются посредством формообразующих суффиксов и окончаний, присоединяемых к основе. По образованию глагольные формы распадаются на две группы в зависимости от образующей основы, которая может выступать в двух вариантах: как основа неопределенной формы и как основа настоящего времени. Основа неопределенной формы определяется путем устранения аффиксов -ть (-ти): собира-ть. Основа настоящего (или будущего простого) выделяется из формы третьего лица мн. ч. настоящего или будущего простого: пиш-ут, напиш-ут.

От основы неопределенной формы образуются: прошедшее время причастие прошедшего времени (действительное и страдательное) и деепричастие совершенного вида: возненавиде-ть, воз-ненавиде-л, возненавиде-вший, возненавиде-нный, возненавиде-в.

Аффикс -ну(ть) в глаголах несовершенного вида, например сохнуть, мокнуть, омонимичен аффиксу -ну(ть) в глаголах совершенного вида со значением моментальности или однократности действия, например: шагнуть, моргнуть. Первый аффикс обычно утрачивается при образовании форм от основы неопределенной формы (сохнуть - сох, сохший), второй аффикс сохраняется (шагнуть, - шагнул, шагнувший).

От основы настоящего времени образуются формы настоящего или будущего простого, повелительного наклонения, причастия настоящего времени (действительное и страдательное) и деепричастия несовершенного вида: называj-ут (называют), называй, называj-ущий (называющий), называj-емый (называемый), называj-а (называя).

176.
Понятие о классах глаголов

Основы неопределенной формы и настоящего времени, как правило, различаются аффиксами или звуковым составом: чита-ть - читаj-ут (читают), зва-ть - зов-ут. Соотношение основы неопределенной формы и основы настоящего времени определяет деление Глагол глаголов на классы.

Классы глаголов, характеризующиеся соотношением данных основ, которое свойственно и вновь образуемым глаголам, называются продуктивными, например глаголы типа садятся - садиться (ср. приземлиться, прилуниться). Те же глаголы, по образцу которых новые глаголы не создаются, принадлежат к непродуктивным классам, например глаголы типа колют - колоть, полют - полоть и др.

Продуктивных глагольных классов пять:

1-й класс объединяет глаголы с основой неопределенной формы на -а(ть) и с основой настоящего времени на -aj: читать - читаj-ут (читают).

2-й класс - глаголы с основой неопределенной формы на -е(ть) и с основой настоящего времени на -ej: жале-тъ - жалеj-ут (жалеют).

3-й класс - глаголы с основой неопределенной формы на -ова (-ева) (ть) и с основой настоящего времени на -yj: советовать - советуj-ут (советуют), горева-ть - горюj-ут (горюют).

4-й класс - глаголы с основой неопределенной формы на -ну(ть) и с основой настоящего (будущего простого) времени на -н-: прыгнуть - прыгн-ут.

5-й класс - глаголы с основой неопределенной формы на -и(ть) и с окончанием третьего лица мн. ч. настоящего времени -ат, -ят: мо-ли-ть - мол-ят.

Непродуктивные классы обычно объединяют небольшое количество глаголов. Классификация их затрудняется наличием мелких особенностей в небольших группах глаголов, а иногда и в отдельных глаголах (например, есть, ехать). Число непродуктивных классов постепенно сокращается, так как они подвергаются воздействию классов продуктивных (например, входят в употребление формы мяукают вместо мяучут, мурлыкают вместо мурлычут, полоскают вместо полощут, махают вместо машут по аналогии с глаголами 1-го продуктивного класса). В печати можно встретить параллельное употребление обеих форм, хотя многие из новых форм находятся еще за пределами кодифицированного литературного языка.

Иногда формы различаются оттенками значений: поезд двигается (приходит в движение) и поезд движется (находится в движении) См.: Русский язык конца XX столетия (1985-1995). М., 2000. С. 338. .


Современный русский язык:

Категория вида

177.
Из истории вопроса

Категория вида в русском языке оформилась сравнительно поздно (в конце XVI - начале XVII в.), и уже в XVII в. она нашла отражение в грамматиках Смотрицкий М. М. Смотрицкого и Крижанич Ю. Ю. Крижанича.

Категория вида, пришедшая на смену богатой системе русских времен, в трудах ряда ученых ( Греч Н.И. Н.И. Греча, Востоков А.Х. А.Х. Востокова и др.) не была четко отграничена от категории времени. А.Х. Востоков в «Русской грамматике» выделил три вида: неокончательный (несовершенный), совершенный и многократный. Кроме трех видов он выделил восемь форм времени. Разграничить категории вида и времени ему не удалось.

Павский Г.П. Г. Павский в «Филологических наблюдениях» выдвигает теорию трех степеней длительности, которая в дальнейшем была поддержана Аксаков К.С. К.С. Аксаковым и Некрасов Н.П. Н.П. Некрасовым. «В глаголах степенями означается мера продолжительности и объем действия», - писал Г. Павский Павский Г.П. Филологические наблюдения над составом русского языка. Третье рассуждение. СПб., 1850. С. 205-206. . Ценным в этой теории было толкование категории вида как категории, выражающей качественное различие в характере действия.

Потебня А.А. А.А. Потебня, восприняв теорию степеней длительности (он выделяет четыре степени длительности), идет дальше своих предшественников. Степени длительности Потебня связывает с совершенностью и несовершенностью действия, но не отождествляет их.

В работах Ульянов Г.К. Г.К. Ульянова, Фортунатов Ф.Ф. Ф.Ф. Фортунатова, Шахматов А.А. А.А. Шахматова, Пешковский А.М. А.М. Пешковского, Виноградов В.В. В.В. Виноградова и других ученых была поддержана теория двух видов - совершенного и несовершенного. Большое внимание было уделено исследованию системы образования видов и определению грамматико-семантической стороны категории вида. Категория вида стала пониматься как категория, которая выражает не количественную, а качественную характеристику действия. Однако до сих пор нет единства мнений по вопросу об определении категории вида и о различии между совершенным и несовершенным видом.

Одни ученые рассматривали вид как категорию, которая обозначает распределение действия во времени (А.Х. Востоков, Буслаев Ф.И. Ф.И. Буслаев, А.А. Потебня, A.M. Пешковский), другие подчеркивали в определении вида способ протекания действия ( Болдырев А. А. Болдырев, А.А. Шахматов, Богородицкий В.А. В.А. Богородицкий), третьи рассматривали вид как категорию, выражающую действие в отношении к его пределу, результату (В.В. Виноградов и многие современные исследователи).


Современный русский язык:

178.
Понятие о категории вида

Категория вида присуща всем формам глагола. Глаголы решал и решил обозначают одно и то же действие, но различаются грамматически. Глагол решил совершенного вида, он обозначает действие, которое завершилось достижением результата и является законченным. В этом глаголе грамматически выражено указание на предел, границу действия, поэтому действие решил мыслится как ограниченное в своем течении. Глагол решал несовершенного вида, он не содержит указания на внутренний предел, границу действия, на его законченность. Следовательно, категория вида выражает отношение действия, обозначенного глаголом, к внутреннему пределу действия. Глагол несовершенного вида Несовершенный вид обозначает действие в его течении, без указания на предел, границу действия (стонал, старел и т.п.). Глагол совершенного вида Совершенный вид обозначает ограниченное пределом действие в какой-либо момент его осуществления: зашумел (начал шуметь), пошумел (шумел некоторое время); отшумел (завершенность действия).

Среди глаголов несовершенного вида и совершенного вида широко представлены как их подвиды глаголы Глагол несовершенного вида: Многократный многократные (несовершенного вида) и Глагол совершенного вида: Однократный однократные (совершенного вида). Многократные глаголы обозначают длительность, повторяемость или многократность действия: пошатывать, покачивать и т.п.; однократные - однократность и мгновенность действия: отпрыгнуть, выплеснуть и т.п.

В группе глаголов несовершенного вида выделяются глаголы, обозначающие движение, перемещение в пространстве и имеющие двоякие формы: а) некратные глаголы, обозначающие движение единичное, совершающееся в одном определенном направлении: бежать, брести, вести, везти, гнать, ехать, идти, катить, лезть, лететь, нести, плыть, ползти, тащить; б) кратные глаголы, обозначающие движение или непрерывное, но разнонаправленное, или однонаправленное, но прерывистое: бегать, бродить, водить, возить, гонять, ездить, ходить, катать, лазить, летать, носить, плавать.

Основные грамматические различия видов касаются значений и форм времени:

    1) глаголы несовершенного вида имеют формы настоящего, прошедшего и будущего времени; у глаголов совершенного вида формы настоящего времени отсутствуют;

    2) у глаголов несовершенного вида будущее время - сложное (буду делать), а у глаголов совершенного вида - простое (сделаю);

    3) глаголы несовершенного вида образуют причастия настоящего времени действительные и страдательные, у глаголов совершенного вида эти причастия отсутствуют;

    4) деепричастие несовершенного вида чаще всего обозначает действие, одновременное с действием глагола-сказуемого, а деепричастие совершенного вида - предшествующее действие.


Современный русский язык:

179.
Образование видов

При образовании видов глагола исходной формой, за немногими исключениями, является глагол со значением несовершенного вида.

Глагол совершенного вида Глаголы совершенного вида, как правило, образуются от глаголов несовершенного вида посредством присоединения приставок и реже - суффиксов (ср.: печь - испечь, прыгать - прыгнуть и т.п.). Менее продуктивными способами видового образования являются: 1) противопоставление аффиксов, например: -а(ть), -я(ть), - -и(ть), -е(-ть), обычно сопровождаемое чередованием в корне (ср.: пускать - пустить, умирать - умереть); 2) перемещение ударения (ср.: рассыпать - рассыпать, разрезать - разрезать), 3) выражение видов разными словами (ср.: брать - взять, говорить - сказать, искать - найти, ловить - поймать, ложиться - лечь, садиться - сесть, становиться - стать).

Глаголы совершенного вида с приставками в отдельных случаях осмысляются как глаголы с непроизводной основой (угостить, надлежать и др.) и, следовательно, не соотносятся с бесприставочными глаголами несовершенного вида. С другой стороны, некоторые приставочные глаголы (заимствованные из старославянского языка) соответствуют бесприставочным глаголам несовершенного вида, однако лишены значения совершенного вида (ср.: состоять - стоять, предвидеть - видеть, предзнаменовать - знаменовать и др.).

Бесприставочные глаголы со значением совершенного вида малочисленны: пустить, купить, пленить, хватить, решить, дать, явить, лишить, бросить, кончить, обидеть и др.

Глаголы кратного подвида с ударной приставкой вы- и значением результата длительного действия (выходил, выбегал и т.п.) свойственны разговорной речи. С ними сближаются бесприставочные пары глаголов несовершенного вида: видеть - видать и слышать - слыхать: первые глаголы в каждой паре употребительны в литературном языке, вторые - в разговорной речи, преимущественно в прошедшем времени, а в просторечии и в неопределенной форме (не видать и не слыхать). Глаголы несовершенного вида на -ать (толкать, чесать) при образовании совершенного вида могут использовать суффикс -ану- (толкануть, чесануть и др.). Образования с таким суффиксом имеют характер экспрессивно-просторечный.

180.
Видовые пары глагола

При образовании Глагол глаголов одного вида от другого посредством приставок возможны два результата: а) присоединение приставки к глаголу несовершенного вида вносит в значение глагола присущее приставке значение, вследствие чего лексическое значение исходного глагола меняется и образованный глагол совершенного вида не соответствует по значению бесприставочному глаголу (ср.: лететь - перелететь, взлететь и т.п.); б) присоединение приставки, создавая значение совершенного вида у исходного глагола, не изменяет лексическое значение глагола, вследствие этого бесприставочный (исходный) и приставочный (производный) глаголы различаются только по виду и составляют соотносительные видовые пары (ср.: слепнуть - ослепнуть, обедать - пообедать и т.п.). В последнем случае приставка теряет свое лексическое значение и превращается в грамматическое средство образования вида. Это явление наблюдается особенно часто в отношении приставок: о- (об-, обо-), по; с- (со-): ослепнуть, обрадовать, обозлить, построить, сделать; реже - за; у; на; вз-: задушить, утопить, наточить, вспотеть; и очень редко - из; при; вы; раз-: испугать, приготовиться, вырасти, разбередить.

Большинство глаголов русского языка образует соотносительные пары несовершенного и совершенного вида. Наиболее продуктивным типом такого образования является видовая пара приставочных глаголов совершенного вида и соответствующих им приставочных глаголов несовершенного вида с суффиксом -ыва- (-ива-) (ср.: выкроить - выкраивать). При образовании соотносительных видовых пар такого типа возможно (как добавочный показатель вида) чередование корневых гласных о//а, если глагол совершенного вида имеет ударение не на корневом гласном (ср.: выстроить - выстраивать, накопить - накапливать). Чередование о//а не является устойчивым, если глагол совершенного вида имеет ударение на корневом звуке [о], возможны в литературном языке образования с [а] (удваивать, устраивать, осваивать, оспаривать, задабривать, дотрагиваться, удостаивать и др.) и образования с [о] (обеспокоивать, обусловливать, озабочивать, опозоривать, опошливать, подытоживать, приохочивать, разрознивать, сморщиваться, узаконивать, уполномочивать, упрочивать, ускоривать). Такие параллельные формы свойственны разным стилям литературного языка.

Не менее продуктивным типом видовых пар глаголов является соотношение бесприставочных глаголов несовершенного вида и бесприставочных глаголов совершенного вида с суффиксом -ну(ть) (ср.: толкать - толкнуть) и соотношение бесприставочных и приставочных глаголов с приставками грамматического значения (ср. хвалить - похвалить, делать - сделать, робеть - оробеть и т.п.).

В кругу малопродуктивного образования видовых пар выделяются следующие группы: 1) решать - решить, украшать - украсить и т.п.; 2) выпечь - выпекать, слезть - слезать и т.п.; 3) избегать - избегнуть, привыкать - привыкнуть и т.п.; 4) набить - набивать, смыть - смывать, обозреть - обозревать и т.п.; 5) парные глаголы, различающиеся только местом ударения (ср.: разрезать - разрезать) и 6) парные глаголы, выраженные словами с разными основами (супплетивными формами): говорить - сказать (прочие см. выше).


Современный русский язык:

181.
Глаголы, не имеющие парных форм другого вида

К глаголам Глагол несовершенного вида непарным несовершенного вида относятся: а) бесприставочные глаголы с суффиксом -ыва- (-ива-) со значением многократности. В современном литературном языке такие глаголы употребляются исключительно в форме прошедшего времени со значением давности действия: говаривал, сиживал, видывал и т.п.; б) приставочные глаголы (книжного характера) с суффиксами -ыва- (-ива-), -а, -е, -и со значением процесса, не ограниченного достижением результата: заискивать, сожалеть и др.; в) глаголы с приставкой по- и суффиксом -ыва-(-ива-) со значением кратного, прерывистого действия: покашливать, поглядывать и др.; с приставками под-, при- и суффиксами -ыва- (-ива-), -ва- со значением сопровождающего действия: подсвистывать, подсевать, приговаривать и др.; с приставкой пере- и аффиксом -ся со значением длительности и взаимности действия: перекликаться, перестреливаться и др.

К глаголам Глагол совершенного вида непарным совершенного вида относятся: а) глаголы с приставкой по-, обозначающие ограничение действия во времени: полежать, посидеть, помечтать и др., а также с несколькими приставками пораздумать, попридержать и др., принадлежащие к разговорному стилю; б) глаголы с приставками за- и по- со значением начала действия: зашагать, загреметь, побежать, полить и др.; в) глаголы с приставками пере-, от-, до- со значением завершенности, результативности действия: отшуметь, допроситься, перепортить и др.; г) глаголы с суффиксом -ну- со значением интенсивного начала действия: хлынуть, грянуть и др. и д) некоторые глаголы с суффиксом -и-: понадобиться, очутиться.

182.
Двувидовые глаголы

Глаголы, совмещающие значения совершенного и несовершенного вида, являются Глагол двухвидовой двувидовыми, но в условиях контекста могут выступать со значением, свойственным одному виду. Это глаголы с суффиксами -ова(ть), -ирова(ть): организовать, телефонировать и т.п.; некоторые глаголы с суффиксами -а(ть), -и(ть), -е(ть): обещать, венчать, женить, казнить, молвить, ранить, велеть.

В некоторых глаголах различие видового значения связывается с определенным лексическим значением; ср.: Народ... толпою бежал за нами (П.) (несовершенный вид) - Кто-то бежал из Москвы, и ведено всех задерживать(П.) (совершенный вид), а иногда выражается лишь в отдельных формах (ср.: родила - совершенный вид и родила - несовершенный вид).

183.
Способы глагольного действия

С грамматической категорией вида взаимодействует лексико-грамматическая категория глагола, выражающая способы глагольного действия, т.е. те значения, которые связаны с процессом действия (какой-либо момент его осуществления, интенсивность проявления, внутренняя расчлененность и др.). Основные значения, связанные с выражением способа глагольного действия:

    1) значение начинательности у глаголов совершенного вида, образованных при помощи приставок воз-, вз-, за-, по-, например: возгореться, воспылать, взмахнуть, вскрикнуть, зашагать, загреметь, побежать, подуть;

    2) значение ограничения действия во времени, в полноте проявления у глаголов совершенного вида, образованных с приставкой по- или несколькими приставками, например: полежать, помечтать, посидеть, попридержать, пораздумать;

    3) значение результативности (законченности действия, завершенности процесса) у глаголов совершенного вида, образованных с приставками про-, от-, у-, из-, например: проспать, отлежать (руку), отгрузить, умаяться, измокнуть, исписать;

    4) значение распределительное (дистрибутивное) у глаголов совершенного вида с приставками пере-, по- и несколькими приставками, например: перебелить, перемыть, покусать, позакрывать;

    5) значение интенсивности начала действия у глаголов совершенного вида, образованных при помощи суффикса -ну-, например: грянуть, хлынуть;

    6) значение прерывистости действия у глаголов несовершенного вида с приставкой по- и суффиксом -ив(а)-, например: побаливать, покашливать, постукивать;

    7) значение сопроводительное у глаголов несовершенного вида, образованных при помощи приставок при-, под- и суффиксов -ив(а)-, -ыв(а)-, например: приговаривать, притаптывать, подмигивать, подпрыгивать.


Современный русский язык:

Категория залога

184.
Из истории вопроса

Категория залога была и остается до настоящего времени предметом пристального внимания многих лингвистов. «...Разные грамматисты по-разному понимали объем и грамматическое содержание категории залога; одни видели в залоге лишь отражение отношений действия к объекту, другие включали в круг залоговых значений, сверх объектных отношений, и разные отношения действия к субъекту, третьи стремились ограничить понятие залога выражением отношения к субъекту» Виноградов В.В. Русский язык. С. 477. .

Традиционное учение о залогах, ведущее начало от шести залогов Ломоносов М.В. М.В. Ломоносова, сохраняется до начала XIX в. и завершается работами Буслаев Ф.И. Ф.И. Буслаева, у которого эта теория получает наиболее глубокую разработку.

Категория залога языковедами этого периода понимается как категория, которая выражает отношение действия к объекту. В связи с этим понятия залога и переходности-непереходности отождествлялись. Параллельно с переходностью-непереходностью в основу выделения залога был положен и другой принцип - различение глаголов с аффиксом -ся и глаголов без этого аффикса. Смешение этих двух принципов и не дало возможности построить последовательную теорию залогов.

Принципиально иное толкование категория залога получает в работах Аксаков К.С. К.С. Аксакова и особенно Ф.Ф. Фортунатова.

Фортунатов Ф.Ф. Ф.Ф. Фортунатов в статье «О залогах русского глагола» говорит о залогах как глагольных формах, которые выражают отношение действия к субъекту. Взамен лексико-синтаксического принципа Ф.Ф. Фортунатов в основу классификации залогов положил грамматическую соотносительность форм. Формальным признаком залога является аффикс -ся, поэтому выделяются два залога (возвратный и невозвратный). Ф.Ф. Фортунатов отказывается от отождествления залога и переходности-непереходности, но указывает на связь залоговых значений со значениями переходности-непереходности.

Другие исследователи ( Потебня А.А. А.А. Потебня, Шахматов А.А. А.А. Шахматов) рассматривали залог как категорию, выражающую субъектно-объектные отношения.

А.А. Шахматов в основу учения о залоге кладет признак переходности-непереходности и выделяет три залога (действительный, страдательный, возвратный). Шахматов дает тонкий анализ основных значений аффикса -ся у возвратных глаголов.

185.
Глаголы переходные и непереходные

Глаголы переходные и непереходные различаются по значению. Основой такого различения является отношение к объекту действия, выраженного глаголом. К Глагол переходный переходным относятся глаголы со значением действия, направленного на предмет, изменяющего или производящего этот предмет - объект действия: читать книгу, расширить рукав, сшить костюм. К Глагол непереходный непереходным относятся глаголы, обозначающие движение и положение в пространстве, физическое и нравственное состояние, например: лететь, болеть, стоять, страдать. С лексическим значением переходных и непереходных глаголов связано их синтаксическое различие: переходные глаголы сочетаются с обозначением объекта в винительном падеже без предлога, а непереходные глаголы требуют дополнения только в косвенных падежах без предлога или с предлогами; ср.: любить (кого? что?) - переходный глагол, помогать (кому? чему?) - непереходный глагол. При переходных глаголах объект действия может быть выражен родительным падежом в двух случаях: а) для обозначения части объекта: выпить воды, купить хлеба; б) при наличии отрицания при глаголе: не читал газет, не получал зарплаты, не имеет права. Обычно переходные и непереходные глаголы не имеют своих особых морфологических признаков. Однако некоторые типы словообразования глаголов являются показателями переходности и непереходности глагола. Так, к непереходным относятся все глаголы с аффиксом -ся (ср.: убедить - убедиться), а также отыменные глаголы с суффиксом -е- и -нича-(-ича-): обессилеть, плешиветь, кустарничать, жадничать, привередничать и т.п. К переходным принадлежат глаголы, образованные от прилагательных суффиксом -и-: чернить, озеленить и т.п. В отдельных случаях присоединение приставок к непереходным бесприставочным глаголам обращает их в переходные; ср.: вредить (кому? чему?), обезвредить (кого? что?). В зависимости от лексического значения один и тот же глагол может выступать как переходный и непереходный: Редактор правит рукопись. - Миром правит сам человек (М.). При непереходных глаголах возможен винительный падеж без предлога, но исключительно со значением пространства или времени: Войска идут день и ночь (П.).


Современный русский язык:

186.
Понятие о категории залога

По наиболее распространенной в настоящее время теории категория залога связана с делением глаголов на переходные и непереходные.

Грамматической категорией Залог залога называется глагольная категория, которая выражает отношение действия к субъекту (производителю действия) и объекту действия (предмету, над которым действие производится). Например: 1) Генерал резко остановил машину возле своей палатки (Кат.). Глагол остановил обладает формой залога, которая выражает отношение действия (остановил) к субъекту (генерал) и объекту действия (машину), охватываемому действием в полном объеме; 2) ...Небольшая телега, запряженная тройкой измученных лошадей, остановилась перед крыльцом (Т.). Залоговая форма глагола остановилась обозначает действие, замыкающееся в самом субъекте (телега), не переходящее на объект. Различие глагольных форм остановил и остановилась в приведенных предложениях есть различие залоговое.

187.
Основные залоги и их образование

Грамматические средства выражения залоговых значений могут быть морфологическими и синтаксическими. Морфологическими средствами при образовании залогов служат: а) аффикс -ся, присоединяемый к глаголу: радовать - радоваться; б) суффиксы действительных и страдательных причастий (ср.: видящий - видевший и видимый - виденный). Синтаксическими средствами выражения залоговых значений являются: а) синтаксическое различие в выражении субъекта и объекта действия (ср.: Волны размывают берег.- Берег размывается волнами); б) наличие объекта действия и полное отсутствие его (ср.: Дождь повышает урожай. - Дождь начинается); в) различие форм и значения существительных, управляемых глаголом (ср.: Договор заключается бригадиром. - Договор заключается с бригадиром).

Основные залоги: действительный, средневозвратный и страдательный.

Залог действительный Действительный залог имеют глаголы переходные, обозначающие действие, производимое субъектом и активно направленное на объект. Действительный залог имеет синтаксическую характеристику: субъект действия является подлежащим, а объект - дополнением в винительном падеже без предлога: Мир победит войну.

Залог средневозвратный Средневозвратный залог имеют глаголы, образованные от переходных глаголов (действительного залога) посредством аффикса -ся. Они выражают действие субъекта, не переходящее на прямой объект, а как бы возвращающееся к самому субъекту, сосредоточенное в нем; ср.: возвращать книгу и возвращаться (самому), сосредоточить внимание и сосредоточиться (самому).

В зависимости от лексического значения основ и характера синтаксических связей глаголы средневозвратного залога могут выражать оттенки значения, по-разному характеризующие отношение между субъектом и объектом действия.

  1. Собственно-возвратные глаголы выражают действие, субъект и прямой объект которого являются одним и тем же лицом: [Дочки] надушатся да припомадятся, что куклы нарядятся (Д. Бед.). Аффикс -ся в этих глаголах имеет значение «себя».

  2. Взаимно-возвратные глаголы обозначают действие нескольких лиц, из которых каждое лицо одновременно является и субъектом и объектом обозначенного действия. Аффикс -ся у таких глаголов имеет значение «друг друга»: И новые друзья ну обниматься, ну целоваться (Кр.).

  3. Общевозвратные глаголы выражают внутреннее состояние субъекта, замкнутое в самом субъекте, или изменение в состоянии, положении, движении субъекта. Такие глаголы допускают присоединение слов «самому», «сам» - огорчаться, передвигаться (самому); огорчался, передвигался (сам): Попадья Балдой не нахвалится, поповна о Балде лишь и печалится (П.).

  4. Косвенно-возвратные глаголы обозначают действие, совершаемое субъектом в своих интересах, для себя: Он был парень аккуратный. Всем запасся в путь обратный (П.).

  5. Безобъектно-возвратные глаголы обозначают действие вне отношения к объекту, замкнутое в субъекте как постоянное его свойство: Уж жжется солнышко (Н.); Мать штопала тулупчик, но он все рвался и рвался (Пауст.).

Залог страдательный Страдательный залог по значению соотносится с действительным залогом, но имеет свою морфологическую и синтаксическую характеристику. Страдательный залог выражается присоединением к глаголам действительного залога аффикса -ся (ср.: Рабочие строят дома. - Дома строятся рабочими). Кроме того, значение страдательного залога может быть выражено формами страдательных причастий - полных и кратких. Например: Мать любима (любимая). Тема изучена (изученная). Сопоставление конструкции - Фабрика выполняет план (действительная конструкция) и План выполняется фабрикой (страдательная конструкция) показывает, что в действительной конструкции (с переходным глаголом) субъект действия выражен подлежащим, а объект - дополнением в винительном падеже, а в страдательной (с возвратным глаголом) подлежащим становится объект, а бывший субъект оказывается дополнением в творительном падеже. Таким образом, страдательный залог представляет действие как пассивно направленное от объекта к субъекту.

Важнейшим грамматическим показателем страдательного залога является творительный падеж существительного со значением деятеля, реального субъекта действия. Отсутствие такого творительного падежа сближает страдательное значение глагола со средневозвратным, особенно в том случае, когда подлежащим является название лица (ср.: Лыжники отправляются в поход; Письма отправляются по почте; Посылки отправляются экспедитором).


Современный русский язык:

Категория наклонения

188.
Понятие о категории наклонения

Факты действительности и их связи, являясь содержанием высказывания, могут мыслиться говорящим как реальность, как возможность или желательность, как долженствование или необходимость. Оценка говорящим своего высказывания с точки зрения отношения сообщаемого к действительности называется Модальность модальностью. Модальность выражается в русском языке формами наклонения, интонацией, а также лексическими средствами - модальными словами и частицами.

Наклонение Категория наклонения - это грамматическая категория в системе глагола, определяющая модальность действия, т.е. обозначающая отношение действия к действительности. В русском языке различаются три наклонения: изъявительное, сослагательное и повелительное.

189.
Наклонения глагола

Наклонение изъявительное Изъявительное наклонение выражает действие, мыслимое говорящим как вполне реальное, фактически протекающее во времени (настоящем, прошедшем и будущем): Урал хорошо служит, служил и будет служить нашей Родине. Выражение Модальность модальности изъявительным наклонением может осуществляться также сочетанием его формы с модальными словами и частицами: будто шагнул, словно изменился. От других наклонений изъявительное наклонение отличается тем, что имеет формы времени.

Наклонение сослагательное Сослагательное наклонение выражает действие глагола, которое говорящий мыслит как желаемое или возможное, но зависящее от какого-то условия: Без тебя я не добрался бы до города и замерз бы на дороге (П.). Это наклонение образуется посредством сочетания формы прошедшего времени глагола с частицей бы. Частица бы может занимать различное место в предложении. Морфологической особенностью сослагательного наклонения является отсутствие форм времени и лица. Однако лицо может быть выражено присоединением личных местоимений. Глагол в сослагательном наклонении в ед. ч. изменяется по родам (шел бы, шла бы, шло бы) и имеет одну форму множественного числа (шли бы). Наиболее распространенными и типичными значениями этого наклонения являются условность и желательность действия.

Наклонение повелительное Повелительное наклонение выражает волю говорящего - просьбу, приказание или побуждение к совершению действия, обозначенного глаголом, и характеризуется особой повелительной интонацией: Сердечный друг, желанный друг, приди, приди: я твой супруг! (П.). Основное значение повелительного наклонения - побуждение к совершению действия - обычно относится к собеседнику, поэтому основной формой этого наклонения является форма 2-го лица единственного или множественного числа.

Повелительная форма образуется от основы настоящего времени и имеет следующие три разновидности:

    а) с конечным j после гласных (чистая основа): строй, давай, не плюй;

    б) с окончанием -и после согласных: неси, стриги, повтори;

    в) с конечным мягким согласным, а также с твердым ж и ш (чистая основа): оставь, экономь, обеспечь, мажь, ешь.

Глаголы пью, бью, лью, вью образуют формы пей, бей, лей, вей; глагол лягу имеет повелительную форму ляг, лягте, а глагол ем - ешь, ешьте; при глаголе еду используются повелительные формы поезжай - поезжайте. Повелительная форма 2-го лица множественного числа образуется присоединением к форме единственного числа аффикса -те: стройте, несите, оставьте. Возвратные глаголы присоединяют к указанным образованиям повелительной формы аффиксы -ся (после согласного и -й) и -сь (после -и и -те): не упрямься, стройся, стригись, стригитесь.

Кроме основной формы 2-го лица единственного и множественного числа, повелительное наклонение имеет формы, выражающие действие 3-го лица и 1-го лица множественного числа. Формы 3-го лица выражаются (аналитически) сочетанием частиц пусть, пускай, да с формой 3-го лица единственного и множественного числа настоящего времени и будущего простого: Пусть пылает лицо, как поутру заря (Кольц.); Пускай послужит да потянет лямку (П.); Да здравствуют музы, да здравствует разум! (П.). 1-е лицо множественного числа повелительного наклонения выражается формой 1-го лица множественного числа настоящего времени или, чаще, будущего простого, произносимой с особой интонацией приглашения: Начнем, пожалуй (П.). Присоединение к этой форме аффикса -те выражает обращение ко многим лицам или придает высказыванию оттенок вежливости: Уж вы, братцы мои, други кровные, поцелуемтесь да обнимемтесь на последнее расставание (Л.).

Некоторые глаголы по семантическим причинам не образуют повелительную форму 2-го лица, например безличные глаголы, отдельные глаголы со значением восприятия (видеть, слышать), со значением состояния (гнить, недомогать).

В обозначении лиц повелительная форма отличается большим разнообразием. Этой форме свойственно обобщенно-личное значение, особенно в пословицах и поговорках: Крути, да не перекручивай (погов.). При наличии разных оттенков модальности она сочетается со всеми лицами обоих чисел: Пропадай моя телега (погов.); Приди они пораньше, ничего не случилось бы.

В зависимости от контекста, а также присоединения местоимений и частиц повелительная форма получает дополнительную экспрессивную окраску: Не отнимай ты моей воли, дорогой (А. Остр.); Не разбей, смотри (Т.); Сходи-ка, старуха, невестку проведать (Ник.).


Современный русский язык:

Категория времени

190.
Понятие о категории времени

Категория времени в традиционном понимании выражает отношение времени действия глагола к моменту речи.

Время глагола: Настоящее Настоящее время показывает, что действие, выраженное глаголом, совпадает с моментом речи: Отселе я вижу потоков рожденье (П.) - зрительное восприятие потоков (вижу) происходит в то самое время, когда поэт говорит об этом.

Время глагола: Прошедшее Прошедшее время обозначает действие, предшествовавшее моменту речи: Много я часов бежал... (Л.) - форма глагола бежал выражает действие, которое производилось говорящим до того, как началась речь об этом.

Время глагола: Будущее Будущее время выражает действие, которое совершится после момента речи: Мне казалось... что она скоро умрет (М. Г.).

Время, выраженное в глагольных формах по отношению к моменту речи, называется Время глагола: Абсолютное абсолютным временем. Вреям глагола: Относительное Относительным временем глагольной формы называется время, определяемое в данной форме не моментом речи, а соотношением с временем другого действия, например: писал, что работает (настоящее время глагола работает указывает на совпадение времени действия не с моментом речи, а с временем действия, выраженного глаголом писал).

191.
Основные значения и употребление форм времени

Настоящее время. Формы Время глагола: Настоящее настоящего времени имеют следующие разновидности значения и употребления: а) значение конкретного действия, которое осуществляется в момент речи и имеет ограниченную длительность: Вон каменщики мостят улицу (А.Н. Т.); б) значение действия неопределенной длительности, постоянно совершающегося:

Глаголы спрягаются, а существительные склоняются, или действия обычного, характерного для лица или предмета - ...Стихотворец поет, ученый мыслит, живописец, ваятель, зодчий творят и зиждут, ремесленник работает (П.). Форма настоящего времени употребляется для живописного изображения событий прошлого, а также во всех случаях, где используются экспрессивные приемы речи. Такая форма настоящего времени соответствует как прошедшему несовершенного вида, так и прошедшему совершенного вида и называется настоящим историческим: Знакомятся они, потом дружатся, потом не могут уж расстаться и целые проводят вместе дни (Кр.). Форма настоящего времени от глаголов движения иногда выражает действие ближайшего будущего: Уходим завтра в море.

Прошедшее время. Особенности значения форм Время глагола: Прошедшее прошедшего времени связаны с их принадлежностью к совершенному или несовершенному виду. Прошедшее время глаголов несовершенного вида выражает действие как факт прошлого и используется при описании: Всю первую половину мая шли дожди (Гарш.). Прошедшее время глаголов совершенного вида имеет несколько значений, которые не являются строго разграниченными: а) завершенность действия в прошлом: Погиб Поэт! - невольник чести - пал, оклеветанный молвой (Л.); б) последовательность завершенных действий, смену одного такого действия другим: Князь Багратион приостановил свою лошадь, узнав князя Андрея, кивнул ему головой (Л. Т.); в) сохранение в настоящем результата завершенною действия: Посмотри - какая мгла в глубине долин легла (Полонский).

К особым случаям выражения прошедшего времени относятся: а) многократность действия с оттенком давности («давнопрошедшее время»): А вот камин; здесь барин сиживал один. Здесь с ним обедывал зимой покойный Ленский, наш сосед (П.); б) повторность действия: Бывало, писывала кровью она в альбомах нежных дев... (П.); в) начатое, но прерванное действие: Тут он было вышел, но остановился в дверях... (П.); г) внезапно-мгновенное действие, выраженное междометными глаголами (типа шмыг, хвать, шлеп и др.): Легче тени Татьяна прыг в другие сени (П.); д) мгновенно-произвольное действие: Положил я его на стол, чтобы ему операцию делать, а он возьми и умри у меня под хлороформом (Ч.).

Будущее время. Формы Время глагола: Будущее будущего времени различаются как по образованию, так и по значению. Будущее время глаголов несовершенного вида образуется сочетанием форм будущего времени вспомогательного глагола быть и неопределенной формы спрягаемого глагола (буду носить) и называется будущим сложным. Будущее время глаголов совершенного вида имеет одинаковые окончания с настоящим временем и называется будущим простым (понесу).

Будущее сложное по значению однородно: оно всегда обозначает действие, которое будет происходить после момента речи: Как управлять ты будешь под грозой, тушить мятеж, опутывать измену? (П.).

Будущее простое имеет разнообразные значения. Основным значением будущего простого является обозначение результата действия безотносительно к моменту речи: Так если сей неведомый бродяга литовскую границу перейдет, к нему толпу безумцев привлечет Димитрия воскреснувшее имя (П.). В этом результативном значении будущее время используется в пословицах и поговорках: Проголодаешься, так и хлеба достать догадаешься (погов.). Кроме основного значения, будущее простое может обозначать действие, относящееся к настоящему или прошедшему времени. Синонимичность будущего простого формам настоящего времени чаще наблюдается в описаниях, при употреблении рядом форм настоящего и будущего времени: Буря мглою небо кроет, вихри снежные крутя. То, как зверь, она завоет, то заплачет, как дитя (П.). Для обозначения действий, совершающихся в прошлом, будущее простое употребляется в сочетании с прошедшим временем глаголов несовершенного вида: Герасим глядел, глядел, да как засмеется вдруг (Т.), а также с частицей бывало и частицей как (в восклицательном предложении): А матушка-то, бывало, прикроет синие глаза да как заведет песню на великую высоту (М. Г.); Как царица отпрыгнет, да как ручку замахнет, да по зеркальцу как хлопнет, каблучком-то как притопнет (П.).


Современный русский язык:

Категории лица, числа и рода

192.
Категория лица

Категория лица указывает на субъект действия, выраженного глаголом: говорящий (первое лицо), собеседник говорящего (второе лицо), лицо или предмет, не участвующие в речи (третье лицо). Формы 1-го и 2-го лица отличаются от формы 3-го лица тем, что указывают на определенное лицо (подлежащее) (на говорящего или на его собеседника), в то время как форма 3-го лица не содержит указания на определенное лицо (или предмет), и подлежащее может быть выражено любым существительным.

Личные формы глагола, кроме первичных значений, свойственных им в диалогической речи, могут иметь ряд других значений. Обобщенно-личное значение обычно выражается формой 2-го лица единственного числа, обозначающей действие или состояние любого лица и употребляемой обычно без местоимения ты: Как постелешься, так и выспишься (посл.). Такие формы могут обозначать действия и самого говорящего (1-е лицо): Встанешь, бывало, пораньше, схватишь удочки и бежишь на речку. Неопределенно-личное значение связано с формой 3-го лица множественного числа настоящего и с формой множественного числа прошедшего времени. Эта форма выражает действие без указания деятелей: Шум умножался. Били в набат (П.). В разговорной речи форма 3-го лица с неопределенно-личным значением может обозначать действие, производимое самим говорящим: Кому говорят! Кого спрашивают!

Особые значения личных форм часто связываются с оттенками экспрессивной речи. Так, в авторской речи (публицистической, научной, деловой) часто употребление формы 1-го лица множественного числа вместо формы 1-го лица единственного числа: Мы коснулись содержания «Онегина», обратимся к разбору характеров действующих лиц этого романа (Бел.). В экспрессивной речи возможно употребление 1-го лица множественного числа вместо 2-го лица: Ну, как мы себя чувствуем? Что скажете хорошенького? (Ч.). Так называемая «форма вежливости» выражается употреблением формы 2-го лица множественного числа вместо формы 2-го лица единственного числа.

193.
Категории рода и числа

Категории рода и числа являются нехарактерными для грамматической структуры глагола. Категорией рода обладают только отдельные формы глагола: прошедшее время (пришел, пришла, пришло), сослагательное наклонение (пришел бы, пришла бы) и причастия (пришедший, пришедшая, пришедшее) (причем категория рода выражается только в форме единственного числа). Формы единственного и множественного числа различаются у всех форм глагола, за исключением неопределенной формы и деепричастия.

194.
Безличные глаголы

Глагол безличный Безличными называются глаголы, выражающие действия и состояния, протекающие сами по себе, без их производителя (субъекта). При таких глаголах употребление подлежащего невозможно: смеркается, рассветает. Безличные глаголы по своему лексическому значению могут выражать: 1) явления природы; морозит, вечереет; 2) физическое и психическое состояния человека: лихорадит, не хочется; 3) модальное значение долженствования: надлежит, следует, подобает и др., 4) действие неизвестной силы: водит, носит, везет и проч.; 5) действие стихийной силы (в сочетании с творительным падежом): Пути забило, наглухо запорошило снегом (Фурм.).

По образованию безличные глаголы могут быть невозвратной и возвратной формы: светает, смеркается. Невозвратная форма безличных глаголов имеет разновидности: 1) собственно-безличные глаголы: И рассветает уж давно (Барат.); 2) личные глаголы в безличном употреблении; ср.: Там русский дух, там Русью пахнет (П.). - Как сильно пахнет полынь на межах! (Т.). Возвратная форма безличных глаголов в большинстве случаев образуется от личных глаголов (чаще непереходных) посредством аффикса -ся; не спит - не спится. Выделяются такие разновидности возвратной формы безличных глаголов: 1) глаголы с безличным значением, не имеющие соответствий в группе личных глаголов: Правду сказать, отлично лежалось на этом диване (Т.); 2) безличные глаголы, совпадающие по форме с личными: Одному сбылось (ср. предсказание сбылось), другому грезилось (ср. счастье грезилось) (погов.).

По сравнению с личными, безличные глаголы не изменяются по лицам и числам, а также по родам. Они употребляются только в форме 3-го лица ед. ч. настоящего и будущего времени и в форме ед. ч. прошедшего времени среднего рода.

Эти формы безличных глаголов, в отличие от соответствующих личных форм, не обусловлены согласованием с подлежащим, так как употребляются в безличных предложениях. Безличные глаголы имеют форму сослагательного наклонения среднего рода ед. ч. и неопределенную форму; формы повелительного наклонения они не имеют.


Современный русский язык:

Спряжение глаголов

195.
Типы спряжения глаголов

Изменение глаголов в настоящем и будущем простом времени по лицам и числам называется Спряжение спряжением (в узком значении этого слова), о спряжении в широком значении см. § 173. Два типа спряжения - первое и второе - различаются личными окончаниями настоящего или будущего простого времени: -у(-ю), -ешь, -ет, -ем, ете, -ут (-ют) для 1-го спряжения и -у (-ю), -ишь, -ит, -им, -ите, -aт (-ят) для 2-го спряжения. Принадлежность к тому или иному спряжению глаголов с безударными окончаниями определяется по неопределенной форме этих глаголов.

Глаголы в прошедшем временя изъявительного наклонения, а также глаголы в сослагательном наклонении лишены личных окончаний и изменяются по родам и числам.

Повелительное наклонение имеет личные окончания только в форме второго лица.

Глаголы хотеть, бежать (и производные от них) образуют смешанное спряжение (с окончаниями I и II спряжения): хоч-у, хоч-ешь, хоч-ет, хот-им, хот-ите, хот-ят; бег-у, беж-ишь, беж-ит, беж-им, беж-ите, бег-ут.

Глаголы есть, дать, создать и быть (а также производные) имеют особые окончаниям личных формах, являющиеся архаическими: ем, ешь, ест, едим, едите, едят; дам, дашь, даст, дадим, дадите, дадут; создам, создашь, создаст, создадим, создадите, создадут. От глагола быть в современном русском языке сохранились редко употребительные формы настоящего времени - есть и суть, а будущее время образуется от другого корня: буду, будешь, будет, будем, будете, будут.

Форма 1-го лица единственного числа настоящего и будущего простого некоторых глаголов не употребляется, например: басить, убедить, победить и др. (недостаточные глаголы).


Современный русский язык:

Словообразование глаголов

196.
Способы образования глаголов

При образовании глаголов в различной степени продуктивны три Словообразование морфологическое морфологических способа словообразования: префиксальный, суффиксальный и суффиксально-префиксальный.

Префиксальный способ образования глаголов является наиболее продуктивным. От любого бесприставочного глагола путем присоединения к нему приставки возможно образовать новый глагол с иным оттенком в лексическом значении (ср. бежать - вбежать, выбежать, прибежать, отбежать и др.). Лексическое значение приставки наиболее отчетливо у глаголов движения.

Характерной особенностью глагольных приставок является наличие в их кругу приставок-антонимов, что облегчает уяснение значения приставки (ср.: заклеить - отклеить, а также приставок-синонимов, уточняющих лексическое значение глаголов (ср.: выгнать - изгнать). Некоторые приставки вносят в значение глагола экспрессивные оттенки (ср.: возрадоваться - обрадоваться).

Суффиксальный способ образования глаголов применяется при образовании глаголов от существительных и прилагательных а также от местоимений, числительных и междометий. Суффикс -нича- (-ича; -а-) употребляется при образовании глаголов от названий лиц со значением «заниматься чем-либо, действовать как кто-либо»: ло-дыр-нича-ть, мошен-нича-ть, сапож-нича-ть. Суффикс -ова- (-ева-) и его производные -ствова-, -ирова-, -изирова- образуют глаголы от существительных со значением «осуществлять что-либо»: совет-ова-ть, господ-ствова-ть, дебат-ирова-ть, коллектив-изирова-ть. От существительных и прилагательных образуются глаголы посредством суффикса -и- со значением «создавать известное качество или состояние»: сор-и-ть, бел-и-ть. От прилагательных возможно образование глаголов суффиксом -е-, имеющим значение «делаться, становиться таким-то»: стар-е-ть, слаб-е-ть; реже используется суффикс -ну-: слеп-ну-ть, креп-ну-ть. От междометий образуются глаголы суффиксом -я- (ох-а-ть, ах-а-ть) и его вариантом -ка- - от междометий и звукоподражательных слов (мяу-ка-ть, ау-ка-ть), а также суффиксом -ну- (ах-ну-ть, цок-ну-ть).

Суффиксально-префиксальный способ образования глаголов менее продуктивен. Разновидностью этого способа является использование суффикса -ыва- (-ива-) и аффикса -ся в сочетании с приставками: по-ходить - по-хаж-ива-ть, спать - вы-спать-ся (в последнем случае можно говорить о префиксально-постсуффиксальном способе).


Современный русский язык:

Причастие и деепричастие как глагольные формы

197.
Причастие как форма смешанного глагольно-именного образования

Причастие Причастием называется неспрягаемая форма глагола, определяющая предмет подобно имени прилагательному. Она обозначает признак предмета, протекающий во времени, как действие, которое производит предмет, или как действие, которому он подвергается со стороны другого предмета (ср.: призывающий - призываемый).

Причастие совмещает в себе признаки глагола и прилагательного. Как форма глагола причастие обладает грамматическими значениями глагола, как-то: переходность и непереходность действия, залог, вид, время, управление, свойственное исходному глаголу, и сочетаемость с наречием. Являясь неспрягаемой формой, причастие лишено категории наклонения и лица. Категория залога выражается посредством суффиксов в причастиях Причастие действительного залога действительного и Причастие страдательного залога страдательного залога.

Как прилагательное причастие обозначает признак предмета (с отмеченным уже различием в значении); изменяется по родам, числам и падежам, согласуясь с определяемым существительным; при склонении обладает одинаковой с прилагательным системой падежных окончаний и выполняет в предложении синтаксические функции, свойственные прилагательному, выступая в роли определения и сказуемого.

198.
Формы причастий и их образование

Причастие Причастие в современном русском языке имеет несколько разновидностей, которые определяются по присущим причастию грамматическим значениям глагола: причастия действительные, возвратные и страдательные (категория залога); причастия настоящего и прошедшего времени (категория времени); причастия несовершенного и совершенного вида (категория вида).

Залоговые формы причастия. Причастие действительного залога Действительные причастия обозначают временной признак как действие, которое производится или производилось самим предметом: выступающий, выступавший. Причастие страдательного залога Страдательные причастия обозначают временной признак как действие, которому подвергается или подвергался предмет со стороны другого деятеля: ободряемый - ободренный (слушателями докладчик). Возвратные причастия, вполне соответствующие по значению глаголам возвратным (с -ся), обычно включаются в разряд действительных причастий, хотя имеют иное залоговое значение (ср.: моющий - моющийся), соответствующее производящему глаголу (ср.: мыть - мыться). Очень часто возвратные причастия несовершенного вида употребляются вместо страдательных причастий совершенного вида: пособие, не издававшееся ранее - не изданное ранее. Таким образом создается определённое соотношение возвратных причастий несовершенного вида со страдательными причастиями совершенного вида.

Временные формы причастия. Присущая причастиям категория времени подразделяет их на причастия настоящего и прошедшего времени; форма причастия будущего времени отсутствует. Значение времени у причастий связано с их синтаксической ролью и различается у полных и кратких форм.

Синтаксические функции причастий разграничены соответственно их форме: полные причастия (склоняющиеся) выступают в роли определения, реже - сказуемого; краткие (несклоняемые) - исключительно в значении сказуемого: Сребрит мороз увянувшее поле (П.); Дачи стояли заколоченные (Тих.); Дорога в Симбирск мною очищена (П.).

Полные причастия, являющиеся определениями, могут иметь относительную форму времени, которая определяется по отношению ко времени глагола-сказуемого.

Причастия настоящего времени выражают одновременность действий, обозначенных причастием и глаголом-сказуемым: Лодка, веслами махая, плыла по дремлющей реке (П.); Мальчик прислушивался к треску ломаемых медведем веток (Сераф.). В приведенных предложениях причастия имеют значение прошедшего времени, одновременное с действием глагола-сказуемого. В данном случае возможна замена причастий настоящего времени причастиями прошедшего времени без заметного изменения в значении. Причастия прошедшего времени несовершенного и совершенного вида выражают действие, предшествовавшее действию, выраженному глаголом-сказуемым: - Экий бес девка! - закричал казак, расположившийся на соломе и мечтавший согреться остатками чая (Л.); Мы пошли на вал, возвышение, образованное природой и укрепленное частоколом (П.).

Причастия настоящего и прошедшего времени могут иметь и абсолютную форму времени: Мишка, выбежавший на крыльцо, потребовал, чтобы его прокатили (Л. Т.); Тракторы, идущие впереди цугом, напоминают степных жуков...

Краткие формы, возможные только у страдательных причастий прошедшего времени (гораздо реже у причастий страдательных настоящего времени), употребляются исключительно в роли сказуемого. Показателем времени у таких причастий является связка: в прошедшем и будущем времени - был и буду, а в настоящем - нулевая: Я новым для меня желанием томим (П.); Он не был рожден страдальцем (Т.); Да будет смерть ее отомщена! (Ошанин).

Образование причастий. Образование причастий в современном русском языке связано с различиями глаголов в отношении переходности и вида, так что образование всех (четырех) форм причастия от любого глагола невозможно, не говоря об ограничениях, касающихся отдельных глаголов. Так, например, страдательные причастия настоящего времени не образуются от глаголов печь, жать, брить, полоть и др. Образование форм причастия вне указанных ограничений является непродуктивным: ср. читанный, писанный, деланный и т.д. (от глаголов несовершенного вида). Причастия действительные могут быть образованы от глаголов переходных и непереходных, а страдательные - только от переходных. Причастия настоящего времени действительные и страдательные образуются от глаголов несовершенного вида и не образуются от глаголов совершенного вида, не имеющих форм настоящего времени. Причастия страдательные прошедшего времени, как правило, образуются от глаголов только совершенного вида. Таким образом, от глаголов непереходных совершенного вида могут быть образованы лишь причастия действительные прошедшего времени, например: прыгнувший, простоявший и т.п.

Причастия настоящего времени действительные и страдательные образуются от основы настоящего времени глагола посредством суффиксов -ущ- (-ющ-), -ащ- (-ящ-) - для причастий действительных и суффиксов -ем, -им- - для причастий страдательных. Суффиксы -ущ- (-ющ-) и -ем- присоединяются к основе глаголов I спряжения: избирают - избира-ющий, нес-ут - нес-ущий; получа-ют - получа-емый. Суффиксы -ащ- (-ящ-) и -им- прибавляются к основе глаголов II спряжения: содерж-ат - содерж-ащий, гон-ят - гон-ящий; гон-им - гон-имый.

Образование причастий страдательных настоящего времени ограничено не только несовершенным видом и переходностью глагола, но и другими особенностями образующего глагола. Эта форма причастия возможна: 1) от глаголов, оканчивающихся в неопределенной форме на -а(ть), -ов(ать) при форме настоящего времени на -аю (уважать - уважаю, выдавать - выдаю); 2) от приставочных глаголов с суффиксом -ыва; -ива- (вызывать, усиливать); 3) от бесприставочных глаголов типа организовать, атаковать, ликвидировать и т.п.; 4) от приставочных глаголов движения кратного подвида (уносить, вывозить и под.). Как остаток прошлого в литературном языке сохраняется несколько страдательных причастий, образованных от глаголов, утративших переходность в современном языке: руководимый, управляемый, предшествуемый, сопутствуемый и некоторые другие. Употребление кратких страдательных причастий настоящего времени не свойственно устной речи, а в письменно-книжной очень ограниченно.

Причастия прошедшего времени действительные и страдательные образуются от основы неопределенной формы (или прошедшего времени) посредством суффиксов -вш- и -ш- для причастий действительных и -нн; -енн-, -т- -для причастий страдательных. Посредством суффикса -вш- образуются причастия от глаголов с основой неопределенной формы на гласный (игра-ть - игра-вший), а от глаголов с основой на согласный - при помощи суффикса -ш- (расцвес-ти -расцвет-ший). При образовании причастий на -ший от глаголов с суффиксом -ну- (со значением длительного или усиливающегося состояния) последний утрачивается: киснуть - кис-ший, оглохнуть - оглохший и т.п.

Страдательные причастия образуются при помощи суффикса -нн- от переходных глаголов совершенного вида, у которых основа неопределенной формы оканчивается на -а(-я)-(ть): описа-ть - описа-нный, затея-ть - затея-нный; посредством суффикса -енн-, если основа неопределенной формы оканчивается на -и(ть) или согласный звук: за-кончи-ть - законч-енный, принес-ти - принес-енный; и при помощи суффикса -т-, если основа неопределенной формы (совершенного вида) оканчивается на -ну(тъ) или -ть (с конечным гласным корня): сверну-ть - сверну-тый, изби-ть - изби-тый, разду-ть - раздутый. В отличие от страдательных причастий настоящего времени краткие формы страдательных причастий прошедшего времени представлены в языке очень широко и используются в функции сказуемого.

Образование страдательных причастий прошедшего времени производится с учетом правильного соотношения причастия и производящего глагола: пристрелянный (пристрелять), пристреленный (пристрелить, выпоенный (выпоить), выпаянный (выпаять), выкушанный (выкушать), выкушенный (выкусить), выметанный (выметать петлю), выметенный (вымести сор), не довешанный (не довешать), недовешенный (недовесить), перекачанный (перекачать), перекаченный (перекатить), развенчанный (развенчать), развинченный (развинтить), разбросанный (разбросать), разброшенный (разбросить) и т.п. При наличии вариантов правильными формами являются изнеможенный, клейменный, вышибленный, изрешеченный.


Современный русский язык:

199.
Переход причастий в имена прилагательные

Наличие у причастий признаков, общих с именами прилагательными, способствует переходу Причастие причастий в Имя прилагательное имена прилагательные. Этот переход, наблюдавшийся в предшествующие периоды истории русского языка, интенсивно осуществляется в наше время. В современном языке есть слова, совершенно утратившие присущую им некогда глагольность и превратившиеся в обычные прилагательные (откровенный от отъкрыти, обыкновенный от обыкнути и подобные: священный, блаженный, неприкосновенный, вдохновенный, умышленный, промышленный, дерзновенный, сокровенный, незабвенный, надменный, смиренный, благословенный, согбенный, окаянный, отчаянный, неожиданный, постоянный, непрестанный, несказанный и др.).

Причастными образованиями по происхождению, полностью утратившими глагольные признаки (значение процесса, время, вид, залог и способность управления), являются в современном языке прилагательные двух типов: лежачий, висячий, колючий, горючий и т.п. и смелый, горелый, зрелый, постылый, пришлый и т.п. (ср.: лежачий - лежащий, висячий - висящий и горелый - горевший, зрелый - зревший).

Отдельную группу причастных образований по происхождению составляют прилагательные типа сушеный, моченый, связь которых с производящими глаголами еще отчетлива и в современном языке. Такие прилагательные имеют значение «тот, который подвергся действию, выраженному основой производящего глагола» (ср. крашеный, глаженый и под.) и образованы, как правило, от глаголов переходных несовершенного вида, что отличает их от причастий страдательных прошедшего времени (ср.: жареный - зажаренный, печеный - испеченный). Отсутствие у прилагательных этого типа управления (пояснительных слов) затемняет значения времени, вида и залога. Наоборот, наличие пояснительных слов восстанавливает глагольное значение основы и, следовательно, переводит эти прилагательные в разряд причастий (ср.: печеный хлеб - печенный в жестяной форме хлеб).

Особую группу прилагательных составляют образования от глагольных основ посредством суффиксов -им-, -ем-, обычно употребляемые в сращении с не- (непобедимый, неподражаемый) со значением невозможности, недопустимости действия или состояния. Различие суффиксов -им-, -ем- в данном случае опирается на принадлежность исходных глаголов к разным типам спряжения: невыразимый (выразить - II спряжение), неподражаемый (подражать - I спряжение).

Наличие в современном русском языке прилагательных с суффиксами -им-, -ем- не предполагает обязательного образования этих прилагательных от соотносительных причастий. Такие прилагательные в отдельных случаях могли образоваться непосредственно от соответствующих глагольных основ с помощью суффикса -м- (ср.: невыносимый - прилагательное и уносимый - причастие) (см. § 156). Различение причастий и прилагательных с суффиксом -м- производится с учетом семантических и грамматических особенностей производящих основ прилагательных и причастий: страдательные причастия настоящего времени образуются от глагольных основ со значением переходности и несовершенного вида; прилагательные на -имый, за единичными исключениями (невредимый, независимый, необходимый и др.), образуются от глаголов переходных совершенного вида (ср.: нетерпимый - нестерпимый).

В группе прилагательных с суффиксом -им- имеется большое число слов, которые употребляются только в сращении с не: невредимый, необходимый и др.

Прилагательные, употребление которых возможно и без не-, например: независимый - зависимый, незаменимый - заменимый и т.п., семантически и грамматически сближаются с причастиями при наличии дополнения в творительном падеже без предлога (со значением деятеля, орудия действия): В нем бродили какие-то неопределимые словами ожидания, желания, запросы (М. Г.).

Прилагательные с суффиксом -ем- представляют малочисленную группу слов, образованных от глагольных основ со значением непереходности и несовершенного вида: невозгораемый, невысыхаемый, неподражаемый, непромокаемый, несгораемый, несмолкаемый, неумолкаемый и т.п. Как правило, прилагательные на -емый употребляются только в сращении с не- и не соотносятся с причастиями на -емый, так как последние от непереходных глаголов не образуются (ср.: неугасаемый - прилагательное и непогашаемый - причастие).

Наличие в языке образований, имеющих один и тот же морфологический облик, но употребляемых и в значении прилагательных и в значении причастий, является результатом морфолого-синтаксического словообразования (ср.: распущенные волосы - распущенные дети).

Образование прилагательных от причастий обусловлено рядом факторов: лексическим значением причастия, зависящим от контекста, наличием или отсутствием пояснительных слов и т.д. В различных группах причастий развитие качественных значений и утрата глагольности при образовании прилагательных протекают неравномерно. Так, действительные причастия в меньшей мере способны образовать прилагательные, чем причастия страдательные.

Действительные причастия прошедшего времени, особенно возвратные (на -ся), являются более стойкими в отношении сохранения глагольности и реже образуют прилагательные. Наличие частицы-приставки не- у причастий придает им ярко выраженный оттенок возможного качества и облегчает образование прилагательных (неудавшийся актер, незадавшееся предприятие). Особенно интенсивно развиваются качественные значения у страдательных причастий, причем причастия на -нный, -енный и -тый чаще образуют прилагательные, чем причастия на -емый, -имый.

Морфолого-синтаксическое образование прилагательных от причастий сопровождается преобразованием лексического значения причастия, при этом проявляется в большей или меньшей степени тенденция к распадению слова на два самостоятельных слова-омонима (ср.: залив, образованный природой, - человек образованный).

Семантическое перерождение причастия при переходе в прилагательное выражается в утрате причастием значения временного признака, создаваемого деятельностью предмета. Образованное от причастия прилагательное обозначает постоянный признак предмета (ср.: рассеянный туман - рассеянный школьник), причем часто приобретает определенную качественно-оценочную окраску, положительную или отрицательную (ср.: воспитанный мальчик, распущенный мальчик). Для прилагательных, образованных от страдательных причастий прошедшего времени, характерно метонимическое употребление, обусловленное семантическим отрывом от значения основы производящего глагола; ср.: растерянный багаж (определяемое слово багаж - объект действия) и растерянный вид (определяемое слово вид не мыслится как объект действия).

Со стороны морфологической прилагательное, образованное от причастия, лишено залоговых и видо-временных значений и потому характеризуется способностью: 1) образовывать краткие формы: кинжал блестящ; 2) образовывать наречия посредством суффиксов -о, -е: напряженно, блестяще и т.п.; 3) иметь степени сравнения: организованнее, увереннее; 4) образовывать отвлеченные существительные на -ость (рассеянность, видимость) и 5) сочетаться с наречиями меры и степени: очень организованный коллектив, весьма изысканный вкус.

В отношении синтаксическом отпричастные прилагательные отличаются от причастий утратой глагольного управления. Дополнение в винительном падеже без предлога, характерное для причастий действительных (от глаголов переходных), и в творительном падеже без предлога (в значении субъекта и орудия действия) для причастий страдательных, невозможно при образованных от причастий прилагательных. В зависимости от синтаксических условий отпричастные прилагательные субстантивируются: Учащиеся благодарили преподавателя.


Современный русский язык:

200.
Деепричастие как форма глагольно-наречного образования

Деепричастие Деепричастие - неспрягаемая форма глагола, совмещающая в себе грамматические свойства глагола и наречия: Волны несутся, гремя и сверкая (Тютч.). Деепричастия гремя и сверкая обозначают дополнительные действия, связанные с действием несутся (сказуемым), сопутствующие ему. В предложении Волны несутся, гремят и сверкают все три действия (сказуемые) самостоятельны. Деепричастие объединяется с глаголом общим лексическим значением (гремят - гремя, сверкают - сверкая), общностью вида (сверкать, сверкая - несовершенный вид, сверкнуть, сверкнув - совершенный вид), залога действительного и средневозвратного (с -ся) (переписать, переписав - действительный залог; переписываться, переписываясь - средневозвратный залог), одинаковым управлением, в частности винительным падежом (любить свободу - любя свободу), возможностью определяться наречием (верно понимать - верно понимая). Страдательный залог у деепричастий отсутствует. Подобно наречиям, деепричастия не изменяются: не согласуются, не управляются, а примыкают.

Синтаксические функции деепричастия. Чаще всего деепричастия примыкают к сказуемому-глаголу и являются обстоятельством: Я неприметно отошел к окну, желая скрыть свое волнение (Форш). Деепричастие, примыкая к сказуемому, может обозначать и добавочное действие, сопутствующее действию, выраженному сказуемым: Клубятся тучи, млея в блеске алом (Фет). В этом случае деепричастие является второстепенным сказуемым. Деепричастие в первом значении (обстоятельственном) не допускает замены спрягаемой формой глагола: Они [мальчики] пошли не торопясь и покорно, точно гуси (М. Г.); во втором значении (второстепенного сказуемого) такая замена возможна: Деревья радостно трепещут, купаясь в небе голубом (Тютч.) (ср.: Деревья радостно трепещут, купаются в небе голубом). Реже деепричастие примыкает к именному сказуемому, выраженному кратким страдательным причастием, кратким прилагательным и существительным: В полдень, переходя на станции через рельсы, он был оглушен неожиданным свистком паровоза (Купр.); Проведя этот вечер с невестой у Долли, Левин был особенно весел (Л. Т.); Пушкин, не утрачивая в настоящем и будущем своего значения как поэт великий, тем не менее был и поэтом своего времени, своей эпохи (Бел.). Деепричастие может относиться не только к сказуемому, но и к другим членам предложения; дополнению - неопределенной форме глагола: Врач разрешил мне пройти к больному, соблюдая тишину (Купр.); определению-причастию: Кучер, спавший опершись на локоть, начал пятить лошадей (Гонч.); обстоятельству-деепричастию: Выпив не поморщившись противное лекарство, он задержал меня в своем углу... (Кор.). Во всех приведенных предложениях действия, обозначенные деепричастием и глаголом-сказуемым, принадлежат одному и тому же лицу (или предмету) - субъекту действия. Только при наличии этого условия употребление деепричастия допустимо в современном литературном языке. Если деепричастие и предикативная форма глагола (сказуемое) обозначают действия разных лиц, употребление деепричастия необычно и не соответствует современным нормам, например: Соня и вчера поразила его [Левина] своей красотой. Нынче увидев ее мельком, она ему показалась еще лучше (Л. Т.). Принадлежность действий одному лицу, конкретному или обобщенному, допускает употребление деепричастия в безличных предложениях: Внимая ужасам войны... мне жаль не друга, не жены... (Н.).


Современный русский язык:

201.
Образование деепричастий

Деепричастие Деепричастия несовершенного вида, как правило, образуются от основы настоящего времени посредством суффикса -а(-я): сверка-ют - сверка-я, грем-ят - грем-я, стуч-ат - стуч-а. В отдельных случаях (от глаголов несовершенного вида с суффиксом -ва-: давать, сознавать и со связанной основой, например отставать) эти деепричастия образуются от основы неопределенной формы: выда-ва-ть - выдава-я, отстава-ть - отстава-я. Деепричастия несовершенного вида не образуются от глаголов: 1) с основой, состоящей из одних согласных: шьют, льют, жмут, ткут и т.п. (исключение: мчаться - мчась); 2) с основой на г, к: бегут, текут и т.п.; 3) с основой настоящего времени на шипящий и с основой неопределенной формы на з, с, cт, х: мажут - мазать, пишут - писать, хлещут - хлестать, пашут - пахать; 4) с суффиксом -ну-. Неупотребительны деепричастия от глаголов лезть, бежать, ехать, хотеть, драть, звать, петь, гнить. Деепричастия от таких глаголов заменяются соответствующими по значению приставочными образованиями: называя, распевая и т.д. Уникальными для литературного языка являются деепричастия - будучи, крадучись: [Гений] будучи оригинальным, в то же время и общее таланта (Бел.); Я лежал в это время на полатях и, крадучись от деда, читал увлекательную книгу (Гладков). Деепричастия на -учи (-ючи) имеют архаичный характер и являются средством стилизации под народную речь: Никого не осуждаючи, он одни слова утешные говорил мне, умираючи (Н.).

Деепричастия совершенного вида образуются от основы неопределенной формы посредством суффиксов -в, -вши, -ши. Суффикс -в, реже -вши, присоединяется к основам на гласный: прогу-ля-ть - прогуля-в, получить - получи-в. Вариант на -вши является обязательным для образования деепричастия от возвратных глаголов: воз-врати-ться - возврати-вшись. Суффикс -ши применяется при образовании деепричастий от глаголов с основой неопределенной формы на согласный: истечь - истекши. От основ с суффиксом -ну-, выпадающим в прошедшем времени, возможно двоякое образование деепричастия: промокну-ть - промокну-в, промок-ши. Вместо образованных по общему правилу деепричастий от основ на т, д (выведши, приобретши и др.) употребляются: выведя, приобретя. Употребительны двоякие формы деепричастий: заперев - заперши, затерев - затерши, простерев - простерши и др. Возможны в современном русском языке двоякие образования деепричастий совершенного вида: с суффиксом -а (-я) и с суффиксом -в, -вши: наклоня - наклонив, поклонясь - поклонившись.

Деепричастия на -в, -вши, -ши от глаголов несовершенного вида употребляются редко: Волк, евши, никогда костей не разбирает (Кр.). Такие деепричастия обычны с отрицанием: Но Ленский, не имев, конечно, охоты узы брака несть, с Онегиным желал сердечно знакомство покороче свесть (П.).

Многие из деепричастий с суффиксом -а (-я) от глаголов совершенного вида входят в состав фразеологических сочетаний, например: положа руку на сердце и т.п.


Современный русский язык:

202.
Категория времени у деепричастий

Деепричастие Деепричастия, как неизменяемые формы глагола, лишены возможности выражать морфологически временные значения. Деепричастиям свойственно только относительное обозначение времени. Деепричастие несовершенного вида обозначает действие, одновременное с действием глагола-сказуемого: Сидя и лежа под кустами, они курят папиросы (М. Г.) - деепричастия «настоящего времени»; Трамваи оглушительно звенели, подлетая к площади (Кавер.) - деепричастие «прошедшего времени»; Мы встретимся, приветствуя друг друга - деепричастие «будущего времени».

Деепричастия совершенного вида обозначают время, предшествующее действию глагола-сказуемого: Отдохнув, он собрался уходить (Фед.). Предшествующее действие может относиться не только к прошедшему времени, но и к будущему: Отдохнув, он уйдет. Указанные отношения во времени между деепричастием и глаголом-сказуемым являются основными. Они могут варьироваться.

Деепричастия несовершенного вида, называющие повторные действия при глаголах-сказуемых с тем же значением, могут обозначать и предшествующие и последующие действия: Вставая (предшествующее действие) на рассвете, она спускалась в кухню и вместе с кухаркой готовила закуску к чаю (М. Г.); Хохол выбирал книги из чемодана, ставя (последующее действие) их на полку у печи (М. Г.). Обозначая предшествующее действие (1-е предложение), деепричастие обычно предшествует глаголу; при обозначении последующего действия (2-е предложение) деепричастие ставится после глагола.

Деепричастие совершенного вида, стоящее после глагола-сказуемого, может обозначать действие, одновременное с действием глагола: Базаров продолжал лежать, уткнувшись в стену (Т.), или последующее действие, являющееся следствием действия, выраженного сказуемым; Под Игнатовым упала лошадь, придавив ему ногу (Л. Т.), или действие, быстро следующее за действием глагола-сказуемого, но не вытекающее из него: Тот поклонился ему, коснувшись рукою пола (М. Г.).

203.
Переход деепричастий в наречия

Неизменяемость Деепричастие деепричастия и его синтаксическая роль (обстоятельство) являются той основой, на которой совершается переход деепричастий в Наречие наречия. Такому переходу способствует отсутствие у деепричастия зависимых слов: - Что же вы молчите? - Наслаждаюсь молча (П.). При переходе в наречия деепричастие утрачивает значение добавочного, сопутствующего действия, лишается всех глагольных категорий, т.е. значений вида, времени, залога и управления: Ни хлеб, ни одежда не добываются лежа (Д. Бед.). Деепричастия (обычно несовершенного вида), ставшие наречиями, выполняют роль обстоятельства и характеризуют действие с качественной стороны: Наступать надо немедля (Фурм.).

Деепричастия, перешедшие в наречия, могут входить в состав фразеологических сочетаний: спустя рукава, сложа руки и др. Сюда же относятся сочетания: кишмя кишат, ливмя льет, гормя горит и т.п., а также обороты наречного типа: судя по всему; собственно говоря и т.п.


Современный русский язык:

Наречие

204.
Значение наречия, его морфологические признаки и синтаксическая роль

К Наречие наречиям относятся неизменяемые слова, обозначающие признак действия, состояния, качества предмета или другого признака Например: Ему хотелось обнять и расцеловать Стрельцова, но горло внезапно сжала горячая спазма, и он, стыдясь своих слез, отвернулся, торопливо достал кисет (Шол.). - Наречия внезапно и торопливо обозначают признаки действий, названных глаголами сжала и достал. Но об одном подумать так обидно (Фад.). - Наречие так обозначает признак состояния, названного словом обидно. На синем, ослепительно синем небе - полыхающее огнем июльское солнце да редкие, раскиданные ветром неправдоподобной белизны облака (Шол.). - Наречие ослепительно обозначает признак качества, названного прилагательным синем. Полковник-щеголь был заметно рад, что с памятником справился так скоро (Щип.). - Наречие так обозначает признак признака, названного наречием скоро. Дня через два... Гвоздев в синей блузе, подпоясанной ремнем, в брюках навыпуск, в ярко начищенных ботинках, в белом картузе... и с суковатой палкой в руке степенно гулял по «Горе» (М. Г.). - Наречие навыпуск обозначает признак предмета, названного именем существительным брюках.

Наречие, относясь к глаголу, прилагательному, наречию и имени существительному, оформляет свою связь с ними путем примыкания. Морфологические признаки наречий:

  1. Неизменяемость (отсутствие форм изменения по падежам и числам). Степени сравнения имеются лишь у наречий на -о, -е, образованных от качественных прилагательных (быстро - быстрее, разг. быстрей, смело - смелее, разг. смелей). Сравнительная степень наречий омонимична сравнительной степени прилагательного. Различаются они синтаксически: сравнительная степень прилагательного относится к существительному, напр.: Теперь душистей лес, пышнее тень ночная (Фет); а сравнительная степень наречия - к глаголу, например: Длинней с горы ложится тень (Тютч.). Редко, в особых стилистических целях, употребляется превосходная степень на -айше, -ейше, например: Строжайше б запретил я этим господам на выстрел подъезжать к столицам (Гр.).

  2. Наличие специальных словообразовательных суффиксов (некоторые из них образуют наречия совместно с приставкой по-): -о, -е (весело, искренне), -и (вражески, дружески), -ьи (по-волчьи, по-человечьи), -омy, -ему (по-хорошему, по-новому); суффиксов сравнительной и превосходной степени (у наречий, образованных от качественных прилагательных): -ее (удачнее, выгоднее), -е, -ше (ярче, дальше), -йше, -ейше (нижайше, покорнейше), а также суффиксов субъективной оценки - -оньк(о), -еньк(о), -охоньк(о), -онечк(о) (тихонько, хорошенько, легохонько, тихонечко), -оват(о), -еват(о) (плоховато, щеголевато). Суффиксы субъективной оценки возможны у качественных наречий.

  3. Лексическая и словообразовательная соотносительность с другими частями речи. По форме, значению и происхождению наречия соотносятся с различными падежными формами имен существительных (днем, летом, галопом; вперемежку, набок), с именами прилагательными (вкрутую, наудалую; налево; ученически), с местоимениями (по-вашему), с глаголами (молча, лежа, припеваючи); древнейшие по образованию наречия, по происхождению связанные с местоимениями в современном русском языке выступают как непроизводные (куда где, здесь, там).

Основная роль наречий в предложении - обозначение различных обстоятельств. Как обстоятельственное слово, наречие чаще всего примыкает к сказуемому-глаголу: Наречие значит «приглаголие» (лат. adverbium), «глагол» по-древнерусски - «речь». На склоне высоты ветер вылизал дорогу, начисто смел и унес пыль (Шол.), хотя может относиться и к определению и обстоятельству: Мажордом раскрыл дверь, по-старинному низенькую и узкую (А.Н. Т.); Он заметил всадника, ехавшего довольно небрежно (Вс. Ив.).

Кроме обстоятельства, наречие может быть несогласованным определением: Он быстрыми костлявыми пальцами расстегнул сюртук, открыв рубаху навыпуск (Л. Т.) - и сказуемым: Ведь я ей несколько сродни (Гр.); ...Губы алые, глаза навыкате (С.-Щ.).

В роли подлежащего и дополнения наречие выступает только при субстантивации. Подобные случаи крайне редки. Например: Ваши «завтра» мне надоели.


Современный русский язык:

205.
Разряды наречий по значению

По значению наречия делятся на две группы - наречия определительные и наречия обстоятельственные.

Наречие определительное Определительные наречия характеризуют действие или признак со стороны его качества, количества и способа совершения.

Определительные качественные наречия обозначают качество действия или признака. Например: весело, громко, взволнованно, неприглядно, ласково, смело, кое-как, как-нибудь и др. Он бережно размял колос в ладонях... (Шол.); На мягком вечернем небе только зажглась первая, трепетно мерцающая звездочка (Шол.); Командир дивизии держался вначале начальнически небрежно... (Перв.).

Определительные количественные наречия обозначают меру и степень качества, интенсивность действия. Например: очень, весьма, почти, еле-еле, нисколько, чересчур, слишком, чуть, вдвое, натрое, довольно - Тут у нас развязно ты себя держишь, очень даже развязно... (Шол.).

Определительные наречия образа или способа действия характеризуют то, как совершается действие. Например: вдребезги, пешком, на ощупь, вплавь врукопашную и др. Лопахин ползком передвинулся поближе к воде... (Шол.); Николай доел кашу, вымыл и насухо вытер котелок (Шол.).

Образ или способ действия может быть определен путем сравнения или уподобления; По-осеннему сыплет ветр, по-осеннему шепчут листья (Ес.); [Гостья] засмеялась и совсем по-деревенски выкрикнула частушку (Б. Пол.). Обозначение способа действия совмещается здесь с его качественной характеристикой.

Наречие обстоятельственное Обстоятельственные наречия служат показателями пространственных, временных, причинных и целевых отношений. Наречия времени указывают на время совершения действия. Например: вчера, завтра, днем, ночью, летом, зимой, иногда, впоследствии, покамест, раньше и др. Только иногда глаза его отдыхали на не тронутых огнем зеленых разливах проса да на зарослях кукурузы и подсолнуха... (Шол.).

Наречия места указывают на место совершения действия или его направление. Например: взад, вперед, вверх, вниз, здесь, впереди, издали, всюду, дома, никуда и др. Ни кровинки и не было в его известково-белом лице, но он все же двигался вперед... (Шол.).

Наречия причины указывают на причину, в силу которой совершается действие. Например: спросонья, сослепу, сгоряча, сдуру, потому, оттого и др. Он осердился на приказчика и выпил сгоряча три бутылки пива, оттого и умер (П.).

Наречия цели обозначают цель, ради которой совершается действие. Например: зачем, затем, назло, нарочно и др. Зачем арапа своего младая любит Дездемона, как месяц, любит ночи мглу? Затем, что ветру, и орлу, и сердцу девы нет закона (П.).


Современный русский язык:

206.
Разряды наречий по образованию

Соотносительность Наречие наречий с другими частями речи указывает на их происхождение и способ образования.

Наречия соотносительны с именами, местоимениями и глаголами. Пополняясь за счет других частей речи, наречия не теряют с ними смысловой связи. Например, наречия, образованные от имен существительных, связаны с предметным значением (наземь, набок, дома); наречия, образованные от имен числительных, - со значением числа (дважды, вдвое, вдвоем); наречия, образованные от имен прилагательных, - со значением качества (тепло, красиво, ласково, угрюмо); наречия, образованные от глаголов, - со значением действия (лежа, нехотя, шутя, немедля).

Процесс образования наречий длительный, и потому по времени образования наречия не совпадают.

Группа местоименных наречий выделяется как наиболее архаическая и утратившая свою морфологическую делимость (например: здесь, там, так, тогда).

Ранними по образованию являются и наречия, образованные от имен существительных, исчезнувших из языка, причем морфологическая соотнесенность с именами этими наречиями не утрачена (например: дотла, второпях, втихомолку, насмарку, вдрызг, с кондачка, с панталыку), а также от старых форм ныне существующих имен (например: поделом, справа, слева).

Другие наречия более поздние по своему образованию (например: на смех, насмерть, в прах, в срок, на глаз).

Тесная грамматическая связь наречий с другими частями речи обусловливает различение пяти лексико-морфологических разрядов наречий:

    1) наречия, соотносительные с местоимениями;

    2) наречия, соотносительные с именами существительными;

    3) наречия, соотносительные с именами прилагательными;

    4) наречия, соотносительные с именами числительными;

    5) наречия, соотносительные с глаголами.

207.
Пути образования наречий

Образование Наречие наречий происходило и происходит различными путями. Наиболее характерными из них являются следующие:

    1) отрыв одной из именных форм от системы словоизменения с одновременным переосмыслением ее на основе новой функции слова. Например, наречия летом, зимой, днем, вечером представляют собой формы творительного падежа именного склонения, застывшие в результате употребления в качестве обстоятельственного слова при глаголе (приехать летом, ложиться вечером, работать днем) (ср. приехать ранним летом),

    2) слияние предлогов с различными частями речи с одновременным переосмыслением падежных форм и превращением их (вместе с предлогами) в отдельные слова, например: вбок, вброд, вверх, книзу, втайне; набело, надолго, врукопашную, вчистую, наудалую; по-моему, по-твоему; вшестером;

    3) повторение слова с прибавлением предлога-приставки на- к форме наречия, например: сухо-насухо, крепко-накрепко, скоро-наскоро; повторение разных падежных форм одного и того же слова, например: черным-черно, белым-бело, давным-давно; а также повторение синонимичных форм, например: подобру-поздорову, нежданно-негаданно;

    4) переосмысление деепричастий путем потери видо-временных и залоговых значений, например: сидя, лежа, немедля, нехотя, шутя;

    5) суффиксальное образование наречий, например от основ прилагательных и причастий настоящего времени действительного залога: широко, певуче, дружески, угрожающе, а также от основ количественных числительных: дважды, трижды.


Современный русский язык:

208.
Наречия, образованные от имен прилагательных и причастий

Наиболее продуктивна группа Наречие наречий, образованных от Имя прилагательное имен прилагательных и Причастие причастий.

Без приставок образуются наречия от качественных прилагательных цри помощи суффиксов -о, -е: плохо, холодно, быстро, весело, легко, смело, умело, высоко, низко, искренне, похоже, певуче. Эти наречия омонимичны кратким прилагательным среднего рода и отличаются лишь синтаксической функцией: краткое прилагательное - сказуемое, наречие - обстоятельство. Например: Пальто хорошо; Он поет хорошо.

От действительных причастий настоящего времени адъективированных, т.е. перешедших в прилагательные, наречия образуются при помощи суффикса -е: угрожающе, вызывающе, испепеляюще, умоляюще, волнующе, удушающе, подкупающе.

От страдательных причастий прошедшего времени наречия образуются при помощи суффикса -о: взволнованно, организованно, сплоченно.

От относительных имен прилагательных с суффиксом -н- наречия на -о, -е (с ограниченным кругом значений - времени, числа, очередности) образуются с приставкой по-: помесячно, поденно, поминутно, поочередно, посотенно, постатейно, построчно; и реже - без приставки ив-: сдельно, ежечасно.

От относительных прилагательных на -cкий, -цкий, -ический образуются наречия при помощи суффикса -и (с приставкой по- и без нее): по-немецки, по-детски, по-гречески, по-свински, по-мужски, вражески, ухарски, братски, геройски, истерически, фактически, иронически. Некоторые наречия допускают двоякое образование: дружески - по-дружески, братски - по-братски.

От притяжательных прилагательных на -ий наречия образуются при помощи суффикса -ьи, с приставкой по-: по-бабьи, по-человечьи, по-медвежьи, по-заячьи, по-верблюжьи.

Наречия могут образовываться и от сочетания имен прилагательных: нежданно-негаданно.

От косвенных падежей имен прилагательных, как кратких, так и полных, наречия образуются при помощи различных предлогов, превратившихся в составе наречий в приставки. Например, с предлогом на- - насухо, наглухо, навечно, набело, наголо, надолго, налегке, наудалую, напропалую; с предлогом за- - заживо, замертво, заново, зачастую; с предлогом в- - влево, вправо, вчерне, вскоре, вслепую, врукопашную, вкрутую, вчистую, а также в сочетании с основой числительного пол- - вполоткрыта, вполсыта; с предлогом с (со) - смолоду, слева, справа, спроста, спьяну, снова, сослепу, сгоряча; с предлогом из - издавна, изжелта, искоса, искрасна, иссиня, исчерна; с предлогом до - добела, досуха, дочиста, досыта; с предлогом по - подавно, подолгу, попросту, попусту, поровну, понапрасну, по-прежнему, по-военному, по-летнему, по-соловьиному; с сочетанием предлогов с и из - сызнова, сызмала.

209.
Наречия, образованные от имен существительных

Среди наречий, образованных от имен существительных, выделяются беспредложные образования и предложные.

Из Наречие беспредложное беспредложных образований наиболее продуктивна группа наречий, представляющих собой застывшие формы творительного падежа единственного числа, например: утром, вечером, летом, зимой, порой, весной, шагом, бегом, кубарем, кругом, босиком, залпом, верхом, ползком, даром, украдкой (иногда от имен существительных наречия отличаются ударением: верхом - верхом, кругом - кругом, бегом - бегом). Другие беспредложные образования единичны: временами, местами, саженками (из формы творительного падежа множественного числа), дома (из формы родительного падежа единственного числа), домой, долой (из древних форм дательного падежа единственного числа домови, долови), капельку, чуточку (из формы винительного падежа единственного числа).

Наречия сейчас, сегодня, тотчас образованы путем сочетания указательных местоимений с формами винительного и родительного падежей имен существительных.

Наречия страсть, смерть, ужас, страх, характерные для разговорного стиля речи и имеющие значение «очень сильно», образованы из формы именительного-винительного падежа имен существительных, например: И весело мне страх выслушивать о фруктах и рядах (Гр.).

Наречие предложное Предложные образования представляют собой застывшее сочетание различных предлогов и форм косвенных падежей имени существительного.

Форма родительного падежа единственного числа с предлогами с, из, до, от, без, из-под, из-за: сбоку, сверху, снизу, сначала, сплеча, сроду, с разбегу; исстари, изнутри, искони; довеку, донизу; доверху, дотла, до зарезу, до крайности, до отвала, до отказа, до смерти, до упаду; отроду, отчасти; без ведома, без отказа, без просвета, без спросу, без толку, без удержу, без умолку, без устали; из-под мышки, исподнизу, из-за границы (некоторые из этих слов стоят на пути от предложно-именных сочетаний к наречиям).

Форма дательного падежа единственного числа с предлогами к, по: книзу, кряду, кстати, поблизости, побоку, поверху, позади, понизу, поутру.

Форма винительного падежа единственного числа с предлогами в, на, за, под, про, по, о, через: вбок, вброд, ввек, вверх, вволю, ввысь, вглубь, вдаль, вдогонку, взамен, вконец, вмиг, вниз, вновь, внутрь, вплавь, вслух, в тупик, в диковинку, в обрез, в обтяжку, в ногу, в обмен; наспех, наугад, наудачу, наутро, наутек, набок, навек, навылет, навыпуск, навытяжку, назло, назубок, наперерез, напрокат, на авось, на вес, на вид, на вкус, на выбор, на ощупь; за полночь, за упокой, замуж; под руки, подчас, подряд, под вечер, под силу, под ложечку, под гору, под уклон; про запас; поверх, поодаль, поперек; оземь, обок; чересчур. Наречия, образованные из формы винительного падежа с предлогами в, на, наиболее продуктивны; наречия, образованные из формы винительного падежа с предлогами по, про, о, через, единичны.

Форма творительного падежа единственного числа с предлогами за, под, с: за границей, замужем, задаром; под боком, под ложечкой, подмышкой; слишком, с оглядкой, с прохладцей.

Форма предложного падежа единственного числа с предлогами в, на: внизу, втайне, в корне, вверху; наверху, навыкате, накануне, наряду, на скаку, на страже, на ходу, наяву.

Предложные образования от форм косвенных падежей имен существительных множественного числа менее продуктивны, например: без обиняков, второпях, вдребезги, в ногах, в сердцах, на четвереньках, на сносях, на часах, по временам, поделом, подмышками, спросонок.


Современный русский язык:

210.
Наречия, образованные от имен числительных

Наречие Наречия, образованные от Имя числительное имен числительных, сравнительно немногочисленны.

От Имя числительное количественное количественных числительных наречия образуются: 1) при помощи суффикса -жды: дважды, трижды, четырежды; 2) путем использования формы творительного падежа: пятью, шестью, семью, восемью (в выражениях пятью пять и т.п.); 3) при помощи приставки на- от предложного падежа числительного един: наедине.

От Имя числительное порядковое порядковых числительных наречия образуются путем использования формы родительного и винительного падежей с приставками: впервые, сперва.

От Имя числительное собирательное собирательных числительных наречия образуются: 1) путем использования формы винительного падежа с приставками в-, на-: вдвое, втрое, вчетверо; надвое, натрое; 2) путем использования архаической формы предложного падежа с приставкой в-: вдвоем, втроем, вчетвером.

211.
Наречия, образованные от местоимений

Среди Наречие наречий местоименного происхождения выделяются, во-первых, наречия древнего происхождения, утратившие в современном языке живые связи с Местоимение местоименными словами: где, куда, откуда, оттуда, когда, как, иногда, везде, всегда, всюду; нигде, никуда, никогда; как-нибудь где-то, куда-то, доселе, отколе, столь (устар.); во-вторых, наречия, этимологически восходящие к косвенным падежам местоимений тот, что, но не утратившие живых словообразовательных связей с ними: потому, отчего, ни за что, нипочем, ни при чем, почему, зачем, затем; в-третьих, наречия, образованные от притяжательных местоимений в дательном падеже с приставкой по-: по-моему, по-твоему, по-вашему, по-своему.

212.
Наречия, образованные от глаголов

Наречие Наречия глагольного образования представляют собой сравнительно немногочисленную группу. Происходят они, как правило, от Деепричастие деепричастий, которые, переходя в наречия, теряют видо-временные и залоговые значения. Эти наречия делятся на три группы:

  1. Наречия с суффиксом -а (-я): нехотя, лежа, сидя, не шутя; молча, загодя, немедля, походя, отродясь (в некоторых случаях от деепричастий их отличает место ударения: не хотя - нехотя, молча - молча).

  2. Наречия с суффиксом -учи (-ючи): играючи, припеваючи, умеючи, крадучись.

  3. Наречия с суффиксом -мя (недостаточно ясные по образованию) в сочетании с однокоренными глаголами: ревмя ревет, кишмя кишит, ливмя льет, стоймя стоит; наречие плашмя (в сочетании с глаголами упасть, лечь). Такие наречия используются только для усиления значения глаголов: Слезы лились ливмя на застилавшую его салфетку (Т.).

Наречия из личных форм Глагол глагола и Инфинитив инфинитива почти не образуются. Исключение составляют наречия почти (форма повелительного наклонения глагола почесть) и чуть (утраченная неопределенная форма глагола чути - знать).

213.
Переход наречий в другие части речи

Наряду с процессом Адвербиализация адвербиализации (переходом в разряд наречий), очень активным и широким, в русском языке осуществляется противоположный процесс - процесс перехода Наречие наречий в другие лексико-грамматические разряды слов.

Утрачивая свое основное значение и функцию, некоторые наречия могут переходить в предлоги, союзы, частицы, модальные слова.

В Предлог предлоги в зависимости от контекста переходят наречия вдоль, мимо, впереди, вокруг, позади, напротив, после и др. Ср.: Небо молнией летучей опоясалось кругом (Тютч.) (наречие) - Много звезд в безмолвии ночном горит, блестит кругом луны на небе голубом (Барат.) (предлог).

В Союз союзы переходят наречия едва, пока, покамест, точно, потому и др. - Ср.: Она вздрогнула едва приметно и покачала головой (Л.) (наречие) - Едва она [Татьяна Аркадьевна] успела это произнести, как у дверей передней громко затрещал звонок (Купр.) (союз). Или: Мне грустно потому, что я тебя люблю (Л.) (наречие) - Пьер не отвечал, потому что ничего не слыхал и не видел (Л. Т.) (союз).

В качестве Слово союзное союзных слов употребляются местоименные наречия где, куда, откуда, почему, зачем, отчего, когда и др. Ср.: Зачем у вас я на примете? (П.) (наречие) - Временами Сережка забывал, зачем он здесь (Фад.) (наречие в роли союзного слова).

В Частица частицы могут переходить наречия уже (уж), еще, просто, прямо, точно и др. Ср.: Всего, что знал еще Евгений, пересказать мне недосуг (П.) (наречие) - Вот еще выдумал, старый проказник! - Думай не думай, а будет нам праздник! (Н.) (частица).

В Слова модальные модальные слова переходят наречия верно, положительно, наверняка, решительно, видимо и др. Ср.: Их узорчатые края, пушистые и легкие, как хлопчатая бумага, медленно, но видимо изменялись с каждым мгновением (Т.) (наречие) - Я заметил, что Дерсу собирается меня что-то спросить, но, видимо, стесняется (Арс.) (модальное слово).


Современный русский язык:

Безлично-предикативные слова (категория состояния)

214.
Семантические, морфологические и синтаксические признаки безлично-предикативных слов

Слова безлично-предикативные Безлично-предикативные слова, или категория состояния, - это знаменательные неизменяемые именные и наречные слова, которые обозначают состояние и употребляются в функции сказуемого безличного предложения (их еще называют Наречие предикативное предикативными наречиями, подчеркивая тем самым функцию предиката).

В предложении Приедет Леонид, нам будет очень весело (Писем.) слово весело обозначает психическое состояние человека, является сказуемым безличного предложения, сочетается со связкой будет, образующей аналитическую форму будущего времени. Безлично-предикативное слово весело омонимично краткой форме прилагательного и наречия; Ср.: Выражение ее лица весело (весело - краткое прилагательное). - Он весело улыбнулся (весело - наречие). Но от прилагательного оно отличается отсутствием форм рода (весел, весело, весела) и неспособностью определять имя; от наречия - неспособностью определять глагол и имя прилагательное. Кроме того, безлично-предикативному слову чуждо значение признака (признак предмета - прилагательное; признак действия - наречие).

Безлично-предикативные слова характеризуются единым значением - выражением состояния или его оценки. Это может быть состояние живых существ, психическое или физическое, состояние природы и окружающей среды, состояние с модальной окраской, оценка состояния с точки зрения морально-этической, с точки зрения протяженности во времени, пространстве и т.д. Состояние, выраженное данной категорией слов, мыслится только безлично: Ребенку больно (ср. выражение состояния именем прилагательным и глаголом: Ребенок болен и Ребенок болеет).

Морфологические признаки безлично-предикативных слов следующие:

  1. Отсутствие склонения и спряжения, т.е. неизменяемость.

  2. Наличие суффикса -о у слов, образованных от имен прилагательных и наречий (холодно, видно, обидно, нужно).

  3. Способность выражать значение времени, передаваемого связкой, с которой сочетаются безлично-предикативные слова (грустно, было грустно, будет грустно; стало грустно, станет грустно). Отсутствие связки служит показателем настоящего времени.

  4. Сохранение форм сравнения словами на -о, образованными от кратких имен прилагательных и наречий. Например: Было тепло - станет теплее. Было легко - станет легче.

  5. Соотносительность с теми частями речи, от которых произошла данная категория слов: грустно соотносится со словом грустный, тепло - с теплый, тяжело - с тяжелый, морозно - с морозный. Однако этот признак свойствен не всем безлично-предикативным словам: например, совестно в современном русском языке не соотносится с «совестный», можно не соотносится с «можный».

Наиболее четки и определенны синтаксические признаки безлично-предикативных слов.

  1. Существенный признак этих слов - синтаксическая функция сказуемого в безличном предложении (в сочетании с инфинитивом или без него). Например: Она потом вдруг задумалась и как-то мрачно задумалась, так что тяжело и грустно было видеть ее в этом положении (Писем.); Нам должно было спускаться еще верст пять по обледеневшим скалам и топкому снегу, чтобы достигнуть станции Коби (Л.).

  2. Безлично-предикативные слова не согласуются и не управляются, они могут сочетаться со связкой отвлеченной или полуотвлеченной (быть, стать, становиться, делаться), выражающей время и наклонение. Например: Мне становилось грустно, когда слушал ее из соседней комнаты (Л.); Мне сделалось неприятно и неловко (Писем.).

  3. Безлично-предикативные слова способны распространяться формами имен существительных и местоимений в дательном падеже без предлога и в родительном и предложном с предлогами, т.е. управлять данными формами. Например: ...Вам может быть скучно у меня, а я душевно рад (Писем.); На дворе было темно, хоть глаз выколи (Л.). Возможен и винительный падеж: Мне сделалось грустно и досадно на Лизу (Писем.).

    Кроме того, при безлично-предикативных словах часто употребляется зависимый инфинитив. Например: Снег на прощанье с землей переливал такими алмазами, что больно было глядеть (Ч.); ...Но эти три березы при жизни никому нельзя отдать (Сим.).

  4. В отличие от наречий и прилагательных безлично-предикативные слова никаких слов не определяют. Ср., например: Она смотрела грустно (наречие определяет глагол) - Ее лицо было грустно (краткое прилагательное определяет имя существительное) - Ей было грустно (безлично-предикативное слово).

Таким образом, безлично-предикативные слова выделяются в особую лексико-грамматическую группу на основании семантических, морфологических и синтаксических признаков, основные из которых следующие: значение «недейственного» состояния, функция безличного сказуемого, неизменяемость и морфологическая соотносительность с прилагательными, наречиями и существительными.


Современный русский язык:

215.
Разряды безлично-предикативных слов по значению

Выделяются следующие группы Слова безлично-предикативные безлично-предикативных слов по значению:

  1. Безлично-предикативные слова, обозначающие психическое и физическое состояние живых существ, состояние природы, окружающей среды и обстановки:

    а) психическое состояние человека: досадно, совестно, боязно, весело, грустно, жалко, смешно, обидно, страшно, скучно. Например: И вам не совестно было верить этой женщине? (Писем.); Его лицо не выражало ничего особенного, и мне стало досадно (Л.);

    б) волевое состояние: лень, охота, неохота, неволя. Например: Раз командиру неохота разговаривать, всем не по себе (Лавр.); Но нашим дамам, видно, лень сойти с крыльца и над Невою блеснуть холодной красотой (П.); Мне как раз пожить охота, я и не жил-то еще (Твард.);

    в) физическое состояние живых существ: больно, тошно, душно, противно. Например: Там есть где развернуть холодные крылья, а здесь тебе душно и тесно, как орлу, который с криком бьется о решетку железной своей клетки (Л.);

    г) состояние природы, окружающей среды и обстановки: темно, светло, тихо, холодно, морозно, дождливо, солнечно, ветрено, уютно, чисто, грязно, сыро, просторно, тесно, свободно. Например: В начале улицы еще было ветрено, и дорога была заметена, но в середине деревни стало тихо, тепло и весело (Л. Т.); В гостиной было шумно и беспорядочно, как всегда бывает перед общим отъездом (Купр.); В доме было тепло, но Олю охватил озноб еще больший, чем на улице (Кочет.).

  2. Безлично-предикативные слова, обозначающие состояние с модальной окраской, т.е. заключающие в себе значение необходимости, возможности, долженствования: можно, нужно, возможно, должно, необходимо, надобно, надо, угодно, нельзя. Например: Надобно сказать, что когда разговор касался любви и вообще чувств, то она заговаривалась (Писем.); Ничем нельзя польстить моему самолюбию, как признавая мое искусство в верховой езде на кавказский лад (Л.).

  3. Безлично-предикативные слова, обозначающие оценку состояния или положения. Оценка может быть относительно протяженности во времени и пространстве: поздно, рано, время, пора, далеко, близко, низко, высоко; с точки зрения психологической, морально-этической: удобно, плохо, хорошо, трудно, легко, грех, ужас, стыд, позор; со стороны зрительного или слухового восприятия: видно, слышно. Например: Теперь уже поздно, вчера дали слово ему, Лиза согласилась (Писем.); И тихо и светло - до сумерек далеко (Фет); Трудно описать восторг всей честной компании (Л.); Хорошо вам радоваться, а мне так, право, грустно, как вспомню (Л.); Около домиков не было видно ни дворов, ни деревьев (Ч.).


Современный русский язык:

216.
Разряды безлично-предикативных слов по образованию

Слова безлично-предикативные Безлично-предикативные слова по происхождению связаны с Имя прилагательное прилагательными, соотносительными с ними Наречие наречиями и отчасти Имя существительное существительными. Этот переход осуществляется на основе сложного переплетения свойств имени, наречия и глагола.

  1. Основную группу безлично-предикативных слов составляют слова на -о, соотносительные с краткими прилагательными среднего рода единственного числа и наречиями: тепло, жарко, тихо, весело, приятно, легко, смешно, красиво, ветрено, далеко, близко, тоскливо, рано, поздно.

    С именами прилагательными и наречиями эти формы сближаются общностью словообразовательных признаков и наличием форм сравнения. Например: ...Мне стало скучнее прежнего, потому что я потерял почти последнюю надежду (Л.). Ср.: Письмо медлительнее пули (Сим.) (краткое прилагательное); Он пошел быстрее (М. Г.) (наречие).

    Краткие прилагательные переходят в безлично-предикативные слова в результате утраты ими форм изменения и закрепления в позиции сказуемого. Последнее послужило причиной приобретения ими значений времени, которые заключаются в глагольной связке.

    Пополнение безлично-предикативных слов за счет наречий непосредственно связано с историей глагола быть. Наречия в сочетании с глаголом быть не теряли своей специфики лишь до тех пор, пока глагол быть не превратился в связку, в формальный показатель времени и наклонения. «Превращение же глагола быть в отвлеченную связку усиливало «предикативность» наречий. В сочетании совестно было слово совестно уже не могло осознаваться как наречие к глаголу было. Оно сливалось с связкой-морфемой было в одну составную грамматическую форму, форму прошедшего времени от слова совестно. Но такое употребление наречий не мирилось с их функцией качественного и обстоятельственного отношения» Виноградов В.В. Русский язык. С. 331. . Таким образом, ослабление в связке быть лексического значения глагола приводило к переходу употребляемых при ней наречий в разряд безлично-предикативных слов.

    Способность предикативного употребления более ощутима в обстоятельственных наречиях, чем в определительных. Например, ср.: Было поздно, рано при невозможности сказать - было быстро, было длинно.

    Среди безлично-предикативных слов на -о выделяется группа слов, которые не имеют омонимов среди наречий (а также кратких прилагательных). В современном русском языке такие слова употребляются только в качестве безлично-предикативных слов. Это следующие: можно, надо, должно, стыдно, боязно, совестно, тошно, щекотно и некоторые другие. В словах этого типа особенно заметно развиваются синтаксические свойства глагола, вплоть до способности управлять винительным падежом прямого объекта, например: Рученьки мои, рученьки больно (М. Г.).

    По значению к этой группе примыкает и безлично-предикативное слово нельзя (от слова льга в значении «легкость, возможность» с отрицательной частицей не).

    В тех случаях, когда имеются схожие по внешнему облику краткие прилагательные, невозможность отождествления их с безлично-предикативными словами подчеркивается ударением. Ср.: Дитя больно. - Мне больно; Это не должно повториться. - Мне должно возвратиться.

  2. Сравнительно небольшая группа безлично-предикативных слов этимологически связана с именами существительными. Это слова, выражающие оценку состояния со стороны морально-этической, эмоциональной, модальной и др.: грех, стыд, мука, жаль, пора, время, недосуг, лень, охота, неохота. Например: Горько мне за вас обоих было, и сказать мне правду было жаль (Фет); Пора добраться до картечи! (Л.); И недосуг просить за то прощенья, хоть в три архангел загреми трубы (Гр.).

    При переходе в безлично-предикативные слова имена существительные не только теряют значение предметности, но и формы падежей, рода, числа. Например, в предложениях Лень было подняться и Охота было ехать безлично-предикативные слова лень, охота потеряли форму рода, так как связка было не согласуется с ними.

217.
Вопрос о безлично-предикативных словах в грамматической литературе

Слова безлично-предикативные Безлично-предикативные слова, как слова промежуточные между именами и глаголами, начинают выделяться в русских грамматиках с первой трети XIX в.

При выделении этих слов подчеркивались обычно такие свойства, как неизменяемость, употребление в качестве сказуемого и обозначение главным образом состояния. Отмечая особое значение и характерную функцию данных слов, одни грамматисты относили их к глагольным словам ( Востоков А.Х. А.Х. Востоков, Шахматов А.А. А.А. Шахматов), другие - к кратким прилагательным ( Аксаков К.С. К.С. Аксаков). Пешковский А.М. А.М. Пешковский, указав на синтаксическую функцию безлично-предикативных слов, не причисляет их к какой-либо части речи.

Впервые в особую часть речи выделил Наречие предикативное предикативные наречия Щерба Л.В. Л.В. Щерба в работе «О частях речи в русском языке», назвав их категорией состояния и включив в нее не только безлично-предикативные слова, но и наречия, употребляемые в функции сказуемого в личном предложении, а также некоторые краткие прилагательные со значением состояния и долженствования (например: настороже, без памяти, грустен, должен, намерен и др.).

Глубокое и обстоятельное освещение данной категории слов дано в книге В. В. Виноградов В.В. Виноградова «Русский язык». В категорию состояния им включается довольно широкий круг слов: не только безлично-предикативные слова, но и некоторые краткие прилагательные типа рад, горазд, намерен, должен и др.

Однако не все грамматисты признают за категорией состояния право выделяться в особую часть речи [image] . Существующие разногласия, видимо, объясняются тем, что процесс оформления особой части речи еще не завершился и в разных словах достигает разной степени. Наиболее четко на современном этапе развития языка признаки особой лексико-грамматической категории выражены в безлично-предикативных словах, и потому выделение в особую часть речи слов типа рад, готов, намерен, без памяти, замужем и др. в личных конструкциях не может считаться бесспорным.

Хотя в настоящее время продолжается процесс формирования безлично-предикативных слов как особой части речи, некоторые слова данной группы очень древни по своему образованию и были в употреблении еще в древнерусском языке. Например: льз [image], нельз [image], надобе, жаль, любо, угодно и др. Часть из них утрачена современным языком.


Современный русский язык:

Служебные слова (частицы речи)

218.
Характерные особенности служебных слов

К служебным словам относятся частицы, предлоги, союзы и связки.

Слова служебные Служебные слова, в противоположность знаменательным, не обладают номинативной функцией, т.е. не являются названиями предметов, признаков, процессов, а служат для выражения отношений между явлениями действительности, которые названы словами знаменательными. В силу этого служебные слова употребляются в речи только в соединении со знаменательными словами.

Не обладая номинативной функцией, служебные слова не являются членами предложения, а используются как формально-грамматические средства языка: предлоги выступают в подчинительных словосочетаниях, союзы - при однородных членах и в сложных предложениях, частицы - при отдельных словах и в вопросительных и восклицательных предложениях.

Со стороны фонетической структуры служебные слова также отличаются от слов знаменательных. Ударение, являющееся характерным признаком знаменательного слова, обычно отсутствует у слов служебных. Ср.: Что (местоимение) день грядущий мне готовит? (П.); Я надеюсь, что (союз) вы не откажетесь отобедать у меня (П.).

Служебные слова могут превращаться в аффиксы словообразовательного и формообразовательного типа. Это наблюдается в тех случаях, когда служебное слово становится неотделимым от знаменательного слова и изменяет его значение. Так, например, аффикс то, присоединяясь к местоимениям, образует местоимения неопределенные: что-то, какой-то и др.

Служебные слова образовались из знаменательных слов. Например, предлоги под и перед соотносятся с существительными под (выстилка внутри печи), перед (ср. «заколоченный перед дома»); союзы хотя - с деепричастием хотя (от хотеть) и если - с сочетанием есть ли.

Служебные слова неизменяемы (за исключением связки), морфологически нечленимы.

Частицы

219.
Частицы и их функции в речи

Частица Частицы - служебные слова, выражающие дополнительные смысловые оттенки предложений, словосочетаний и отдельных слов. Так, например, частица разве относится к целому предложению и придает ему характер вопроса: Разве гром бывает немотою болен? (М.); частица даже усиливает, подчеркивает значение словосочетаний и слов: [Память] оживляет даже камни прошлого и даже в яд, выпитый некогда, подливает капли меда (М. Г.).

Кроме того, частицы могут выражать эмоциональные оттенки значений: Как хороши, как свежи были розы... (Т.) - и выполнять роль аффиксов при словообразовании (а также при формообразовании): Кто-то спустит сейчас курки (Ес.); Никакой самой малой малости на земле бы не бросил я (Сим.).

Частицы выражают общие логико-смысловые, эмоциональные и модально-волевые оттенки слова или словосочетания, а также предложения в целом. По своей функции частицы противопоставлены предлогам и союзам, которые выражают грамматические значения.

Частицы образовались от различных частей речи и часто имеют одинаковое с ними звучание: дай, давай, пускай, почти - частицы и глагольные формы.

Частицы могут быть в предложении как препозитивными, так и постпозитивными. Так, частица что за всегда препозитивная, а частица -ка - постпозитивна: Ну что за шейка, что за глазки! (Кр.), Заеду-ка я в самом деле к Ноздреву (Г.).

Большая же часть частиц не имеет постоянного места в предложении: Ведь это был Дубровский (П.); Егор Павлович, поедем ведь? (Фед.).


Современный русский язык:

220.
Разряды частиц по значению

Частицы по значению подразделяются на три основные группы:

I. Частицы, выражающие Частица смысловая смысловые оттенки значений. К таким частицам относятся:

    а) указательные:вот, вон. Вот лещик, потроха, вот стерляди кусочек (Кр.);

    б) определительно-уточняющие:именно, почти, точно и др. Купцы первые его очень любили именно за то, что не горд (Г.);

    в) выделительно-ограничительные:только, только лишь, хоть, единственно и др. Это только цветочки, ягодки будут впереди (погов.).

II. Частицы, выражающие оттенки значения Частица модально-волевая модально-волевые и Частица модальная модальные. Сюда относятся:

    а) модально-волевые:пусть, пускай, ну, дай-ка и др. Дай-ка лучше в карауле на крылечке прикорну (Твард.);

    б) модальные с их разновидностями: утвердительные: да, так, точно. Да, наша жизнь текла мятежно... (Н.); отрицательные: нет, не, ни. Нет! Весь я не умру! - Душа в заветной лире мой прах переживет (П.); А вы - стоять на крыльце и ни с места! (Т.), вопросительные: ли (ль), разве, неужели. Хорошо ли устроились ребята, не нужно ли чего? (Горб.); собственно-модальные: пожалуй, чай, авось и др. и сочетания типа едва ли, вряд ли. Пожалуй, ты прав. И, пожалуй, - силен сатана, - натворил бы я бед (Н.); Нам с тобой вряд ли нужны деликатно-сентиментальные недомолвки (Аж.); ...Едва ли можно описать это нежное, радостное, мучительное чувство (Ч.); сравнительные: как бы, будто, словно и др. И тут он мне поручил два будто бы неотложных дела (Дост.); частицы, служащие для субъективной передачи чужой речи: дескать, мол и др. Я хозяину-то его говорю: я, мол, Филиппов отец (Т.).

III. Частицы, выражающие Частица эмоционально-экспрессивная эмоционально-экспрессивные оттенки значения. Такие частицы выражают эмоциональную оценку высказывания и усиливают выразительность речи: эк, ишь, как, все, даже, же, ведь, все-таки и др. Как! Разве все тут! (П.); Ведь так ясно, чтобы начать жить в настоящем, надо сначала искупить наше прошлое... (Ч.)

Эмоционально-экспрессивные частицы могут составлять сочетания частиц: так вот, где уж, куда как, что за и др. Куда как чуден создан свет! (Гр.).

221.
Словообразующие и формообразующие частицы

Частица словообразующая Словообразуюшие частицы Словообразовательные элементы -то, -либо, -нибудь образуют постфиксы, а кое- - префикс. образуют новые слова: 1) -то, -либо, -нибудь, кое- служат для образования неопределенных местоимений и наречий: что-то, где-то и т.п.; 2) ни образует отрицательные местоимения и наречия: никто, нигде и т.п.; 3) не в сочетании с некоторыми частями речи служит для образования антонимов: друг - недруг, верный - неверный и т.п.

Частица формообразующая Формообразуюшие частицы образуют грамматические формы: 1) бы образует форму сослагательного наклонения: Да, пожалуй, я поел бы и ушел (Ч.); 2) да, пусть, пускай служат для выражения повеления, приказания (образуют формы повелительного наклонения): Пусть все знают, пусть все видят, что я делаю! (А. Остр.); 3) бывало, было (последняя с модальным оттенком) образуют особые формы прошедшего времени: Прекратившийся было дождь вдруг снова полил (Сим.); Бэла, бывало, нам поет песни иль пляшет лезгинку (Л.).


Современный русский язык:

Предлоги

222.
Синтаксические функции предлогов

Предлог Предлоги - служебные слова, выражающие в сочетании с косвенными падежами существительных (а также субстантивированных прилагательных, местоимений и числительных) различные отношения между формами имени и другими словами в предложении. Уточняя, дополняя и делая более разнообразными значения косвенных падежей, предлоги не играют в предложении самостоятельной роли и поэтому членами предложения не являются. Значение предлогов выявляется только в сочетании с падежными формами.

223.
Морфологический состав предлогов

По морфологическому составу различаются предлоги непроизводные и производные.

  1. Предлог непроизводный Непроизводные, так называемые первообразные, предлоги не могут быть соотнесены по образованию с какой-либо частью речи: в, с, к, о, у, на, за, от и др. Разновидностью этих предлогов являются сращенные (сложные) предлоги: из-за, из-под и др.

  2. Предлог производный Производные предлоги связаны происхождением с другими частями речи.

Предлог наречный Наречными являются предлоги, генетически связанные с наречиями: вблизи, внутри, впереди, позади и др. Неизменяемые слова типа вблизи, вокруг, около и подобные могут употребляться самостоятельно (вне связи с именем), т.е. выступать в качестве наречий, но в сочетании с существительными такие слова получают значение предлогов; ср.: Ходить вокруг да около (наречия) - Было поздно, около полуночи (М. Г.) (предлог).

Некоторые из таких слов в современном русском языке уже не употребляются в качестве наречий: вопреки, кроме, среди, близ.

По сравнению с непроизводными предлогами наречные предлоги имеют гораздо более узкое и определенное значение (ср.: у города и вблизи города). Наречные предлоги, соотносительные с обстоятельственными наречиями, в большинстве сочетаются с родительным падежом, за исключением предлогов вопреки, вслед, навстречу, наперекор, сочетающихся с дательным падежом. Предлоги, связанные с качественными наречиями, обладают различным управлением: относительно, касательно - управляют родительным падежом; подобно, согласно, соответственно и др. - дательным падежом.

Предлог отыменный Отыменные предлоги представляют собой результат перехода существительных в состав предлогов (непосредственно или через посредство наречий).

Чаще всего это бывшие имена существительные с предлогами ввиду, вследствие, наподобие и др.: У многих русских рек, наподобие Волги, один берег горный, другой луговой (Т.); Вследствие какой-то задержки в пути лошади отстали (Арс.).

Отыменные предлоги типа путем, посредством являются образованиями из форм творительного падежа существительного. Среди отыменных предлогов выделяются предложные сочетания: в течение, в продолжение, в отношении, в деле, в силу, в отличие от и др. В продолжение всего лета он раза два-три в неделю приезжал к нам (Л. Т.); В силу своего движения на север, в бассейн Оки, вятичи оказались в ближайшем соседстве и в тесном сожительстве с севернорусами (Шахматов).

Предлог отглагольный Отглагольные предлоги генетически связаны с деепричастиями: благодаря, несмотря (на), невзирая (на), включая, исключая, спустя, начиная (с), кончая и др. На берегу, несмотря на сумерки, можно было разглядеть красные рубахи (Кор.).

224.
Значения предлогов

Значения Предлог предлогов очень разнообразны и сложны и выявляются лишь в сочетании с падежной формой. Они могут выражать: пространственные отношения: отдыхать в Крыму и на Кавказе; временные отношения: работать с утра до ночи; сопроводительные (комитативные) отношения: гулять с сыном; отношения сопоставления и сравнения: мальчик с пальчик; вроде метеора; причинные и целевые отношения: краснеть от стыда, остановиться для отдыха; объектные отношения: говорить о работе, забывать про сон и др.

Многие предлоги могут иметь несколько значений и сочетаться с несколькими падежными формами, например предлоги по, с и др.


Современный русский язык:

Союзы

225.
Синтаксические функции союзов

Союз Союзы - служебные слова, служащие для связи однородных членов простого предложения и частей сложного предложения - сложносочиненного и сложноподчиненного: Старость ходит осторожно и подозрительно глядит (П.); Все ее знали, и никто не замечал (П.); Он понял, что рассказ все-таки необходимо закончить, чтобы не вызвать еще большего подозрения (Грин).

226.
Морфологическая характеристика союзов

По морфологическому составу союзы распадаются на простые и составные.

Союз простой Простые союзы (непроизводные и, а, но и др. и производные когда, если и др.) морфологически неделимы и несоотносимы в современном русском языке со знаменательными частями речи.

Союз составной Составные союзы, например: в то время как, потому что, так как и др., соотносительные с существительными, местоимениями и наречиями, расчленяются на отдельные компоненты.

227.
Союзы сочинительные и подчинительные

По синтаксическим функциям союзы подразделяются на сочинительные и подчинительные.

Союз сочинительный Сочинительные союзы соединяют однородные члены предложения, а также части сложносочиненных предложений. По своему значению эти союзы делятся на соединительные: и, да (в значении и); и...и, ни...ни; сопоставительные: не только...но и, как...так и; противительные: а, но, да (в значении но), однако, же, зато; разделительные: или, или...или, либо, либо...либо, то...то, не то...не то, то ли...то ли; присоединительные: да и, также, тоже.

Союз подчинительный Подчинительные союзы обычно соединяют части сложноподчиненных предложений, хотя иногда, сравнительно редко, могут использоваться и в простом предложении для связи членов предложения. Например: Он известен как хороший бригадир; Она мне как пecня Функциональное своеобразие таких слов изменило и их морфологический статус - наметился переход в частицы. .

Некоторые подчинительные союзы могут распадаться на две части, например, потому что, с тех пор как и др.: одна часть образует соотносительное слово в главной части предложения, другая - союз в придаточной.

Подчинительные союзы делятся на временные (когда, едва, лишь, пока, покамест, покуда, лишь только, с тех пор как), причинные (так как, потому что, оттого что, вследствие того что), целевые (чтобы, для того чтобы), следствия (так что), условия (если, ежели, коли), уступительные (хотя, пускай, несмотря на то что), сравнительные (как, как будто, будто, словно), изъяснительный (что).

Различие между сочинительными и подчинительными союзами как в отношении морфологическом, так и в отношении синтаксическом не является устойчивым. Так, союз хотя (хоть) может соединять однородные члены и части сложноподчиненного предложения: Он стрелял быстро, хотя не точно (Купр.); Хоть видит око, да зуб неймет (Кр.).

В функции союзов могут использоваться Местоимение местоимения и Наречие местоименное местоименные наречия, которые в таком случае называются союзными, или относительными, словами. Выполняя роль союзов, т.е. служа средством связи, союзные слова, в отличие от союзов, являются членами придаточной части предложения. Ср.: Что посеешь, то и пожнешь (посл.) (что - относительное слово, дополнение); Я глуп, что осердился (П.) (что - союз).

228.
Союзы одиночные, повторяющиеся, двойные

По употреблению союзы представляют собой три разновидности:

    1) Союз одиночный одиночные, употребляющиеся один раз. Из сочинительных союзов типичным в этом отношении является союз но (подчинительные союзы обычно одиночны). Например: Ученый малый, но педант (П.);

    2) Союз повторяющийся повторяющиеся: и...и, или...или, либо...либо, ни...ни, то...то и др. Например: Ни отзыва, ни слова, ни привета (Апухтин);

    3) Союз двойной двойные, компоненты которых взаимно связаны по употреблению. Двойными могут быть сочинительные союзы (как...так и, не только...но и): Пушкин создал различные произведения как в стихах, так и в прозе; и союзы подчинительные (если...то; так как...то, лишь только...как и др.). Например: И если кто виноват, то я один (Л. Т.).


Современный русский язык:

Модальные слова

229.
Общее понятие о модальности

Факты действительности и их связи, являясь содержанием высказывания, могут мыслиться говорящим как реальность, как возможность или желательность, как долженствование или необходимость. Оценка говорящим своего высказывания с точки зрения отношения сообщаемого к объективной действительности называется модальностью. Модаьность Модальность в русском языке выражается формами наклонений, особой интонацией, а также лексическими средствами - Слова модальные модальными словами и Частица частицами.

230.
Модальные слова как особый разряд слов в русском языке

Слова модальные Модальными называются слова, посредством которых говорящий оценивает свое высказывание в целом или отдельные его части с точки зрения отношения их к объективной действительности. Например: Это, верно, кости гложет красногубый вурдалак (П.); Обстоятельства, верно, вас разлучили? (П.). В приведенных примерах слово верно является модальным словом. Оно выражает отношение говорящего к содержанию высказывания как предполагаемой возможности, причем в первом предложении модальное слово оттеняет отношение говорящего к содержанию всего высказывания, а во втором относится к одному из компонентов высказывания - подлежащему.

Модальные слова нередко близки к наречиям и частицам, так что разграничение первых и последних иногда оказывается затруднительным. Ср., например: Успехи наши действительно (частица) невелики. - Я прислушался: действительно (модальное слово), это был голос (Л. Т.).

231.
Разряды модальных слов по значению

По значению выделяются две группы Слова модальные модальных слов:

  1. Модальные слова, выражающие логическую оценку высказывания, уверенность говорящего в реальности сообщения: безусловно, верно, действительно, конечно, несомненно, разумеется и др. Например: Дважды два, безусловно, четыре.

    К этой же группе относятся и фразеологические сочетания типа: в самом деле, само собой разумеется и др.

  2. Модальные слова, выражающие значение возможности, предположения, вероятности сообщаемого: вероятно, возможно, видимо, по-видимому, кажется, наверное и др. Например: Мне показалось, что он, вероятно, долго раздумывал у двери, перед тем как войти (Горб.).

    Сюда же относятся сочетания может быть, должно быть, по всей вероятности и др.


Современный русский язык:

232.
Соотносительность модальных слов с другими частями речи

Слова модальные Модальные слова как особый лексико-грамматический разряд слов соотносительны с различными частями речи, а именно:

    а) с Имя существительное именами существительными: правда, факт, право. Ср.: Правда глаза колет (погов.). - Он, правда, в туз из пистолета в пяти саженях попадал (П.);

    б) с Имя прилагательное именами прилагательными краткой формы и наречиями: очевидно, конечно, действительно, верно и др. Ср.: Я видел счастливого человека, заветная мечта которого осуществилась так очевидно (Ч.). - Окна были закрыты жалюзи. Очевидно, в доме все еще спали (Ч.);

    в) с Слова безлично-предикативные безлично-предикативными словами: видно, слышно. Ср.: Хоть убей, следа не видно (П.). - Так, видно, она [Дуня] замужем? (П.);

    г) с различными формами Глагол глагола: кажется, разумеется, значит, пожалуй, знать и др. Ср.: Как вам кажется письмо Чаадаева? (П.). - Я, кажется, хозяйке мил (П.);

    д) с Местоимение местоимениями: никак, само собой. Ср.: Воеводы не дремали, но никак не успевали (П.). - Ты, никак, Фишка, стонешь? (Марк.); Глаза закрылись сами собой (Арс.). - Когда же мы увидимся? - Не раньше лета, должно быть. Зимой едва ли... Само собою, если случится что, то дайте знать - приеду.(Ч.).

Соотносительность модальных слов с другими частями речи является чисто внешней: переход в разряд модальных слов сопровождается полным преобразованием лексико-грамматической структуры слова. Модальные слова являются омонимами по отношению к знаменательным словам, с которыми они совпадают по звучанию. Ср.: Человек всегда имеет право на ученье, отдых и на труд (Л.-К.) (право - существительное). - Да где же это мой чепец? Куда это он девался, право? (Т.) (право - модальное слово в значении «в самом деле, действительно»).

233.
Лексико-грамматическое своеобразие модальных слов

Слова модальные Модальные слова отличаются от знаменательных, с которыми они связаны по происхождению, отсутствием номинативной функции. Модальные слова не являются названиями предметов, признаков или процессов, обозначаемых знаменательными словами; они лишены грамматической связи со словами, составляющими предложение, и не являются членами предложения. Оказавшись грамматически изолированными в предложении, модальные слова подвергаются процессу лексикализации. В силу этого процесса модальные слова выполняют роль целых лексических единиц, теряют не только изменяемость, но и морфологическую членимость. Так, сочетание может быть, получая значение модального слова, нередко теряет второе слово (быть), а флексия -ет в слове может утрачивает присущее ей значение.

Характерными особенностями модальных слов со стороны синтаксической являются следующие:

    1) употребление в значении слова-предложения, чаще в диалогической речи: Средство это - дорогое! Конечно! (М. Г.);

    2) употребление в качестве вводного слова: Вам до меня, конечно, нет никакого дела (А.Н. Т.);

    3) употребление в качестве утвердительных слов в значении, близком к модальным частицам и наречиям; ср.: Безусловно, поэт талантлив (безусловно сближается с модальной частицей да). - Поэт безусловно талантлив (безусловно - определительное наречие). - Поэт, безусловно, талантлив (безусловно - модальное слово в роли вводного).


Современный русский язык:

Междометия и звукоподражательные слова

234.
Понятие о междометии

Междометие Междометия - это слова, которые непосредственно выражают наши чувства, переживания и волеизъявления, не называя их.

Семантически междометия отличаются от всех знаменательных частей речи тем, что они не обладают функцией называния, т.е. номинативной функцией, так как являются своего рода речевыми знаками, сигналами, употребляемыми для кратчайшего выражения реакции человека на различные события реальной действительности или для выражения требования, желания человека. Выражая (но не называя) чувства и волю, междометия тем не менее осознаются всеми говорящими на данном языке и всем понятны, так как за междометием закреплено определенное смысловое содержание. Но значение междометий обычно может быть понято лишь из контекста, потому что одни и те же междометия могут служить для выражения различных чувств. Многозначными являются, например, междометия ай, ах и другие. Ср.: Ай, ай, как изба настудилась! (Н.) - выражение сожаления, неудовольствия; А неблагодарность... ай! какой гнусный порок! (Т.) - выражение порицания; Ай, Моська! Знать она сильна что лает на слона! (Кр.) - выражение одобрения, но с оттенком иронии; Ай! ай! ай! Какой голосок! Канарейка, право, канарейка! (Г.) - выражение восхищения; Я отвечал, что она [Маша] осталась в крепости на руках у попадьи. - Ай! ай, ай! - заметил генерал (П.) - выражение сожаления и т.д.

Морфологически междометия неизменяемы, т.е. у них отсутствуют категории рода, числа, падежа, лица, времени и т.д. Они почти лишены и форм словообразования.

235.
Роль междометий в языке

Синтаксически Междометие междометия также отличаются от знаменательных частей речи, ибо они, как правило, не являются членами предложения, хотя интонационно обычно связаны с предложениями, к которым примыкают или в составе которых находятся.

В предложении междометия чаще всего бывают синтаксически независимы, т.е. не связаны с другими членами предложения. Однако некоторые междометия (из числа выражающих волеизъявление) могут подчинять себе другие члены предложения. Например: - Вон отсюда! Немедленно! - прокричал он ясным металлическим голосом (Пауст.); ...Ну его совсем! (М.-С.).

Для выяснения семантических и морфологических признаков междометия немаловажную роль играет его место в речи: в собственно междометном значении обычно выступают лишь междометия, стоящие впереди или позади предложения (т.е. те, которые пре- или постпозитивны). Являясь своего рода эмоционально-волевым знаком, междометия, находящиеся впереди предложения, как бы сигнализируют о содержании последующего предложения. Например: Ух, я не люблю этого попа! (М. Г.).

Роль поясняющего предложения может выполнять замечание автора. Например: - Ах, мать честная! - выговорил он, сладко расправляя плечи и руки (Фед.). Или: - А! - опять одобрительно тряхнул головой Павел (Фед.); - А... - почти сочувственно протянул Парабукин (Фед.).

Находясь после предложения, междометие может и не иметь пояснения после себя, так как в этом случае смысл междометия ясен из предыдущего предложения. Например: Ну и было мне за это дело от бабушки, ой-ой (Бианки). Или: Сам я сегодня был у покойницы - то есть не у покойницы, а... тьфу! (Ч.).

Междометия могут выступать в роли отдельных членов предложения или выполнять функции усилительных частиц.

Междометия, выражающие волеизъявления и чувства, в разговорном стиле речи выступают иногда в роли сказуемых. Например: Вы все фу-фу-фу, суши весла! - скомандовал Андрей (Т. Березко). Или: Татьяна - ах! а он реветь (П.).

Примечание. Щерба Л.В. Л.В. Щерба слово ах в условиях данного контекста относит не к междометиям, а к глаголам (см. его статью «О частях речи в русском языке» // «Избранные работы по русскому языку». М., 1957, С. 67).

Иногда междометие-сказуемое выполняет функции придаточного предложения: В ту пору был начальником губернии такой зверь, что у!!! (С.-Щ.).

В роли подлежащего и дополнения выступают лишь субстантивированные междометия: Далече грянуло «ура» (П.).

Междометия в роли обстоятельств и определений приобретают соответствующее лексическое содержание: Вон та, средняя, ух, прытка в работе (Вс. Ив.) - в значении «очень».

Междометия, стоящие внутри предложений, выполняют иногда роль усилительных частиц, сочетаясь со словами как, какой. Например: Самонадеянности море ох как не любит! (Соб.).


Современный русский язык:

236.
Разряды междометий по значению

Междометия по своему лексическому значению делятся на два основных разряда: 1) междометия, выражающие различные чувства ( Междометие эмоциональное эмоциональные междометия), и 2) междометия, выражающие волю, приказ и т.д., т.е. повелительно-побудительные ( Междометие императивное императивные междометия).

1. Среди междометий, выражающих чувства, выделяются следующие группы:

    а) междометия, служащие для выражения удовлетворения, восхищения, радости, веселья, восторга, одобрения и т.д. (Ура! Браво! То-то! У! Ах! А! и др.). Например: - А! Это ты, - и он улыбнулся ей своей доброй улыбкой (Сим.); - Ну, все, выбрался! - пробормотал он счастливо (Г. Березко); Крики: «браво, брависсимо, браво!» заглушают... звуки оркестра; Ура! Мы ломим, гнутся шведы (П.);

    б) междометия, выражающие тоску, горе, сожаление, печаль (Увы! Ах! Эх! и др.). Например: Ах, Дуня, Дуня! Что за девка-то была (П.); Увы, на разные забавы я много жизни погубил! (П.); Эх, хозяйка, нету моченьки! (П.);

    в) междометия, выражающие недоумение, недоверие, удивление, изумление, испуг (Ба! А! О! Ну и ну! М-да! Ох! Батюшки! Матушки! Господи! и др.). Например: - Ну и ну, - удивленно протянул Климов (Г. Березко); У, какие страсти! (Даль); Матушки! А картофель-то я и забыла (Н. Усп.);

    г) междометия, выражающие протест, неудовольствие, порицание, досаду, злость и под. (А! ах! Ах ты, господи! Э-эх!), и ряд бранных междометных сочетаний (Черт возьми! Черта с два! и т.д.). Например: Ах ты, обжора! Ах, злодей!.. (Кр.); - У! Баловень! - тихо ворчит нянька (Гонч.); Да, черта с два! Как бы не так, куда приятно и забавно! (Вяземский);

    д) междометия, выражающие иронию, злорадство, сарказм, презрение, отвращение и под. (Но! Фи! Фу! Тьфу! У! А!). Например: Вы знаете, что для меня теперь Малевский фи! (Т.); Фи, мерзость! Как я мог не видеть всей гадости этого тогда... (Л. Т.); Тьфу! Оплошал... (Гр.);

    е) междометия, выражающие эмоциональную характеристику, оценку обстановки, отношения к речи говорящего. Междометия этой группы характеризуются тем, что имеют оттенок модальности (Право! Ей-ей! Ей-богу; Вот еще! Баста! Дудки! и др.). Например: Право, от полной души я благодарен соседу (Фет); Я слово дал и что ж? Ей-ей, теперь готов уж отказаться (П.); [Подколесин:] Послушай, Илья Фомич, знаешь ли что! Поезжай-ка ты сам; [Кочкарев:] Ну, вот еще: с ума сошел разве? (Г.); Нет уж, дудки, ваша милость! Уж и то во мне все сбилось! Не поеду ни за что (Ершов);

    ж) междометия, имеющие значения благодарности, приветствия и др. (Спасибо! Здравствуйте! До свидания! Извиняюсь и др.). Например: Спасибо за совет. Или: До свиданья, Марья Ивановна, не извиняюсь перед вами... (П.); Здравствуй, счастливое племя! Узнаю твои костры... (П.).

Большая часть эмоциональных междометий отличается многозначностью. Так, многозначными являются междометия А! О! Ох! У! и многие другие.

Междометие О! может, например, выражать восхищение: О, это была бы райская жизнь!.. (Г.); изумление: Ты не знаком? О! Познакомься с ним (Гр.); испуг: О! Как ты меня напугал!; удивление: От удивления мог произнести только один звук: О?! (Купр.); негодование: - О, чтобы тебе подавиться! - ругался он, посиживая у окна (М.-С.); насмешку: - О-о, да, вы поэт! - произнес он, усмехаясь.

Многозначными являются и такие междометия, которые могут быть соотнесены с другими частями речи: Батюшки! Господи! Матушки! и др. Например, междометие Батюшки! может выражать восхищение, удивление. Батюшки! Что у тебя с рожей-то?.. (М. Г.); тревогу, испуг: - Батюшки, беда! - отвечала Василиса Егоровна. - Нижнеозерная взята сегодня утром (П.); призыв на помощь: - Батюшки, задавили, - послышался женский голос (Л. Т.).

2. Среди междометий, выражающих волеизъявление, побуждение к какому-либо действию, выделяются следующие группы:

    а) междометия, являющиеся своего рода призывом (Ау! Алло! Эй! и др.). Например: Ау, дружки! Лешутки, Лесовые! Заснули что ль? Проснитесь, отзовитесь на голос мой! (А. Остр.);

    б) междометия, выражающие повеление, приказ, сигнал к началу или окончанию действия, призыв к вниманию, к согласию, к молчанию, призыв на помощь и т.д. (Айда! Ну, вали! Кыш! Чу! Марш! Цыц! Тс! Чш! Чур! Караул! и др.). Например: Никита, айда на дощаники! (Фед.); Гринев, узнав от него об нашей опасности, велел садиться, скомандовал марш, марш, в галоп... (П.); Я подумал: «Цыц! Не смей этим шутить!» (Леск.); Чш... кто-то идет (Г.); Только, чур, не перебивать (Помял.); И опять пошла тревога: «Помогите, ради бога! Караул: лови, лови...» (П.).


Современный русский язык:

237.
Группы междометий по способу образования и происхождению

По своему образованию все междометия распадаются на две основные группы: Междометие первообразное первичные (первообразные) и Междометие производное производные.

  1. В первую группу входят междометия первообразные, состоящие или из одного гласного звука (А! О! У! Э!), или из двух звуков (Ай! Ах! Ба! Ой! Эй! Эх! Ух! Фи! Ха! и др.). Иногда первообразные междометия употребляются в форме сочетания двух или трех одинаковых междометий: Ха-ха-ха! Ба-ба! Фи-фи! и т.д.

    Часть первообразных междометий образуется из трех и более звуков (ага, увы, угу, эге и др.).

    К отдельным первообразным междометиям могут присоединяться постфиксы или частицы (нуте, на-кось, нуте-ка, ой ли и др.).

  2. Вторую группу составляют междометия, образованные из других частей речи. Такие междометия называются вторичными или производными. Сюда входят междометия, образованные из существительных (Глупости! Беда! Крышка! Право! и др.), из глаголов (Здравствуйте! Прощайте! и под.), из наречий и местоимений (То-то же! Полно! и др.).

По своему происхождению одни междометия являются исконно русскими (Матушки! Ай! Эх! Ну-ка! и др.), другие - иноязычными (Алло! Аида! Браво! Бис! Капут! и пр.).

В процессе развития языка в разряд междометий перешли отдельные фразеологические обороты (Боже мой! Батюшки-светы!Дело - табак! Вот так история! Черт возьми! и мн. др.).

238.
Глагольные междометия

В современном русском языке выделяются слова, которые, с одной стороны, имеют структуру междометий и присущую им экспрессию, динамичность, с другой - обладают глагольными признаками (вид, время). Сюда относятся такие формы, как трах, хлоп, прыг, хвать, шасть, стук, бултых и др. Например: Капитан размахнулся и трах! - из глаз посыпались искры, из рук выпала шапка (Ч.).

Шахматов А.А. А.А. Шахматов называл такие слова Междометие глагольное «глагольными междометиями» См.: «Из трудов А.А. Шахматова по современному русскому языку. Учение о частях речи». М., 1952.С. 109. и отмечал, что многие первичные междометия (ax, ox, ух, ай, ой) в современном языке сближаются с глагольными типа бац, бух, о чем свидетельствует, например, система словообразования бух - бухнуть; ах - ахать - ахнуть и т.д.

Пешковский А.М. A.M. Пешковский возражал против отнесения подобных слов к междометиям. Он называл их «глаголами ультрамгновенного вида» Пешковский A.M. Русский синтаксис в научном освещении. С. 198-199. .

Виноградов В.В. В.В. Виноградов выносит подобные слова за пределы собственно междометий, выделяя среди них две группы: 1) воспроизводящие или звукоподражательные слова, примыкающие к междометиям (бац), например: Бац, бац! раздались выстрелы, и 2) так называемые междометные глагольные формы (хлоп, шасть, трах, фью), например: Так и ждешь, что вот отворится дверь и шасть (Г.) Виноградов В.В. Русский язык. С. 594. .

Слова первой группы, по мнению акад. В.В. Виноградова, стоят на границе между звукоподражательными словами и междометиями.

Слова второй группы находятся «почти за пределами междометий, на границе категории глагола» Виноградов В.В. Русский язык. С. 594. .

239.
Звукоподражательные слова

Слова, являющиеся по своему звуковому оформлению воспроизведением восклицаний, звуков, криков, называются Слова звукоподражательные звукоподражательными. По своим синтаксическим функциям они сближаются с междометиями. Однако в отличие от междометий не выражают каких-либо определенных чувств, изъявлений воли и т.д., хотя и обладают большим стилистическим многообразием и экспрессией.

К звукоподражательным словам относятся все слова, являющиеся условным воспроизведением крика птиц: га-га (гуся), кря-кря (утки), ку-ку (кукушки), курлы-курлы (журавля), чик-чирик (воробья) и т.д.; животных: гав-гав (собаки), ква-ква (лягушки), мяу-мяу (кошки), му-у (коровы), бе-е (овец) и т.д.; воспроизведением каких-либо шумов природы или определенных действий, происходящих в результате деятельности людей: трах-тах-тах (раскаты грома), у-у-у (завывание вьюги), динь-динь (звук, издаваемый колокольчиком) и т.д. Например: ...Ква! Тебе любо, любо, лягушка заморская, квакать на русского царевича (П.); Журавлям хорошо: поднялся повыше и лети - курлы-курлы-курлы (Б. Пол.); Ррр... гав! гав! - постой, не кусайся (Ч.); На подоконнике ворковали голуби. «Су-уп-пру-г, су-уп-пру-г, су-уп-пру-г» - будто выговаривал один; «Су-уп-пру-у-га, су-у-пру-у-га», - отзывался второй (В. Салтыкова); Еду, еду в чистом поле; колокольчик дин-дин-дин (П.).


Современный русский язык:

СИНТАКСИС

Синтаксис как учение о предложении и словосочетании

240.
Словосочетание и предложение как основные синтаксические единицы

Синтаксис Синтаксис как раздел грамматики, изучающий строй связной речи, включает в себя две основные части: 1) учение о словосочетании и 2) учение о предложении. Особо можно выделить раздел, рассматривающий более крупное синтаксическое целое - объединение предложений в связной речи.

Словосочетание Словосочетание - это соединение двух или более знаменательных слов, связанных по смыслу и грамматически и представляющих собой сложные наименования явлений объективной действительности, например: студенческое собрание, статья по диалектологии, человек среднего роста, читать вслух. Являясь наряду со словом элементом построения предложения, словосочетание выступает в качестве одной из основных синтаксических единиц. Некоторые грамматисты ( Фортунатов Ф.Ф. Ф.Ф. Фортунатов, Петерсон М.Н. М.Н. Петерсон) определяли синтаксис как учение о словосочетании.

Различаются словосочетания Словосочетание синтаксическое синтаксические и словосочетания Словосочетание фразеологическое фразеологические. Первые изучаются в синтаксисе, вторые - во фразеологии. Ср.: 1) красная материя, железная балка, тупой взгляд; 2) красная смородина, железная дорога, тупой угол.

Среди синтаксических словосочетаний выделяются словосочетания Словосочетание свободное свободные и Словосочетание несвободное несвободные. Первые легко разлагаются на составляющие их части, вторые образуют синтаксически неразложимое единство (в предложении выступают в роли единого члена). Например: 1) нужная книга, лекция по литературе, бежать опрометью; 2) два студента, несколько книг.

Другой основной синтаксической единицей является предложение. Предложение Предложение - это минимальная единица человеческой речи, представляющая собой грамматически организованное соединение слов (или слово), обладающее известной смысловой и интонационной законченностью. Будучи единицей общения, предложение вместе с тем является единицей формирования и выражения мысли, в чем находит свое проявление единство языка и мышления.

Предложение соотносится с логическим суждением, однако не тождественно ему. Как справедливо указывал еще Аристотель Аристотель, каждое суждение выражается в форме предложения, но не всякое предложение выражает суждение. Предложение может выражать вопрос, побуждение и т.д., соотносительные не с суждением, а с другими формами мышления. Отражая деятельность интеллекта, предложение может служить также для выражения эмоций и волеизъявления, входящих в сферу чувства и воли.

В науке нет единого определения предложения. В истории разработки русского синтаксиса можно отметить попытки определить предложение в плане логическом, психологическом и формально-грамматическом.

Определяя предложение с точки зрения логики, представитель первого направления Буслаев Ф.И. Ф.И. Буслаев указывал, что «суждение, выраженное словами, есть предложение» («Историческая грамматика русского языка». М., 1858. § 110).

Сопоставляя предложение с психологическим суждением, т.е. соединением двух представлений, сторонник второго направления Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовский давал следующее определение: «Предложение есть такое слово или такое упорядоченное сочетание слов, которое сопряжено с особым движением мысли, известным под именем «предицирования» («сказуемости»)» («Синтаксис русского языка». СПб, 1912. С. 50).

Представитель формально-грамматического направления Фортунатов Ф.Ф. Ф.Ф. Фортунатов рассматривал предложение как один из видов словосочетания. Он писал: «Среди грамматических словосочетаний, употребляющихся в полных предложениях в речи, господствующими являются в русском языке те именно словосочетания, которые мы вправе назвать грамматическими предложениями, так как они заключают в себе, как части, грамматическое подлежащее и грамматическое сказуемое» («О преподавании грамматики русского языка в низших и старших классах общеобразовательной школы». М., 1899. С. 36).

241.
Основные признаки предложения

Большинство типов Предложение предложения, как указывалось выше, соотносится с логическим суждением. В суждении что-то о чем-то утверждается или отрицается, и в этом находит свое выражение так называемая Предикация предикация (предицирование), т.е. раскрытие содержания логического субъекта логическим предикатом.

Отношения между субъектом и предикатом в суждении находят свою параллель в предикативных отношениях между подлежащим и сказуемым в предложении, в которых выражается связь между предметом мысли, обозначенным подлежащим, и его признаком, обозначенным сказуемым. Например: Наступила весна; Доклад не состоится; Лекция была интересная.

Предикативные отношения могут быть только в двусоставном предложении, поэтому, хотя они являются существенным признаком предложения, их нельзя рассматривать как признак, присущий любому предложению (ср. односоставные предложения с одним главным членом). Таким общим, основным признаком предложения многие грамматисты считают Предикативность предикативность, понимая под нею отнесенность содержания предложения к объективной действительности (его реальность или нереальность, возможность или невозможность, необходимость или вероятность и т.д.). Грамматическими средствами выражения предикативности являются категории времени, лица, наклонения и различные типы интонации (интонация сообщения, вопроса, побуждения и др.).

Так как, выражая свои мысли, чувства, волеизъявления, говорящий вместе с тем выражает и свое отношение к содержанию высказываемого (его желательность или нежелательность, долженствование или условность и т.д.), то существенным признаком предложения является также Модальность модальность. Средствами выражения модальности, как и предикативности в целом, является категория наклонения (изъявительное, повелительное, условно-желательное) и особые лексико-грамматические средства (так называемые модальные глаголы и модальные слова и частицы).

Наконец, существенным признаком предложения, который, наряду с предикативностью и модальностью, отграничивает предложение от словосочетания, является Интонация интонация. Различаются интонации сообщения, вопроса, побуждения и т.д.

Таким образом, основными признаками предложения являются предикативность (отношение содержания предложения к действительности), модальность (отношение говорящего к высказываемому), интонационная оформленность и относительная смысловая законченность.


Современный русский язык:

Словосочетание

242.
Краткая история вопроса

Проблема Словосочетание словосочетаний издавна привлекала внимание русских языковедов. В первых грамматических трудах основным содержанием синтаксиса считалось учение «о словосочинении», т.е. о соединении слов в предложении. Уже в «Русской грамматике» Востоков А.Х. А.Х. Востокова (1831) дается довольно подробное описание системы словосочетаний русского языка. Однако в работах Греч Н.И. Н.И. Греча, Павский Г.П. Г.П. Павского, Буслаев Ф.И. Ф.И. Буслаева, Аксаков К.С. К.С. Аксакова, Некрасов Н.П. Н.П. Некрасова, Давыдов Н.И. Н.И. Давыдова проблема словосочетаний отодвигается на задний план, поскольку в середине XIX в. главным предметом синтаксиса стало предложение.

Интерес к проблеме словосочетаний возрождается в конце XIX в., и сама проблема становится центральной в лингвистической системе Фортунатов Ф.Ф. Ф.Ф. Фортунатова и его учеников. Фортунатов считал синтаксис учением о словосочетании, а предложение рассматривал как один из видов словосочетания. Эти взгляды нашли отражение в работе Пешковский А.М. A.M. Пешковского «Русский синтаксис в научном освещении» (1914; 7-е изд. - 1956), в книге Петерсон М.Н. М.Н. Петерсона «Очерк синтаксиса русского языка» (1923).

В ряде учебников и учебных пособий для высшей и средней школы словосочетание стало рассматриваться как пара по смыслу и грамматически связанных слов, выделяемая из предложения.

Представляет интерес трактовка словосочетания Шахматов А.А. А.А. Шахматовым («Синтаксис русского языка». 1941. С. 274): «Словосочетанием называется такое соединение слов, которое образует грамматическое единство, обнаруживаемое зависимостью одних из этих слов от других». По Шахматову, синтаксис словосочетаний занимается главным образом второстепенными членами предложения в их отношении к главным членам или во взаимном отношении друг к другу, тогда как синтаксис предложения занимается главными членами предложения в их отношении к предложению или во взаимном отношении друг к другу. Предложение тоже является словосочетанием, но словосочетанием законченным, а остальные словосочетания характеризуются как незаконченные Учение о законченных и незаконченных словосочетаниях первоначально было сформулировано учителем А.А. Шахматова академиком Ф.Ф. Фортунатовым. . Словосочетания распадаются на два вида: Словосочетание независимое независимые, в которых господствующее слово выступает в независимой форме (подлежащее двусоставного предложения или главный член односоставного предложения плюс грамматически связанное с ними слово), и Словосочетание зависимое зависимые, в которых господствующее слово выступает в зависимой форме (все остальные словосочетания). Как показывают эти рассуждения Шахматова, словосочетания выделяются им из предложения. Сочетание подлежащего со сказуемым не включается в число пар, образующих словосочетание, поэтому грамматическая связь между обоими главными членами изучается в синтаксисе предложения.

Вопрос о том, считать ли словосочетанием в терминологическом понимании этого слова сочетание подлежащего со сказуемым, является принципиальным, так как с ним связано разграничение понятий предложения и словосочетания: при положительном решении вопроса, т.е. признании существования предикативных словосочетаний, предложение может оказаться частным случаем словосочетания или, что то же самое, словосочетание само по себе может быть предложением; наоборот, при отрицательном решении вопроса, т.е. непризнании существования предикативных словосочетаний, между предложением и словосочетанием устанавливается резкая грань.

Спорным является и вопрос о подразделении словосочетаний на Словосочетание подчинительное подчинительные (общепризнанный тип словосочетаний) и Словосочетание сочинительное сочинительные (сочетания однородных членов предложения). Признание второго типа находим у многих авторов (например, у Пешковский А.М. A.M. Пешковского), однако другие исследователи отделяют группы однородных членов от словосочетаний (например, Виноградов В.В. В.В. Виноградов).

Всех авторов объединяет в трактовке рассматриваемого вопроса понимание словосочетания как синтаксического единства, вычленяемого из предложения; словосочетание существует в составе предложения.

Таким образом, принципиальными вопросами теории словосочетаний являются следующие: 1) существует ли словосочетание вне предложения, в которое оно входит как конструктивный элемент наряду с отдельным словом, или же словосочетание вычленяется из готового предложения; 2) существуют ли «предикативные словосочетания», т.е. образует ли словосочетание пара, состоящая из подлежащего и сказуемого; 3) существуют ли «сочинительные словосочетания», т.е. образует ли словосочетание группа однородных членов (так называемые открытые ряды, незамкнутые сочетания). Нетрудно видеть, что решение последних двух вопросов зависит от решения первого, так как и предикативные отношения, и сочетания однородных членов существуют только в составе предложения.

Принципиально новое решение рассматриваемой проблемы в целом дает В.В. Виноградов. В книге «Русский язык» (1972, с. 12) он пишет: «Словосочетание - это сложное именование. Оно несет ту же номинативную функцию, что и слово. Оно так же, как и слово, может иметь целую систему форм. В области лексики этому понятию соответствует понятие о фразеологической единице языка».

В связи с анализом синтаксической системы A.M. Пешковского акад. Виноградов пишет: «...В корне ошибочна мысль, внушенная A.M. Пешковскому акад. Ф.Ф. Фортунатовым, будто понятие предложения можно вывести из понятия словосочетания. Словосочетание и предложение - понятия разных семантических рядов и разных стилистических плоскостей... Предложение - вовсе не разновидность словосочетания, так как существуют и слова-предложения. Но оно и по внутреннему существу своему, по своим конструктивным признакам непосредственно не выводимо из словосочетания. Словосочетание... также, как и слово, представляет собой строительный материал, используемый в процессе языкового общения. Предложение же - произведение из этого материала, содержащее сообщение о действительности» (см.: Идеалистические основы синтаксической системы проф. А.М. Пешковского, ее эклектизм и внутренние противоречия // Вопросы синтаксиса современного русского языка. 1950. С. 38).

Как явствует из приведенной цитаты, акад. Виноградов строго разграничивает понятие предложения и понятие словосочетания. Основанием для этого служит наличие у каждого из этих понятий особых признаков: предложение - это единица сообщения, коммуникативная единица, а словосочетание - это единица называния, обозначения. Предложение содержит законченное содержание с соответствующей интонацией, характеризуется наличием категории модальности, тогда как у словосочетания эти признаки отсутствуют. В словосочетании имеются только подчинительные отношения (см. ниже), а в предложении наряду с ними имеются также отношения сочинительные, пояснительные, присоединительные.

Что касается соотношения между словосочетанием и словом, то они сближаются выполняемой ими функцией, причем словосочетания, подобно словам, имеют формы словоизменения, выражающие связь данного словосочетания с другими словами или словосочетаниями в предложении, например: книга брата, книги брата, книге брата и т.д. (изменяется стержневое слово); старый дом, старого дома, старому дому и т.д. (оба члена словосочетания имеют одинаковые формы словоизменения). Словосочетания могут и должны изучаться не только в составе предложения как его структурные элементы, но и вне его как лексико-семантические единства, образуемые по законам данного языка. Вместе с тем между словосочетанием и словом имеется существенное различие: элементы словосочетания (слова) оформлены отдельно, а элементы слова (морфемы) слиты воедино (ср.: задержание снега - снегозадержание).

Из сказанного вытекает следующее: 1) словосочетания не результат дробления предложения на части - пары связанных между собою подчинительными отношениями слов, но наряду с отдельными словами они входят в состав предложения в качестве его конструктивных элементов, выполняя лексико-семантическую функцию сложного называния предметов и явлений; значительно реже, в результате взаимодействия между словосочетаниями и предложениями, в составе последних образуются отдельные типы словосочетаний, которые, вычленяясь из предложения, приобретают номинативное значение; 2) к числу словосочетаний не относятся пары, образуемые подлежащим и сказуемым, поскольку здесь налицо отношения, возникающие только в предложении (предикативные отношения); 3) не образуют словосочетания также конструкции, связанные так называемыми полупредикативными отношениями, т.е. обособленный оборот и слово, к которому он относится; 4) группа однородных членов (сочинительное сочетание) не образует словосочетания, так как не является сложным наименованием явлений объективной действительности. Правда, парные сочетания слов типа отец и мать (родители), муж и жена (супруги), день и ночь (сутки) и т.п., образующие так называемые замкнутые сочетания, компоненты которых связаны соединительными (реже противительными) союзами, употребляются в номинативной функции и тем самым входят в разряд словосочетаний.


Современный русский язык:

243.
Типы словосочетаний по их структуре

По структуре словосочетания делятся на Словосочетание простое простые (двучленные) и Словосочетание сложное сложные (многочленные).

В простых словосочетаниях имеет место распространение одного слова другим с различными смысловыми значениями и оттенками, например: высокий дом, книга студента, слушать лекцию, бегло читать и др. Такие словосочетания состоят из двух знаменательных слов, из которых одно является главным, стержневым, а другое - зависимым, определяющим.

Простые словосочетания не обязательно бывают двусловными: распространение слова может быть произведено путем цельного синтаксического или фразеологического словосочетания, а также путем аналитической грамматической формы, например: человек высокого роста, юноша двадцати лет, принять участие в состязании, самая интересная книга. Такие словосочетания семантически являются простыми (ср. высокорослый человек, двадцатилетний юноша, участвовать в соревновании, интереснейшая книга), а в синтаксическом отношении они примыкают к сложным.

Сложные словосочетания представляют собою распространение слова целым словосочетанием, причем формы и связи составляющих их слов не всегда зависят от главного слова. Например, в словосочетании успех молодого писателя определение молодого ни по смыслу, ни по форме не связано с главным словом всей группы - существительным успех; в словосочетании можно выделить две пары: успех писателя и молодого писателя, но их связывает более расчлененное представление, выражаемое всем словосочетанием. В словосочетании мой старший брат одно слово (мой) определяет целое словосочетание (старший брат).

Существуют также трехчленные или многочленные словосочетания, в которых зависимые слова все подчинены главному слову, т.е. определяют его с разных сторон, распространяют в разных направлениях, например: любоваться по вечерам закатом (любоваться по вечерам - любоваться закатом), оклейка комнаты обоями (оклейка комнаты - оклейка обоями) и т.п.

244.
Типы словосочетаний в зависимости от лексико-грамматических свойств главного слова

В зависимости от того, какое слово является главным в словосочетании, различаются основные лексико-грамматические типы словосочетаний. Классификация по этому признаку имеет следующую схему:

Словосочетание глагольное Глагольные словосочетания

  1. Глагольные словосочетания с именем существительным:

    а) беспредложные (например: читать книгу, искать покоя, писать брату, рубить топором),

    б) предложные (например: стоять у дороги, подъехать к дому, положить на стол, встретиться с друзьями, говорить об искусстве).

  2. Глагольные словосочетания с инфинитивом (например: предложить выучить, просить принести).

  3. Глагольные словосочетания с наречием (например: поступать справедливо, заниматься вдвоем).

Словосочетание именное Именные словосочетания

I. Словосочетания с именем существительным в роли главного слова:

  1. С именами существительными:

    1) беспредложные (например: тезисы доклада, письмо родителям, вышивание бисером);

    2) предложные (например: вагон для некурящих, прогулка по лесу, вход в театр, дом с колоннами, встреча на Эльбе);

  2. С именами прилагательными (полезная книга), местоименными прилагательными (наша страна), порядковыми числительными (вторая аудитория), причастиями (выполненная работа);

  3. С наречиями (например: прогулка верхом, судак по-польски);

  4. С инфинитивом (например: желание учиться, умение рисовать).

II. Словосочетания с именем прилагательным в роли главного слова:

  1. С именами существительными:

    1) беспредложные (например: достойный похвалы, доступный читателю, довольный ответом);

    2) предложные (например: свободный от гнета, способный к музыке, готовый на подвиг, ласковый с детьми, смелый в бою);

  2. С наречиями (например: очень интересный, умеренно холодный);

  3. С инфинитивом (например: способный работать, готовый услужить).

III. Словосочетания с именем числительным в роли главного слова (например: две книги, оба друга, трое в шинелях, третий из спутников).

IV. Словосочетания с местоимением в роли главного слова (например: кто-то из студентов, нечто новое).

Словосочетание наречное Наречные словосочетания

  1. Словосочетания с наречием (например: очень удачно, по-прежнему хорошо).

  2. Словосочетания с именами существительными (например: далеко от дома, наедине с сыном, незадолго до экзаменов).

Приведенная схема не касается дальнейших деталей. Так, в глагольных словосочетаниях в роли зависимого слова может выступать деепричастие (например: идти оглядываясь, говорить улыбаясь).

Не все типы словосочетаний одинаково продуктивны в современном русском языке. Так, очень продуктивны именные словосочетания с предлогом по и дательным падежом, например: товарищ по работе, родственник по мужу, специалист по рыболовству, инспектор по кадрам, показатели неуспеваемости и т.п. Некоторые из них являются новообразованиями, стилистически не всегда полноценными (ср.: показатели успеваемости - показатели неуспеваемости).

С другой стороны, непродуктивными следует считать в настоящее время словосочетания с дательным падежом без предлога типа корм лошадям (ср.: корм для лошадей), словосочетания с предлогом о и предложным падежом, выражающие атрибутивные отношения, типа стол о трех ножках (ср.: стол с тремя ножками) и некоторые другие.


Современный русский язык:

245.
Синтаксические отношения между компонентами словосочетаний

Слова, входящие в словосочетания, находятся в различных семантико-синтаксических отношениях друг с другом. Обобщенно эти отношения можно свести к основным:

    а) атрибутивные (например: тетрадь студента, интересное сочинение);

    б) Словосочетание объектное объектные (например: составить тезисы, любоваться закатом, чтение книги),

    в) Словосочетание субъектное субъектные (например: данный людьми, освобожденный армией),

    г) Словосочетание обстоятельственное обстоятельственные с различными значениями: определительно-обстоятельственными (говорить с увлечением, рассказывать интересно), временными (вернуться через час, расцветать весной), пространственными (находиться в комнате, жить неподалеку), причинными (отсутствовать по болезни, споткнуться сослепу), целевыми (уехать лечиться, сделать назло) и др.;

    д) Словосочетание комплетивное комплетивные (восполняющие) (например: два угла, слыть простаком).

Примечание. О случаях совмещения в словосочетании различных значений (объектно-обстоятельственных, определительно-объектных, определительно-обстоятельственных; ср.: хранить в портфеле, бутерброд с ветчиной, флаги на башнях), а также о переходных случаях см. раздел «Второстепенные члены предложения». Такие дополнительные оттенки значений обычно проявляются в условиях контекста предложения.

Нетрудно видеть, что синтаксические отношения между компонентами словосочетаний сопоставимы с отношениями между членами предложения, однако нельзя смешивать одни с другими, так как некоторые отношения получают свое выражение только в предложении. Так, в предложении Мальчиком он работал мальчиком у сапожника второе слово мальчиком входит в состав словосочетания (работал мальчиком), тогда как роль первого слова мальчиком и присущее ему значение времени уясняются только в предложении.

Отношения между компонентами словосочетания зависят не только от принадлежности их к той или другой части речи, но и от лексических значений как главного слова, так и подчиненного. Например, сопоставляя словосочетания поразить пулей и лететь пулей, любоваться лесом и идти лесом, мы видим, что при одинаковой лексико-грамматической природе главного слова и при полном совпадении зависимого слова в сопоставляемых словосочетаниях смысловые отношения в них различные: в словосочетаниях поразить пулей, любоваться лесом - отношения объектные, а в словосочетаниях лететь пулей, идти лесом - отношения обстоятельственные. То же самое мы найдем, если в сопоставляемых словосочетаниях сохраним без изменения главное слово, но зависимое слово возьмем с другой семантикой, например: говорить с братом - говорить с увлечением (в первом словосочетании отношения объектные, во втором - обстоятельственные).

В связи с этим одинаковые или близкие отношения могут быть в тех словосочетаниях, где главные слова относятся к различным частям речи, но имеют общую семантическую основу: устать с дороги - усталый с дороги (сохраняются обстоятельственно-причинные отношения); читать книгу - чтение книги (объектные отношения) и т.п.; чаще всего это наблюдается в словосочетаниях, где главным словом является существительное, образованное от глагола (встретиться с товарищем - встреча с товарищем, писать другу - письмо другу) или от прилагательного (готовый к услугам - готовность к услугам, верный обещанию - верность обещанию). В других случаях конструкция словосочетания при тех же условиях меняется; это наблюдается, например, в словосочетаниях с переходным глаголом: беспредложный винительный падеж зависимого слова заменяется родительным, если главным словом становится отглагольное существительное того же корня, например: читать книгу - чтение книги, выделать кожу - выделка кожи. Иногда беспредложная конструкция заменяется предложной, например: любить родину - любовь к родине, уважать старших - уважение к старшим.

На этом основании могут возникнуть параллельные конструкции, например: письмо отцу (глагольный тип - под влиянием беспредложной конструкции писать отцу и письмо к отцу (именной тип), командование полком (глагольный тип) и командование полка (именной тип).

По образцу возникших моделей создаются аналогичные конструкции: ср. именные словосочетания с предлогом к типа жалость к ребенку, интерес к живописи.


Современный русский язык:

246.
Способы выражения синтаксических отношений в словосочетании и в предложении

Важнейшим средством выражения отношений между членами Словосочетание словосочетания (и членами предложения) является Форма слова форма слова. С помощью Флексия флексии оформляется связь всех изменяемых слов, выступающих в роли зависимых компонентов словосочетаний, например: решение задачи, преданность родине, увлечение спортом, интересная повесть, вторая группа, наши успехи и т.д.

Значительную роль в конструкции словосочетания играют Предлог предлоги, которые вместе с формой слова служат средством выражения связей и отношений между членами словосочетаний, например: лекарство от боли, прогулка по лесу, задание на неделю, дружба между детьми, рассказ о прошлом.

Использование предлогов в конструкции словосочетаний расширяет возможности создания синонимических словосочетаний. Ср. предложные и беспредложные словосочетания: письмо брату - письмо к брату, ножка стола - ножка у стола; или словосочетания с различными предлогами: контроль за исполнением - контроль над исполнением, разговоры о поездке - разговоры про поездку - разговоры насчет поездки - разговоры относительно поездки.

Порядок слов в словосочетаниях в отдельных случаях имеет более или менее устойчивый характер. Так, наречия на -о, -е обычно препозитивны по отношению к главному слову, выраженному глаголом, например: прилежно работать, искренне любить; другие наречия образа действия постпозитивны, например: гулять пешком, вытереть досуха, говорить по-немецки. Порядок слов в словосочетании выполняет грамматическую функцию; ср.: интересная книга (атрибутивные отношения в словосочетании) - книга интересная (предикативные отношения в предложении). О роли порядка слов в простом предложении см. соответствующую главу.

Что касается Интонация интонации как средства выражения синтаксических отношений, то она находит свое выражение в предложении, но не в словосочетании (ср. интонационное оформление предложений, интонацию при однородных членах предложения, при обособлении и т.д.).

Не используются в конструкции словосочетания другие служебные слова, помимо предлогов, т.е. Союз союзы и Частица частицы: те и другие связаны с предложением, где имеются сочинительные отношения, модальность высказывания и т.д.

Таким образом, способы выражения синтаксических отношений в словосочетаниях следующие: 1) формы слов, 2) предлоги, 3) порядок слов, а в предложении: 1) формы слов, 2) служебные слова, 3) порядок слов, 4) интонация.

247.
Виды синтаксической связи в словосочетании и в предложении

В предложении различаются два основных типа синтаксической связи - Синтаксическая связь в предложении: Сочинение сочинение и Синтаксическая связь в предложении: Подчинение подчинение. При сочинении в связь вступают синтаксически равноправные, независимые друг от друга элементы (члены предложения), например: книга и тетрадь (лежат на столе); (читаю) книги, газеты, журналы. При подчинении в связь вступают синтаксически неравноправные элементы (один зависит от другого), например: читать книгу, совет друга.

Подчинение имеет три разновидности синтаксических связей: согласование, управление и примыкание.

Синтаксическая связь в предложении: Согласование Согласование - это такой вид подчинительной связи, при котором зависимое слово уподобляется в своей форме господствующему слову, например: важный вопрос, главная улица, новые дома. Различается согласование полное и неполное. При полном согласовании подчиненное слово принимает все формы подчиняющего слова, насколько это позволяют грамматические категории обоих слов, например: темной ночью (согласование в роде, падеже и числе); последние минуты (согласование в падеже и числе); отметки выставлены (согласование в числе). При неполном согласовании не все возможности согласования исчерпаны, например: вижу его готовым к отъезду (согласование прилагательного готовым с местоимением его в роде и числе, но не в падеже; ср. устарелую конструкцию вижу его готового к отъезду - с полным согласованием).

Синтаксическая связь в предложении: Управление Управление - это такой вид подчинительной связи, при котором зависимое слово ставится в определенной падежной форме (без предлога или с предлогом), обусловленной лексико-грамматическим значением господствующего слова, например: читать письмо, интересоваться искусством, любовь к родине. Выделяются различные виды управления в зависимости от морфологической природы господствующего слова, наличия или отсутствия предлога перед зависимым словом, характера связи между обоими словами.

Управление бывает Синтаксическая связь в предложении: Управление присубстантивное присубстантивное (чтение книги), Синтаксическая связь в предложении: Управление приадъективное приадъективное (способный к музыке), Синтаксическая связь в предложении: Управление приглагольное приглагольное (писать пером), принаречное (ответил лучше меня).

Различается управление Синтаксическая связь в предложении: Управление непосредственное (беспредложное) непосредственное, или беспредложное (видеть картину), и Синтаксическая связь в предложении: Управление посредственное (предложное) посредственное, или предложное (смотреть на картину).

Управление называется Синтаксическая связь в предложении: Управление сильное сильным, если между господствующим и зависимым словами существует необходимая связь, выражающаяся в том, что господствующее слово нуждается в распространении определенной падежной формой, например: испытывать станок, нарушать тишину, полон бодрости. При Синтаксическая связь в предложении: Управление слабое слабом управлении связь между обоими словами необязательная, она не обусловлена лексико-грамматическими особенностями господствующего слова как связь необходимая, например: солнце закатилось за лесом, часто гуляю по вечерам.

Синтаксическая связь в предложении: Примыкание Примыкание - это такой вид подчинительной связи, при котором зависимость подчиненного слова выражается лексически, порядком слов и интонацией. Примыкают неизменяемые знаменательные слова (наречие, инфинитив, деепричастие), например: тихо шептать, предложить войти, говорить улыбаясь.

Поскольку в Синтаксическая связь в словосочетании словосочетании имеются подчинительные отношения, то члены его связаны между собой одним из видов подчинительной синтаксической связи - согласованием, управлением или примыканием. Выбор здесь зависит от морфологической природы главного или зависимого слова. Так, в глагольных словосочетаниях имеет место или управление (читать письмо, писать карандашом), или примыкание (много читать, жить далеко), но отсутствует связь согласования (согласование самого глагола возможно только в предложении). Словосочетания с именем существительным в роли главного слова допускают все три вида синтаксической связи (каменный дом, выполнение задания, стремление учиться, кофе по-варшавски). В других именных словосочетаниях находим известные ограничения в зависимости от лексико-грамматических свойств главного слова, например: управление и примыкание в словосочетаниях с именем прилагательным в роли главного члена (достойный награды, готовый сделать, весьма полезный), управление в словосочетаниях с именем числительным (два месяца), согласование и управление в словосочетаниях с местоимением (нечто интересное, кое-кто из друзей). В наречных словосочетаниях встречаемся со связью примыкания и управления (слишком тихо, далеко от Москвы).

Хотя внутри словосочетаний формы подчинительной связи те же, что и между членами предложения, однако это сближение не дает основания для смешения тех и других. К тому же не следует забывать, что даже одни и те же виды связи могут по-разному проявлять себя в словосочетании и в предложении.

Так, в предложении возможны члены, относящиеся не к одному слову, а ко всему остальному составу предложения в целом. Например, в предложении Под старость жизнь для нас такая радость! обстоятельство времени под старость связано не с одним каким-либо словом, а со всем сочетанием слов.

В работах ученых-лингвистов показано большое разнообразие тех явлений, которые принято называть согласованием, управлением и примыканием, поэтому все чаще высказывается мнение о необходимости пересмотра традиционного учения о видах грамматических связей между словами и введении в науку новых, более дифференцированных и точных понятий в этой области, особенно это касается видов синтаксической связи в предложении.

Так, например, усматриваются особые виды связи предикативного члена с подлежащим: тяготение (Он пришел веселый; Мать ходила счастливая); координация (Я читаю); соположение (Мы против войны). Особый вид связи, в отличие от примыкания на уровне словосочетания, возникает и между детерминантом и включающим его предложением. Эта связь квалифицируется как связь свободного отношения, например: Дома в Москве уже все было по-зимнему (Ч.).


Современный русский язык:

Типы предложений

248.
Общие сведения

В русском языке существуют разнообразные типы Предложение предложений. По характеру выражаемого в них отношения к действительности различаются предложения Модальность реальная реальной и Модальность ирреальная ирреальной модальности с разнообразными оттенками модальных значений: реальности и ирреальности, предположения, сомнения, уверенности, возможности, невозможности и т.д.

Предложения считаются Предложение утвердительное утвердительными или Предложение отрицательное отрицательными в зависимости от указания в них на наличие или отсутствие связи между предметами и их признаками в реальной действительности.

По цели высказывания и зависящей от этой цели интонации предложения делятся на Предложение повествовательное повествовательные, Предложение вопросительное вопросительные и Предложение побудительное побудительные. Каждое из предложений этих трех групп может стать восклицательным при соответствующей эмоциональной окраске, выражающейся в особой восклицательной интонации.

Структурная характеристика предложений строится на основе учета различных признаков данной структуры. Так, предложения могут быть Предложение простое простыми и Предложение сложное сложными в зависимости от количества предикативных единиц - одной или нескольких.

Простые предложения делятся на Предложение односоставное односоставные и Предложение простое двусоставное двусоставные, т.е. имеющие один или два главных члена в качестве организующих центров предложения.

По наличию или отсутствию второстепенных членов различаются предложения Предложение распространенное распространенные и Предложение нераспространенное нераспространенные.

Как односоставные, так и двусоставные предложения считаются Предложение полное полными, если налицо все необходимые члены данной структуры предложения, и Предложение неполное неполными, если один или несколько необходимых членов данной структуры предложения опущены по условиям контекста или обстановки.

Отсутствие возможности членения некоторых видов предложений, т.е. выявления в их структуре отдельных членов, приводит к выделению особого типа предложений - Предложение нечленимое (слово-предложение) нечленимых (слов-предложений).

При оформлении предложения большое значение имеет Интонация интонация, выполняющая как грамматическую функцию, так и стилистическую. При помощи интонации передается законченность предложения и осуществляется его членение на синтаксические единицы, выражается эмоциональность речи, волевые побуждения, а также различные модальные оттенки значений.

Предложения могут иметь Парадигма парадигмы, основанные на соотнесенности форм сказуемого во временном и модальном плане. Например: Он хороший педагог; Он будет хорошим педагогом; Он был хорошим педагогом; Он был бы хорошим педагогом; Он мог быть хорошим педагогом. - Студент хорошо занимается; Студент хорошо занимался; Студент будет хорошо заниматься; Студент мог бы хорошо заниматься. - Мне легко; Мне будет легко; Мне было легко; Мне могло бы быть легко.

249.
Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные

Общее значение объективной модальности, передаваемое в предложении, дифференцируется как значение временной определенности и временной неопределенности. В первом случае сообщаемое в предложении представляется как осуществляемое в реальном времени - в настоящем, прошедшем и будущем; такие предложения называются предложениями Предложение реальной модальности реальной модальности: Я прямо перейду к тому, что мне еще осталось досказать (Паст.); Время и общность влияний роднили меня с Маяковским (Паст.); В окна и в дверь напирает с террасы теплая, черная ночь (Наб.). Во втором случае сообщаемое в предложении представляется как возможное, желаемое и требуемое, т.е. реально не существующее. Эти предложения несут в себе значение временной неопределенности и называются предложениями Предложение ирреальной модальности ирреальной модальности: Будь бы боровики, настоящие грибы, стал бы я, старый человек, наклоняться за черным грибом? (Пришв.); Осень, опадают листья, но все равно будет весна. И пусть будет много весен (Бонд.); - Пойдемте ко мне, Павел Романович, - сказала я своим самым хрустальным тоном (Наб.); Не лучше ли нам мирно поздравить друг друга с наступающим Новым годом и пожелать друг другу, чтобы раскаты военного грома не примешались к хлопанью винных пробок на его встрече (Паст.).

Предложение называется Предложение утвердительное утвердительным, если устанавливаемая в нем связь между предметом речи и тем, что о нем высказывается, осознается как реально существующая. Предложение называется Предложение отрицательное отрицательным, если эта связь отрицается, т.е. осознается как не существующая в реальности. Так, в предложении В продолжение двух дней мои дела ужасно продвинулись (Л.) выражается наличие связи между представлением о делах как предмете речи и тем, что о них говорится, - продвинулись; в предложении К счастью, по причине неудачной охоты, наши кони не были измучены (Л.) выражается отсутствие связи между предметом речи и его признаком, т.е. отрицается принадлежность данного признака данному подлежащему.

Грамматически отрицание обычно выражается частицей не, а утверждение - ее отсутствием.

Отрицание может быть полным и частичным. Полное отрицание достигается постановкой частицы не перед сказуемым, такое предложение называется Предложение общеотрицательное общеотрицательным.

Частица не перед другими членами предложения выражает частичное отрицание. Такие предложения называются Предложение частно-отрицательное частно-отрицательными, так как в целом они заключают утверждение. Например, в предложении Но Кочубей богат и горд не долгогривыми конями, не златом, данью крымских орд, не родовыми хуторами, прекрасной дочерью своей гордится старый Кочубей (П.) утверждается принадлежность данного признака богат и горд данному подлежащему Кочубей и отрицается лишь то, что Кочубей богат златом и конями. В предложении Меж нами речь не так игриво льется (П.) отрицание относится к обстоятельству так и в определенном отношении ограничивает утверждение, выраженное предложением в целом.

Не лишает предложение общего утвердительного смысла и отрицание, стоящее перед подлежащим, например: «Здравствуй, племя младое, незнакомое! Не я увижу твой могучий поздний возраст...» (П.).

Таким образом, категория отрицания непосредственно связана с категорией сказуемости: «Именно только отрицание, стоящее при сказуемом, делает все высказывание отрицательным, отрицание же, стоящее при другом каком-либо члене, не колеблет общего утвердительного смысла высказывания» Пешковский A.M. Русский синтаксис в научном освещении. М., 1956. С. 387. .

Однако частица не даже при сказуемом не всегда служит признаком отрицательного предложения. Предложение лишается отрицательного смысла, во-первых, при повторении частицы не, например: Я не мог не засмеяться (П.); во-вторых, при приобретении частицей не других оттенков значения, например: предположения - Обрыскал свет, не хочешь ли жениться? (Гр.); обобщения - Кто не проклинал станционных смотрителей?(П.); опасения - Как бы чего не вышло! (Ч.); одобрения - Ну чем не работа!; необходимости - Как мне не плакать!

В качестве отрицательной частицы может выступать частица ни, вносящая дополнительно усилительный оттенок значения: В гостиной ни души (Ч.).

Усиление отрицания достигается и при помощи отрицательных местоимений и наречий: Ничто не предвещало непогоды (Арс.); Мальчик ничем никогда не болел и никогда не простужался (Инб.).

Примечание. Когда предложение рассматривается с точки зрения коммуникативных нужд, центром его может стать любой член, а не только сказуемое, так как высказывание в речи членится по иному принципу: на нечто данное и новое. Частица не всегда акцентирует тот компонент высказывания, с которым связана цель сообщения. В таком случае вопрос о частном и общем отрицании снимается (об актуальном членении предложения см. § 282).


Современный русский язык:

250.
Повествовательные, вопросительные и побудительные предложения

В зависимости от цели высказывания различаются предложения повествовательные, вопросительные и побудительные.

Предложение повествовательное Повествовательными называются предложения, заключающие в себе сообщение о каком-либо факте действительности, явлении, событии и т.д. (утверждаемом или отрицаемом). Повествовательные предложения - наиболее распространенный тип предложений, они очень разнообразны по своему содержанию и структуре и отличаются законченностью мысли, передающейся специфической повествовательной интонацией: повышением тона на логически выделяемом слове (или двух и более, но при этом одно из повышений будет наибольшим) и спокойным понижением тона в конце предложения. Например: Кибитка подъехала к крыльцу комендантского дома. Народ узнал колокольчик Пугачева и толпою бежал за ним. Швабрин встретил самозванца на крыльце. Он был одет казаком и отрастил себе бороду (П.).

Предложение вопросительное Вопросительными называются предложения, имеющие своей целью побудить собеседника высказать мысль, интересующую говорящего. Например: Зачем тебе в Петербург? (П.); Что ты теперь скажешь себе в оправдание? (П.).

Грамматические средства оформления вопросительных предложений следующие:

    1) вопросительная интонация - повышение тона на слове, с которым связан смысл вопроса, например: Разве ты песнею зазывала счастье? (Л.) (Ср.: Разве ты песнею зазывала счастье? - Разве ты песнею зазывала счастье?);

    2) словорасположение (обычно в начало предложения выносится слово, с которым связан вопрос), например: Не град враждебный ли горит? (Л.); Но скоро ль возвратится он с богатой данью? (Л.);

    3) вопросительные слова - вопросительные частицы, наречия, местоимения, например: Не лучше ли тебе отстать от них самому? (П.); Неужели нет на свете женщины, которой вы хотели бы оставить что-нибудь на память? (Л.); Зачем мы здесь стоим? (Ч.); Откуда зарево блестит? (Л.); А что ты делал в моем саду? (П.); Чем прикажешь заняться? (П.).

Вопросительные предложения делятся на собственно-вопросительные, вопросительно-побудительные и вопросительно-риторические.

Собственно-вопросительные предложения заключают в себе вопрос, предполагающий обязательный ответ. Например: Написали ли вы свое завещание? (Л.); Скажи-ка, хорошо на мне сидит мундир? (Л.).

Своеобразной разновидностью вопросительных предложений, близких к собственно-вопросительным, являются такие, которые, будучи обращенными к собеседнику, требуют лишь подтверждения того, что высказано в самом вопросе. Такие предложения называют вопросительно-утвердительными. Например: Так вы едете? (Бл.); Так это решено, Герман? (Бл.); Значит, в Москву теперь? (Ч.).

Вопросительные предложения, наконец, могут заключать в себе отрицание того, о чем спрашивается, это вопросительно-отрицательные предложения. Например: Что же вам тут может нравиться? Кажется, это не особенно приятно (Бл.); А если бы и заговорил... Что нового может он рассказать? (Бл.).

И вопросительно-утвердительные и вопросительно-отрицательные предложения могут быть объединены в вопросительно-повествовательные, поскольку они носят переходный характер от вопроса к сообщению.

Вопросительно-побудительные предложения заключают в себе побуждение к действию, выраженное посредством вопроса. Например: Итак, может быть, наш прекрасный поэт продолжит прерванное чтение? (Бл.); Не поговорить ли нам сначала о делах? (Ч.).

В вопросительно-риторических предложениях содержится утверждение или отрицание. Эти предложения не требуют ответа, так как он заключен в самом вопросе. Вопросительно-риторические предложения особенно распространены в художественной литературе, где являются одним из стилистических средств эмоционально окрашенной речи. Например: Я хотел дать себе полное право не щадить его, если бы судьба меня помиловала. Кто не заключал таких условий с своей совестью? (Л.); Желанья... Что пользы напрасно и вечно желать? (Л.); Но кто проникнет в глубину морей и в сердце, где тоска, но нет страстей?(Л).

Форму вопросительного предложения могут иметь и вставные конструкции, которые также не требуют ответа и служат лишь для привлечения внимания собеседника, например: Обвинитель сломя голову летит в библиотеку и - можешь себе представить? - ни похожего номера, ни такого числа мая месяца в сенатских решениях не обнаруживает (Фед.).

Вопрос в вопросительном предложении может сопровождаться добавочными оттенками модального характера - неуверенности, сомнения, недоверия, удивления и др. Например: Как, ты ее разлюбил? (Л.); Разве ты меня не узнаешь? (П.); И как могла она допустить до этого Курагина? (Л. Т.).

Предложение побудительное Побудительными называют предложения, выражающие волеизъявление говорящего. Они могут выражать: 1) приказ, просьбу, мольбу, например: - Молчать! ты! - злым шепотом воскликнул Объедок, вскакивая на ноги (М. Г.); - Поезжай, Петр! - командовал студент (М. Г.); - Дяденька Григорий... наклонись-ка ухом (М. Г.); - А ты, голубчик, не ломай его... (М. Г.); 2) совет, предложение, предостережение, протест, угрозу, например: Оригинальная баба эта Арина; вы заметьте, Николай Петрович (М. Г.); Питомцы ветреной судьбы, тираны мира! Трепещите! А вы, мужайтесь и внемлите, восстаньте, падшие рабы! (П.), Смотри, чаще руки-то мой, - берегись! (М. Г.); 3) согласие, разрешение, например: Как хочешь, так и поступай; Можешь идти куда глаза глядят; 4) призыв, приглашение к совместному действию, например: Ну, вот и давай стараться во всю силу победить болезнь (М. Г.); Мой друг, отчизне посвятим души прекрасные порывы! (П.); 5) желание Предложения с таким значением приближаются к повествовательным, так как они не содержат обращения к другим лицам с целью побудить их к действию. , например: Дать бы ему сажи голландской с ромом (М. Г.).

Многие из этих значений побудительных предложений разграничиваются недостаточно четко (например, мольба и просьба, приглашение и приказ и т.д.), поскольку это выражается чаще интонационно, чем структурно.

Грамматическими средствами оформления побудительных предложений являются: 1) побудительная интонация; 2) сказуемое в форме повелительного наклонения; 3) специальные частицы, вносящие побудительный оттенок в предложение (давай, давайте, ну-ка, да, пусть).

Побудительные предложения различаются по способу выражения сказуемого:

  1. Наиболее распространено выражение сказуемого глаголом в форме повелительного наклонения, например: Уж вы капитана разбудите сначала (Л. Т.); Вот ты и повози денек (М. Г.).

    Побудительный оттенок может быть внесен в значение глагола специальными частицами: Пусть сильнее грянет буря! (М. Г.); Да здравствует солнце, да скроется тьма! (П.).

  2. В качестве сказуемого побудительного предложения может быть использован глагол в форме изъявительного наклонения (прошедшего и будущего времени), например: Поговорим о бурных днях Кавказа, о Шиллере, о славе, о любви! (П.); Пошел с дороги! (М. Г.); - Поехали, - сказал он (Казак.).

  3. В качестве сказуемого - глагол в форме сослагательного наклонения, например: Ты бы послушала, какая в душе у меня музыка... (М. Г.). Среди этих предложений выделяются предложения со словом чтобы, например: Чтоб никогда об вас я больше не слыхала (Гр.), причем глагол может быть опущен: Чтобы ни одна душа - ни-ни! (М. Г.).

  4. Роль сказуемого в побудительном предложении может выполнять инфинитив, например: Позвать Бертрана! (Бл.); Не сметь меня раздражать! (Ч.).

    Инфинитив с частицей бы выражает мягкую просьбу, совет: К Татьяне Юрьевне хоть раз бы съездить вам (Гр.).

  5. В разговорной речи часто используются побудительные предложения без словесного выражения сказуемого-глагола в форме повелительного наклонения, ясного из контекста или ситуации. Это своеобразные формы предложений живой речи с ведущим словом именем существительным, наречием или инфинитивом В таком случае инфинитив имеет объектное значение (ср.: - Молчать! - приказал он; - Пить, - попросил больной). . Например: Карету мне, карету! (Гр.); Дежурного генерала скорее! (Л. Т.); Тише, сюда, осторожней. В степь, где не светит луна! (Бл.); Господа! Молчание! Наш прекрасный поэт прочтет нам свое прекрасное стихотворение (Бл.); Воды! Приведите ее в чувство! - Еще! Она приходит в себя (Бл.).

  6. Структурным центром побудительных предложений (также в разговорной речи) могут быть и соответствующие междометия: айда, марш, цыц и др.: - Айда ко мне! - крикнул он (М. Г.).


Современный русский язык:

251.
Восклицательные предложения

Предложение восклицательное Восклицательными называются предложения эмоционально окрашенные, что передается специальной восклицательной интонацией.

Эмоциональную окраску могут иметь различные типы предложений: и повествовательные, и вопросительные, и побудительные. Например: повествовательно-восклицательное - Он встретил смерть лицом к лицу, как в битве следует бойцу! (Л.); вопросительно-восклицательное - Кто б Измаила смел спросить о том?! (Л.); побудительно-восклицательное - О, пощади его!.. постой! - воскликнул он (Л.).

Грамматические средства оформления восклицательных предложений следующие:

    1) интонация, передающая разнообразные чувства: радость, досаду, огорчение, гнев, удивление и др. (восклицательные предложения произносятся более высоким тоном, с выделением слова, непосредственно выражающего эмоцию), например: Прощай, письмо любви, прощай! (П.); Кума-то, видно, басурманка! Постой, голубушка моя! (П.); Явись, вдохни восторг и рвенье полкам, оставленным тобой! (П.);

    2) междометия, например: Ах, этот человек, всегда причиной мне ужасного расстройства! (Гр.); ...И, увы, мое шампанское торжествует над силою магнетических ее глазок! (Л.), Ух! хорошо здесь подают! Ахти, хорошо! (М. Г.); Тьфу, господи, прости! Пять тысяч раз твердит одно и то же! (Гр.);

    3) восклицательные частицы междометного, местоименного и наречного происхождения, сообщающие высказываемому эмоциональную окраску: ну, о, ну и, куда как, как, какой, что за и др., например: Ну что за шейка! Что за глазки! (Кр.); Ну вот вам и потеха! (Гр.), Куда как мил! (Гр.); Толь дело Киев! Что за край! (П.); Фу ты, какая! Слова ей не скажи! (М. Г.).

252.
Распространенные и нераспространенные предложения

Предложение нераспространенное Нераспространенным называется предложение, состоящее только из главных членов - подлежащего и сказуемого, например: Она не ответила и отвернулась (Л.); Он молод, хорош (Л.); Прошло несколько лет (П.).

Предложения, имеющие, наряду с главными, второстепенные члены, называются Предложение распространенное распространенными, например: Между тем солнце поднялось довольно высоко. Снова чистое, будто выметенное, без облаков небо сияло бледной голубизной (Б. Пол.); В полдень Разметнов пришел домой пообедать и через дверцу калитки увидел возле порога хаты голубей (Шол.).


Современный русский язык:

253.
Двусоставные и односоставные предложения

Предложение состоит из главных членов - подлежащего и сказуемого, и второстепенных, из которых одни относятся к подлежащему и вместе с ним образуют состав подлежащего, другие - к сказуемому и образуют с ним состав сказуемого.

В зависимости от того, сколько имеется в предложении грамматических составов, оно может быть либо двусоставным, либо односоставным.

Предложение простое двусоставное Двусоставное предложение имеет два грамматических состава - состав подлежащего и состав сказуемого. Например, в предложении Всегдашние занятия Троекурова состояли в разъездах около пространных его владений (П.) два состава: всегдашние занятия Троекурова - состав подлежащего, состояли в разъездах около пространных его владений - состав сказуемого.

Двусоставное предложение может быть грамматически неполным, т.е. не иметь в наличии обоих составов, но это не лишает его специфики двусоставного предложения, так как отсутствующий состав подразумевается. Например: - И барыня приходила сюда? - спросил я. - Приходила, - отвечал Ванька (П.). В предложении Приходила отсутствует состав подлежащего, но он легко восстанавливается из контекста.

Предложение односоставное Односоставное предложение имеет один грамматический состав, т.е. один главный член с пояснительными словами или без них. Главный член односоставного предложения как его организующий центр совпадает по форме либо со сказуемым, либо с подлежащим.

В предложении Взгрустнулось как-то мне в степи однообразной (Кольц.) один грамматический состав, главный член его - взгрустнулось - не предполагает употребления подлежащего, так как субъект состояния выражен управляемым местоимением мне.

Предложения Донецкая дорога. Невеселая станция, одиноко белеющая в степи, тихая, со стенами, горячими от зноя, без одной тени и, похоже, без людей (Ч.) односоставные. Они имеют один главный член, совпадающий по форме с подлежащим. Отсутствие сказуемого создает специфику данных предложений.

254.
Простое и сложное предложения

Предложение простое Простое предложение имеет один или два грамматических состава и содержит в себе, таким образом, одну предикативную единицу. Например: Утро было свежее и прекрасное (Л.); После полудня она начала томиться жаждой (Л.); У Щукаря все больше темнело в глазах (Шол.).

Предложение сложное Сложное предложение состоит из объединенных по смыслу и грамматически двух или нескольких предикативных единиц. Каждая из частей сложного предложения имеет свои грамматические составы. Так, предложение Мальчик всматривался в знакомые места, а ненавистная бричка бежала мимо и оставляла все позади (Ч.) состоит из двух частей, в каждой части имеется по два грамматических состава.

Сложное предложение представляет собой структурное, смысловое и интонационное единство. Хотя части сложного предложения структурно напоминают простые предложения (условно они так и называются), они не могут существовать вне сложного предложения, т.е. вне данного грамматического объединения, как самостоятельные коммуникативные единицы. Это особенно обнаруживается в сложном предложении с зависимыми частями. Например, в предложении Я не знаю, как случилось, что мы до сих пор с вами незнакомы (Л.) ни одна из имеющихся трех частей не может существовать как отдельное самостоятельное предложение, каждая из них требует пояснения.

Части сложного предложения могут объединяться как равноправные, грамматически независимые, например: Ветки цветущих черешен смотрят мне в окно, и ветер иногда усыпает мой письменный стол их белыми лепестками (Л.); Становилось жарко, и я поспешил домой (Л.); и как зависимые, например: С трех сторон чернели гребни утесов и отрасли Машука, на вершине которого лежало зловещее облачко (Л.); Дорога идет, извиваясь между кустарниками, опускаясь в небольшие овраги, где протекают шумные ручьи под сенью высоких трав (Л.).


Современный русский язык:

Простое предложение

Строение двусоставного предложения

255.
Главные члены двусоставного предложения

Предложение простое двусоставное Двусоставным называется предложение, имеющее два грамматических состава: состав подлежащего и состав сказуемого.

Состав подлежащего - это подлежащее с относящимися к нему словами или без них; состав сказуемого - это сказуемое с относящимися к нему словами или без них.

В предложении Ландыши и розы таяли в жемчужной пене, скользившей вдоль гладких боков нашей лодки (Т.) состав подлежащего - ландыши и розы, состав сказуемого - таяли в жемчужной пене, скользившей вдоль гладких боков нашей лодки. В предложении Эти слова, простые и обыкновенные, были сказаны простым человеческим языком (Ч.) состав подлежащего - эти слова, простые и обыкновенные, состав сказуемого - были сказаны простым человеческим языком.

Подлежащее и сказуемое являются организующими центрами двусоставного предложения. Вокруг них группируются все остальные члены предложения.

Подлежащее Подлежащее - это главный член двусоставного предложения, грамматически независимый, обозначающий предмет, признак которого выражается сказуемым.

Сказуемое Сказуемое - это главный член двусоставного предложения, грамматически зависимый от подлежащего, обозначающий признак того предмета, который выражен подлежащим. Так, в предложениях: Послышался хруст снега около дома (А.Н. Т.); Даже в замерзшем окошке чуть-чуть задребезжало стеклышко (А.Н. Т.); Сначала в семействе чувствовалась неловкость в обращении с князем Андреем (Л. Т.); В песчаных степях аравийской земли три гордые пальмы высоко росли (Л.) - сказуемые послышался, задребезжало, чувствовалась, росли, выраженные глаголами в форме прошедшего времени, грамматически зависят от подлежащих хруст, стеклышко, неловкость, три пальмы, выраженных существительными мужского, среднего, женского рода и сочетанием количественного числительного с родительным падежом имени существительного, так как соотносятся с ними в роде и числе (послышался хруст, задребезжало стеклышко, чувствовалась неловкость) или только числе (три пальмы росли).

Подлежащее, обозначая носителя признака, может быть выражено словом, имеющим любое лексическое значение при грамматическом значении предметности: оно может обозначать лицо, предмет, одушевленный или неодушевленный, явление, отвлеченное понятие и т.д. Например: Возвращаясь домой, Левин расспросил все подробности о болезни Кити и планах Щербацких (Л. Т.); Птицы все громче и хлопотливее щебетали в чаще (Л. Т.).; Дождь, однако же, казалось, зарядил надолго (Т.); Приятные думы, пестро одетые воспоминания ведут в памяти тихий хоровод (М. Г.).

Сказуемое обозначает разнообразные признаки, приписываемые тому предмету, который назван подлежащим: действие - Отряд подошел к реке (Л. Т.); состояние - Она стала его женой; он был счастлив (Т.); свойство - Неровные стекла окон отливают цветами радуги (Т.); качество - Дорожные размышления мои были не очень приятны (П.); количество - Значит, девятью сорок - триста шестьдесят, так? (Писем.), принадлежность - Вьётся улица - змея. Дома вдоль змеи. Улица - моя, дома - мои (М.); родовое понятие - Солотча - извилистая неглубокая река (Пауст.) и др.

Сказуемое по способу выражения может быть Сказуемое глагольное глагольным (простым и составным) и Сказуемое именное именным (простым и составным). Как особый тип сказуемого выделяется сказуемое Сказуемое сложное сложное (трехчленное или многочленное).


Современный русский язык:

256.
Второстепенные члены предложения, их синтаксическая функция

Главные члены предложения могут поясняться членами, которые называются Второстепенные члены предложения второстепенными, так как грамматически зависят от других членов предложения.

Термин «второстепенные члены предложения» подчеркивает лишь грамматическую зависимость этих членов, так как в смысловом отношении они могут быть в предложениях носителями основного значения.

Поясняться могут не только главные члены предложения, но и второстепенные. Так образуется несколько степеней подчиненности. В предложении Алый свет вечерней зари медленно скользит по корням и стволам деревьев, поднимается все выше и переходит от нижних, почти еще голых веток к неподвижным, засыпающим верхушкам (Т.) подлежащее свет поясняется второстепенными членами алый и зари; сказуемое скользит имеет поясняющие второстепенные члены медленно и по корням и стволам; сказуемое поднимается - второстепенный член все выше; сказуемое переходит - второстепенные члены от веток и к верхушкам; второстепенные члены в свою очередь имеют при себе поясняющие члены: при второстепенном члене зари имеется пояснение вечерней, при второстепенных членах по корням и стволам - пояснение деревьев, при второстепенных членах от веток и к верхушкам - пояснение нижних, почти еще голых и неподвижным, засыпающим.

Во второстепенных членах предложения реализуются и обобщаются те разнообразные грамматические отношения, которые складываются в словосочетании: атрибутивные, объектные, пространственные, временные, причинно-следственные, целевые и др.

В зависимости от синтаксической роли в предложении второстепенные члены делятся на определения, дополнения и обстоятельства.

Определение Определение - это второстепенный член предложения, поясняющий слово с предметным значением и обозначающий признак предмета, называемого данным словом.

Дополнение Дополнение - это второстепенный член предложения, обозначающий предмет, на который направлено действие, который является результатом действия или его орудием, по отношению к которому совершается действие или проявляется признак.

Обстоятельство Обстоятельство - это второстепенный член предложения, поясняющий член предложения, который обозначает действие или признак, и указывающий на способ совершения действия, его качество или интенсивность, а также место, время, причину, цель, условие, с которыми связано действие или проявление признака.

Синтаксическая функция второстепенного члена предложения устанавливается путем выявления отношений между поясняемым словом и поясняющим. Причем эти отношения зависят не только от принадлежности слов словосочетания к той или иной части речи, но и от их лексического значения. Так, одна и та же форма слова или одно и то же предложно-именное сочетание могут выполнять различные синтаксические функции в зависимости оттого, какое слово поясняется ими, т.е. синтаксическая функция второстепенного члена в таком случае определяется принадлежностью поясняемого слова к той или иной части речи и его лексическим значением.

Например, в словосочетаниях сплести из ветвей, шалаш из ветвей, выпорхнуть из ветвей предложно-именное сочетание из ветвей выполняет функцию дополнения (1-й случай), определения (2-й случай) и обстоятельства (3-й случай). Это зависит от того, какие отношения существуют между поясняемым словом и поясняющим: объектные, определительные или пространственные.

С другой стороны, одно и то же поясняемое слово может вступать в различные синтаксические отношения с поясняющим словом, и это определяется как формой, так и лексическим значением последнего.

В предложениях Он стрелял из ружья и Он стрелял из засады роль предложно-именных сочетаний из ружья (дополнение) и из засады (обстоятельство), поясняющих один и тот же член предложения - сказуемое стрелял, различна, так как словосочетание стрелял из ружья выражает объектные отношения, а словосочетание стрелял из засады - пространственные.

В предложении Всем присутствующим понравилось чтение Маяковского роль слова Маяковского (дополнение или определение) зависит от того, какие отношения выражаются словосочетанием чтение Маяковского - объектные (кто-то читает сочинения Маяковского) или атрибутивно-субъектные (читает сам Маяковский).

Функция второстепенного члена предложения не всегда отличается определенностью. В отдельных случаях функции второстепенных членов могут сближаться, поскольку поясняемое слово и поясняющее могут образовывать словосочетание, совмещающее в себе различные отношения - определительные и объектные, объектные и пространственные и т.д. Например, в предложении Подалее от этих хватов, в деревню, к тетке, в глушь, в Саратов (Гр.) предложно-именное сочетание к тетке выражает пространственно-объектные отношения, и потому второстепенный член предложения к тетке выполняет одновременно и роль обстоятельства и роль дополнения (хотя контекст в большей степени проявляет обстоятельственное значение, так как словоформа к тетке помещена в однородный ряд обстоятельственных членов). В предложении На завтрак мы взяли пироги с мясом словосочетание пироги с мясом выражает определительно-объектные отношения, поэтому второстепенный член предложения может быть воспринят и как определение, и как дополнение.

Таким образом, деление второстепенных членов на определения, дополнения и обстоятельства в значительной мере условно.


Современный русский язык:

Главные члены предложения

Способы выражения подлежащего

257.
Выражение подлежащего различными частями речи

Самой распространенной формой выражения Подлежащее подлежащего является именительный падеж имени существительного. Предметное значение имени существительного и независимый именительный падеж наиболее приспособлены для выполнения функции подлежащего как независимого члена в предложении, обозначающего предмет высказывания. Например: Лошади шли шагом и скоро стали (П.).

Для выражения подлежащего широко используются также местоимения-существительные:

    а) личные местоимения: Он едва удостоил бедную девушку беглым и равнодушным взглядом (Т.);

    б) вопросительные: Кто скачет, кто мчится под хладною мглой? (Жук.);

    в) относительные: Она не сводит глаз с дороги, что идет через рощу (Гонч.);

    г) неопределенные: Жил некто человек безродный, одинокий (Кр.);

    д) отрицательные: С тех пор уж никто не заговаривал с Татьяной (Т.). В роли подлежащего может выступать любая часть речи, употребленная в значении имени существительного, например: Сытый голодного не разумеет (посл.); Прошлое страстно глядится в грядущее, нет настоящего. Жалкого - нет. (Бл.); Окружавшие молчали (Фурм.); Первые будут последними (посл.); Что волки жадны - всякий знает (Кр.); Иных уж нет, а те далече... (П.); Наше сегодня полно чудесных свершений, наше завтра будет еще лучше (ср. наш сегодняшний день, наш завтрашний день); Но - противительный союз (ср.: Слово но - противительный союз); По лесу разносилось громкое ау.

Подлежащее может быть выражено именем числительным, например: Пятнадцать - нечетное число; Семеро одного не ждут (погов.) (в последнем примере числительное субстантивировано).

Неопределенная форма глагола, выполняющая функцию названия действия-состояния, также может выступать в роли подлежащего, например: Расчудесное это занятие - снегирей ловить (М. Г.) (ср.: Ловля снегирей - расчудесное занятие). Эту роль выполняет так называемый независимый инфинитив, т.е. инфинитив, не зависящий от других членов предложения. Ср.: Ходить ночью по горам опасно (предложение интонационно членится на две части, перед сказуемым опасно делается пауза; предложение это двусоставное, подлежащее в нем выражено инфинитивом). - Опасно ходить ночью по горам (при измененном порядке слов инфинитив стал зависимым и образует часть сложного сказуемого опасно ходить в односоставном безличном предложении).

Неопределенная форма вспомогательного глагола может иметь при себе тесно связанное с ней по смыслу управляемое слово, и тогда все сочетание выступает в роли составного подлежащего, например: Стать учителем - его постоянная мечта.


Современный русский язык:

258.
Выражение подлежащего словосочетаниями

В роли Подлежащее подлежащего могут выступать цельные по значению словосочетания, лексически или синтаксически неразложимые. Сюда относятся:

  1. Составные географические наименования (Северный Ледовитый океан, Южная Америка, Баренцево море, остров Новая Земля, Западно-Сибирская равнина); названия учреждений (Министерство здравоохранения, Государственный банк); устойчивые сочетания слов (железная дорога, сельское хозяйство, красная смородина); так называемые крылатые слова (ахиллесова пята, прокрустово ложе, сизифов труд, филькина грамота).

    Если на месте обоих главных членов предложения стоит фразеологическое словосочетание (идиоматическое выражение, крылатые слова и т.д.), то подлежащее и сказуемое не выделяются; такие предложения называются нерасчленяемыми. Например: Смех берет при одном взгляде на этого ребенка (т.е. становится смешно; невозможен разбор: смех - подлежащее, берет - сказуемое, так как это привело бы к лишенному смысла буквальному пониманию фразеологизма). Ср.: ...В казенном заведении... над головой каждого висел дамоклов меч строгости, взыскательности самой придирчивой... (Григорович) (сочетание висел дамоклов меч не расчленяется на сказуемое и подлежащее; общее значение предложения - «каждому угрожала строгость, взыскательность»).

  2. Сочетание существительного, имеющего количественное значение (большинство, меньшинство, ряд, часть и т.п.) с существительным (или местоимением) в родительном падеже, например: У князя в сакле собралось уже множество народа (Л.); Ряд лиц, виденных Бельтовым, не выходили у него из головы (Герц.).

  3. Сочетание числительного (определенно-количественного, собирательного, неопределенно-количественного) или местоименных слов сколько, несколько, столько с существительным в родительном падеже. В этих случаях подлежащее образует так называемое количественно-именное сочетание (счетный оборот). Например: В квартире обитали только два рояля, скрипка и виолончель (Фед.); Однажды человек десять наших офицеров обедали у Сильвио (П.) (подлежащее выражено сочетанием человек десять офицеров, так как смысл высказывания в том, что обедали десять офицеров, а слово человек в данном сочетании употреблено с ослабленным лексическим значением); Все три всадника ехали молча (Г.) (слово все не является здесь самостоятельным членом предложения); Несколько дам скорыми шагами ходили взад и вперед по площадке (Л.); Много птиц, красных, желтых, зеленых, летало в ветвях (Гонч.).

    При обозначении приблизительного количества с использованием слов больше, меньше, свыше, около, до и т.п. подлежащее выражается словосочетанием, не имеющим в своем составе именительного падежа, например: Около шестисот арнаутов рассыпались по Бессарабии... (П.); Со всех сторон собак сбежалося с полсотни (Кр.).

  4. Сочетание прилагательного, или числительного, или местоимения в именительном падеже и существительного (или местоимения) в родительном падеже с предлогом из, например: Лучший из учеников не мог решить эту задачу; Один из вас должен помочь мне; Некоторые из присутствующих не согласились с докладчиком.

  5. Сочетание неопределенного местоимения с именем прилагательным, например: Что-то слышится родное в долгих песнях ямщика... (П.); Пожалуй, в этом чувстве есть нечто немножко смешное... (М. Г.).

  6. Сочетание имени существительного (или личного местоимения) в именительном падеже и имени существительного в творительном падеже с предлогом с (типа «брат с сестрой»), например: Дед с матерью шли впереди всех (М. Г.); Мы с Арсением Александровичем Тарковским идем по Литейному (Ард.).


Современный русский язык:

Типы сказуемого и способы его выражения

259.
Общие сведения

Сказуемое бывает Сказуемое глагольное глагольное и Сказуемое именное именное. Как то, так и другое может быть Сказуемое простое простым и Сказуемое составное составное. Кроме того, выделяется особый тип сказуемого - Сказуемое сложное сложное (трехчленное, многочленное).

Сказуемое глагольное простое Простое глагольное сказуемое выражается различными глагольными формами. Глагольные простые сказуемые делятся на формально уподобленные подлежащему и неуподобленные. Особую группу образуют осложненные формы простого глагольного сказуемого.

Сказуемое глагольное составное Составное глагольное сказуемое (иногда его называют сложным) образуется из двух глаголов: глагола в личной форме с ослабленным лексическим значением, играющего поэтому вспомогательную роль, и инфинитива, выражающего основное смысловое значение всей конструкции. В качестве первого элемента употребляются глаголы двух разновидностей: 1) глаголы, обозначающие протекание действия (начало, продолжение, конец действия), и 2) глаголы, обозначающие желание, возможность или намерение совершить действие, способность или предрасположенность к его совершению, волеизъявление, также внутренние переживания, процессы мысли и т.п. (так называемые модальные глаголы).

Именное сказуемое является Сказуемое именное простое простым, если состоит только из именной части (например: Моя сестра учительница), и Сказуемое именное составное составным, если состоит из глагольной связки и именной части (например: Моя сестра была учительницей).

Примечание. Некоторые грамматисты считают, что в первом случае имеется так называемая нулевая связка, поэтому всякое именное сказуемое является составным.

Вещественное значение в именном сказуемом выражается именной частью (иначе предикативным членом, присвязочным словом), а грамматическое (обозначение времени, лица, числа и наклонения) - связкой.

Простое глагольное сказуемое

260.
Глагольное сказуемое, формально уподобленное подлежащему

В роли Сказуемое глагольное глагольного сказуемого выступают формы глагола любого наклонения, времени и лица. Например:

    1) глагол в форме изъявительного наклонения: Ветер осенний наводит печаль (Н.); Пугачев мрачно ждал моего ответа (П.); Мой стих трудом громаду лет прорвет и явится весомо, грубо, зримо... (М.);

    2) глагол в форме повелительного наклонения: Ты с басом, Мишенька, садись против альта... (Кр.); Да ведают потомки православных земли родной минувшую судьбу (П.); Пусть сильнее грянет буря! (М. Г.);

    3) глагол в форме сослагательного наклонения: Ты бы ложилась, нянечка (Ч.).

Частица модальная Модальные частицы, указывающие на отношение к действительности или к сообщению, выражающие волеизъявления говорящего и т.д., тесно примыкают к сказуемому, например: Не пылит дорога, не дрожат листы... (Л.); Разве я говорю что-нибудь дурное? (М. Г.); Поверишь ли? Ну, право, был он с гору (Кр.); Последнего, Ваню, я сперва было и не заметил (Т.); И стоит себе лес, улыбается (Ник.); Я точно в уме повредился (Т.); Все как словно тебя подманивает, али плывешь по морю (А. Остр.); И, как сквозь воду, в стороне конь будто ржал под свет (Твард.); Давайте посидим вместе, хоть помолчим (Ч.).

261.
Глагольное сказуемое, формально неуподобленное подлежащему

Сказуемое глагольное Глагольное сказуемое выражается:

    1) инфинитивом со значением энергичного начала действия: Наша братия - ругаться (Помял.); И новые друзья ну обниматься, ну целоваться... (Кр.);

    2) глагольным междометием (междометной формой глагола) со значением мгновенного действия: ...Татьяна прыг в другие сени (П.); Вдруг старушка мать - шасть в комнату (Т.);

    3) повелительным наклонением:

    а) со значением условия (в функции сослагательного наклонения): Явись перед ними умерший в прошлом году экзекутор... они не побледнели бы так, как побледнели, узнав Пересолина (Ч.);

    б) со значением уступки: Будь он семи пядей во лбу, а от суда моего не уйдет (П.);

    в) со значением пожелания, отнесенного к 3-му лицу: Минуй нас пуще всех печалей и барский гнев, и барская любовь (Гр.);

    г) со значением долженствования: Вот вы грешите, а начальство за вас отвечай (Слепцов);

    4) глагольной формой, омонимичной форме повелительного наклонения, со значением неожиданности, произвольности действия: В эту-то Дуняшу и влюбись Аким (Т.);

    5) глаголом есть в значении «имеется»: И ноты есть у нас, и инструменты есть... (Кр.).


Современный русский язык:

262.
Осложненное глагольное сказуемое

К осложненным формам Сказуемое глагольное простое простого глагольного сказуемого относится сочетание двух глаголов или сочетание глагола с различными частицами. Сюда входят:

  1. Сочетание двух глаголов в одинаковой форме, из которых первый указывает на действие, а второй - на цель этого действия: Пойду погуляю в саду; Сядь напиши матери письмо.

  2. Соединение при помощи союзов и, да, да и и формы глагола взять и одинаковой формы другого глагола для обозначения произвольного действия, обусловленного личной прихотью субъекта: Возьму и сделаю наоборот; Он взял да и ушел совсем.

  3. Сочетание двух однокоренных глаголов и частицы не между ними, с модальным значением невозможности: Ждем не дождемся весны; Дышит не надышится чудесным, горным воздухом.

  4. Сочетание инфинитива с личной формой того же глагола, которой предшествует частица не, для усиления отрицательного значения сказуемого: Сам работать не работает, да и другим мешает.

  5. Сочетание оборота только и делаю (делаешь, делает и т.д.), что с последующим глаголом в той же форме для обозначения интенсивности действия: Он только и делает, что рисует.

  6. Повторение сказуемого для обозначения длительности действия: Еду, еду в чистом поле.

  7. Повторение сказуемого с усилительной частицей так для обозначения действия, полностью осуществленного: Вот уж действительно спел так спел.

  8. Соединение глагола с частицей знай или знай себе для обозначения действия, которое совершается несмотря на препятствия: А он знай себе посмеивается.

263.
Глагольное сказуемое, выраженное фразеологическим словосочетанием

К Сказуемое глагольное простое простым глагольным сказуемым относятся также сказуемые, выраженные фразеологическими сочетаниями с различной степенью спаянности частей, так как им присуще единое цельное значение (ср.: вышел из себя - рассердился). Например: задел за живое, вышел из терпения, попал впросак, бьет баклуши, впал в сомнение, пляшет под чужую дудку, пришел к убеждению, пришел в негодование, ходит ходуном, принимает участие, точит лясы, мозолит глаза, поднял тревогу, без ножа зарезал, из пальца высосал, приказал долго жить, положил зубы на полку, выжил из ума, обдал презрением и т.п.


Современный русский язык:

Составное глагольное сказуемое

264.
Составное глагольное сказуемое с вспомогательным глаголом, обозначающим начало, продолжение или конец действия

В эту группу входят такие глаголы, как начать (начинать), приняться (приниматься, продолжать, кончить (кончать), прекратить (прекращать), бросить (бросать) - в значении «кончить, кончать» и др. Например: Владимир начинал сильно беспокоиться (П.); Я стал слабеть и здоровьем (Л. Т.); Она продолжала идти по дорожке несколько замедленными шагами (Т.); Брось грозить оружием, товарищ Нагульнов... (Шол.); Со старыми знакомыми он перестал видеться (Гонч.).

265.
Составное глагольное сказуемое с модальным глаголом

Сюда входят такие глаголы, как хотеть, желать, мочь, уметь, намереваться, пытаться, стараться, отказываться, надеяться, бояться и др. Например: Я хотел изобразить обыкновенных порядочных людей нового поколения (Черн.); Бессильному не смейся и слабого обидеть не моги (Кр.); Умел ошибиться, умей и поправиться (посл.); Намеревался ответить мне с видимой благосклонностью, но вдруг насторожился (Кор.); Попытался объяснить это - мне не поверили (М. Г.); Мои хладеющие руки тебя старались удержать (П.); Я силился не плакать (Т.); Порой голова отказывалась думать за других (Гонч.); Твердо решился отказаться от всяких житейских выгод (Черн.); Рука бойцов колоть устала (Л.); Приятеля он поддержать сумеет (Л.); Лев Николаевич, потрудитесь передать этот бокал Настасье Тимофеевне (Ч.); Ларец с секретом, а я берусь открыть (Кр.); Как вы смеете со мной так разговаривать? (А. Остр.); Мартышка вздумала трудиться... (Кр.); Не надеялся он его застать (Т.); На ель ворона взгромоздясь, позавтракать было совсем уж собралась (Кр.); Люди стыдятся говорить откровенно о себе (М. Г.); ...Боюсь тебе наскучить (П.).

266.
Составное глагольное сказуемое с фразеологическим словосочетанием

Первым компонентом Сказуемое глагольное составное составного глагольного сказуемого, замещающим Глагол модальный модальный глагол, может быть также фразеологическое сочетание типа иметь желание, иметь намерение, гореть желанием, гореть нетерпением, изъявить согласие, сделать усилие и т.п. Например: Я не имею намерения вредить вам (П.); Инсаров давно кончил все свои сборы и горел желанием поскорее вырваться из Москвы (Т.); Путешественники еще сделали усилие пройти вперед... (Г.); Он изъявил согласие принять меня завтра (Купр.).

267.
Составное глагольное сказуемое с предикативным прилагательным

Наряду с Глагол модальный модальными глаголами в роли первого компонента Сказуемое глагольное составное составного глагольного сказуемого могут употребляться предикативные прилагательные (особые краткие прилагательные, употребляющиеся в роли сказуемого со значением внутреннего состояния, склонности, способности к чему-либо и т.д.): рад, должен, готов, склонен, способен, властен, волен, горазд и др. Например: А ты расславить это рад? (Гр.); Ты должен кончить партию! (Г.); Готов он верить (Гр.); Я склонен думать, что обстоятельства изменятся в нашу пользу (Герц.); В одиночестве способен жить не всякий (Кр.); А Барс лишь резаться горазд... (Кр.); Я даже вовсе не намерен вас мучить расспросами... (Т.); ...Учить детей он царских не достоин (Кр.); ...Я писать обязан по мандату долга (М.).

При наличии глагольной связки в указанных конструкциях сказуемые этого типа становятся сложными, или трехчленными (см. § 270).

В той же роли модальных глаголов или предикативных прилагательных могут выступать имена существительные мастер, охотник и т.п. Например: Я не мастер рассказывать (Т.); Не мастерица я полки-то разбирать (Гр.); Говорили о нем, что он любитель покушать (Ч.).


Современный русский язык:

Именное сказуемое

268.
Виды связок в именном сказуемом и именная часть сказуемого

Различаются три вида связок в зависимости от того, выражает ли связка только грамматические отношения между подлежащим и предикативным членом или же заключает в себе также часть вещественного значения предиката.

  1. Связка отвлеченная - глагол быть в различных формах времени и наклонения; роль этой связки чисто грамматическая. Например: А вот он-то и есть этот чиновник (Г.); Лизавета Ивановна была домашнею мученицей (П.); ...Будь моей женой, согласись на мое счастье (П.); Богатырь ты будешь с виду и казак душой (Л.).

    Если сказуемое имеет значение настоящего времени, связка есть, как правило, отсутствует (в этом случае говорят о нулевой связке), например: Все богачи - скряги (М. Г.).

    В роли связки могут выступать частицы это, вот, значит, это значит, например: Нравиться - это дело юношей (Т.); Подхалюзины и Чичиковы - вот сильные практические характеры (Добр.); Аврал - это значит общая работа, когда одной вахты мало и нужны все руки (Гонч.).

    Сказуемое может присоединяться к подлежащему при помощи сравнительных слов как, словно, будто, точно и др., например: Тишина как льдинка, ее сломаешь даже шепотом (Леон.); Ты меж сестер словно горлинка белая промежду сизых, простых голубей (Н.); Твои речи будто острый нож... (Л.); Право, у вас душа человеческая все равно что пареная репа (Г.); Деревья по сторонам ее точно незажженные факелы... (М. Г.).

  2. Связка полуотвлеченная - глагол с ослабленным лексическим значением, выполняющий двоякую функцию: он соединяет именную часть с подлежащим и частично выражает вещественное значение предиката. Сюда относятся глаголы стать, становиться, казаться, являться, делаться, считаться, называться и др. Например: Вот наша девушка уж стала девой зрелой (Кр.); Она в семье своей родной казалась девочкой чужой (П.); Уж в роще огонек становится огнем (Кр.); Княгиня слыла любительницей музыки (Т.); Он оказался болтливым, надоедливым собеседником (Шол.).

  3. Связка знаменательная (вещественная, конкретная) - глагол со значением движения, состояния, деятельности и т.д., способный самостоятельно служить глагольным сказуемым, но в данной конструкции выполняющий также функцию связки, соединяющей именную часть с подлежащим. Сюда относятся глаголы вернуться, возвратиться, идти, уходить, стоять, лежать, сидеть, родиться, жить, умереть, работать и др. Например: Онегин жил анахоретом (П.); Он увидел свою бричку, которая стояла совсем готовая (Г.); Барыня бродит такая унылая (П.); Я родился перекати-полем... (Т.); Кити возвращалась домой, в Россию, излеченная (Л. Т.).

Сказуемое этого типа, выраженное полнознаменательным глаголом и именной частью, называют иногда Сказуемое именное сложное сложным именным сказуемым.

В роли именной части составного сказуемого употребляются именные части речи (существительное, прилагательное, числительное, местоимение).

  1. Именная часть выражена именем существительным в именительном падеже; в творительном, родительном падежах и в косвенных падежах с предлогами, например: Деревня, где скучал Евгений, была прелестный уголок (П.); Воспоминание о Наташе было самым поэтическим воспоминанием Бориса (Л. Т.); Он был среднего роста (Л.); Была без радостей любовь, разлука будет без печали (Л.); Все было как во сне (М. Г.); Тарковский был веселым, остроумным, очаровательным собеседником (Ард.).

  2. Именная часть выражена именем прилагательным в именительном или творительном падеже, краткой формой, формой сравнительной или превосходной степени, например: Ветер был встречный (Л. Т.); Характер у него... стал тяжелым, раздражительным (Ч.); А счастье было так возможно, так близко! (П.), Онегин, я тогда моложе, я лучше, кажется, была... (П.); Ярмарка была отличнейшая (Г.).

    Иногда название признака, обозначенного в сказуемом, присоединяется к подлежащему при помощи слов человек, мужчина, женщина, народ, животное, вещь и т.п., употребленных с ослабленным лексическим значением, например: Вы человек добрый, вы честный человек (Т.); Родители Валентины Михайловны были люди небогатые (Т.); А ведь обед - вещь приятная (Черн.); Народ вы проезжий (Ч.).

  3. Именная часть выражена именем числительным или количественно-именным сочетанием, например: Их изба была третья с краю (Ч.); Он был, казалось, лет шести (Л.).

  4. Именная часть выражена местоимением, например: ...Я был не я, а какое-то неземное существо (Л. Т.); Лиза в несколько дней стала не та, какою он ее знал (Т.).

269.
Сказуемое, выраженное наречием, причастием, междометием и фразеологическим сочетанием

  1. Сказуемое может быть выражено наречием со связкой или без нее, например: В твои годы я была замужем (Л. Т.); Как некстати было это воспоминание (Ч.); Ведь я ей несколько сродни (Гр.).

  2. Именная часть выражена причастием, например: Червонец был запачкан и в пыли (Кр.); Я сидел погруженный в глубокую задумчивость (П.).

  3. Именная часть выражена междометием, например: Она теперь ай-ай-ай (Леск.) (здесь простое именное сказуемое).

  4. Именная часть выражена фразеологическим сочетанием, например: ...В тот день она была не в духе (М. Г.); Он был мастер на все руки (Купр.); Лаврецкому такое множество народу было не по нутру (Т).

Примечание. В данном случае функции этих частей речи близки к функции имен в роли сказуемого.


Современный русский язык:

Сложное сказуемое

270.
Типы сложного сказуемого

Сказуемое сложное Сложным (трехчленным, многочленным) является сказуемое, состоящее из трех и более частей (термин «сложное сказуемое» употребляется здесь не в том значении, в каком его иногда употребляют, см. § 259, 268).

Различаются следующие типы сложных сказуемых:

    а) Сказуемое глагольное сложное глагольные (состоящие из одних глаголов и соотносительные с составными глагольными сказуемыми), например: решил начать лечиться, надеется бросить курить;

    б) Сказуемое именное сложное именные (состоящие из предикативного прилагательного, связки и именной части, соотносительные с составными именными сказуемыми), например: рад быть полезным, готов стать посредником;

    в) Сказуемое смешанное сложное смешанные (состоящие из глаголов и имен, сочетающие в себе признаки составного глагольного и составного именного сказуемых), например: мог бы стать ученым, боится быть смешным.

    Например: Он желал казаться храбрым на четвертом бастионе (Л. Т.); А ты хочешь жить барашком (Гонч.); Я даже не считаю себя обязанною чувствовать признательность к нему (Черн.); ...Я должен был приготовить мастерам самовар (М. Г.); Отчего бы я мог перестать уважать тебя? (Ч.); Я уже не боялся быть и казаться чувствительным... (Ч.); Вы должны трудиться, стараться быть полезным (Т.).

Координация форм сказуемого и подлежащего

271.
Форма глагольного сказуемого

Сказуемое глагольное Глагольное сказуемое координируется с подлежащим, выраженным личным местоимением, в лице и числе, а в прошедшем времени изъявительного наклонения и в сослагательном наклонении - в роде и числе. Например: Я помню чудное мгновенье (П.); Одна в глуши лесов сосновых давно, давно ты ждешь меня (П.); Знаете ли вы, какое наслаждение выехать в поле ранней весной.(Т.); Он бедных трех ее птенцов осиротил (Кр.); ...Быть может, и меня оно бы оживило? (Кр.).

При подлежащем, выраженном именем существительным или субстантивированным словом, сказуемое ставится в форме 3-го лица ед. или мн. числа, например: Темнеют лазурные своды, прохладная стелется тень (Жук.); В игре ее конный не словит... (Н.); Доктор уходит, свеча тухнет, и опять слышится «бу-бу-бу-бу»... (Ч.).

При подлежащем, выраженном количественным числительным или инфинитивом, сказуемое ставится в форме 3-го лица единственного числа, а в прошедшем времени - в форме среднего рода, например: Семь у игроков называется кочергой... (Ч.); Не плюй в колодец: пригодится воды напиться (посл.); Пить чай на траве считалось большим удовольствием (Л. Т.) (форма среднего рода полузнаменательной связки).

При подлежащем - вопросительном местоимении кто сказуемое ставится в форме мужского рода независимо от того, имеется ли в виду лицо мужского или женского пола, например: Кто из ваших подруг был с вами?

Если местоимение-подлежащее кто употреблено в функции относительного слова в придаточной части предложения, то сказуемое обычно ставится в единственном числе, если даже предполагается не один производитель действия, например: ...Те, кто не успел к двери, кинулись в радостной панике к окнам (Мак.). Постановка сказуемого в форме множественного числа в этих случаях подчеркивает множественность субъектов действия, например: ...Те, кто оставались, решали сами с собой, что им надо было делать (Л. Т.).

При относительном местоимении что в роли подлежащего сказуемое ставится в форме множественного числа, если замещаемое местоимением слово в главной части стоит во множественном числе, например: Дома, что высятся на этом проспекте, построены недавно.

Если подлежащее выражено сложносокращенным словом, имеющим грамматическую форму (склоняющимся), то выбор формы сказуемого обычный, например: Наш вуз объявил новый набор студентов. При отсутствии грамматической формы у сложносокращенного слова сказуемое избирает форму ведущего слова сочетания, образующего сложное название, т.е. ставится в той форме, в которой оно стояло бы при полном наименовании, например: ГУНО созвало совещание директоров школ (ср. городское управление народного образования).

При подлежащем, выраженном количественно-именным сочетанием (типа десять студентов) или сочетанием собирательного существительного с количественным значением и родительного падежа имени существительного (типа большинство студентов), возможны две формы сказуемого: постановка сказуемого в форме единственного числа и в форме множественного числа. Форма множественного числа используется обычно в тех случаях, когда подлежащее обозначает лиц, а сказуемое - активное действие этих лиц, например: Восемьдесят молодых специалистов отправились работать на периферию; Большинство студентов-заочников своевременно выполнили все контрольные работы. При подлежащем - неодушевленном предмете сказуемое обычно ставится в единственном числе, например: Ряд столов стоял посередине комнаты; На столе лежало десять тетрадей. Конкретные формы сказуемых в этих случаях зависят от ряда условий, к которым относятся: степень отдаленности сказуемого от подлежащего, наличие перечисления в подлежащем или сказуемом, порядок слов, лексическое значение подлежащего и сказуемого и др.

При подлежащем, выраженном сочетанием именительного падежа с творительным, которому предшествует предлог с (типа брат с сестрой), сказуемое ставится во множественном числе, например: Дед с матерью шли впереди всех (М. Г.). Постановка сказуемого в форме единственного числа свидетельствует о том, что существительное в творительном падеже выступает в роли дополнения, например: И графиня со своими девушками пошла за ширмами оканчивать свой туалет (П.).


Современный русский язык:

272.
Форма именного сказуемого

Сказуемое именное Сказуемое, выраженное именем прилагательным, порядковым числительным, местоименным прилагательным, причастием, имеет форму рода и числа подлежащего, например: Погода несносная, дорога скверная ямщик упрямый... (П.); ...И дым отечества нам сладок и приятен (Гр.); Вишневый сад теперь мой! (Ч.); ...Дела мои расстроены (Т.). При наличии связки «быть» именная часть может иметь форму родительного или творительного падежа. Ср.: Мой брат был учитель - Мой брат был учителем.

273.
Форма связки

Связка обычно соотносится с подлежащим (в прошедшем времени - в роде и числе), например: Вся жизнь моя была залогом свиданья верного с тобой (П.). Если подлежащее выражено личным местоимением, то связка в формах настоящего и будущего времени соотносится также в лице, например: И будешь ты царицей мира (Л.).

Реже связка соотносится с именной частью составного сказуемого, например: Свадьба Наташи... было последнее радостное событие... (Л. Т.). Обычно такое наблюдается при подлежащем-местоимении это, например: Это была школа.


Современный русский язык:

Второстепенные члены предложения и способы их выражения

274.
Краткая история вопроса

Вопрос о Второстепенные члены предложения второстепенных членах предложения в истории русской грамматики имеет разные решения. Однако в качестве основных направлений в учении о второстепенных членах предложения выделяются два: рассмотрение второстепенных членов 1) по значению и 2) по виду синтаксической связи с другими словами. И в том и в другом случае выделяются в качестве второстепенных членов определения, дополнения и обстоятельства, но основания для такого выделения принимаются разные, и потому один и тот же член предложения при различных подходах к классификации второстепенных членов может быть определен по-разному. Например: в словосочетании дом отца слово отца является определением, если оно рассматривается по значению, или по функции, которую оно выполняет по отношению к слову дом, и дополнением, если учитывается лишь характер синтаксической связи слова со словом дом (вид связи - управление).

Эти два направления в учении о второстепенных членах предложения получили названия формального (классификация по характеру синтаксической связи) и логического (классификация по значению).

Начало логическому направлению в учении о второстепенных членах предложения положено в трудах Востоков А.Х. А.Х. Востокова и Греч Н.И. Н.И. Греча. У них и появляются термины - «дополнение» и «определение». Члены предложения, которые в современной грамматике определяются как обстоятельства, включались ими в разряд определений.

Буслаев Ф.И. Ф.И. Буслаев См.: Буслаев Ф. И. Историческая грамматика русского языка. 2-е изд. М., 1863. вводит понятие обстоятельства и говорит о двух принципах классификации второстепенных членов предложения: по типу подчинения и по значению.

Потебня А.А. А.А. Потебня См.: Потебня А.А. Из записок по русской грамматике. Харьков, 1899. дал резкую критику учения Ф.И. Буслаева о второстепенных членах предложения и наметил формальную классификацию - только по виду подчинения, но от терминов «дополнение», «определение» и «обстоятельство» не отказался.

Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовский См.: Овсянико-Куликовский Д.Н. Синтаксис русского языка. СПб., 1912. пытается примирить логическую классификацию с формальной и вводит дополнительно такие понятия: фиктивное определение (дом сестры), фиктивное обстоятельство (гулял в лесу).

Пешковский А.М. А.М. Пешковский в двух первых изданиях своего труда «Русский синтаксис в научном освещении» сохраняет термины «определение», «дополнение» и «обстоятельство», но вкладывает в них формальное содержание: определение - это согласуемое прилагательное, причастие, местоимение; дополнение - это управляемое существительное; обстоятельство - это примыкающее наречие, деепричастие или примыкающий инфинитив.

В последующих изданиях своего труда А.М. Пешковский См.: Пешковский A.M. Русский синтаксис в научном освещении. 7-е изд. М., 1956. отказывается и от терминов «определение:», «дополнение», «обстоятельство» и говорит о членах предложения управляемых, согласуемых и примыкающих.

В практике современной средней и высшей школы распространена традиционная классификация, учитывающая и грамматические и лексические значения слов, а также синтаксические связи этих слов с подчиняющими словами и их значение.

При такой классификации второстепенные члены предложения рассматриваются как логико-грамматические разряды, которые выделяются на основе учета грамматических и лексических значений. Поскольку грамматика неразрывно связана с лексикой, в конкретных словосочетаниях и предложениях грамматические значения слов определенным образом связаны с их лексическими значениями, и потому однотипные в грамматическом отношении конструкции могут выполнять различные функции. Например, словосочетания говорить с человеком и говорить с волнением, однородные в грамматическом отношении, имеют в своем составе слова, находящиеся в различных взаимоотношениях друг с другом, что связано с их лексическим значением. В результате и функции управляемых слов различны. Логическая классификация усматривает это различие (с человеком в словосочетании говорить с человеком - дополнение; с волнением в словосочетании говорить с волнением - обстоятельство).

Учение о второстепенных членах предложения все более связывается с учением о словосочетании.

«Во второстепенных членах предложения как бы синтезируются, обобщаются по функции те же разнообразные грамматические отношения, которые обнаруживаются между словами в строе словосочетания» Грамматика русского языка. М., 1954. Т. 2. Ч. 1. С. 94. .

Атрибутивные, объектные, пространственные, временные, причинные и другие грамматические отношения, выявляющиеся в подчинительном словосочетании, представляют собой основу для выделения таких членов предложения, как определение, дополнение и различные по значению обстоятельства, т.е. синтаксические признаки второстепенных членов предложения формируются на базе морфологических категорий и их функционально-синтаксического значения в структуре словосочетания. Таким образом, грамматические отношения, которые складываются между поясняемым словом и поясняющим, определяются в основном их внутренним взаимоотношением, а не структурой предложения. Именно это и приводит к мнению о возможности рассмотрения данного грамматического явления в рамках словосочетания. Однако не всегда второстепенные члены предложения входят как компоненты в состав словосочетаний, формирующих предложения. Довольно часто дополнение (объект) и обстоятельство могут относиться ко всему предложению в целом и, таким образом, не входить в группу сказуемого или в группу подлежащего, которые членятся на отдельные словосочетания. Такие члены предложения называются детерминирующими членами предложения, или Детерминанты детерминантами [image] . Например, в предложении По вечерам доктор оставался один (Пан.) обстоятельство по вечерам относится ко всему сочетанию группы подлежащего с группой сказуемого - доктор оставался один. Особенно наглядно выявляется роль детерминанта в сложном предложении В ночи шумел ветер, светила луна (Соб.), где детерминирующее обстоятельство в ночи одновременно относится к двум предикативным единицам - шумел ветер и светила луна.

Таким образом, получается, что в предложении как синтаксической единице формируются отношения между подлежащим, сказуемым и детерминантами. Именно эти синтаксические единицы и именуются членами предложения. Каждый из этих членов предложения может быть распространенным, т.е. состоять из словосочетаний, компоненты которых тоже структурно связаны, причем формирование этой связи происходит внутри словосочетания и к структуре предложения не имеет никакого отношения. На этом основании и строится концепция о двух синтаксических уровнях: уровне словосочетания и уровне предложения.

В «Русской грамматике» Русская грамматика. М., 1980. Т. 2. С. 90. традиционные «второстепенные» члены предложения, различные и формально и по значению, распределены по группам распространяющих членов предложения: 1) формы, распространяющие члены предложения (имеющие присловную зависимость), например: Дождь стучал в окна всю ночь (Ч.); 2) формы, распространяющие предложение в целом - детерминанты, например: Еще с раннего утра все небо обложили дождевые тучи (Ч.); 3) формы, распространяющие одновременно два главных члена предложения, например: Тебе ли с твоим ревматизмом разъезжать по гостям (Ч.) - тебе с твоим ревматизмом и с твоим ревматизмом разъезжать по гостям.

В учебных целях представляется возможным сохранить традиционное учение о второстепенных членах предложения, тем более что это логично и с точки зрения противопоставления их главным членам.

Однако традиционное деление второстепенных членов на определения, дополнения и обстоятельства основывается на функционально-синтаксических свойствах зависимых слов в очень обобщенном виде.

В предложении «функционально-синтаксические оттенки, облекающие морфологическое ядро категорий определения, дополнения и особенно обстоятельства, оказываются настолько сложными, а иногда и недифференцированными и внутренне противоречивыми, что они очень часто выходят за рамки этих категорий или создают ряд переходных, смешанных типов» См.: Грамматика русского языка. Т. 2. Ч. 1. С. 95-96. . Поэтому выделение трех видов второстепенных членов предложения может восприниматься только как обобщенная схема, рассчитанная на использование при анализе конкретного языкового материала лишь с учетом этих переходных и смешанных типов.


Современный русский язык:

Определения

275.
Определения согласованные и несогласованные

По характеру синтаксической связи определения с определяемым словом все Определение определения делятся на согласованные и несогласованные.

Определение согласованное Определения согласованные выражаются теми частями речи, которые, относясь к определяемому слову, способны уподобляться ему в числе и падеже, а в единственном числе - и в роде. Они могут быть выражены прилагательным: Вновь растворилась дверь на влажное крыльцо (А.К. Т.); причастием: Глухо отдавались мои шаги в застывающем воздухе (Т.); местоименным прилагательным: С младенчества две музы к нам летали, и сладок был их лаской мой удел (П.); порядковым числительным: У второго мальчика, Павлуши, волосы были всклоченные (Т.); количественным числительным один: Я знал одной лишь думы власть, одну, но пламенную страсть (Л.).

Определением нельзя считать прилагательное, входящее в устойчивое фразеологическое сочетание: Черное море, железная дорога, грудная жаба, белый гриб, носовой платок и т.д.

Значения согласованных определений очень разнообразны и зависят от лексического значения слов, которыми они выражены. Определения, выраженные качественными прилагательными, обозначают качество предмета: Ее терзали жажда славы, и страшная сила самопожертвования, и безумная отвага, и чувство детского озорного, пронзительного счастья (Фад.). Определения, выраженные относительными прилагательными, обозначают признак предмета по месту его нахождения и по времени: Вчерашний день мы провели в лесу на наших дальнобойных батареях (Инб.); Сельская библиотека находилась около школы; признак предмета по материалу; Сквозь частую сетку дождя виднелась изба с тесовой крышей и двумя трубами (Т.); принадлежность: Полковое знамя из рук убитый не пускал (Бл.). Определения, выраженные притяжательными прилагательными, а также притяжательными местоимениями, обозначают принадлежность: Над лицом его наклонилось дедово лицо (М. Г.); Прощай же, море! Не забуду твоей торжественной красы и долго, долго слышать буду твой гул в вечерние часы (П.). Определения, выраженные неопределенными местоимениями, указывают на неопределенность предмета в отношении качества, свойства, принадлежности и т.д.: В комнате раздались чьи-то шаги (Аж.); Скажите же мне какую-нибудь новость (Л.). Определения, выраженные отрицательными и определительными местоимениями, обозначают свойства и качества в общем виде: Ему был известен каждый человек, каждая семья, каждый переулок этой большой рабочей окраины (Кат.); Долго не находил я никакой дичи (Т.). Определения, выраженные порядковыми числительными, обозначают порядок предмета при счете: В девятом вагоне дежурил Сухоедов (Пан.). Определения, выраженные причастиями, могут обозначать признак, связанный с действием: В наступившей тишине явственно раздавалось завывание бушующего ветра (Аж.).

Примечание. Если относительное прилагательное или порядковое числительное употреблено в переносном значении, определение обозначает качество: На золотом, на светлом юге еще я вижу вас вдали (Тютч.); Ты... первый человек в колхозе (Г. Ник.).

Определение несогласованное Определения несогласованные, в отличие от согласованных, связываются с определяемым словом по способу управления (стихи поэта, лодка с парусами) или примыкания (езда шагом, желание учиться). Они могут быть выражены существительными без предлогов (в родительном и творительном падежах) и с предлогами (во всех косвенных падежах): Легкий порыв ветра разбудил меня (Т.); Он носил рабочий комбинезон, сменил усы колечком на усы кисточкой (Фед.); Дело о наследстве задерживает меня еще надолго (А.Н. Т.); На нем была пестрая ситцевая рубашка с желтой каемкой (Т.); А что он видел, умерший Сокол, в пустыне этой без дна и края? (М. Г.); Рядом с ним шагал Федюшка в отцовском картузе (Ч.); личным местоимением в родительном падеже (в притяжательном значении): В его глазах было столько тоски, что можно было бы отравить ею всех людей мира (М. Г.); сравнительной степенью прилагательного: События крупнее и важнее не было в истории человечества (А.Н. Т.); наречием: Бывают, однако, невероятные случаи, когда получаются стеариновые свечи и сапоги всмятку (Г. Усп.); неопределенной формой глагола: Шагом поехал он направо и послал адъютанта к драгунам с приказанием атаковать французов (Л. Т.).

Несогласованные определения, выраженные именем существительным в родительном падеже без предлога, могут обозначать принадлежность: Лицо Кутузова, стоявшего в дверях кабинета, несколько мгновений оставалось совершенно неподвижно (Л. Т.); отношение к коллективу, учреждению и т.п.: Кузнец Путиловского завода Иван Гора... чистил винтовку (А.Н. Т.); производителя действия: Все реже, тише и отдаленнее раздаются: то скрип колес, то нежная малорусская песня, то звонкое лошадиное ржанье, то возня и последнее щебетанье засыпающих птиц (Купр.); признак по его носителю: От ветхого барака в темноту леса нырнули конь и всадник (Н. Остр.); отношение целого к части, которая обозначена определяемым словом: Вам холодно немножко, вы закрываете лицо воротником шинели (Т.) и др.

Несогласованные определения, выраженные именем существительным в творительном падеже без предлога, обозначают признак, устанавливаемый путем сравнения с предметом, названным определяющим словом: Моисей ходит уже в шляпе котелком (Ч.).

Несогласованные определения, выраженные именем существительным в косвенных падежах с предлогами, могут обозначать различные признаки. Признак по материалу: На безукоризненно чистом столе с мертвой аккуратностью расставлены предметы письменного прибора из черного мрамора, лежали папки из блестящего картона (А.Н. Т.); признак по наличию у предмета какой-либо внешней черты, детали: Слуга соскочил с козел, отпер дверцы, и через минуту молодой человек в военной шинели и в белой фуражке вошел к смотрителю (П.); Я подошел к незнакомцу в шубе и разглядел его (Купр.); Люди с бакенбардами стояли у планшира и курили трубки (Пауст.); признак по происхождению в широком смысле слова: Под сугробами погребены огромные котлы с военных судов (А.Н. Т.); признак, характеризующий предмет в пространственном отношении: У косяка двери в кухню стояла девушка (М. Г.); Челкаш перешел через дорогу и сел на тумбочку против дверей кабака (М. Г.); признак, указывающий на содержимое предмета: Со сна садится в ванну со льдом (П.); признак, ограничивающий предмет в каком-либо отношении: До рассвета в темной пещере знаменитый охотник на беркутов Хали мне рассказывает про орлов (Пришв.); признак, указывающий на назначение предмета: На скамьях для публики все замерло (М. Г.) и т.д.

Несогласованные определения, выраженные сравнительной степенью прилагательного, обозначают качественный признак предмета, присущий ему в большей или меньшей степени, чем другим предметам: Навряд тебе парня сильнее и краше видать привелось (Н.).

Несогласованные определения, выраженные наречием, могут обозначать признак в отношении качества, направления, времени, способа действия: Между окнами стоял гусар с румяным лицом и глазами навыкате (Т.); Они знали и скок с пикой, и рубку направо и налево саблей (А.Н. Т.); Вместе с чаем подали нам котлеты, яйца всмятку, масло, мед... (Т.).

Несогласованные определения, выраженные инфинитивом, служат для раскрытия содержания предмета, обозначенного часто отвлеченным именем существительным: Благодаря способности быстро схватывать и запоминать слышанное, он выдержал экзамены с успехом (С.-Щ.); Я не вытерпел и выбежал из кустов на дорожку, повинуясь пламенному желанию кинуться отцу на шею (Кор.).

Несогласованные определения могут быть выражены словосочетаниями, фразеологически и синтаксически нечленимыми.

В предложении Тут, верно, клятвы вы прочтете в любви до гробовой доски (П.) определение выражено фразеологическим сочетанием до гробовой доски.

В роли определения, выраженного синтаксически нечленимым словосочетанием, чаще всего выступают сочетания существительного в родительном падеже с согласованным с ним количественным числительным: Мальчик лет пятнадцати, кудрявый и краснощекий, сидел кучером и с трудом удерживал сытого пегого жеребца (Т.); сочетания существительного с прилагательным в творительном падеже: Ему [Челкашу] сразу понравился этот здоровый, добродушный парень с ребячьими светлыми глазами (М. Г.); - Вот оно, значит, как случается - произнес старый николаевский солдат с ноздреватым носом (Пауст.), а также словосочетания, состоящие из имени прилагательного и существительного в родительном падеже, в которых невозможно отделить имя прилагательное вследствие грамматической несочетаемости родительного падежа имени с определяемым словом. В предложениях: Из лодки вышел человек среднего роста (Л.); На нем было коротенькое пальто бронзового цвета и черный картуз (Т.); Застегнул крючки бекеши, надвинул на брови солдатскую искусственного каракуля папаху (А.Н. Т.); Три дня кряду мое внимание привлекала эта коренастая фигура и лицо восточного типа (М. Г.); Это были муж, жена, их мальчик лет семи необыкновенной красоты (Фед.) словосочетания среднего роста, бронзового цвета, искусственного каракуля, восточного типа, необыкновенной красоты синтаксически нечленимы, так как нельзя сказать человек роста, пальто цвета, папаха каракуля, лицо типа, мальчик красоты.

Реже встречаются определения, выраженные синтаксически нечленимыми словосочетаниями других типов. Например: Через несколько минут мы были у костра в кругу четырех чабанов, одетых в овчины шерстью вверх (М. Г.); Верхняя нагретая вода лежит слоем в десять - двенадцать метров толщиной на глубокой холодной воде и с ней совершенно не смешивается (Пауст.).

Несогласованные определения довольно часто имеют определительное значение не в его чистом виде, а значение, осложненное другими оттенками. Функциональная осложненность особенно характерна для определений, выраженных предложно-именными сочетаниями и наречиями, что, безусловно, связано с их лексико-морфологической структурой. Так, предложно-именные сочетания в определительной функции могут осложняться обстоятельственными значениями, например пространственным: Сотруднику за столом надоело наблюдать за ними... (Аж.); временным: Это у меня привычка с детства (Т.) и др.

Определения, выраженные наречиями, также могут быть функционально осложненными. Например, определительно-пространственное значение: Немцы надеялись без особых хлопот войти в Петроград. Их многочисленные агенты готовили в Петрограде побоище - взрыв изнутри (А.Н. Т.); определительно-временное значение: Еще более обогащал рыбаков удачный лов белуги зимой (Купр.).


Современный русский язык:

276.
Приложения

Приложение Приложение - это определение, выраженное именем существительным, согласующимся с определяемым словом в падеже. Определяя предмет, приложение дает ему другое название. Приложения могут относиться к любому члену предложения, выраженному именем существительным, личным местоимением, субстантивированными причастием и прилагательным, а также субстантивированным числительным. Например: Так жил и Михаил Власов, слесарь, волосатый, угрюмый, с маленькими глазками (М. Г.); Это была она, петергофская незнакомка (Пауст.); Первому, старшему из всех, Феде, вы бы дали лет четырнадцать (Г.).

Приложения могут характеризовать предмет в отношении возраста, родства, профессии, специальности, рода занятий, национальной и социальной принадлежности и т.д.: Нам, рабочим, надо учиться (М. Г.); Вот наша Зоечка, официантка в столовой (Гран.); А денежки отдал на сохранение русалке, вещей дочери моей (П.); В годы войны строитель-бетонщик стал солдатом-сапером (Б. Пол.); могут являться названием предмета: А пароход «Тургенев» считался уже и по тому времени судном, порядочно устаревшим (Кат.); могут служить обозначением качества, свойства определяемого предмета: Доктор Гуфеланд, врач-чудодей, посланный прусским королем, в изумлении смотрел на утонувшую в подушках, изуродованную старыми, давно зажившими ранами голову (Никул.); И дань души своей влюбленной несут Байкалу с давних лет рыбак, и труженик-ученый, и живописец, и поэт (Твард.).

Приложения могут быть выражены существительными, утратившими в контексте свое конкретное значение и превратившимися в указательные слова (человек, люди, народ, женщина, дело и др.). При них обязательно должны быть поясняющие слова, в которых и заключается характеристика предмета. Например: Иногда вместо Наташи являлся из города Николай Иванович, человек в очках, с маленькой светлой бородкой, уроженец какой-то далекой губернии (М. Г.); Кучер Иегудиил, человек чрезвычайно медлительный, тяжелый на подъем, рассудительный и заспанный, стоял у ворот и усердно потчевал табаком Сучка (Т.); Через деревню проезжал иногда на беговых дрожках или в коляске инженер Кучеров - строитель моста, полный, плечистый, бородатый мужчина в мягкой помятой фуражке (Ч.).

При сочетании имени существительного собственного (названия лица) и нарицательного обычно в качестве приложения выступает имя нарицательное: В угаре задохся матрос Павлинов - веселый и насмешливый человек (Пауст.); Ей казалось, что Рыбину, пожилому человеку, тоже неприятно и обидно слушать речи Павла (М. Г.).

Однако в случае необходимости уточнить лицо, конкретизировать его в качестве приложения может быть употреблено имя собственное при нарицательном. В таком случае основное значение имеет признак лица. Например: Остальные братья, Мартын и Прохор, до мелочей схожи с Алексеем (Шол.).

Имена собственные - названия, употребленные в переносном смысле (на письме заключенные в кавычки), всегда являются приложениями и стоят в форме именительного падежа, независимо от падежной формы определяемого слова. Например: В числе семисот матросов, высадившихся с броненосца «Потемкин» на румынский берег, был Родион Жуков (Кат.).

Приложение может присоединяться к определяемому слову при помощи пояснительных союзов то есть, или, как и т.п.: Степь, то есть безлесная и волнообразная бесконечная равнина, окружала нас (Акс.); Клавичек, как пекарь по профессии, посылался контролером в отдел снабжения (Н. Остр.); Этот небольшой дворик, или курятник, переграждал дощатый забор (Т.); при помощи слов например, по имени, по прозванию и подобных: В кухне воеводит дорогой повар Иван Иванович, по прозвищу Медвежонок (М. Г.); ...Я должен был поступить в лакеи к одному петербургскому чиновнику, по фамилии Орлов (Ч.).

Сочетания приложений с определяемыми словами отграничиваются от некоторых схожих по форме сочетаний, компоненты которых не связаны атрибутивными отношениями. К ним относятся следующие парные сочетания: сочетания синонимов (стежки-дорожки, травушка-муравушка, род-племя, пора-времечко, ум-разум, свадьба-женитьба, шик-блеск); сочетания антонимов (экспорт-импорт, купля-продажа, вопросы-ответы, приход-расход); сочетания слов по ассоциации (имя-отчество, деды-прадеды, калина-малина, хлеб-соль, грибы-ягоды).

Кроме того, не являются приложениями (хотя по форме связи напоминают их) компоненты некоторых видов сложных слов: а) сложных слов, представляющих собой термины (диван-кровать, кран-балка, роман-газета, музей-квартира, изба-читальня), б) сложных слов, частью которых являются оценочные слова (жар-птица, паинька-мальчик, бой-баба, горе-руководитель).


Современный русский язык:

Дополнения

277.
Способы выражения дополнений

Дополнение Дополнения обычно выражаются именами существительными (с предлогами и без предлогов) в косвенных падежах, а также словами, употребляемыми в значении существительных (местоименными существительными, субстантивированными прилагательными, причастиями). Например: Весь воздух был наполнен мигающими синеватыми искрами (Арс.); Ваня свил себе из веревки настоящий пастушеский кнут (Кат.); Оба тогда мы болтали пустое! Умные люди решили другое (Н.); Забудем бывшее меж нами (Т.), Он не сожалел о сказанном (Сим.); Все молчат, и только Володька что-то бормочет (Ч.).

Дополнение может быть выражено любой частью речи, замещающей имя существительное. Например, в предложении Он не обращал никакого внимания на ее «но» в качестве дополнения употреблен союз но. В предложении Возвращаю письма Горленко вместе с большим спасибо (Ч.) дополнение выражено междометием, а в предложении Варька лежит на печи, не спит и прислушивается к отцовскому «бу-бу-бу» (Ч.) - звукоподражательным словом.

В роли дополнения может быть употреблен и инфинитив: Она подала Валько умыться, засветила ему ночник и достала из сундука старую гимнастерку (Фад.); Молодой болгарин дал мне напиться солоноватой воды (Пауст.).

Дополнение может быть выражено словосочетанием синтаксически нечленимым. Таким может быть сочетание числительного с родительным падежом имени существительного: Я взглянул на полати и увидел черную бороду и два сверкающих глаза (П.); сочетание местоимения (определительного, неопределенного и отрицательного) с предложно-именным сочетанием: Я не ждал никого из знакомых (Кор.); количественно-именное сочетание, в состав которого входит существительное со значением определенного количества (десяток, тройка, дюжина, сотня и др.) или неопределенного количества (масса, поток, куча, уйма и др.): Он увидел десятка два людей; Он любовался потоком машин; количественно-именное сочетание, в состав которого входит местоимение или неопределенно-количественное числительное (несколько, немного, немало, много, мало): Немало я стран перевидел, шагая с винтовкой в руке (Исак.); Я собрал несколько картонок из-под шляп (Купр.).

Словосочетание может состоять из собирательного существительного, имеющего количественное значение (большинство, меньшинство, множество и т.п.), а также существительного количество (с определением) и родительного падежа имени: Он увидел множество людей, толпившихся у дома; Великий русский художник Репин оставил после себя большое количество картин и этюдов.


Современный русский язык:

278.
Виды дополнений и их значения

В силу своего основного значения - обозначения объекта действия или состояния - Дополнение дополнения обычно относятся к членам предложения, выраженным глаголами или безлично-предикативными словами, т.е. сказуемым. Члены предложения, выраженные именами существительными, могут иметь при себе дополнения, как правило, в том случае, если имена существительные образованы от глагола (распространять - распространение; преобразовать - преобразование) или соотносятся с ними по значению (любовь - любить, ненависть - ненавидеть). Ср.: распространять журналы - распространение журналов; преобразовать природу - преобразование природы; любовь к другу - любить друга; ненависть к врагам - ненавидеть врагов.

Дополнения со значением объекта, по отношению к которому проявляется тот или иной признак (значение менее употребительное), могут относиться к членам предложения, выраженным прилагательными или наречиями; прилагательное обычно выступает в роли сказуемого или соотносится с ним по функции (например: Мы горды своими достижениями; Звук приятный для слуха; Звук, который приятен для слуха); наречие - в роли обстоятельства, относящегося к сказуемому (например: делать незаметно для других).

Таким образом, входя в словосочетания, выражающие объектные отношения, дополнения относятся к тем членам предложения, которые так или иначе связаны с глаголами: они могут быть выражены глаголами или другими частями речи, соотносительными с глаголами по образованию или значению, и, наконец, могут относиться к членам предложения, обычным способом выражения которых является глагол.

  1. Дополнения при членах предложения, выраженных глаголами и безлично-предикативными словами

    При членах предложения, выраженных глаголами и безлично-предикативными словами, различаются дополнения прямые и косвенные.

    Дополнение прямое Прямое дополнение - это дополнение в форме винительного падежа без предлога, относящееся к члену предложения, выраженному переходным глаголом. Прямое дополнение обозначает объект, на который непосредственно направлено действие. Например: Я очень хорошо помню тот день, когда Ахматова вышла из своей маленькой комнаты (Ард).

    Сказуемые, выраженные переходными глаголами с отрицанием, могут иметь при себе прямое дополнение в форме родительного падежа без предлога. Например: Но не вернуть ей дней былых (Н.).

    В форме родительного падежа без предлога может быть дополнение, обозначающее неодушевленный предмет, при безлично-предикативных словах жалко, жаль; жалко времени, жалко жизни (ср. жалко брата, жалко женщину); И чего-то нам светлого жаль (Бл.).

    В зависимости от конкретного значения глагола, которым выражен член предложения, поясняемый дополнением, прямое дополнение может иметь различные оттенки значения. Оно может обозначать объект, являющийся результатом действия: Задумаю - реки большие надолго упрячу под лед, построю дворцы ледяные, каких не построит народ (Н.); объект, подвергающийся действию: Думнов щуку убил и еле-еле донес (Пришв.); объект чувства, восприятия: Люблю я пышное природы увяданье, в багрец и золото одетые леса (П.); Наконец, я слышу речь не мальчика, но мужа (П.); объект знания, освоения: Он знал классические и многие современные языки, античную и новую философию, литературу, искусство (Ард.).

    Дополнение может обозначать пространство, преодолеваемое при помощи действия: Я земной шар чуть не весь обошел, - и жизнь хороша, и жить хорошо (М.), а также называть объект мысли, желания: Теперь и я вспомнила вас (Ч.).

    Дополнение косвенное Косвенное дополнение - это дополнение, выраженное формами винительного падежа с предлогами, а также формами других косвенных падежей без предлогов и с предлогами. Например: Женщина вскочила и стала всматриваться в даль с видом беспокойства (Л.); Я взбежал по маленькой лестнице, которая вела в светлицу (П.), Я нажимаю на кнопку звонка (Ард.); В конце концов хлопоты его увенчались успехом (Ард.).

    Дополнения, выраженные формами косвенных падежей без предлогов, входя в словосочетания, передающие объектные отношения, могут обозначать объект, подвергающийся действию: Набрав грибов, мы отправились домой; объект удаления, лишения: Наш герой живет в Коломне, где-то служит, дичится знатных и не тужит ни о забытой старине, ни о почиющей родне (П.); объект прикосновения, достижения; Он счастлив, если ей накинет боа пушистый на плечо или коснется горячо ее руки (П.); объект, на который направлено, обращено действие: Разве молнии велишь: не литься?! (М.); Татьяна верила преданьям простонародной старины, и снам, и карточным гаданьям, и предсказаниям луны (П.); орудие или средство действия: Что написано пером, того не вырубишь топором (посл.); Они были отброшены давлением в десять раз превосходившего противника (А.Н. Т.). Дополнения могут обозначать субъект действия или состояния: Конечно, мне должно быть совестно (Т.); Убитый мною медведь был из крупных (Арс.).

    Дополнения, выраженные формами косвенных падежей с предлогами, входя в словосочетания, передающие объектные отношения, могут иметь различные оттенки значений. Они могут обозначать материал, из которого что-либо изготовлено: Казалось, что собор выстроен не из камня, а из разнообразно и бледно окрашенных воздушных масс (Пауст.); объект, по отношению к которому совершается, направляется или распространяется действие: Плывут над заливом балтийские тучи, и плещутся волны в холодный гранит (Сим.); объект, по отношению к которому проявляется состояние: Мать беспокоилась о сыне; объект мысли, высказывания, чувства: Она стала говорить о достоинствах своего учреждения (Ард.); объект, ради которого совершается действие: Ей хотелось самой вскопать и удобрить землю под огород; могут иметь значение удаления: На электростанции он был оторван от железной дороги (Н. Остр.); могут обозначать лицо, совместно с которым совершается действие: После приговора матросы окружили Шмидта, прощались с ним (Пауст.).

    Дополнения, выраженные инфинитивом, обозначают действие как объект, на который направлено другое действие. В роли дополнения может выступать субъектный и объектный инфинитив.

    Инфинитив называется Инфинитив субъектный субъектным, если субъект обозначенного им действия совпадает с субъектом действия, которое обозначено поясняемым глаголом. В предложении Они условились встретиться завтра субъект действия, обозначенного инфинитивом встретиться, и действия, обозначенного формой прошедшего времени условились, один и тот же.

    Инфинитив называется Инфинитив объектный объектным, если субъект действия, обозначенного инфинитивом, не совпадает с субъектом действия, обозначенного поясняемым словом. В предложении Я прошу вас прочесть статью субъекты действий, обозначенных глаголами прошу и прочесть, не совпадают (ср.: Я прошу, чтобы вы прочли статью).

  2. Дополнения при членах предложения, выраженных именами прилагательными

    Дополнения при членах предложения, выраженных именами прилагательными, обозначают объект, по отношению к которому обнаруживается или проявляется тот или иной признак. Дополнение, например, может обозначать объект, конкретизирующий внутреннее содержание признака: Довольный праздничным обедом, сосед сопит перед соседом (П.); объект, ограничивающий сферу проявления признака: Он [Морозка] с неведомой ему - грустной, усталой, почти старческой - злобой думал о том, что ему уже двадцать семь лет, и ни одной минуты из прожитого нельзя вернуть, чтобы прожить ее по-иному, а впереди тоже не видно ничего хорошего, и он, может быть, очень скоро погибнет от пули, не нужный никому (Фад.); Есть вещи, совершенно ненужные и невозможные для роботов, например юмор (Гран.); объект сравнения: Цветы последние милей роскошных первенцев полей (П.).

  3. Дополнения при членах предложения, выраженных наречиями

    Дополнения при членах предложения, выраженных наречиями, обозначают объект, по отношению к которому проявляется признак, выраженный наречием, например: Он поступил обидно для окружающих; или объект сравнения, уподобления: Валентина поняла Андрея лучше его самого (Г. Ник.).

  4. Дополнения при членах предложения, выраженных именами существительными

    Дополнения при членах предложения, выраженных именами существительными, обозначают в основном объект действия.

    Значение объекта действия наиболее четко выступает в дополнениях при отглагольных именах существительных. Например: Он доказал, что затопление катакомб не дает результата (Пауст.); Одному из членов организации было поручено распространение листовок. Ср.: затоплять катакомбы, распространять листовки.

    Реже встречаются дополнения со значением объекта действия при других именах существительных. Такими являются существительные со значением действия и состояния: Жажда славы сильно волновала эту молодую и пылкую душу (Бел.); Каждое утро мы ходили на подъем миноносца (Пауст.) (ср.: жаждать славы, поднять миноносец), а также существительные со значением производителя действия: Но не думайте, однако, после этого, чтоб автор этой книги имел когда-нибудь гордую мечту сделаться покровителем людских нравов (Л.).

    Менее употребительны дополнения при именах существительных, не связанных с глаголами ни по происхождению, ни по семантике.

    Такие дополнения передают отношение предмета к производителю, руководителю, владельцу и т.д. (в таком случае поясняемое имя существительное имеет значение лица): Курортные бледнеют, обзывают меня извергом, хотят уже бежать до капитана порта и требовать помощи Мухину (Пауст.); или содержание отвлеченного понятия, каким является поясняемое слово: ...Заря поэтического бессмертия казалась ей лучшею целью бытия (Бел.).

    Дополнения, относящиеся к членам предложения, выраженным именами существительными, могут приобретать определительный оттенок значения, т.е. совмещать функцию дополнения с функцией определения. Такая функциональная осложненность наблюдается при поясняемых словах - существительных со значением высказывания, мыслительной деятельности или с другими близкими к этим значениями. Пояснительное слово в таком случае обозначает предмет или содержание мысли, речи: Челкаш начал наводить Гаврилу на мысль о деревне (М. Г.); Его охватывала волна воспоминаний о своей деревеньке (М. Г.); В их львином реве гремела песня о гордой птице (М. Г.); Оба они занимали друг друга расспросами о личных переживаниях... (Фед.).

    Объектное значение осложняется определительным и в некоторых других случаях, при поясняемом слове - существительном отвлеченного значения: И уверенность в победе слышат птицы в этом крике (М. Г.); Нету больше страха перед судьбой (М. Г.).

    При совмещении объектной и определительной функции есть основание говорить об Дополнение определительное определительных дополнениях.

    Наряду с совмещением двух функций в одном второстепенном члене предложения, относящемся к имени существительному, наблюдаются и случаи переходного характера (от дополнения к определению, но с преобладанием объектного значения). Такие случаи допускают двоякое толкование. Например: Когда он поравнялся с одной из групп босяков-грузчиков, расположившихся в тени под грудой корзин с углем, ему навстречу встал коренастый малый (М. Г.); Тулин съел бутерброды с сыром, с ветчиной, с колбасой (Гран.).

279.
Дополнения в действительных и страдательных оборотах

Оборот действительный Действительным называется оборот с Дополнение прямое прямым дополнением при сказуемом, выраженном переходным глаголом. Подлежащее в действительном обороте обозначает действующее лицо или предмет, а дополнение - лицо или предмет, на который направлено действие. Например: Легкий порыв ветра разбудил меня (Т.); Он отметил на карте фишками кратчайший путь(Горб.); Я нарвал большой букет этих цветов (Пауст.).

Оборот страдательный Страдательным называется оборот, в котором подлежащее обозначает лицо или предмет, который подвергается действию, а дополнение - действующее лицо или предмет. Например: И яблоня на диком минном поле не будет этим днем обойдена (Прок.); Тихонов был быстро подхвачен солдатами и отнесен в полковой лазарет. Ср.: Солдаты быстро подхватили Тихонова и понесли в полковой лазарет (Пауст.).

При замене действительного оборота страдательным и страдательного действительным меняется форма сказуемого, кроме того, происходит семантическое перемещение: объект облекается в форму подлежащего, а субъект - в форму дополнения. Например: Туман окутал город, - Туманом окутан город; Волна прибила лодку к берегу. - Лодка прибита к берегу волной.


Современный русский язык:

Обстоятельства

280.
Способы выражения обстоятельств

Обстоятельство Обстоятельства могут быть выражены наречиями, деепричастиями, существительными в творительном падеже без предлога, существительными в косвенных падежах с предлогами, инфинитивом, фразеологическими сочетаниями наречного типа, а также сочетаниями синтаксически неделимыми.

Обстоятельства, выраженные наречием, обычно относятся к сказуемому, выраженному глаголом или безлично-предикативным словом. Например: Валько резко поднял голову и некоторое время внимательно изучал лицо Олега (Фад.); Хлопья снега становились мельче, суше и падали на землю не прямо и медленно, а стали кружиться в воздухе тревожно, суетливо и еще более густо (М. Г.); Было светло, но по-осеннему скучно и серо (М. Г.).

Значительно реже наречия в функции обстоятельства могут относиться к определениям и обстоятельствам: Гостей он [Овсяников] принимал весьма ласково и радушно (Т.).

Обстоятельства, выраженные деепричастием, обычно относятся не только к сказуемому, но и ко всему предложению в целом: Он [Ваня] сидел на мельничном жернове и, не спуская глаз с избы, терпеливо ждал, не покажется ли начальник (Кат.); Павел постоял в коридоре, приглядываясь, не встретит ли знакомое лицо, и, не найдя никого, вошел в комнату секретаря (Н. Остр.).

Обстоятельства, выраженные формой творительного падежа имени существительного, а также именами существительными в косвенных падежах с предлогами, относятся к членам предложения, выраженным глагольными словами (личными формами глагола, причастиями, деепричастиями). Тоже свойственно и обстоятельствам, выраженным инфинитивом.

Примеры. Обстоятельства, выраженные формой творительного падежа имени существительного без предлога: Всей кровью ненавидя и любя, вы вынесли, дожили, достояли (Алигер); Эта небольшая речка вьется чрезвычайно прихотливо, ползет змеей, ни на полверсты не течет прямо и в ином месте, с высоты крутого холма, видна верст на десять... (Т.).

Обстоятельства, выраженные именами существительными в косвенных падежах с предлогами: Яд каплет сквозь его кору, к полудню растопясь от зноя, и застывает ввечеру густой прозрачною смолою (П.); Они долго бродили вдоль поселка и по берегу блистающего под луной Адуна (Аж.); Под облаками, заливая воздух серебряными звуками, дрожали жаворонки, а над зеленеющими пашнями, солидно и чинно взмахивая крыльями, носились грачи (Ч.); Зимой березы таятся в хвойном лесу, а весной, когда листья развертываются, кажется, будто березы из темного леса выходят на опушку (Пришв.).

Обстоятельства, выраженные инфинитивом: Наш кучер уехал в кузницу подковывать лошадей (Ч.); - Гляди ж, Корней Тихонович, не задержись и ты! - сказал Проценко отважному старику, оставшемуся с группой партизан прикрыть отход (Фад.).

В роли обстоятельств могут выступать устойчивые фразеологические словосочетания наречного типа: носом к носу, час от часу, с глазу на глаз, день ото дня, рука об руку, спустя рукава, сломя голову, вверх тормашками и т.п. Например: Над головой в ясном, темно-синем небе один за другим тянулись на юге темные маленькие силуэты ночных бомбардировщиков (Б. Пол.); Вдоль набережной стояли бок о бок корабли со всех сторон света (Л.); Он работал не покладая рук (М. Г.).

В обстоятельства могут входить словосочетания синтаксически неделимые; в качестве последних обычно выступают сочетания числительных с формой родительного падежа имени существительного: Собрав последние остатки сил, мы потащились к станции, но, не дойдя до нее каких-нибудь двухсот-трехсот шагов, сели отдыхать на шпалы (Арс.); А вернулся он домой только через трое суток (Купр.); Лес, еловый и березовый, стоял на болоте, верстах в трех от слободы (М. Г.), а также сочетания существительных с прилагательными; например, в предложениях: Кто-то шел мерной тяжелой походкой (Арс.); Оба сразу взмахнули руками и обнялись крепким дружеским объятием (М. Г.) - обстоятельства походкой, объятием не могут быть употреблены без прилагательного, так как отрыв последнего от существительного создает бессмыслицу (нельзя сказать: шел походкой, обнялись объятием).


Современный русский язык:

281.
Виды обстоятельств по значению

Обозначая качественную характеристику действия, состояния или признака, а также условия, сопровождающие их (указание на причину, время, место и т.д.), обстоятельства делятся на Обстоятельство обстоятельства образа действия, степени, места, времени, причины, цели, меры, условия, уступки.

Конкретные значения обстоятельств настолько разнообразны, что многие исследователи считают необходимым пополнить эту классификацию другими группами обстоятельств. Такая детализация может быть более исчерпывающей или менее исчерпывающей, однако и в том и в другом случае она не может охватить всех возможных конкретных значений обстоятельств, поскольку эти значения часто связаны с лексическими значениями слов, а не с их синтаксическими свойствами.

Обстоятельство образа действия Обстоятельства образа и Обстоятельство способа действия способа действия обозначают качество действия, состояния, а также способ совершения действия или проявления признака: Он [Евсей] медленно начал есть, глядя исподлобья на Аграфену (Гонч.); Ярко зеленели озимь и яровые, охваченные утренним солнцем (Ч.); Он стриг волосы под гребенку (Л.); Подпоручик ощупью шел вдоль плетня (Купр.).

Способ совершения действия может определяться посредством сравнения, уподобления. В таких случаях употребляется форма творительного падежа имени существительного без предлога: Пой лучше хорошо щегленком, чем дурно соловьем (Кр.); Чаще капли дождевые, вихрем пыль летит с полей (Тютч.); Гаврила рванулся раз, два - другая рука Челкаша змеей обвилась вокруг него (М. Г.).

Значение, близкое этому, может быть передано именами существительными с предлогами подобно, наподобие, а также сравнительными оборотами с союзами как, будто, словно, точно: Мы оказенили любовь, мы все время хотели ее «улучшить» и, подобно крысам, до смерти зализывоющим своих крысят, убили ее (Чак.); Инстинкт подсказал людям другое: рассыпаться, уйти в землю, проползти неслышно, как змеи (Фад.).

К обстоятельствам образа действия близки по значению обстоятельства, определяющие степень проявления действия, состояния или признака: Весь простор, густо залитый мраком ночи, находился в бешеном движении (Н. Остр.); Кушать страсть хочется (Ч.); Зеленоватая волна скользила мимо, чуть-чуть вспухая и ворча (Т.); Волны сильно плещут на плоты, бревна прыгают, и Митрий, покачиваясь на ногах, крепко прижимается к рулю, боясь упасть (М. Г.).

Значения совместности и раздельности свойственны обстоятельствам образа действия в следующих примерах: Как с тобою я похаживал по болотинам вдвоем, ты меня почасту спрашивал: Что строчишь карандашом? (Н.); Он снимал большие квартиры и сдавал их по комнатам холостым офицерам (Купр.); Шел наш брат, худой, голодный, потерявший связь и часть, шел поротно и повзводно, и компанией свободной, и один, как перст, подчас (Твард.).

Обстоятельство места Обстоятельства места обозначают место совершения действия или проявления состояния. Обстоятельства могут обозначать собственно место: На опушке молодого дубового леса, лицом к Харькову вырос красивый серый дом (Мак.); Вот присел я у забора и стал прислушиваться (Л.); В знакомой сакле огонек то трепетал, то снова гас (Л.); направление движения (исходный пункт и конечный): Туча уже унеслась на восток, растянув по небу черный широкий хвост (Мак.); Однажды русский генерал из гор к Тифлису проезжал (Л.); Однажды в студеную зимнюю пору я из лесу вышел (Н.); путь движения: Брожу ли я вдоль улиц шумных, вхожу ль во многолюдный храм, сижу ль меж юношей безумных, я предаюсь моим мечтам (П.); Теплый ветер гуляет по траве, гнет деревья и поднимает пыль (Ч.); Лесом мы шли по тропинке единственной (Фет); Проволоку молча прогрызая, по снегу ползут его полки (Сим.).

Обстоятельство времени Обстоятельства времени дают временную характеристику действия, состояния или признака. Указание на время может быть вне определенного предела: Вчера вечером, когда они вышли в разведку, здесь еще были глубокие немецкие тылы (Кат.); Днем зверь лежит где-нибудь в чаще, и найти его трудно (Арс.); Наутро, перед зарей, назначено общее наступление (Фурм.); Милый лес, где я мальчонкой плел из веток шалаши... (Твард.). Обстоятельство времени может содержать указание на определенный предел (исходный временной момент и конечный): Береги платье снову, а честь смолоду (П.); И тихо и светло, до сумерек далеко... (Фет); До рассвета мы шепотом беседуем про орлов... (Пришв.); С младенчества две музы к нам летали, и сладок был их лаской мой удел (П.).

Обстоятельство меры Обстоятельства меры дают количественную характеристику действия, состояния или признака. Они могут обозначать меру времени: Целую неделю городок... просыпался и засыпал под оханье орудий и клекот ружейной перестрелки (Н. Остр.); У каменных колодцев хозяйки подолгу, часами судачили о своих хозяйственных делах (Купр.); меру пространства: Невидная еще без солнечного света роса в душистой высокой конопле, из которой выбраны были уже ромашки, мочила ноги и блузу Левина выше пояса (Л. Т.); С версту ехали молча; меру количества: Они были отброшены давлением в десять раз превосходившего противника (А.Н. Т.); Она уже трижды ходила просить свидания с Павлом (М. Г.); а также меру веса, стоимости: Ехал я на курьерском в первом классе, что обошлось редактору недешево (Ч.); Купленное железо весило несколько пудов.

Обстоятельство причины Обстоятельства причины указывают на причину возникновения действия или признака, а также дают обоснование действия или состояния: Она [Уля] вся вспыхнула от стыда (Фад.); Он проталкивался к двери, кашлянул от морозного воздуха (А.Н. Т.); Ваши сомнения от молодого нетерпения (Станисл.); Стоило ли будить тебя из-за такой безделицы (П.); Домашняя птица дохла от повальных болезней (Купр.); От долгого сидения у него затекли ноги и заболела спина (Купр.); У него от испуга сжалось и похолодело сердце (Купр.).

Обстоятельства причины могут употребляться с предлогами, подчеркивающими их значение: по причине, ввиду, по случаю, в силу, на основании, благодаря и др. Например: Впрочем, ввиду недостатка времени, не будем отклоняться от предмета лекции (Ч.); К счастью, по причине неудачной охоты, наши кони не были измучены (Л.).

Обстоятельство цели Обстоятельства цели обозначают цель совершения того или иного действия. Обстоятельства цели обычно выражаются наречиями и инфинитивом: По улицам слона водили, как видно, напоказ (Кр.); Нежные родители продолжали приискивать предлоги удерживать сына дома (Гонч.); Владимир обнял их с восторгом и поехал домой приготовляться (П.). Инфинитив может присоединяться при помощи союза чтобы: Он возвратился, чтобы попрощаться.

Обстоятельства цели могут быть выражены и именами существительными с предлогами: Алексей Мересьев был направлен в Москву на излечение (Б. Пол.); На юг я приехал для работы над книгой (Пауст.); Злые языки говорили про него, что он тайно, под рукой отсылает свои рукоделия куда-то на продажу (Купр.).

Обстоятельство условия Обстоятельства условия обозначают условия, при которых может совершиться действие, и относятся, как и обстоятельства цели, только к членам предложения, выраженным глаголом.

Обстоятельства условия могут быть выражены именами существительными с предлогами (обычно употребляется предлог при и предложное сочетание в случае и деепричастиями: Как ни трудно иметь дело с плохо напечатанной книгой или дурным почерком, но все-таки при большом старании возможно доискаться смысла написанного (Станисл.); Только сделав невероятное усилие, больной сможет перевернуться на другой бок.

Обстоятельство уступки Обстоятельства уступки обозначают факт, вопреки которому совершается действие. Обстоятельства уступки могут быть выражены существительными с предлогами вопреки, при, против, а также предложными сочетаниями несмотря на, невзирая на: Вопреки мнению Чижа, Бакланов начинал нравиться Мечику (Фад.); Мальчик, против его намерения, задержался в городе; Несмотря на усталость, на неудачи, связанные с неопытностью, невзирая на предприимчивость дяди Юры, который жил неподалеку и приходил в самые неурочные часы, артель находила время для задушевных бесед (Инб.).

Обстоятельства уступки могут быть выражены и деепричастными оборотами: Имея все данные к тому, чтобы хорошо учиться, он часто получал двойки.

При классификации обстоятельств по значению выделяются лишь основные виды, хотя имеются обстоятельства и с другими, менее употребительными значениями.

Например, в предложении Тоской и трепетом полна, Тамара часто у окна сидит в раздумье одиноком и смотрит вдаль прилежным оком (Л.) обстоятельство в раздумье обозначает сопутствующее действию состояние. В предложении Впотьмах я не видел лица Агафьи (Ч.) обстоятельство впотьмах обозначает обстановку, в которой протекает действие. То же значение имеют обстоятельства в тишине и в духоте в предложениях Вдруг в глубокой тишине раздается особого рода карканье и шипенье... (Т.) и В духоте трудно работать.

Близкое к этому значение заключено и в обстоятельстве в клубах пыли в следующем предложении: Ромашов увидел далеко на самом краю поля небольшую тесную кучку маленьких всадников, которые в легких клубах желтоватой пыли быстро приближались к строю (Купр.). В предложениях В моем понимании это совсем не то и В моем представлении он хороший человек обстоятельства в понимании, в представлении имеют модальный оттенок значения, обозначают оценку. В предложении Солнце, еще холодное по-утреннему, но яркое по-весеннему, важно и красиво всходило все выше и выше (М. Г.) обстоятельства по-утреннему, по-весеннему обозначают сопоставление с качественным оттенком.

Обстоятельства, так же как и другие второстепенные члены предложения, могут осложняться добавочными оттенками значения. Особенно часто совмещаются пространственное значение и объектное: Вдруг из-за двери в зале длинной фагот и флейта раздались (П.); Шурочка совсем опустилась на землю (Купр.); Оттолкнусь ногами и лечу над землей (Купр.).

Объектное значение может выступать в качестве добавочного и в обстоятельствах образа действия: Сквозь волнистые туманы пробирается луна (П.), и в обстоятельствах причины: Он боится, чтоб и они из-за него не пострадали (П.).


Современный русский язык:

Членение предложения и порядок слов

282.
Синтаксическое и актуальное членение предложения

Предложение Предложение как единица синтаксиса имеет в своем составе члены предложения, занимающие определенные синтаксические позиции. Это членение предложения с точки зрения его синтаксической структуры есть Синтаксическое членение предложения членение синтаксическое. При таком членении выделяются структурное ядро предложения (подлежащее и сказуемое) и распространяющие его члены.

Однако, реализуясь в речи, предложения в качестве конкретных единиц сообщения оформляются в соответствии с определенным коммуникативным заданием. Целенаправленность сообщения приспосабливает синтаксическую структуру предложения к конкретным нуждам ситуации. Приспособление грамматической структуры предложения в результате включения в ту или иную речевую ситуацию к задачам коммуникации есть Актуальное членение предложения актуальное членение предложения (термин чешского лингвиста Матезиус В. В. Матезиуса).

Актуальное членение создает коммуникативную структуру предложения. Термин «актуальное» подчеркивает, что членение существенно в данном контексте или данной ситуации. Например, в предложении Лещинский сразу узнал Корчагина (Н. Остр.) с точки зрения ситуации могут быть актуальными разные члены предложения. Главную коммуникативную цель может выражать словоформа Корчагина, она логически выделяется (при такой ситуации предложение как бы отвечает на вопрос: Кого узнал Лещинский?). Однако в другой ситуации цель сообщения может быть иной, например, говорящего интересует вопрос о том, как скоро Лещинский узнал Корчагина; тогда, приспосабливаясь к данной ситуации, предложение будет построено так: Лещинский узнал Корчагина сразу (ср. вопрос: Как скоро Лещинский узнал Корчагина?). Возможна и еще одна ситуация (вопрос: Кто узнал Корчагина?), когда интерес представляет лицо, опознавшее Корчагина; тогда логический акцент в предложении опять-таки сместится: Корчагина сразу узнал Лещинский.

Итак, в каждом из вариантов предложений (с разными фразовыми ударениями и разным порядком слов) отчетливо выделяются две части: исходный пункт высказывания, который часто бывает известен или может угадываться по ситуации, и вторая часть, которая содержит именно то, что представляет собой главную коммуникативную цель высказывания; последняя чаще всего содержит нечто новое, неизвестное слушателю (в последнем варианте нашего примера исходным пунктом будет компонент Корчагина сразу узнал, а цель сообщения заключается в компоненте Лещинский).

Исходный пункт высказывания называется Тема темой, а компонент, передающий цель сообщения, - Рема ремой. Членение предложения-высказывания на тему и рему и есть актуальное членение.

Как видим, одна и та же грамматическая структура предложения может давать несколько вариантов коммуникативной структуры с помощью актуального членения.

Главным средством передачи разного актуального содержания является порядок слов. Этот вывод можно сделать из анализа приведенных примеров: компоненты тема и рема располагаются в названном порядке, независимо от того, какими членами предложения они являются. Так, актуальное членение может разойтись с грамматическим, поскольку функции словоформ как членов предложения, за исключением некоторых случаев (см. ниже), от перестановки мест не меняются. Последовательность «тема - рема» с точки зрения коммуникативной структуры предложения есть Порядок слов в предложении прямой (объективный) прямой (или объективный) порядок слов. Если рема помещается перед темой, имеем Порядок слов в предложении обратный (субъективный) обратный (или субъективный) порядок слов. В последнем случае для сохранения коммуникативной структуры предложения необходимо особое выделение ремы, которое и подчеркивает ее необычное расположение. Ср. варианты: Лещинский сразу узнал Корчагина (обычное расположение: Сразу узнал Корчагина Лещинский); Корчагина сразу узнал Лещинский (ср.: Лещинский сразу узнал Корчагина).

Следовательно, вторым средством выражения актуального членения, как показали примеры с разным фразовым ударением, является Интонация интонация.

Наряду с этими выразителями актуального членения используются и дополнительные средства, в частности некоторые разряды частиц: частица не, например, всегда сопутствует реме (ср.: Отец не приедет завтра; Отец приедет не завтра; Не отец приедет завтра); частицы а, же обычно выделяют тему: Все отправились на рыбалку. Петя же остался дома; частицы лишь, только сопровождают рему: Второй улицы вбок от перекрестка он видеть не мог. Лишь вдалеке по дороге на станцию виднелись человеческие фигуры (Н. Остр.).

Итак, приведенные примеры показывают, что синтаксическое членение предложения фиксирует его формально-грамматическую структуру (главные члены и их распространители), а актуальное членение - структуру коммуникативную (компоненты тема и рема). Обе эти структуры могут накладываться друг на друга, при совпадении темы с группой подлежащего и ремы с группой сказуемого, и расходиться, если, например, подлежащее или какой-либо второстепенный член предложения окажется в позиции ремы.

Регулируются взаимоотношения разных уровней членения прежде всего порядком слов (совместно с интонацией). Порядок слов не имеет различительной функции на уровне синтаксического членения предложения (за исключением отдельных случаев, о которых см. ниже) и потому считается свободным, однако на уровне актуального членения порядок слов выступает в различительной функции и поэтому не может быть свободным.


Современный русский язык:

283.
Коммуникативное, синтаксическое и стилистическое значение порядка слов

Порядок слов в предложении Порядок слов в предложении - расположение в нем словоформ - может выполнять следующие функции: 1) коммуникативную (является средством актуального членения предложения и шире - любой актуализации); 2) синтаксическую (выражает синтаксическую организацию предикативной единицы); 3) стилистическую (служит выражением экспрессивных качеств речи).

В коммуникативном плане порядок слов способствует выявлению компонентов высказывания - темы и ремы. В стилистически нейтральной речи тема всегда предшествует реме, а фразовое ударение находится в конце предложения. Например: В двух шагах от цепочки запорошенные снегом следы. Здесь прошел человек (Н. Остр.). Во втором предложении слово здесь оказалось вначале, так как оно повторяет ту информацию, которая уже была дана в предшествующем предложении, и потому заключает в себе тему; следующее сочетание - прошел человек - находится во второй позиции и представляет собой рему, именно она и актуализируется. С точки зрения актуального членения предложения расположение от темы к реме (независимо от того, какие это синтаксические члены предложения) считается прямым порядком слов. И, следовательно, в этом аспекте членения компоненты ремы, выдвигаемые в начало предложения, оказываются инверсированными. Они снабжаются фразовым ударением. Ср.: Человек прошел здесь.

Синтаксическое значение порядка слов выражается в том, что порядок слов служит одним из средств выражения синтаксических отношений между словами в предложении. Например, в предложении Мать любит дочь синтаксическая функция обоих существительных определяется их местом в предложении: в слове мать мы усматриваем форму именительного падежа и приписываем этому слову функцию подлежащего; в слове дочь мы находим форму винительного падежа и определяем это слово как прямое дополнение. При перестановке слов в этом предложении (Дочь любит мать) синтаксическая функция первого существительного переходит ко второму, и наоборот. В так называемых предложениях тождества (в которых отождествляется два представления, обозначенные главными членами предложения) перестановка главных членов влечет за собой изменение их синтаксической роли, например: Киев - мать городов русских и Мать городов русских - Киев; Учиться - наша задача и Наша задача - учиться. Ср. также: Ребенок вернулся больной (больной - именная часть составного сказуемого) и Больной ребенок вернулся (больной - определение); Холодный вечер (холодный - определение, само предложение односоставное номинативное) и Вечер холодный (холодный - сказуемое, предложение двусоставное).

Грамматическое значение имеет также порядок слов в сочетаниях количественного числительного с именем существительным: если числительное поставить после существительного, то создается так называемая категория приблизительности, ср.: присутствует двадцать человек - присутствует человек двадцать.

Стилистическое значение порядка слов заключается в том, что с их перестановкой создаются добавочные смысловые оттенки, усиливается или ослабляется смысловая нагрузка члена предложения. Ср.: Ты мне напомнишь об этом. - Напомнишь мне об этом ты (усиливается смысловая роль подлежащего ты); Я не уверен в его намерениях. - Не уверен я в его намерениях (усиливается смысловая роль сказуемого не уверен); Он вспоминал бабушку, читая эти чудесные сказки. - Бабушку вспоминал он, читая эти чудесные сказки (усиливается смысловая роль дополнения бабушку); Вы мне дали интересную книгу. - Книгу вы мне дали интересную (усиливается смысловая роль дополнения книгу и определения интересную); Я охотно принял это предложение. - Я принял это предложение охотно (усиливается смысловая роль обстоятельства образа действия охотно). Как показывают приведенные примеры, в наиболее выигрышном положении оказывается член предложения, выдвигаемый для его подчеркивания в самое начало или в самый конец предложения.

При значительной свободе порядка слов в простом предложении все же для каждого члена предложения имеется более обычное для него место, определяемое структурой предложения, способом синтаксического выражения данного члена предложения, местом других слов, непосредственно с ним связанных. На этом основании различаются прямой (обычный) порядок слов и обратный (являющийся отступлением от обычного); обратный порядок называется также инверсией. Первый характерен для речи научной и деловой, второй чаще встречается в произведениях художественной литературы.


Современный русский язык:

284.
Место подлежащего и сказуемого в простом предложении

В Предложение повествовательное повествовательном предложении подлежащее обычно находится впереди сказуемого (последнее является постпозитивным), например: Марья Ивановна с трепетом пошла по лестнице (П.); Они вошли во дворик перед бараком (Л. Т.).

Однако в ряде случаев, не носящих характера Инверсия инверсии, сказуемое предшествует подлежащему (является препозитивным).

Сказуемое ставится впереди подлежащего в описательных текстах, например: Поет море, гудит город, ярко сверкает солнце, творя сказки (М. Г.).

Подлежащее, обозначающее отрезок времени или явление природы, обычно стоит после сказуемого, выраженного глаголом со значением бытия, становления, протекания действия и т.д., например: Прошло сто лет (П.); Пришла весна (Л. Т.); Была грустная августовская ночь (Ч.).

Сказуемое обычно предшествует подлежащему в авторских ремарках, имеющихся в драматических произведениях, например: Уходят все, кроме Ани и Дуняши (Ч.).

В авторских словах, стоящих в середине или после прямой речи, обычным является порядок слов, при котором сказуемое предшествует подлежащему, например: «А что, паны, - сказал Тарас, перекликнувшись с куренными, - есть еще порох в пороховницах?» (Г.); «Я не странный», - ответил мальчик грустно (Кор.).

Если в начале предложения имеется обстоятельство места или обстоятельство времени ( Детерминанты детерминанты), то сказуемое обычно препозитивно, например: Издали услышал Владимир необыкновенный шум и говор (П.); Через полчаса явился уездный лекарь, человек небольшого роста, худенький и черноволосый (Т.). Однако подлежащее-местоимение в этих случаях чаще всего препозитивно, например: За завтраком я украдкой взглядывал то на отца, то на мать (Т.).

Сказуемое часто препозитивно в предложениях вопросительных, побудительных, восклицательных, например: Не влюблены ли вы? (Гр.); Не отнимай ты моей воли дорогой... (А. Остр.); Как худо его лицо, как коротки его волосы! (Л. Т.).

285.
Место дополнения в предложении

Дополнение Дополнение (приглагольное и приименное) обычно постпозитивно, например: Пришлю вам боеприпасов и табаку (А.Н. Т.); Около сотни рабочих занимались расчисткой пакгаузов и площадок (Аж.).

Препозитивное дополнение со значением лица, испытывающего состояние, часто встречается в безличных предложениях, например: Мне вздумалось сорвать этот репей и положить его в середину букета (Л. Т.); Меня влекло на Волгу, к музыке трудовой жизни (М. Г.).

При наличии нескольких дополнений при одном управляющем слове дательный лица (косвенное дополнение) обычно предшествует винительному объекта (прямое дополнение), например: Он прицелился и прострелил мне фуражку (П.); Клим поцеловал ей руки (М. Г.).

286.
Место определения в предложении

Определение согласованное Согласованное определение обычно препозитивно, например: Налево чернело глубокое ущелье... (Аж.); ...Он на твоих боках вымещал свое горе - горе своей жизни (М. Г.); Становилось жутко в этих замолчавших комнатах... (С.-Щ.).

Постпозиция согласованного определения обычна при его обособлении, например: Ум, направленный на одно отрицание, беднеет, сохнет (Т.). Поэтому определение при личном местоимении в подавляющем большинстве случаев постпозитивно, например: Все они, перепуганные, лежали в густой траве до сумерек (Шол.).

Постановка согласованного определения после определяемого существительного служит стилистическим целям: придает речи характер народного повествования, оттенок торжественности, архаичности и др. Например: Вышел месяц ночью темной, одиноко глядит из черного облака на поля пустынные, на деревни дальние, на деревни ближние (Неверов); Я думаю только о фабрике, о делах, о невесте моей (М. Г.).

При наличии нескольких определений, выраженных качественными и относительными прилагательными, ближе к определяемому существительному ставится относительное прилагательное как выражающее более существенный или постоянный признак, например: Высокая соболья шапка с золотыми кистями была надвинута на его сверкающие глаза (П.); Игнат был одет в толстое осеннее пальто из мохнатой материи... (М. Г.).

Определения-местоимения предшествуют другим определениям, например: моя младшая сестра, этот интересный роман, какой-то незнакомый человек, все неизданные стихотворения и т.д. Определительные местоимения предшествуют другим местоимениям, например: каждое твое слово, все эти книги. Местоимение самый ставится после указательного местоимения, например: в том самом месте.

Определение несогласованное Несогласованное определение, как правило, постпозитивно, например: В дверях нашей «детской» комнаты появляется высокий юноша с красивым и умным лицом (Ард.); Началась самая бешеная скачка вперегонку... (М.-С.); А Фома воодушевлялся желанием говорить что-то правильное и веское... (М. Г.).

Несогласованные определения, выраженные личными местоимениями в роли притяжательных, препозитивны, например: Никто не дерзал отказываться от его приглашения... (П.). Препозитивны также некоторые несогласованные определения, выраженные устойчивыми сочетаниями, например: золотых дел мастер, добрейшей души человек, ордена Дружбы народов академический театр и т.п.

Согласованное определение обычно предшествует несогласованному например: Шелковистая, с выспевающими семенами трава была почти по пояс в заливном месте (Л. Т.). Но несогласованное определение, выраженное личным местоимением с притяжательным значением, предшествует согласованному определению: Его черная, ничем не покрытая голова... так и мелькала в кустах (Т.).


Современный русский язык:

287.
Место обстоятельств в предложении

Обстоятельство образа действия Обстоятельства образа действия, выраженные наречиями на -о, -е, обычно препозитивны, например: Одна из волн игриво вскатывается на береги, вызывающе шумя, ползет к голове Рагима (М. Г.).

Обстоятельства образа действия, выраженные именем существительным в наречном значении, обычно постпозитивны, например: Круглые, низкие холмы... разбегаются волнами... (Т.).

Постпозитивны также обстоятельства, выраженные наречиями, сочетающимися с немногими глаголами (лежать ничком, ходить пешком, упасть навзничь и т.п.), например: Я шел пешком и поминутно останавливался... (П.); Лошади шли шагом (Шол.).

Обстоятельства Обстоятельство меры меры и Обстоятельство степени степени обычно препозитивны, например: Любопытство мое сильно было возбуждено (П.); Она уже трижды ходила просить свидания с Павлом... (М. Г.).

Обстоятельство времени Обстоятельства времени обычно препозитивны, например: Казалось, что все издавна привыкли, сжились со своим положением... (М. Г.); В тот день я получил от него подарок - пять фотографий (Ард.).

Обстоятельство места Обстоятельство места также обычно препозитивно, например: Огни везде погашены (П.); Язык до Киева доведет (посл.).

Часто при этом обстоятельство места стоит в начале предложения, например: Всюду лучистыми алмазами зарделись крупные капли росы... (Т.); Издалека доносилась песня - девичьи голоса (А.Н. Т.).

Постпозиция обстоятельства места обычна в тех случаях, когда оно необходимо для полноты высказывания, например: Мы живем на берегу Москвы-реки (Пришв.); Иван Капитонович жил неподалеку от нас (Ард.).

При наличии в предложении обстоятельства времени и обстоятельства места в роли Детерминанты детерминантов оба они ставятся в начале предложения, причем обстоятельство времени предшествует обстоятельству места, например: Нынешний год из Москвы одна только княгиня Лиговская с дочерью... (Л.); В полдень над озером собралась гроза (Пауст.). Или же на первом месте ставится обстоятельство времени затем подлежащее, за ним сказуемое и, наконец, обстоятельство места, например: Через полтора часа они приехали в Петербург (П.); Вечерами брат и сестра обыкновенно сидели дома (Ч.).

Обстоятельство причины Обстоятельство причины чаще бывает препозитивным, например: И все почему-то вздохнули (Ч.); Две девушки от страха плакали (Пан.); ...У острова дурачина рыбак сослепа в тину попал... (Гонч.).

Обстоятельство цели Обстоятельство цели употребляется как препозитивно, так и постпозитивно, например: Около обеда я велел нарочно провести мимо ее окон мою черкесскую лошадь, покрытую этим ковром (Л.); Наш кучер уехал в кузницу подковывать лошадей... (Ч.). В этих случаях порядок обстоятельственных слов связан с морфологическим их выражением (инфинитив в роли второстепенных членов предложения обычно постпозитивен).


Современный русский язык:

Типы односоставных предложений

288.
Общие сведения. К истории вопроса

Предложение односоставное Односоставными называются такие предложения, которые имеют один грамматический состав. Предикативность в односоставных предложениях выражается в одном главном члене, который является его единственным организующим центром. Этот главный член не только называет определенный предмет, явление или действие, но и выражает отношение к действительности. Второго состава в таких предложениях или не может быть вообще, или формально он мог бы быть, но его отсутствие не создает неполноты, а является структурной особенностью этих предложений. Ср.: Студенты склонились над тетрадями: пишут зачетную работу. - В газетах пишут о новых успехах спортсменов. В первом случае предложение Пишут зачетную работу неполное, подлежащее опущено, но легко восстанавливается из контекста; во втором подлежащего нет, оно и не восстанавливается, но его отсутствие не создает неполноты предложения, поскольку важен не источник сообщения, а само сообщение. В предложении Пишу тебе письмо подлежащее формально могло бы быть (Я пишу тебе письмо), но так как значение 1-го лица единственного числа заключено в самой форме сказуемого пишу, то «пропуск» подлежащего в таком случае не может считаться признаком неполноты предложения. В предложении Мне не спится грамматического подлежащего не может быть вообще, так как лицо, испытывающее данное состояние, обозначено формой дательного падежа и форма сказуемого не допускает именительного падежа.

К односоставным предложениям относятся определенно-личные, неопределенно-личные, обобщенно-личные, безличные, инфинитивные и номинативные предложения.

Односоставные предложения могут быть распространенными и нераспространенными в зависимости от того, поясняется ли главный член дополнительными словами или нет.

В истории русского языкознания вопрос о сущности односоставного предложения, его грамматической природе, решался по-разному.

Представители логического направления ( Востоков А.Х. А.Х. Востоков, Буслаев Ф.И. Ф.И. Буслаев) рассматривали односоставные предложения как неполные, поскольку в предложении как синтаксической единице усматривалась обязательная двучленность структуры, связанная с построением логического суждения, которое мыслилось только как двучленное.

Не была достаточно выявлена специфика односоставных предложений и лингвистами психологического направления, признававшими основой предложения сказуемое ( Потебня А.А. А.А. Потебня, Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовский). Без сказуемого предложение считалось немыслимым, так как только сказуемое способно выразить «особое движение мысли, известное под именем «предицирования» (Овсянико-Куликовский Д.Н. Синтаксис русского языка. 1912. C. 50). Естественно поэтому, что, например, односоставные предложения, имеющие в качестве главного члена форму именительного падежа существительного (номинативные предложения) признавались неполными. Пешковский А.М. А.М. Пешковский, связывая категорию сказуемости, как категорию, создающую предложение, с формами глагола или словами, соотнесенными с этими формами, также сужал круг структурных типов предложения (см.: Русский синтаксис в научном освещении, 1956. C. 166-167.). Так, номинативные предложения он квалифицировал как имеющие в своем составе сказуемое - именительный падеж существительного (см. там же. C. 181).

Большое внимание односоставным предложениям уделил Шахматов А.А. А.А. Шахматов в «Синтаксисе русского языка» (1941). Называя одночленные предложения предложениями односоставными, А.А. Шахматов в соответствии с общим пониманием коммуникации как психологической основы предложения дает новое толкование предложению с одним главным членом. В таком предложении субъект и предикат психологической коммуникации находят свое выражение в одном члене предложения: «Член предложения, соответствующий по своему значению сочетанию субъекта с предикатом, мы назовем главным членом, главным членом односоставного предложения; в односоставных предложениях, таким образом, не нашло себе словесного выражения то расчленение, которое с несомненностью обнаруживается в самой коммуникации» (Синтаксис русского языка. C. 30). Такое понимание односоставного предложения, казалось бы, должно повлечь за собой рассмотрение его с точки зрения конструктивно-синтаксических признаков. Однако признание двусоставного предложения в качестве образцовой модели предложения приводит А.А. Шахматова к определению односоставной структуры по аналогии с двусоставным предложением, т.е. к сближению главного ее члена то с подлежащим, то со сказуемым. При этом сам А.А. Шахматов замечает: «Главный член бесподлежащных предложений по форме своей соответствует сказуемому двусоставного предложения. Но, конечно, это не сказуемое, точно так же как в односоставных подлежащных предложениях нельзя говорить о подлежащем» Шахматов А.А. Синтаксис русского языка. Л., 1941. С. 61. . Отсюда и непоследовательность в шахматовской классификации односоставных предложений: подлежащные, бесподлежащные, вокативные и безличные, - причем к подлежащным относятся и генитивно-именные и предложно-именные предложения.

«Итак, классификация односоставных предложений в синтаксисе А.А. Шахматова, в основном, опирается на такие понятия и признаки (подлежащее, сказуемое или отсутствие одного из этих членов), которые чужды самому классифицируемому материалу (если исходить из шахматовского же понимания терминов - подлежащее, сказуемое)» [image] . И сам А.А. Шахматов при выделении, например, вокативных предложений отходил от принципа соотнесенности главного члена односоставного предложения с подлежащим или сказуемым.

Так, недостаточно четко выявив сущность односоставности, А.А. Шахматов очень много сделал в описании отдельных видов односоставных предложений (см., например, классификацию безличных предложений).

В настоящее время выделение односоставных предложений в отдельный структурный тип простого предложения не вызывает сомнения. Что же касается определения круга односоставных предложений, деления их на группы, а также отграничения некоторых видов односоставных предложений (например, номинативных) от схожих по форме синтаксических явлений, то в этом отношении еще не достигнуто единство во взглядах. В «Русской грамматике» традиционные односоставные предложения названы однокомпонентными; к ним отнесены спрягаемо-глагольные и неспрягаемо-глагольные См.: Русская грамматика. М., 1980. Т. 2. С. 348. .

Самую большую группу односоставных предложений составляют предложения глагольного типа. Сюда относятся глагольные предложения с указанием на определенное, неопределенное и обобщенное лицо; к глагольным примыкают и предложения безличные и инфинитивные. Субстантивную (именную) группу составляют предложения номинативные и генитивные, названные латинскими терминами, обозначающими именительный и родительный падеж. Последний тип (генитивные предложения) представлен разговорно-обиходными конструкциями, в которых независимый родительный падеж имени не только передает значение наличия, существования предмета (бытийность), как именительный падеж в номинативных предложениях, но и характеризует его с точки зрения количественной (утверждается избыточность чего-либо). Например: - Еды-то, еды-то, - сказал генерал (С.-Щ.); - То-то смеху, - сказал он, возвращаясь (Л. Т.). Количественное значение может быть выражено числительным или существительным в неопределенно-количественном значении: Мало слов, а горя реченька, горя реченька бездонная (Н.).


Современный русский язык:

289.
Определенно-личные предложения

Предложение односоставное определенно-личное Определенно-личными называются предложения, главный член которых выражается формой глагола первого или второго лица настоящего и будущего времени. Глагол в таком случае не нуждается в наличии местоимения, так как в его форме заключается указание на вполне определенное лицо. Глагол в определенно-личном предложении может быть в форме как изъявительного, так и повелительного наклонения.

Например: Волнуемый мечтами, по нивам, по лугам, уставленным скирдами, задумчиво брожу в прохладной полутьме (Н.); Молчи, прошу, не смей меня будить (Тютч.); Не гляди же с тоской на дорогу, и за тройкой вослед не спеши, и тоскливую в сердце тревогу поскорей навсегда заглуши! (Н.); Грянь над пучиною моря, в поле, в лесу засвищи, чашу вселенского горя всю расплещи!.. (Н.).

Определенно-личными односоставными предложениями не являются предложения, в которых главный член выражен глаголом прошедшего времени, так как формы прошедшего времени сами по себе не выявляют определенного лица (грамматического лица в них вовсе нет, имеются лишь грамматические формы рода и числа). Например, в предложениях: По белевшей в ночи папахе угадал Половцева. Накинул сюртук, снял с печи валенки, вышел (Шол.); Утром через силу поднялся и пошел в больницу (Ч.) - лишь контекст помогает установить действующее лицо, сама же форма глагола одинаково соответствует первому, второму и третьему лицу. Такие предложения относятся к двусоставным неполным.

Определенно-личные предложения синонимичны двусоставным предложениям с личным местоимением в качестве подлежащего. Ср.: Замечу кстати: все поэты - любви мечтательной друзья (П.). - Я замечу кстати...; Значит, я делаю артналет по цели номер шесть (Казак.). - Значит, делаю артналет по цели номер шесть.

Употребление определенно-личных односоставных предложений сообщает повествованию большую динамичность, делает его более лаконичным, помогает избежать излишнего повторения: Да и ты ведь такая, ты тоже ведь плакать не будешь, только старый будильник приучишься ставить на семь. Станешь вдвое работать... Решивши забыть, - позабудешь. Позабывши, не вспомнишь, не вспомнив, - забудешь совсем (Сим.).

290.
Неопределенно-личные предложения

Предложение односоставное неопределенно-личное Неопределенно-личными предложениями называются такие односоставные предложения, в которых главный член выражен глаголом в форме 3-го лица множественного числа настоящего и будущего времени или в форме множественного числа прошедшего времени и обозначает действие, совершаемое неопределенными, т.е. необозначенными, лицами.

Например: Сейчас его схватят, заткнут рот тряпкой и унесут куда-нибудь на слободку Романовну (Кат.); На заводе все благополучно. Ждут только приезда Василия Терентьевича (Купр.); На другой день к завтраку подавали очень вкусные пирожки, раков и бараньи котлеты (Ч.); А в чугунную доску били без устали и часто звонили в церкви за рекой (Ч.).

В неопределенно-личных предложениях внимание сосредоточивается на факте, событии, действии. Субъект действия остается необозначенным, так как указание на него, с точки зрения говорящего, несущественно.

В неопределенно-личных предложениях действие, обозначаемое глаголом 3-го лица, относится, как правило, к неопределенному множеству лиц. Но иногда оно может быть отнесено и к одному лицу, хотя глагол имеет форму множественного числа. Это лицо может быть как неопределенным, так и вполне конкретным. Например: Но вот прошло четыре года. В одно тихое, теплое утро в больницу принесли письмо (Ч.); И только когда в большой гостиной наверху зажгли лампу, только тогда Иван Иваныч приступил к рассказу (Ч.); Мне постлали постель в комнате рядом с спальной брата (Ч.).

Иногда в качестве действующего лица выступает сам говорящий: - Диспозиция! - желчно вскрикнул Кутузов. - А это вам кто сказал? Извольте делать, что вам приказывают (Л. Т.).

Замена 1-го лица 3-м в последнем примере (фактически действует одно лицо) создает некоторую неопределенность. Такие стилистические замены придают высказыванию категоричность. Данный тип предложений распространен в разговорном стиле и менее употребителен или почти неупотребителен в стилях книжных, особенно научном и деловом, необходимым качеством которых является предельная ясность и определенность изложения.

Широкое распространение неопределенно-личных предложений в разговорном стиле связано с необходимостью в ряде случаев акцентирования внимания на действии, а не на его производителе (хотя он или они вполне известны): Нас сначала сюда и пускать не хотели, мы уже тут встречались с подобными штуками (Сим.); Наверное, здесь, в им [Шоу] осмеянном мире, такими глаза его видят не часто! (Сим.); Уже в горах ему сказали, что путь на Сен-Готард закрыт (Сим.). В других случаях действующее лицо не обозначается из-за его неопределенности: Валялась тряпка - выцветший кусок от старенького девичьего платья. Должно быть, ею уж не первый год стирали пыль и вытирали туфли (Сим.).

Часто в неопределенно-личных предложениях указание на субъект действия заключено в обстоятельствах-детерминантах. Например: Раньше, я помню, у нас в доме... отбирали для маринада только самые мелкие грибки (Сол.); ср.: домашние отбирали; В семье много пели, играли на рояле (Пауст.); ср.: члены семьи.

Частое употребление неопределенно-личных предложений в разговорной речи привело к тому, что некоторые из них приняли характер застывших оборотов, например: Кому говорят!; Тебе говорят.


Современный русский язык:

291.
Обобщенно-личные предложения

Предложение односоставное обобщенно-личное Обобщенно-личными называются односоставные предложения, главный член которых выражен глаголом 2-го лица единственного числа (настоящего и будущего времени), причем обозначаемое глаголом действие в таких предложениях в равной мере относится к любому лицу, т.е. субъект действия мыслится обобщенно.

Основное назначение обобщенно-личных предложений - образное выражение общих суждений, больших обобщений, поэтому они так широко представлены в народных пословицах: Из песни слова не выкинешь; С кем поведешься, от того и наберешься; Что посеешь, то и пожнешь; Без труда не вынешь и рыбку из пруда; Что написано пером, не вырубишь топором; Любишь кататься - люби и саночки возить; Шила в мешке не утаишь; Скажешь слово - не воротишь.

Предложения данного типа распространены и в описаниях. Например: Прислушаешься - и как будто нет ничего, а звенит (Т.); А то велишь заложить беговые дрожки и поедешь в лес на рябчиков (Т.); Идешь вдоль опушки, глядишь за собакой, а между тем любимые образы, любимые лица, мертвые и живые, приходят на память (Т.); Глянешь с горы - какой вид! (Т.); Бродишь часами, не замечаешь, как время летит (Т.); Разве сдержишь смерч, чтоб вихрем не кипел?! (М.); Словно смотришь в бинокль перевернутый - все, что сзади осталось, уменьшено (Сим.); Бывает: входишь в двери иль за угол свернешь, и вдруг - глазам не веришь, стоишь - себе не веришь, что другу руку жмешь (Щип.).

Такие предложения имеют особый характер, в них обычно сообщается о действии конкретного лица, но выражается оно обобщенно, как совершающееся или совершавшееся часто; для обозначения повторяемости действия в прошлом употребляется частица бывало: Встанешь, бывало, поутру и словно с горы на салазках покатишься... (Т.).

Глагол может обозначать обобщенное действие и в форме 3-го лица множественного числа изъявительного наклонения. Например: Снявши голову, по волосам не плачут (посл.); А дуги гнут с терпеньем и не вдруг (Кр.); После драки кулаками не машут (посл.); Ах, он любил, как в наши лета уже не любят (П.).

Иногда встречается и форма 1-го лица множественного числа изъявительного наклонения. Например: Что имеем - не храним, потерявши - плачем (посл.); Простим горячке юных лет и юный жар, и юный бред (П.).

Довольно распространены обобщенно-личные предложения с глаголом в форме повелительного наклонения. Например: Век живи, век учись; Не спеши языком - торопись делом; Семь раз отмерь - один раз отрежь (пословицы).

Обобщенно-личные предложения с главным членом - глаголом в форме повелительного наклонения могут формально выступать в качестве придаточных частей предложений, но фактически они превращаются в устойчивые сочетания и теряют значение придаточных; затемняется и отнесенность действия к какому бы то ни было лицу, даже обобщенному: И бороду так приморожу к вожжам - хоть руби топором! (Н.); Хоть убей, следа не видно (П.); Куда ни сунься - тут как тут (Гр.); Что ни говори, а работа выполнена хорошо; Хоть глаз выколи, ничего не видно.

Обобщенно-личные предложения обычно бывают односоставными, поскольку в них сообщается о действиях и состояниях безотносительно к определенному лицу. Однако иногда они могут иметь форму двусоставного предложения, где подлежащее, выраженное личным местоимением, употребляется в значении обобщенного лица. Например: Охотно мы дарим, что нам не надобно самим (Кр.). Распространен такой вид предложений и в художественных описаниях: Вы входите в лес. Вас сразу охватывает прохлада. Вы медленно идете по опушке (Т.); Вы бросаетесь на землю, вы напились, но вам лень пошевельнуться. Вы в тени, вы дышите пахучей сыростью; вам хорошо, а против вас кусты раскаляются и словно желтеют на солнце (Т.). Во всех этих случаях дается описание состояния и действий вообще, любого человека, без отнесенности к конкретному лицу.

Характерны подобные конструкции и для разговорно-обиходного языка: ну что ты с ним (ней) сделаешь, ну что ты скажешь, хоть ты семи пядей во лбу будь и др.; Вот не доедешь, да и только, домой! Что ты прикажешь делать? (Т.).


Современный русский язык:

292.
Безличные предложения

Предложение односоставное безличное Безличными называются односоставные предложения, главный член которых не допускает обозначения субъекта действия в форме именительного падежа и называет процесс или состояние независимо от активного деятеля.

Грамматического подлежащего в таких предложениях не может быть по самому их строению, поскольку в форме сказуемого не заключено значение лица, выраженного формой именительного падежа, его нельзя установить и по связям с другими членами предложения.

Если в Предложение односоставное неопределенно-личное неопределенно-личном или Предложение односоставное обобщенно-личное обобщенно-личном предложении подлежащее не обозначено, но мыслится (неопределенно или обобщенно), то в безличном предложении его вообще нет. Это составляет сущность данных предложений, в них «подлежащее устранено не только из речи, но и из мысли» Пешковский А. М. Русский синтаксис в научном освещении. М., 1956. С. 343. .

Безличные предложения разных типов образовались в разные эпохи. По мнению Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовского и Пешковский А.М. A.M. Пешковского, наиболее древним типом являются предложения с собственно безличным глаголом, такие, как Светает; Морозит; Лихорадит; Вечереет. По-видимому, в очень древнюю эпоху предложения с такими сказуемыми были двусоставными, типа Мороз морозит, Вечер вечереет. Свет светает. Такие тавтологические конструкции в редких случаях сохранились и в современном русском языке (гром гремит, ветер веет. Формирование безличных конструкций - это результат абстрактного мышления, поскольку в них налицо отвлечение от конкретного деятеля, вызывающего или производящего определенное действие. По образцу этого типа создаются затем безличные предложения со сказуемым, выраженным безличной формой глагола (ср. Град побил посевы. - Посевы побило градом; Ветер свалил дерево. - Ветром свалило дерево). А.М. Пешковский связывает рост безличных конструкций с общей тенденцией в языке - вытеснением имени глаголом Пешковский А. М. Русский синтаксис в научном освещении. М., 1956. С. 345. .

Безличные предложения широко распространены в художественной литературе, которая постоянно обогащается фактами разговорного языка. Употребление безличных конструкций позволяет описать состояния, характеризуемые неосознанностью, немотивированностью (ср.: не хочу - осознанное нежелание; не хочется - неосознанное нежелание), придать действию особый оттенок легкости (мне говорится - мне легко говорить) Пешковский А. М. Русский синтаксис в научном освещении. М., 1956. С. 346. и, наконец, выделить при необходимости само действие или состояние безотнесенности его к какому-либо деятелю. Все это способствует широкому распространению безличных конструкций именно в разговорной речи и в языке художественной литературы.

Главный член безличного предложения может быть выражен: 1) безличным глаголом, 2) личным глаголом в безличном значении, 3) безлично-предикативным словом (с инфинитивом или без него), 4) кратким страдательным причастием в форме среднего рода, 5) отрицательным словом или конструкцией, выражающей отрицание.

По своему строению безличные предложения могут быть различными:

    а) главный член не требует дополнительных слов: Вечереет; Рассвело; Морозит;

    б) главный член требует дополнения в родительном падеже: Не было возможности поехать; Не слышалось никакого шума; Продуктов хватит ненадолго;

    в) главный член требует дополнения в дательном падеже (при необходимости обозначить субъект): Мне нездоровится; Ему не сиделось дома;

    г) главный член требует дополнения в творительном падеже: Повеяло сыростью; Потянуло холодом;

    д) главный член требует прямого дополнения: Взорвало плотину; Тарантас толкнуло.

1. Безличные глаголы в роли главного члена безличного предложения светает, морозит, вечереет, моросит, знобит, тошнит, нездоровится, спится, хочется, смеркается, дремлется и др. имеют форму, совпадающую с формой 3-го лица единственного числа, а в прошедшем времени - с формой среднего рода единственного числа (светало, знобило, смеркалось, вечерело, нездоровилось и т.д.). Но по значению эти глаголы таковы, что не допускают употребления при них имени существительного или местоимения в именительном падеже.

Общее значение безличных предложений данного типа определяется значением безличного глагола. Они могут обозначать состояние природы, окружающей среды: Морозило сильнее, чем с утра (Г.); На дворе еще чуть брезжило (Т.); Уже смеркалось, когда войска пришли на место ночлега (Л. Т.); Уж сильно завечерело (М. Г.); Вечереет. В окно смотрит голубая весна (Пришв.); психическое или физическое состояние живого существа: От радости в зобу дыханье сперло (Кр.); У меня на сердце захолонуло (Т.); Его знобило и ломало (Л. Т.); Просто мне нездоровилось это время (Купр.); Его лихорадило (Вирта); И в зале дышится легко (Сим.); долженствование, необходимость и другие модальные оттенки (такой глагол чаще всего употребляется с инфинитивом): Она спокойнее могла рассуждать о своей участи и о том, что надлежало ей делать (П.); Он почему-то чувствовал, что говорит не так, как бы следовало (Л. Т.); Он шел не торопясь, как и подобало посетителю музея (Кат.); И чтобы не сердить больного, придется Прошке встать к окну (Сим.).

2. Безличные предложения, главный член которых выражен личным глаголом в безличном значении, довольно распространены в русском языке и многообразны по структуре и значению. Личные глаголы в безличном употреблении теряют формы изменения и застывают в форме 3-го лица единственного числа или в форме прошедшего времени среднего рода. Ср. личные и безличные конструкции: Воздух свежеет. - На улице свежеет; Ветер воет. - В трубе воет; Солнцу пригревало землю. - В полдень пригревало.

Личных глаголов, которые могут употребляться в безличном значении, гораздо больше, чем глаголов собственно безличных, поэтому так разнообразны и богаты значения конструкций с данным типом глагола. Они могут обозначать явления природы, стихийные явления и состояние окружающей среды: Ночью несколько стихло (Гонч.); Все небо заложило (Н. Остр.); Снег падал реже, чуть посветлело (Леон.); На лесопильном дворе горит (Ч.); психическое и физическое состояние живых существ: Мне уши заложило (Гр.); В голове до сих пор стучит (Г.); У батюшки даже в глазах зарябило (С.-Щ.); У Павла Васильевича даже дух захватило (М.-С.); В глазах у меня потемнело (Л.); А день-то свеж, а кости ломит (Сим.); чувственные восприятия, ощущения: Из хаты повеяло сыростью (Л.); ...Сильно, до духоты пахло тушью и красками (Ч.); По сонной реке тихо сверкнуло мелкой рябью (Леск.); явления, приписываемые судьбе, или действия нереальной силы: Бывает, моего счастливее везет (Гр.); Не вечно мне везло (Н.); ...Его уносило в древний мир, и он рассуждал об эгинских мраморах (Т.); Надоумило меня сходить туда; действие неизвестной силы посредством какого-либо орудия: И ветром наконец то дерево свалило (Кр.); Звезды затянуло мглой (А.Н. Т.); Вдруг светом, нестерпимо белым, ярким, хлестнуло по глазам до слепоты (Щип.); ...Жду, когда он зарастет или затянет его илом (Ч.); В саду ночью ветром посбивало все яблоки и сломило одну старую сливу (Ч.); Всю грудь обдало холодом, залило чувством радости, восторга (Ч.); Жгучим морозом опаляет лицо (Фурм.).

3. Довольно распространены и безличные предложения, главный член которых выражен Слова безлично-предикативные безлично-предикативным словом. Некоторые из этих слов выступают в качестве главного члена только в сочетании с инфинитивом. Значение безличного предложения определяется значением безлично-предикативного слова.

Безличные предложения с безлично-предикативным словом на -о могут обозначать состояние природы или окружающей среды: В комнате становится тихо (М. Г.); Смотрите, ведь уж поздно, холодно (Л.); В небесах торжественно и чудно (Л.); В нашем доме на Большой Дворянской было темно (Ч.); психическое или физическое состояние живых существ: Что же мне так больно и так трудно? (Л..); Вам холодно немножко, вы закрываете лицо воротником шинели (Т.); Голова его закружилась; и с ним сделалось дурно (Л. Т.); Голодно, странничек, голодно (Н.); Мне стыдно ваших поздравлений, мне страшно ваших гордых слов! (Брюс.); значение долженствования, необходимости, возможности и др. модальные оттенки: На этом деле можно в момент свернуть голову (Шол.); Нам должно жить! (Брюс.); Ему сделалось дурно, голова разболелась, невозможно было ехать (П.); Чего тебе надобно, старче? (П.); зрительное или слуховое восприятие: Давно уже не слышно было ни звука колокольчика, ни стука колес по кремнистой дороге (Л.); Далеко видно кругом! (Т.); А между тем наступает ночь; за двадцать шагов уже не видно (Т.).

Примечание. Безлично-предикативные слова данной группы часто употребляются с инфинитивом, например: Мне трудно дышать; Стыдно слушать эти речи; Вам вредно курить. Такие предложения при изменении порядка слов могут терять значение безличности. Инфинитив в препозиции (особенно с последующей длительной паузой) легко приобретает функцию подлежащего, например: Дышать - трудно; Слушать эти речи - стыдно; Курить - вредно.

То же наблюдается и в предложениях с некоторыми словами, заключающими в себе модальное значение (нужно, невозможно). Ср.: Невозможно было ехать. - Ехать - невозможно.

Безличные предложения с безлично-предикативными словами, морфологически совпадающими с именами существительными (грех, стыд, позор, ужас, жаль, пора, недосуг, лень, охота, неохота), в сочетании с инфинитивом обозначают оценку действия с морально-этической стороны: Над старостью смеяться грех (Гр.); эмоциональное состояние человека: И сказать мне правду было жаль (Фет); долженствование в отношении времени совершения действия: Был у меня хороший друг, - куда уж лучше быть, - да все, бывало, недосуг мне с ним поговорить (Сим.); модально-волевые оттенки: Мне бы вот охота плясать (А.Н. Т.).

4. Главный член безличного предложения может быть выражен кратким страдательным причастием с суффиксами -н-, -ен; -т-.

Формой среднего рода краткого страдательного причастия передается значение состояния как результата совершившегося действия. Например: Про батарею Тушина было забыто (Л. Т.); Уж послано в погоню (П.); Посидели в литографии, где было накурено (Ч.).

В составе главного члена при кратком причастии может быть инфинитив, называющий конкретное действие. Например: Петрушке приказано было оставаться дома (Г.); Нынче не велено кусаться (Ч.).

5. В безличном предложении главным структурным элементом может быть отрицательное слово или конструкция, выражающая отрицание. Например, отрицательное слово нет, нету: Нет уже ни положения в обществе, ни прежней чести, ни права приглашать к себе в гости (Ч.); ...Там счету нет столетьям(Щип.); Нет ни ржи, ни тропки (Щип.); безличная форма глаголов быть, стать с отрицанием: Не было ни гроша, да вдруг алтын (посл.); Не было сил перенести это; Прошло несколько дней с тех пор, как его не стало; существительное в форме родительного падежа с отрицанием ни: Ни звука!.. И видишь ты синий свод неба... (Н.); Ни писем, ни вестей. Как ни проси их, они забыли (Сим.); отрицательные местоимения ничего, никого и др.: Кажется, кто-то там... - Никого (Ч.).


Современный русский язык:

293.
Инфинитивные предложения

Главный член односоставного предложения может быть выражен Инфинитив инфинитивом, не зависящим ни от какого другого слова в предложении, следовательно, при нем не может быть ни безличного глагола, ни безлично-предикативного слова. Такие предложения называются Предложение односоставное инфинитивное инфинитивными.

Инфинитивные предложения имеют различные модальные значения: долженствование, побуждение, необходимость, возможность и невозможность, неизбежность действия и др. Лицом к лицу лица не увидать (Ес.); Друзей не счесть у нас (Щип.); ...И до рассвета бушевать огню (Щип.); Нам теперь стоять в ремонте (Твард.); Не выслушать... В рентген не разглядеть... А на чужбине в сердце перебои. Не вынуть - смерть всегда таскать с собою, а вынуть - сразу умереть (Сим.); Откуда ж знать тебе о нем, что он мой лучший друг? (Сим.).

Инфинитивные предложения с частицей бы приобретают значение желательности: Вам бы здесь до осени пожить (Ч.); Теперь бы повернуть эскадру на шестнадцать румбов (Нов.-Пр.); Сейчас тряхнуть бы стариною, воды черпнувши из Невы, вдруг нестерпимой, ледяною обдаться с ног до головы (Сим.).

Инфинитивные предложения синонимичны безличным предложениям с модальными Слова безлично-предикативные безлично-предикативными словами нужно, нельзя, необходимо, должно и др., но отличаются большей экспрессией, лаконичностью, напряженностью. Поэтому они особенно свойственны разговорной речи и часто употребляются в художественной литературе. Предложения с модальными словами долженствования, необходимости в сочетании с инфинитивом более характерны для стиля официально-делового. Ср.: - ...Быть грозе великой! (П.); Эй, Азамат, не сносить тебе головы! (Л.); - Мне необходимо месяца два провести в совершенном уединении (П.); Надобно жить в деревне, чтоб иметь возможность прочитать хваленую Клариссу (П.).

Среди инфинитивных предложений выделяются предложения Предложение односоставное безлично-инфинитивное безлично-инфинитивные, с главным членом, выраженным инфинитивами видать, слыхать, которые выступают в той же функции, что и безлично-предикативные слова со значением восприятия слышно, видно. Такие предложения обычно распространяются дополнением со значением объекта и свойственны разговорной речи. Ср.: Ничего не слышно - Ничего не слыхать. Примеры: Лукашка сидел один, смотрел на отмель и прислушивался, не слыхать ли казаков (Л. Т.); Я поглядывал в небо - не видать ли перелетных птиц (Арамилев).

294.
Номинативные предложения

Предложение односоставное номинативное Номинативными называются такие односоставные предложения, главный член которых выражен именем существительным или субстантивированной частью речи в именительном падеже. Главный член может быть выражен и словосочетанием, но господствующее слово в нем должно иметь обязательно форму именительного падежа. В номинативных предложениях утверждается наличие, существование явления или предмета, называемого главным членом.

Номинативные предложения, обозначая наличие явления в настоящем, бывают только утвердительными; они не могут употребляться в значении будущего или прошедшего времени. Предикативные значения выражаются особой интонацией. По значению различаются номинативные предложения Предложение односоставное номинативное: Бытийное бытийные и Предложение односоставное номинативное: Указательное указательные.

Бытийные предложения выражают наличие называемого предмета, явления: Развалины сожженного квартала (Щип.).

Указательные предложения содержат указание на имеющиеся предметы: Вот и лес. Тень и тишина (Т.).

Номинативные предложения могут быть нераспространенными или распространенными. Предложение односоставное номинативное: Нераспространенное Нераспространенные номинативные предложения состоят только из главного члена. В роли главного члена именительный падеж имени существительного: 1916 год. Окопы... Грязь... (Шол.); Война! А у юношей не хватало мужской суровости в голосах (Сим.); Полдень. За окнами душное лето (Сим.); Обломки тлели. Тишина (Сим.); Ночь. На кровати летчик спит (Сим.); Благодать. Теплынь. Наконец-то дождались его на севере - настоящего лета (Рек.).

Имя существительное может употребляться в сочетании с частицами. Такие предложения приобретают различные оттенки значения (уверенности, неуверенности, эмоционального усиления и др.), выражают эмоции: И скука же, братец ты мой (Купр.); - Никак беспорядок, ваше благородие... - говорит городовой (Ч.).

В роли главного члена личное местоимение: Вот она, Отчизна! Огляните пятилетку в буднях трудовых (Щип.); - А вот и я, - Вот и она сама (Сим.). В роли главного члена числительное: - Тридцать два! - кричит Гриша, вытаскивая из отцовской шапки желтые цилиндрики. - Семнадцать! (Ч.); Двенадцать... Сейчас, наверно, прошел он через посты. Час... Сейчас он добрался к подножию высоты. Два... Он теперь, должно быть, ползет на самый хребет. Три... Поскорей бы, чтобы его не застал рассвет (Сим.).

В роли главного члена количественно-именное сочетание: - Двенадцать часов! - сказал наконец Чичиков, взглянув на часы (Г.); Начало пятого, но мне не спится (Щип.); Пол... Четыре ноги. Сапоги (Сим.); Десять часов. Двадцать минут одиннадцатого. Без десяти одиннадцать. Пятнадцать минут двенадцатого. Двадцать пять... Пролетело уже три часа, но я не заметил их (С. Бар.).

Предложение односоставное номинативное: Распространенное Распространенные номинативные предложения сострят из главного члена и относящегося к нему определения, согласованного или несогласованного (одного или нескольких).

Распространенное номинативное предложение с согласованным определением, выраженным прилагательным, причастием и местоимением: Тихая, звездная ночь, трепетно светит луна (Фет); Морозный день, конец декабря (Шол.); Двадцать снимков твоих. По годам я тебя разбираю (Сим.); Предрассветная синяя тишина (Шол.); Пряный вечер. Гаснут зори (Ес.); Весенний вечер. Синий час (Ес.); Холодный, ледяной туман, не разберешь, где даль, где близь (Ес.); Тропинка. Глушь лесная. Столетние кряжи. Как старая узнает, где сын второй лежит? (Щип.).

Согласованное определение может быть выражено причастным оборотом, как обособленным, так и необособленным: Вот этот гусеничный зверь, в заводских выкормленный безднах, безвредно замерший теперь на позвонках своих железных (Сим.); Чужие камни и солончаки, проржавленные солнцем кипарисы (Сим.); Крашеный пол, облезший от постоянного мытья (Кат.).

Номинативное предложение с несогласованным определением: Цепь волчьих ям с дубовою щетиной (Сим.); Дверных запоров треск мгновенный, шум раздвигаемых портьер, и в дверь, полуторасаженный, влезает, весь в снегу, курьер (Сим.); Запах моря в привкус дымно-горький (Ес.).

Согласованные и несогласованные определения могут сочетаться: А вот и порт, толпой судов заставленный, и рынок здешний, до небес прославленный, с его египетского хлопка кипами, со звоном денег, с криками и всхлипами, с его торговцев языками бешеными, как колокол над городом подвешенными (Сим.); Полуночные волжские пески, весь в зарослях, весь в уголках укромных, построенный посереди реки, ночной приют влюбленных и бездомных (Сим.).

Определения при главном члене номинативного предложения могут содержать дополнительное объектное и даже обстоятельственное значение. Так, объектные и пространственные отношения усматриваются в следующих примерах: Вот подарок тебе, что давно посулил (Кольц.); Волненье среди публики, скандал / Но как сознаться-то? (Сим.); Заезжий цирк. Пристрастье к лошадям, к соленым потным запахам арены (Сим.); Погоня в Западной пустыне, калифорнийская гроза, и погибавшей героини невероятные глаза (Сим.). Объектные и обстоятельственные оттенки значения возможны обычно при главном члене номинативного предложения Некоторые авторы считают возможным отнесение подобных конструкций к двусоставным предложениям с нулевой формой сказуемого (см.: Современный русский язык / Под ред. Е.М. Галкиной-Федорук. М., 1964. Ч. 2. С. 433). , выраженном именем существительным, своей семантикой или образованием связанным с глаголом (Поездка в Ленинград; Возвращение из деревни), хотя могут быть, значительно реже, и имена с явно предметным значением: Тринадцать лет. Кино в Рязани, тапер с жестокою душой, и на заштопанном экране страданья женщины чужой (Сим.).

В современном русском литературном языке номинативные предложения употребляются в самых различных жанрах художественной литературы. Особенно характерны они для драматических произведений, где обычно выступают в роли ремарок. Довольно широко распространены они и в лирике. Номинативные предложения позволяют представить отдельные детали описываемой обстановки в виде ярких штрихов, они сосредоточивают внимание на этих деталях.

Однообразная картина

Трех верст, что мы прошли вчера,

В грязи ревущие машины,

Рыдающие трактора.

Воронок черные болячки.

Грязь и вода, смерть и вода.

Оборванные провода

И кони в мертвых позах скачки.

(К. Симонов)

Сорок трудный год.

Омский госпиталь...

Коридоры сухие и маркие.

Шепчет старая нянечка:

«Господи!..»

До чего же артисты

маленькие...»

(Р. Рождественский)

Номинативные конструкции используются в качестве ремарок для обозначения места и времени действия, для описания декораций: Кремлевская палата. Москва. Дом Шуйского. Ночь. Сад. Фонтан (П.).

Широкое распространение получили номинативные предложения не только в поэзии и драматургии, но и в произведениях эпических жанров. В современной прозе они настолько употребительны, что подчас служат единственным средством широких описаний обобщающего характера, поскольку дают возможность сделать это в предельно краткой и динамичной форме.

Берлинские пригороды. Аккуратные домики и газончики. Асфальтированные дорожки и дорожки, посыпанные желтым песком. Гаражи на одну-две машины и собачники на одну-две персоны. Фонтанчики с рыбками и без рыбок, с плавучими растениями и без них. Пивнушки и магазинчики с ровно расставленными кружками, бутылками и товарами в поименованных упаковках. Теннисные корты и автобусные остановки, похожие на рекламные. Бензоколонки на манер американских, садики на манер французских, цветники на манер голландских... И все сияет, зеленеет, желтеет, краснеет - пугает своей педантичной аккуратностью (С. Бар.).


Современный русский язык:

295.
Конструкции, по форме совпадающие с номинативными предложениями

С Предложение односоставное номинативное номинативными предложениями по форме могут совпадать некоторые синтаксические конструкции, фактически не являющиеся ими. Это такие конструкции, которые либо не заключают в себе значения бытия, существования, либо являются неполными двусоставными предложениями. Наиболее употребительны следующие.

  1. К номинативным предложениям не относятся названия, надписи на вывесках, заголовки и т.д. Они имеют форму именительного падежа, но выступают в качестве простых наименований, без значения бытия: Дворец спорта; Универмаг; Гастроном; «Дом с мезонином», «Евгений Онегин», «Отцы и дети».

  2. Нельзя считать номинативным предложением и именительный представления (или именительный темы). Это имя существительное в именительном падеже или именное словосочетание, синтаксически не связанное с предложением. Эта конструкция лишь вызывает представление об определенном предмете или явлении, называет его, но не утверждает его наличия, существования, т.е. не имеет основного значения номинативного предложения. Обычно по поводу вызванного представления далее высказывается определенное суждение. Радость... Как ее вместишь в груди (Щип.); Земля. На ней никто не тронет... Лишь крепче прижимайся к ней (Сим.); Труд, мечта... Здесь нам не знать предела! (Щип.); Будущее. За мечтою следом, озаренный, я гляжу туда (Щип.); А летнее, июльское утро! Кто, кроме охотника, испытал, как отрадно бродить на заре по кустам? (Т.); Вот, например, приятель мой: владеет он изрядно слогом... (Л.).

    Конструкции данного типа могут быть довольно распространенными: А осенний, ясный, немножко холодный, утром морозный день, когда береза, словно сказочное дерево, вся золотая, красиво рисуется на бледно-голубом небе, когда низкое солнце уже не греет, но блестит ярче летнего, небольшая осиновая роща вся сверкает насквозь, словно ей весело и легко стоять голой, изморозь еще белеет на дне долины, а свежий ветер тихонько шевелит и гонит упавшие покоробленные листья, - когда на реке радостно мчатся синие волны, тихо вздымая рассеянных гусей и уток; вдали мельница стучит, полузакрытая вербами, и, пестрея в светлом воздухе, голуби быстро кружатся над ней... (Т.).

  3. К номинативным предложениям не относятся конструкции, являющиеся сообщением о ком-либо или о чем-либо, названном в предшествующем контексте. Это предложения (слово или словосочетание) с главным членом - сказуемым в форме именительного падежа (при пропуске подлежащего, ясного из контекста).

    - Жалкие люди! - сказал я штабс-капитану, указывая на наших грязных хозяев (Л.); Однажды, в дождливый день, знакомый, с которым я шел по улице, сказал, скосив глаза в сторону: - Короленко (М. Г.); - А вы кто, молодой человек? - Молодой человек, - ответил я, босяки одобрительно взглянули на меня (М. Г.); - Ты кто? - еще раз спросил он. - Да крендельщик, рабочий (М. Г.).

    К сказуемому по своей функции приближаются и наименования лиц по фамилии, имени, положению и т.д. при представлении: Гость поднялся, щедро сверкнул золотой челюстью, протянул руку: - Мамедов (Рек.).


Современный русский язык:

Слова-предложения (нечленимые предложения)

296.
Общие сведения

Среди простых предложений выделяется группа предложений, выраженных одним словом или неразложимым сочетанием частиц. Такие предложения обозначают простое утверждение или отрицание, выражают согласие или несогласие, дают эмоциональную оценку предшествующему высказыванию или содержат побуждение к действию. Слово-предложение Слова-предложения представляют собой особый структурный тип и не могут быть отнесены ни к двусоставным предложениям, ни к односоставным. Они не имеют отдельных членов предложения и не выполняют номинативной функции, так как ничего не называют.

Слова-предложения употребляются в диалогической речи. Они свойственны только разговорному языку.

297.
Типы слов-предложений

Слова-предложения делятся на несколько групп в зависимости от их функции в речи.

Слово-предложение утвердительное Утвердительные слова-предложения:

- Серой пахнет. Это так нужно?

- Да (Ч.).

- Становитесь по местам. Пора. Луна восходит?

- Точно так (Ч.).

- Правда, правда... - подумал Посудин. - И как я этого раньше не знал! (Ч.).

- Нy, хорошо, хорошо, - продолжал он, не глядя на мужиков, - я прикажу - хорошо, ступайте. (Мужики не поднимались.) - Ну, да ведь сказал вам... хорошо. Ступайте же (Т.).

- А преконфузно, однако же, должно быть, если откажут.

- Еще бы! (Г.).

- Прощай, Сергей... Случится тебе быть на Волге - может, заглянешь?.. Симбирского уезда деревня Мазло, Николо-Лыковской волости...

- Ладно, - сказал Сережка (М. Г.).

- Вам бы надо побриться, Глеб Иванович.

- Конечно, я сейчас (Закр.).

Слово-предложение отрицательное Отрицательные слова-предложения:

- Вас бы проводил кто-нибудь, моя крошка.

- О, нет, нет! (Ч.).

- Вы спите?

- Нет, - ответил гость (Ч.).

- Не люблю, когда на меня глядят.

- Неправда, любите (Б. Пол.).

Слово-предложение может представлять собой ответ, неопределенный по содержанию, значение его - промежуточное между утверждением и отрицанием:

- Вот увидишь, Савватеич, после тебе стыдно будет.

- Ничего, Федор Григорьевич, голый разбоя не боится (Б. Пол.).

Слово-предложение вопросительное Вопросительные слова-предложения:

- Петруша!

- А? (Ч.).

- Евгений Николаевич!

- Спит, - вздохнул седоватый офицер.

- Евгений Николаевич!

- Ну? - Листницкий свесил ноги (Шол.).

- Ну-с, Тетушка, - сказал хозяин, - сначала мы с вами споем, а потом попляшем. Хорошо? (Ч.).

- Да ведь Шипиловка только что числится за тем, как бишь его, за Пенкиным-то; ведь не он ей владеет: Сафрон владеет.

- Неужто? (Ч.).

- Он хотел доставить тебе удовольствие.

- Да? (Ч.).

Слово-предложение междометное эмоционально-оценочное Междометные эмоционально-оценочные предложения (выраженные эмоциональными междометиями):

Я ответил, что она [Маша] осталась в крепости на руках у попадьи. - Ай, ай, ай! - заметил генерал (П.).

- Батюшки! - изумился тонкий, - Миша! Друг детства! Откуда ты взялся? (Ч.).

- Боже мой, окунь! Ах, ах... Скорей! Сорвался! (Ч.).

- Тьфу! - удивилась Раиса, пожимая плечами и крестясь (Ч.).

- Пока что, мне кажется, мы говорим здесь лишь об одном проекте инженера Бершадского? - спросил Капанадзе, насторожившись.

- Увы, Лазо Ильич (Б. Пол.).

Слово-предложение междометное побудительное Междометные побудительные предложения (выраженные императивными междометиями):

- Бедная, плачет теперь где-нибудь в потемках, - думал он. - А извозчик на нее: цыц! цыц! (Ч.).

...Незнакомец вдруг схватил себя за голову, изобразил на своем лице ужас и закричал: - Караул! (Ч.).

- Ау! Константин Гаврилович!.. Ау! (Ч.).

- Не играйте! - замахали старшины музыкантам. - Тс!.. Егор Нилыч спит... (Ч.).

- И баста! - вслух сказал Олесь, останавливая тягостные мысли (Б. Пол.).


Современный русский язык:

Неполные и эллиптические предложения

298.
Общие сведения о неполных предложениях

Предложение неполное Неполным называется предложение, отличающееся неполнотой грамматической структуры вследствие пропуска тех или иных формально необходимых членов (главных или второстепенных), которые и без называния ясны из контекста или обстановки.

В сложном предложении Вот этот сок нужен липе, тот - ландышу, тот - сосне, а тот - папоротнику или дикой малине (Купр.) только первая часть характеризуется полнотой грамматической структуры, а все остальные - неполные, пропуск главных членов в них - сок нужен - обусловлен контекстом, т.е. наличием их в первой части предложения.

Неполнота грамматической структуры этих предложений проявляется в употреблении слов в функции зависимых членов: форма определения тот (мужской род, единственное число, именительный падеж) обусловлена формой неназванного подлежащего сок, форма дополнений ландышу, сосне, папоротнику, малине (дательный падеж) - неназванным управляющим сказуемым нужен. Таким образом, несмотря на свое отсутствие, эти члены участвуют в формировании неполных предложений.

Неполнота грамматической структуры таких предложений не мешает им служить целям общения, поскольку пропуск тех или иных членов не нарушает смысловой законченности и определенности данных предложений.

В этом отношении неполные предложения отличаются от предложений недосказанных, являющихся прерванными по тем или иным причинам высказываниями, например: Хотя погоди, Калинина, а что, если... Нет, так это не получится... (Б. Пол.); - Я ж, мамаша. Разве я... Люди ж говорят, что она... (Б. Пол.).

Неполные предложения по своей структуре относятся к тем же типам, что и полные. Пропуск отдельных членов предложения может быть как у предложений распространенных, так и нераспространенных, односоставных и двусоставных:

- Покорно благодарю, доктор!

- За что? - остановился тот.

- За заботу (М. Г.).

Соотнесенность с полными предложениями обнаруживается наличием в таких предложениях слов, сохраняющих грамматические функции и формы, свойственные им в соответствующих полных предложениях. Именно они указывают на «пустующие» позиции опущенных членов предложения. Неполные предложения особенно употребительны в разговорных стилях языка, они широко используются в художественной литературе как при передаче диалога, так и в описании.


Современный русский язык:

299.
Типы неполных предложений

Неполные предложения делятся на контекстуальные и ситуативные. Предложение неполное контекстуальное Контекстуальными называются неполные предложения с неназванными членами предложения, которые были упомянуты в контексте: в ближайших предложениях или в том же предложении (если оно сложное).

Среди контекстуальных предложений выделяются:

  1. Простые предложения с неназванными главными или второстепенными членами (отдельно или по группам). Отсутствие подлежащего:

    - Постой, ты кто же? - удивился Куров.

    - Ростислав Соколов, - отрекомендовался мальчик и даже поклонился при этом (Б. Пол.).

    Отсутствие сказуемого:

    - Ты бросил жену, Микола?

    - Нет, она меня (Шол.).

    Отсутствие и подлежащего и сказуемого:

    - Булочник Коновалов здесь работает?

    - Здесь! - ответил я ей (М. Г.).

    Отсутствие сказуемого и обстоятельства: Калиныч стоял ближе к природе. Хорь же - к людям, к обществу (Т.).

    Отсутствие сказуемого и дополнения: Кто его ждал? Пустая, неуютная комната (Б. Пол.).

    Отсутствие второстепенного члена предложения (дополнения, обстоятельства) при наличии определения, относящегося к отсутствующему члену: Мать сунула отцу морковь, а перчатки дать забыла. Я протянул отцу свои (С. Бар.).

  2. Сложные предложения с неназванной главной или придаточной частью.

    - Ну, где ж твои Ближние Мельницы? - А это тебе что? Скажешь, не мельницы? - Где? - Что значит, «где»? Тут. - Где же тут? - Где мы идем (Кат.). В последнем предложении не названа главная часть.

  3. Неполные предложения, составляющие часть сложного предложения с неназванным членом, имеющимся в другой части сложного предложения.

    В сложносочиненном предложении: В одной руке он держал удочку, а в другой - кукан с рыбешкой (Сол.). Во второй части сложного предложения не названы главные члены, имеющиеся в первой части.

    В сложноподчиненном предложении: Лопахин прыгнул в окоп и, когда поднял голову, увидел, как ведущий самолет, нелепо завалившись на крыло, оделся черным дымом и стал косо падать (Шол.). В придаточной части предложения когда поднял голову не названо подлежащее, общее с главной частью.

    В бессоюзном сложном предложении: Так и едем: по ровному месту - на телеге, в гору - пешком, а под гору - так с трусцой (Сол.). В пояснительной части сложного предложения не названо сказуемое, упомянутое в поясняемой части.

Предложение неполное ситуативное Ситуативными называются неполные предложения с неназванными членами, которые ясны из ситуации, подсказаны обстановкой. Например: Как-то, за полночь, он постучался в дверь к Журавушке. Она откинула крючок... - Можно? - спросил он дрогнувшим голосом (М. Алексеев).

Изредка где-то ухало. Судя по всему, не близко.

- Утихомирились, - миролюбиво сказал мой сосед (С. Бар.). Пока я ждал своей очереди, за моей спиной начали прокручивать печатные машины. На них сегодня работали одни женщины.

- Я за вами! - предупредил я и побежал к своей машине (С. Бар.).


Современный русский язык:

300.
Неполные предложения в диалогической речи

Предложение неполное Неполные предложения особенно типичны для Речь диалогическая диалогической речи, представляющей собой сочетание реплик или единство вопросов и ответов. Особенность диалогических предложений определяется тем, что в устной речи в качестве дополнительных компонентов, наряду со словами, выступают и внеязыковые факторы: жесты, мимика, ситуация. В таких предложениях называются лишь те слова, без которых мысль становится непонятной.

Среди диалогических предложений различаются предложения-реплики и предложения - ответы на вопросы.

Предложение неполное: Предложение-реплика Предложения-реплики представляют собой звенья в общей цепи сменяющих друг друга реплик. В реплике диалога, как правило, употребляются те члены предложения, которые прибавляют нечто новое к сообщению, и не повторяются члены предложения, уже упомянутые говорящим, причем реплики, начинающие диалог, обычно более полны по составу, чем последующие. Например:

- На перевязку иди.

- Убьют...

- Ползком.

- Все одно не спасешься (Нов.-Пр.).

Предложение неполное: Предложение-ответ Предложения-ответы различаются в зависимости от характера вопроса. Они могут быть ответами на вопрос, в котором выделяется тот или иной член предложения:

- Что у вас в узле, орлы?

- Раки, - ответил неохотно высокий.

- Ого! Где вы их достали?

- Возле плотины (Шол.).

Могут быть ответами на вопрос, требующий подтверждения или отрицания сказанного:

- У тебя баба есть?

- Никак нет.

- А матка?

- Есть (Нов.-Пр.).

Могут быть ответами на вопрос с предложенными вариантами ответов:

- Чего не пробовали - удить или любить?

- Первое (М. Г.).

И, наконец, ответами в форме встречного вопроса со значением утверждения:

- Чем же вы жить-то будете?

- А голова-то, а руки-то на что? (М. Г.).

- Скажи, Степан, вы женились по любви? - спросила Маша.

- Какая у нас в деревне любовь? - ответил Степан и усмехнулся (Ч.).

301.
Эллиптические предложения (предложения с нулевым сказуемым)

Предложение эллиптическое Эллиптическими называются самостоятельно употребляемые предложения особого типа, спецификой структуры которых является отсутствие глагольного сказуемого, причем сказуемого, не упомянутого в контексте, т.е. в смысловом отношении не являющегося необходимым для передачи данного сообщения. Отсутствующее и не нуждающееся в «восстановлении» сказуемое, однако, участвует в формировании строя этих предложений, так как в них имеются второстепенные члены состава сказуемого. В этом отношении эллиптические предложения сближаются с Предложение неполное неполными.

Эти предложения не нуждаются ни в контексте, ни в ситуации, для того чтобы составить представление о действии или состоянии. Оно выражается всей конструкцией в целом, цель которой сообщить о месте, времени, способе, характеризующих действие или состояние, или указать на объект действия: На синем, ослепительно синем небе - полыхающее огнем июльское солнце да редкие, раскиданные ветром, неправдоподобной белизны облака. На дороге - широкие следы танковых гусениц, четко отпечатанные в серой пыли и перечеркнутые следами автомашин. А по сторонам - словно вымершая от зноя степь (Шол.); За домом - сад, залитый солнцем (Б. Пол.); Теркин - дальше, автор - вслед (Твард.).

Некоторые из таких предложений в результате частого употребления стали ходовыми: Что с вами, мистер Антон? (Нов.-Пр.).

Среди предложений с нулевым сказуемым, не восстанавливаемым из контекста, выделяются предложения побудительные. Например: Все наверх! (Нов.-Пр.); Скорее сюда, к хозяину, несчастье (Трен.).

Примечание. Эллиптические предложения относятся иногда к неполным. Однако некоторые лингвисты относят такие предложения к неполным лишь в историческом плане и не считают возможным отнесение их к неполным в современном русском языке (см., например: Гвоздев А.Н. Современный русский литературный язык. М., 1958. Ч. 2. С. 156).


Современный русский язык:

Предложения с однородными членами

302.
Понятие об однородных членах

Однородные члены предложения Однородными членами предложения называются одноименные члены, связанные друг с другом сочинительной связью и выполняющие одинаковую синтаксическую функцию в предложении, т.е. объединенные одинаковыми отношениями к одному и тому же члену предложения. Однородные члены соединяются или могут быть соединены сочинительными союзами и произносятся с так называемой интонацией перечисления. При отсутствии союзов или при их повторении однородные члены связываются также соединительными паузами.

Однородными могут быть как главные, так и второстепенные члены предложения, например: Вот уже потянулись по берегам луга, огороды, поля, рощи (Т.) - однородные подлежащие; Каштанка заскулила, протянула передние лапы и положила на них голову (Ч.) - однородные сказуемые; Все наперебой хвалили храбрость, ум, великодушие Хаджи Мурата (Л. Т.) - однородные дополнения; Пашня заросла сильными, живучими, неприхотливыми сорняками (Шол.) - однородные определения; Все настойчивее, крепче, резче ударял по бокам стервенеющий ветер (Фурм.) - однородные обстоятельства образа действия.

Однородные члены предложения могут быть нераспространенными и распространенными, т.е. могут иметь при себе пояснительные слова, например: а) Все зашевелилось, проснулось, запело, зашумело, заговорило (Т.); б) Конь мой прыгал через кусты, разрывал кусты грудью (Л.).

Однородные члены могут иметь одинаковое морфологическое выражение, но могут быть морфологически разнородными, например: а) Воздух был редок, неподвижен, звучен (Л. Т.); б) Всегда он был бледен, худ, подвержен простуде, мало ел, дурно спал (Ч.).

Не усматривается наличие однородных членов предложения в следующих случаях:

  1. При повторении одних и тех же слов с целью подчеркнуть длительность действия, множество лиц или предметов, усиленное проявление признака и т.д., например: Еду, еду в чистом поле (П.); Вот темный, темный сад (Н.).

  2. В цельных выражениях фразеологического характера: и день и ночь; и стар и млад; ни то ни се; ни дать ни взять; ни взад ни вперед и т.п.

  3. При сочетании двух глаголов в одной и той же форме, выступающих в роли единого сказуемого (в значении действия и его цели, неожиданного или произвольного действия и т.д.), например, пойду посмотрю расписание занятий; взял да и сделал наоборот и т.п.

Вопрос об однородности и неоднородности сказуемых решается неоднозначно. В одних случаях перечисляющиеся сказуемые при одном подлежащем рассматриваются в пределах простого предложения: Он вспомнил уже, прислушался к смеху Дымова и почувствовал к этому человеку что-то вроде ненависти (Ч.); в других - как сказуемые, включенные в разные части сложного предложения: Подсудимых тоже куда-то выводили и только что ввели назад (Л. Т.), Тогда мы лениво подымались, тащили за леску и выволакивали на берег жирных черных окуней (Пауст.).

С одной стороны, объединенность таких сказуемых общим подлежащим наводит на мысль об их однородности, с другой - усматривается явная расчлененность предикативной основы предложения. Ср. с предложениями типа Он помял в руке черный картуз, потом сел (Пауст.); С ветвей весело капала, а с крыш бежала вода (Л. Т.), в которых расчлененность столь очевидна, что здесь вполне можно говорить о сложном предложении. В компромиссном случае можно считать такие предложения переходными - от простого к сложному. Более очевидны случаи, где подобные сказуемые оказываются дистантно расположенными: Левин смотрел пред собой и видел стадо, потом увидел свою тележку, запряженную Вороным, и кучера который, подъехав к стаду, поговорил что-то с пастухом; потом он уже вблизи от себя услышал звук колес и фырканье сытой лошади, но он так был поглощен своими мыслями, что он и не подумал о том, зачем едет к нему кучер (Л. Т.). Учитывая весь контекст, такие сказуемые вполне можно разместить в разных частях сложного предложения: смотрел... видел... потом увидел (в последнем случае даже легко вставляется местоимение - потом он увидел...).


Современный русский язык:

303.
Союзы при однородных членах

Для связи Однородные члены предложения однородных членов предложения употребляются следующие разряды сочинительных союзов:

  1. Соединительные союзы: и, да (в значении «и»), ни...ни и др. Союз и может быть одиночным и повторяющимся. Одиночный союз показывает, что перечисление имеет исчерпывающий характер, например: Снаружи были слышны визг, лай и вой (Арс.).

    Повторение союза и перед каждым однородным членом предложения делает ряд незаконченным и подчеркивает перечислительную интонацию, например: И пращ, и стрела, и лукавый кинжал щадят победителя годы (П.).

    Союз и может соединять однородные члены попарно, например: Они сошлись: волна и камень, стихи и проза, лед и пламень не столь различны меж собой (П.).

    Повторяющийся союз ни...ни употребляется в отрицательных предложениях, выполняя роль союза и, например: За дождем не видно было ни моря, ни неба (М. Г.).

    Союз да (в значении «и») употребляется преимущественно в разговорной речи, употребление его в художественных произведениях придает речи оттенок простоты. Например: А Васька слушает да ест (Кр.); Открой окно да сядь ко мне (П.).

    Союз да используется и как повторяющийся, но не может стоять перед первым однородным членом, например: Собака, Человек, да Кошка, да Сокол друг другу поклялись однажды в дружбе вечной (Кр.).

    Союзы также, да и имеют присоединительное значение, например: Я наслаждался мирно своим трудом, успехом, славой, также трудами и успехами друзей (П.); Защитник не получил ответа на свой вопрос, да и не чувствовал в нем надобности (Ч.).

    Двойные союзы как...так и, не так... как, не только...но (а) и, не столько-сколько, насколько-настолько, хотя и...но, если не...то имеют значение сопоставления, сравнения, например: Все окна как в барском доме, так и в людских отворены настежь (С.-Щ.); Вид большой проснувшейся реки представляет не только величественное, но и страшное и поразительное зрелище (Акс.); Он дрался и буянил не столько для собственного удовольствия, сколько для поддержания духа своего солдатства (Л. Т.); Он с виду хоть и прост, но свойство чудное имеет (Кр.); На большей части их лиц выражалась если не боязнь, то беспокойство (Л. Т.).

  2. Противительные союзы: а, но, да (в значении «но»), однако, зато и др.

    Союз а показывает, что вместо одних предметов, признаков, действий устанавливаются другие, т.е. что одно понятие утверждается, а другое отрицается, например: Наделала Синица славы, а моря не зажгла (Кр.).

    При отсутствии отрицания союз а указывает на противопоставление, например: На смелого собака лает, а трусливого кусает (посл.).

    Союз но вносит оттенок ограничения, например: По правому берегу расположены мирные, но еще беспокойные аулы (Л. Т.).

    Союз да вносит разговорный оттенок, например: Кто знатен и силен, да не умен, так худо, ежели и с добрым сердцем он (Кр.).

    Подчеркивают противопоставление союзы однако и зато, например: Я немного поколебался, однако сел (Т.); Они [певцы] немножечко дерут, зато уж в рот хмельного не берут (Кр.) (последний союз имеет значение «заместительности»).

    В роли противительного союза может выступать соединительный союз и, например: Хотел объехать целый свет, и не объехал сотой доли (Гр.).

  3. Разделительные союзы: или, либо, ли...ли, то...то, не то...не то и др.

    Союз или (одиночный или повторяющийся) указывает на необходимость выбора одного из понятий, выражаемых однородными членами и исключающих или заменяющих друг друга, например: Иногда взгляд Обломова наполнялся выражением будто усталости или скуки (Гонч.); Меня отпускали с Евсеичем нареку всякий день или поутру, или вечером (Акс.).

    Союз либо, с тем же значением (обычно повторяющийся), имеет разговорный характер, например: Гаврила решил, что немой либо бежал, либо утонул вместе со своей собакой (Т.).

    Повторяющийся союз то...то указывает на чередование явлений, например: Звезды то мигали слабым светом, то исчезали (Т.).

    Повторяющийся союз ли...ли имеет разделительно-перечислительное значение, например: Гуж ли, селедка ли, замокли, шкворень ли или подороже что - все у Поликея Ильича место себе находило (Л. Т.).

    Повторяющиеся союзы не то...не то, то ли...то ли указывают на неопределенность впечатления или на затруднительность выбора, например: На сердце не то лень, не то умиление (Т.); То ль от зноя, то ль от стона подошла усталость (Багр.).


Современный русский язык:

304.
Однородные и неоднородные определения

304.1.
Однородные определения

Определение однородное Однородные определения связаны каждое непосредственно с определяемым словом и находятся в одинаковых отношениях к нему. Между собой однородные определения связаны сочинительными союзами и перечислительной интонацией или только интонацией перечисления и соединительными паузами.

Однородные определения употребляются в двух случаях: а) для обозначения отличительных признаков разных предметов, б) для обозначения различных признаков одного и того же предмета.

В первом случае перечисляются разновидности предметов одного и того же рода, например: Красные, зеленые, лиловые, желтые, синие полотнища света падают на прохожих, скользят по фасадам (Кат.).

Во втором случае перечисляются признаки предмета, причем чаще всего предмет характеризуется с одной стороны, например: Любил Чапаев сильное, решительное, твердое слово (Фурм.).

Однородные определения могут характеризовать предмет также с разных сторон, но при этом контекст создает условия для сближения выражаемых ими признаков (объединяющим признаком может служить отдаленное общее понятие, сходство производимого признаками впечатления, внешний вид и т.д.), например: Наполеон сделал вопросительный жест своею маленькою, белою и пухлою рукой (Л. Т.).

В условиях контекста однородные определения синонимически сближаются, например: Солнце выглянуло давно на расчищенном небе и живительным, теплотворным светом облило степь (Г.).

Как правило, однородными являются художественные определения (эпитеты), например: Одни кузнечики дружно трещат, словно озлобленные, и утомителен этот непрестанный, кислый и сухой звук (Т.).

В ряду однородных определений каждое последующее может усиливать выражаемый ими признак, в результате чего создается смысловая градация, например: Осенью ковыльные степи совершенно изменяются и получают свой особенный, самобытный, ни с чем не сходный вид (Акс.).

Обычно выступают в роли однородных определений прилагательное и следующий за ним причастный оборот, например: Было как-то по-хорошему грустно в этом маленьком, уже тронутом поздней осенью саду (Горб.).

Определение согласованное Согласованные определения, стоящие после определяемого существительного, как правило, однородны, что объясняется большей самостоятельностью каждого из них и непосредственной связью с определяемым словом, например: Дома высокие, каменные построены здесь недавно.

Однако в сочетаниях, имеющих терминологический характер, постпозитивные определения остаются неоднородными, например: брюки серые суконные, астра ранняя махровая, груша зимняя позднеспелая.

Однородными становятся определения, противопоставляемые сочетанию других определений при том же определяемом слове, например: Раньше в этом квартале были узкие, грязные улицы, а теперь - широкие, чистые.

304.2.
Неоднородные определения

Определения являются Определение неоднородное неоднородными, если предшествующее определение относится не непосредственно к определяемому существительному, а к сочетанию последующего определения и определяемого существительного, например: Солнце скрылось за передовым низким разорванным облаком (Л. Т.).

Неоднородные определения характеризуют предмет с разных сторон, в разных отношениях, например: большой кожаный портфель (размер и материал), продолговатое бледное лицо (форма и цвет), красивые московские бульвары (качество и местонахождение) и т.д. При возможности подвести такие признаки под общее родовое понятие определения могут стать однородными, например: По мшистым, топким берегам чернели избы здесь и там (П.) (объединяющий признак - болотистый).

Двоякое толкование допускают сочетания типа: другой опытный врач (до этого был уже опытный врач) - другой, опытный врач (до этого был неопытный врач). Во втором случае второе определение не однородное, а пояснительное. В этих случаях второе определение поясняет первое (между обоими определениями можно вставить не союз и, а слова то есть, а именно), например: Совсем другие, городские звуки слышались снаружи и внутри квартиры (Кат.) (см. § 315).

Не являются однородными также уточняющие определения (второе определение, часто несогласованное, уточняет первое, ограничивает выражаемый им признак), например: Только узкая, саженей в триста, полоса плодородной земли составляет владение казаков (Л. Т.) (см. § 315).


Современный русский язык:

305.
Согласование в предложениях с однородными членами

305.1.
Форма сказуемого при однородных подлежащих

Форма сказуемого при Подлежащее однородное однородных подлежащих зависит от ряда условий: порядка слов, значения союзов, лексического значения подлежащего или сказуемого и др.

  1. При подлежащих, имеющих форму множественного числа, сказуемое ставится во множественном числе; то же самое, если ближайшее к сказуемому подлежащее стоит в форме множественного числа, а остальные однородные подлежащие имеют форму единственного числа. Например: Блеснули долы, холмы, нивы, вершины рощ и волны рек (П.); И Саша, и Мотька, и все девочки, сколько их было, забились на печи в угол (Ч.).

  2. Если ближайшее к сказуемому подлежащее или все однородные подлежащие стоят в единственном числе, причем они соединены бессоюзной связью или связаны соединительными союзами, то при прямом порядке слов сказуемое обычно ставится во множественном числе, а при обратном - в единственном числе, например: а) Жара и засуха стояли более трех недель (Л. Т.); Собака, Лев да Волк с Лисой в соседстве как-то жили (Кр.); б) Вдруг из-за этого шелеста послышался вой, визг, плач, хохот шакалов (Л. Т.); Появилась ломота во всех членах и мучительная головная боль (Т.).

    Постановка сказуемого в этих случаях в форме единственного числа - в постпозитивном положении и, наоборот, в форме множественного числа - в препозитивном положении объясняется влиянием других условий (см. ниже).

  3. Формы сказуемого зависят от значения союзов при однородных подлежащих.

    При наличии соединительных союзов обычно наблюдаются указанные выше формы сказуемых.

    При наличии разделительных союзов сказуемое обычно ставится в форме единственного числа, например: Пережитый страх или мгновенный испуг уже через минуту кажется и смешным, и странным, и непонятным (Фурм.).

    Однако если подлежащие соотносятся с разными лицами, то сказуемое, как правило, ставится в форме множественного числа, например: Потом, с позволения Мими, я или Володя отправляемся в карету... (Л. Т.); Брат или сестра ежедневно навещали больную мать.

    При наличии противительных союзов сказуемое ставится в единственном числе, а форма рода определяется ближайшим подлежащим, например: Не ты, но судьба виновата (Л.); Меня угнетала не боль, а тяжелое, тупое недоумение (М. Г.).

    Однако при прямом порядке слов сказуемое избирает форму числа не ближайшего, а более отдаленного подлежащего, если последним обозначается фактический, реальный (не отрицаемый) субъект предложения, например: Горы, а не море привлекают меня; Море, а не горы привлекает меня! При обратном порядке слов сказуемое сочетается с ближайшим подлежащим, даже если оно отрицается, например: Меня привлекает не море, а горы.

  4. Если однородные подлежащие обозначают лиц, а сказуемое - их действие, то оно ставится в форме множественного числа и в препозитивном положении, например: Через час пришли полк юнкеров и женский батальон (Шол.).

    Если подлежащие обозначают отвлеченные понятия, то сказуемое и при прямом порядке слов может стоять в форме единственного числа, например: Все прошло: с зимой холодной нужда, голод настает... (Кр.).

  5. Если сказуемое обозначает действие, совершаемое совместно несколькими лицами, то и в препозитивном положении оно ставится в форме множественного числа, например: А вечером ко мне понагрянули и Черемницкий, и новый городничий Порохонцев (Леск.).

  6. Если среди однородных подлежащих имеются личные местоимения, то при выборе формы сказуемого первому лицу отдается предпочтение перед вторым и третьим, а второму лицу - перед третьим, например: И я, и ты одинаково ценим музыку; Вы и ваши друзья будете у нас желанными гостями.

305.2.
Согласование определений с определяемым словом

Вопрос о согласовании в числе при наличии определений в предложениях с Однородные члены предложения однородными членами возникает в двух случаях:

    1) если одно определение относится к нескольким однородным определяемым словам;

    2) если несколько однородных определений относятся к одному определяемому существительному, причем определения указывают на разновидности предметов.

  1. Если определение относится к нескольким существительным, выступающим в роли однородных членов и имеющим форму единственного числа, то оно обычно ставится в единственном числе, когда по смыслу высказывания ясно, что определение характеризует не только ближайшее существительное, но и все последующие, например: Дикий гусь и утка прилетели первыми (Т.).

    Определение согласуется с ближайшим словом, если между определяемыми существительными стоит разделительный союз, например: ближайшее воскресенье или понедельник.

    Определение ставится в форме множественного числа, чтобы показать, что оно относится не только к ближайшему существительному, но и ко всем определяемым однородным членам, например: ...Пахло полем, зеленели молодые рожь и пшеница... (Ч.).

  2. Если при имени существительном имеется несколько однородных определений, перечисляющих разновидности предметов, то определяемое существительное может стоять как в единственном, так и во множественном числе.

    Единственное число подчеркивает внутреннюю связь определяемых предметов, например: существительное мужского и женского рода; глаголы первого и второго спряжения; в правой и левой половине дома и т.п.

    В единственном числе ставится определяемое существительное, если между определениями стоит разделительный или противительный союз, например: печатное или литографированное издание; не французский, а немецкий язык.

    Форма множественного числа определяемого существительного подчеркивает наличие нескольких предметов, например: немецкий и французский языки; филологический и исторический факультеты; старшая и младшая дочери и т.п.

    Если определяемое существительное стоит впереди определений, то оно ставится в форме множественного числа, например: спряжения первое и второе; виды совершенный и несовершенный.


Современный русский язык:

306.
Предлоги при однородных членах

Предлог Предлоги могут повторяться перед всеми однородными членами, например: Смерть рыщет по полям, по рвам, по высям гор... (Кр.).

Возможно опущение одинаковых предлогов, но разные предлоги не могут опускаться; ср.: а) Марья Павловна встала, вышла в другую комнату и вернулась с листом бумаги, чернильницей и пером (Т.); б) На пароходах, в поездах, на автомашинах они проехали огромный путь... (Семушкин).

При распространенных однородных членах предлог обычно повторяется, например: Уже год носился породной стране Павел Корчагин на тачанке, на орудийном передке, на серой с отрубленным ухом лошадке (Н. Остр.).

Нельзя опускать предлог, если однородные члены соединены повторяющимися союзами, например: Большую еще недостачу испытывали колхозы и в машинах, и в тягле, и в инвентаре... (Лаптев).

Не опускается также предлог, если однородные члены соединены двойными сопоставительными союзами, например: У Сибири есть много особенностей как в природе, так и в людских нравах (Гонч.).

При наличии противительного союза предлог обычно повторяется, например: Не по словам судят, а по делам (посл.).

При наличии разделительного союза предлог может опускаться или повторяться; ср.: а) Не могли увлекаться этим общим движением только те, кто не мог уехать по болезни или слабости... (М.-С.); б) Другая река бежит по долине или по широкому лугу (Акс.).

307.
Обобщающие слова при однородных членах предложения

Слово обобщающее Обобщающее слово обычно является грамматической формой выражения родового понятия, объединяющего на основе вещественной близости соподчиненные понятия, грамматической формой выражения которых служат однородные члены предложения, например: Всякий день стал приносить старый грамотей Моисеич разную крупную рыбу: щук, язей, голавлей, линей и окуней (Акс.).

Часто в роли обобщающих слов используются слова, обозначающие понятия с широким объемом, например: Герасим ничего не слыхал: ни быстрого визга падающей Муму, ни тяжкого всплеска воды (Т.); В степи, за рекой, по дорогам - везде было пусто (Л. Т.).

Между обобщающим словом и однородными членами могут быть также смысловые отношения целого и части, например: Но я как будто вижу перед собой эту картину: тихие берега, расширяющуюся лунную дорогу прямо от меня к баржам понтонного моста и на мосту длинные тени бегущих людей (Кав.).

Однородные члены конкретизируют содержание понятия, выражаемого обобщающим словом, поэтому грамматически выступают в функции уточняющих слов по отношению к обобщающему слову. Между последним и однородными членами устанавливается пояснительная связь, которая находит свое выражение в наличии или в возможности вставки слов а именно, то есть, например, как-то. Например: Вся усадьба Чертопханова состояла из четырех срубов разной величины, а именно: из флигеля, конюшни, сарая, бани (Т.); Ему подавались обычные в трактирах блюда, как-то: щи, мозги с горошком, сосиски с капустой (Г.); Хорь понимал действительность, то есть: обстроился, накопил деньжонку, ладил с барином и с прочими властями... (Т.).

Обобщающее слово может находиться впереди однородных членов или следовать за ними (примеры см. выше). Иногда однородные члены находятся между подлежащим - обобщающим словом - и сказуемым, например: Толпа строений: людских, амбаров, погребов - наполняла двор (Г.).

В целях усиления перед обобщающим словом ставится одно из подытоживающих слов: словом, одним словом, и др., например: Ложки, вилки, миски, - словом, все то, что необходимо в походе, было уложено в рюкзаки.

Однородные члены согласуются в падеже с обобщающим словом, например: Все человечество Каштанка делила на две очень неравные части: на хозяев и заказчиков (Ч.).


Современный русский язык:

Предложения с обособленными членами

308.
Общие понятия

Второстепенные члены предложения: Обособление Обособлением называется смысловое и интонационное выделение второстепенных членов с целью придать им некоторую самостоятельность в предложении. Обособленные члены предложения содержат элемент добавочного сообщения, благодаря чему они логически подчеркиваются и приобретают больший синтаксический вес и стилистическую выразительность в предложении. Ср.: а) Оставшиеся на корню хлеба сгорали и высыпались (JI. T.); б) Очнулся Морозка от дробного конского топота, внезапно вырвавшегося из-за бугра (Фад.).

В первом предложении причастный оборот оставшиеся на корню выступает в роли распространенного определения и служит только для характеристики предмета. Во втором предложении причастный оборот внезапно вырвавшегося из-за бугра выполняет ту же определительную функцию, но вместе с тем имеет оттенок добавочного утверждения (ср.: Очнулся Морозка от дробного конского топота, который внезапно вырвался из-за бугра.

Смысловое выделение обособленных членов предложения достигается в устной речи интонационным их выделением: перед обособленным членом (если он находится не в начале предложения) имеется повышение голоса, делается пауза, ему присуще фразовое ударение, характерное для интонационно-смысловых отрезков ( Синтагма синтагм), на которые членится предложение.

Между обособленными членами и определяемыми словами, благодаря наличию добавочного утверждения или отрицания, существуют так называемые полупредикативные отношения, вследствие чего обособленные члены по своей смысловой нагрузке и по интонационному оформлению приближаются к придаточным предложениям.

Обособляются в прямом значении этого термина только второстепенные члены предложения, так как главные члены служат для выражения основного, а не добавочного сообщения и не могут быть «выключены» (обособлены) в составе предложения [image] .

Различаются общие и частные условия обособления. Первые касаются всех или большинства второстепенных членов, вторые - только отдельных их видов. К общим условиям обособления относятся следующие: 1) порядок слов, 2) степень распространенности члена предложения, 3) уточняющий характер одного члена предложения по отношению к другому, 4) смысловая нагрузка второстепенного члена предложения.

  1. Порядок слов имеет значение для обособления определений, приложений, обстоятельств.

    Препозитивное Определение определение, выраженное причастием или прилагательным с пояснительными словами, не обособляется (если не имеет добавочных оттенков значения), постпозитивное, как правило, обособляется. Ср.: Около стола гуляла привязанная за ногу курочка (Л. Т.). - У крыльца стояло несколько повозок и саней, запряженных гуськом (Акс.).

    Значение порядка слов при обособлении определений сказывается и в том, что препозитивное определение, непосредственно предшествующее определяемому слову, не обособляется, а определение, оторванное от последующего определяемого слова другими членами предложения, обособляется. Ср.: На солнце ярко сверкнули занесенные снегом избушки (Григ.). - На минуту озаренный молнией, перед нами - ствол березы (М. Г.).

    Препозитивное Приложение приложение, стоящее перед собственным именем, как правило, не обособляется, постпозитивное - обособляется. Ср.: Несколько лет тому назад в одном из своих поместий жил старинный русский барин Кирила Петрович Троекуров (П.). - Месяца два назад умер у нас в городе некий Беликов, учитель греческого языка (Ч.).

    Обстоятельство Обстоятельство, выраженное одиночным деепричастием, обычно обособляется, если предшествует сказуемому, и чаще не обособляется в постпозитивном по отношению к сказуемому положении. Ср.: Возле крыльца, покуривая, толпилось человек десять казаков (Шол.). - Сергей отстранил Веру, кивнул ей и ушел посвистывая (А.Н. Т.).

  2. Степень распространенности члена предложения имеет значение для обособления определений, приложений, обстоятельств, дополнений.

    Одиночное постпозитивное Определение определение обычно не обособляется, распространенное - обособляется. Ср.: Он смотрел вокруг себя с волнением неописанным (П.). - Уж верба, вся пушистая, раскинулась кругом (Фет).

    Одиночное Приложение приложение, выраженное именем существительным нарицательным и относящееся к нарицательному же существительному, обычно не обособляется, тесно сливаясь с ним, а распространенное приложение обособляется. Ср.: Какой-то повар-грамотей с поварни убежал своей в кабак (Кр.). - Память, этот бич несчастных, оживляет даже камни прошлого (М. Г.).

    Одиночное Обстоятельство обстоятельство, выраженное деепричастием, обычно не обособляется в постпозитивном положении по отношению к сказуемому, а распространенное обстоятельство с тем же значением (деепричастный оборот) обособляется. Ср.: - Видал? - спросила улыбаясь бабушка (М. Г.). - Резво и прямо пролетел в вышине запоздалый ястребок, спеша в свое гнездо (Т.).

    Члены предложения со значением включения, исключения и замещения с предлогами кроме, вместо, помимо и др. обнаруживают тенденцию к обособлению в зависимости от степени распространенности. Ср.: ...Вместо слов из груди его выходило глухое какое-то клокотанье (Григ.). - ...Вместо ожиданной знакомой равнины с дубовым леском направо и низенькой белой церковью в отдалении, увидел совершенно другие, мне неизвестные места (Т.).

  3. Уточняющий характер одного члена предложения по отношению к другому имеет значение для обособления определений, приложений, дополнений, обстоятельств. Например: Толстые, гвардейского сукна, штаны уж никак не шли ни мастеровому, ни батраку (Кат.); Нас, русских, двое только было, а все остальные - латыши (Н. Остр.); Мне хочется одного - покоя (Купр.); Далеко, где-то в чаще, застонала ночная птица (М. Г.); Всю ночь, до петушиного рассвета, мерил Чапаев карту и слушал молодецкий храп командиров (Фурм.).

  4. Смысловая нагрузка второстепенного члена предложения имеет значение для обособления определений, приложений, обстоятельств.

    Препозитивное определение, имеющее только атрибутивное значение, не обособляется, а определение, осложненное обстоятельственным значением, обособляется. Ср.: Тесно торчали на грядах перепутанные горохом бурые прутья (Т.). - Крепко привязанные к молодым дубкам, добрые кони наши терпели страшную пытку от нападения овода (Акс.).

    Препозитивное приложение, относящееся к собственному имени, не обособляется, если имеет только атрибутивное значение, и обособляется, если оно осложнено обстоятельственным значением. Ср.: ...Мой товарищ Емельян Пиляй в десятый раз вынул из кармана кисет... (М. Г.). - Человек маленького роста, Темкин почти не виден был из-за трибуны (Аж.).

    Обстоятельство, выраженное именем существительным в косвенном падеже с предлогом, обособляется, если помимо своего основного значения (например, временного) имеет еще дополнительный оттенок значения (например, причинный, условный, уступительный). Ср.: С приближением ночи все вокруг странно переменилось (Т.). - С приближением неприятеля к Москве, взгляд москвичей на свое положение не только не сделался серьезнее, но, напротив, еще легкомысленнее (Л. Т.).

    К частным условиям обособления относятся такие, как синтаксическая несочетаемость связанных по смыслу слов (например, личных местоимений и определений), слабая синтаксическая связь определяемого и определяющего слов (слабоуправляемость существительных в косвенном падеже); соседство других обособленных групп и т.д. (см. ниже).


Современный русский язык:

309.
Обособленные согласованные определения

  1. Как правило, обособляются распространенные Определение согласованное определения, выраженные причастием или прилагательным с зависимыми от них словами и стоящие после определяемого существительного, например: Туча, нависшая над высокими вершинами тополей, уже сыпала дождиком (Кор.); Науки, чуждые музыке, были постылы мне (П.).

    Не обособляются определения этого типа, если определяемое существительное само по себе в данном предложении не выражает лексически нужного понятия и нуждается в определении, например: Я не видал человека более изысканно спокойного, самоуверенного и самовластного (Т.).

    Не обособляются также распространенные постпозитивные определения, если по смыслу они связаны не только с подлежащим, но и со сказуемым, например: Я сидел погруженный в глубокую задумчивость (П.); Тайга стояла безмолвная и полная тайны (Кор.). Обычно это бывает при глаголах движения и состояния, способных выступать в роли знаменательной связки.

  2. Обособляются два и больше постпозитивных одиночных определения, поясняющих имя существительное, например: В воздухе, знойном и пыльном, тысячеголосый говор (М. Г.).

    Однако обособление двух нераспространенных определений обязательно только тогда, когда определяемому существительному предшествует еще одно определение. Ср.: Я хочу изведать тайны жизни мудрой и простой (Брюс.). - Весенний дух, веселый и беспутный, ходил повсюду (Багр.).

  3. Обособляется одиночное постпозитивное определение, если оно имеет добавочное обстоятельственное значение, например: Люди же, изумленные, стали как камни (М. Г.).

  4. Определение обособляется, если оно оторвано от определяемого существительного другими членами предложения; в этих случаях определение по смыслу связано также со сказуемым и имеет добавочный обстоятельственный оттенок. Например: Вот, встревоженный вихрем, из травы вылетел коростель (Ч.); Залитые солнцем, стлались за рекой гречаные и пшеничные нивы (Шол.).

  5. Определение, стоящее непосредственно перед определяемым существительным, обособляется, если помимо атрибутивного имеет также обстоятельственное значение (причинное, условное, уступительное), например: Выросший в нищете и голоде, Павел враждебно относился к тем, кто был в его понимании богатым (И. Остр.); Отрезанные от всего мира, уральцы с честью выдержали казачью осаду (Фурм.).

  6. Обособляются всегда определения, относящиеся к личному местоимению; такие определения носят атрибутивно-предикативный характер и имеют добавочное обстоятельственное значение. Например: Изнуренные, грязные, мокрые, мы достигли наконец берега (Т.); Как, бедной, мне не горевать? (Кр.).

310.
Обособленные несогласованные определения

  1. Определение несогласованное Несогласованные определения, выраженные косвенными падежами существительных, обособляются, если нужно подчеркнуть выражаемое ими значение, например: Староста, в сапогах и в армяке внакидку, с бурками в руке, издалека заметив попа, снял свою поярковую шляпу (Л. Т.).

    Чаще всего обособляются несогласованные определения при собственном имени, поскольку оно, являясь носителем индивидуального названия, само по себе достаточно конкретно обозначает лицо или предмет, и указание на признак имеет в этом случае характер добавочного сообщения, уточняющего указания, например: Шабашкин, с картузом на голове, стоял подбочась и гордо взирал около себя (П.).

    То же самое наблюдается при личных местоимениях, которые указывают на известный уже из контекста предмет или лицо, например: Он, с своим умом и опытностью, мог уже заметить, что она отличала его (П.).

    Часто обособление несогласованного определения служит средством намеренного его отрыва от одного члена предложения (обычно сказуемого), к которому оно могло бы быть отнесено по смыслу и синтаксически, и отнесения к другому (обычно подлежащему), например: Бабы, с длинными граблями в руках, бредут в поле (Т.).

  2. Обычно обособляются несогласованные постпозитивные определения, выраженные сравнительной степенью имени прилагательного; в этих случаях часто определяемому существительному предшествует согласованное определение. Например: Другая комната, почти вдвое больше, называлась залой... (Ч.).


Современный русский язык:

311.
Обособленные приложения

Обособленные Приложение приложения в одних случаях имеют чисто атрибутивное значение, в других к нему присоединяются обстоятельственные оттенки значения, что связано со степенью распространенности обособленной конструкции, ее местом по отношению к определяемому слову, морфологической природой последнего.

  1. Обособляется распространенное приложение, выраженное именем существительным нарицательным с зависимыми словами и относящееся к нарицательному существительному; такие приложения, как правило, постпозитивны, реже они встречаются в препозитивном положении. Например: а) На хламе всегда с трубкой в зубах лежит больничный сторож, старый отставной солдат (Ч.); б) Несчастью верная сестра, надежда в мрачном подземелье разбудит бодрость и веселье (П.);

  2. Одиночное приложение, относящееся к нарицательному существительному, обособляется, если определяемое существительное имеет при себе пояснительные слова, например: Ухаживала за мной одна девушка, полька (М. Г.).

    Реже нераспространенное приложение обособляется при одиночном определяемом существительном, например: А враги, дурни, думают, что мы смерти боимся (Фад.).

  3. Приложение, относящееся к собственному имени, обособляется, если стоит в постпозиции; препозитивное приложение обособляется в том случае, если имеет добавочное обстоятельственное значение. Например: а) Лежит под курганом, поросшим бурьяном, матрос Железняк, партизан (Утк.); б) Поклонник Баха и Генделя, знаток своего дела, ...Лемм со временем - кто знает? - стал бы в ряду великих композиторов своей родины (Т.).

  4. Собственное имя лица может выступать в роли обособленного приложения, если служит для пояснения или уточнения нарицательного существительного (перед таким приложением можно без изменения смысла поставить слова а именно). Например: Остальные братья, Мартын и Прохор, до мелочей схожи с Алексеем (Шол.).

  5. Всегда обособляется приложение при личном местоимении, например: Обидно мне, старику, слушать такие речи (М. Г.).

  6. Обособленное приложение может относиться к отсутствующему в данном предложении, но ясному из контекста или ситуации слову, например: Дитя сама, в толпе детей играть и прыгать не хотела (П.).

  7. Обособленное приложение может присоединяться союзом как (с причинным значением), словами по имени, по фамилии, по прозвищу, родом и т.п. Например: Комендант дружески советовал мне оставить стихотворство, как дело службе противное и ни к чему доброму не приводящее (П.); При сторожке находилась громадная черная собака неизвестной породы, по имени Арапка (Ч.).

312.
Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами

  1. Обособляются, как правило, Деепричастный оборот деепричастные обороты, т.е. деепричастия с пояснительными словами, выступающие в роли второстепенных сказуемых или обстоятельств с различным значением, например: Пройдя несколько шагов, казаки свернули с канавы (Л. Т.); Длинная стружка, туго завиваясь штопором, лезла из рубанка (Кат.); Иногда слепой брал дудку и совершенно забывался, подбирая к своему настроению задумчивые мелодии (Кор.).

  2. Обособляются два одиночных Деепричастие деепричастия, выступающие в качестве однородных членов предложения, например: Покрикивая и повизгивая, прыгали босоногие мальчишки... (М. Г.).

  3. Одиночные деепричастия обособляются, если в основном сохраняют значение глагольности; чаще они стоят впереди глагола-сказуемого, реже - после него, например: Месяц, золотясь, спускался к степи (Л. Т.); Казаки разъехались, не договорившись (Шол.).

  4. Не обособляются одиночные (обычно постпозитивные) деепричастия, близкие по функции к наречиям, со значением обстоятельства образа действия, например: Чайки бродят по отмели и лишь изредка хрипло вскрикивают задыхаясь (М. Г.); Кучер мой слез молча и не торопясь (Т.).

    Не обособляются также деепричастные обороты, тесно связанные по содержанию со сказуемым, образующие смысловой центр высказывания, заключающегося в предложении, например: Можно прожить и не хвастая умом, без этих разговоров... (М. Г.).

    Не обособляются деепричастные обороты, представляющие собой идиоматические выражения, например: Видно было, что он примчался сюда не переводя духа (Фед.).

    Деепричастия и деепричастные обороты, выступающие в качестве однородных членов с необособленными обстоятельствами образа действия, не обособляются, например: Они вытаскивали больных на матрацах или просто взяв под мышки (Фад.).


Современный русский язык:

313.
Обособленные обстоятельства, выраженные именами существительными и наречиями

В зависимости от смысловой нагрузки, слабой синтаксической связи с глаголом-сказуемым, степени распространенности оборота, намеренного его выделения могут обособляться Обстоятельство обстоятельства, выраженные именами существительными и наречиями, приобретающие известную самостоятельность в предложении. В таких обстоятельствах выражается различное значение, а именно:

    а) время (иногда с оттенком причины, условия, уступления): Петя, после полученного им решительного отказа, ушел в свою комнату и там, запершись от всех, горько плакал (Л. Т.); Надобно знать, что бабушка моя, лет шестьдесят тому назад, ездила в Париж и была там в большой моде (П.);

    б) причина: За неимением пока другой дичи, я послушался моего охотника и отправился в Льгов (Т.); Крейсеры, ввиду недостатка места в бухте, держались в открытом море (Нов.-Пр.);

    в) условие: Я стал на углу площадки, крепко упершись левой ногою в камень и наклонясь немного наперед, чтобы, в случае легкой раны, не опрокинуться назад (Л.);

    г) уступка: Казак мои, вопреки приказанию, спал крепким сном (Л.); Несмотря на сильное переутомление, спать не хотелось (Фад.).

Обстоятельства рассматриваемого типа могут выражать и другие оттенки значения: основание действия, цель, образ действия и др. Например: Савельич, согласно с мнением ямщика, советовал воротиться (П.); Ехали только днем, во избежание всяких дорожных случайностей (Пришв.).

Обычно эти конструкции образуются именами существительными с предлогами или предложными сочетаниями: ввиду, вследствие, по причине, благодаря, при условии, при наличии, вопреки, несмотря на, за неимением, согласно, с согласия, в соответствии с, в случае, во избежание т.п.

Очень редко такие обстоятельства выражаются наречием, например: Эта неожиданная отлучка из Москвы, зимой, окончательно повергла меня в недоумение (Т.).

314.
Обособление оборотов со значением включения, исключения, замещения

Могут обособляться падежные формы имен существительных с предлогами или предложными сочетаниями: кроме, вместо, помимо, за исключением, исключая, сверх и др., со значением включения, исключения, замещения, т.е. ограничительным или расширительным. Например: Кроме города Окурова, на равнине приткнулось небольшое село Воеводино (М. Г.); Вместо веселой петербургской жизни, ожидала меня скука в стороне глухой и отдаленной (П.); Сверх всякого ожидания, бабушка подарила мне несколько книг (Акс.); Весь май, за исключением нескольких ясных и солнечных дней, шли беспрерывные дожди (Шол.).

Эти конструкции не выражают объектных значений, не связаны по смыслу с действием как предмет, на который переходит действие или который является результатом действия, и т.д.


Современный русский язык:

315.
Обособление уточняющих, пояснительных и присоединительных членов предложения

Наряду с обособлением в собственном смысле слова, т.е. выделением второстепенных членов предложения, существует интонационно-смысловое выделение в предложении слов, которые могут быть не только второстепенными, но и главными членами. Это так называемое уточнение и пояснение.

Под Уточняющие члены предложения уточнением подразумевается сужение объема понятия, его ограничение. Так, в предложении Впереди, у самой дороги, горел костер (Ч.) обстоятельство места впереди ограничивается, уточняется более узким по значению одноименным членом предложения у самой дороги.

Чаще всего уточняющими являются обстоятельства места и времени, например: а) Прямо против кордона, на том берегу, все было пусто (Л. Т.); У крыльца нашей квартиры, на мощеном дворе, толпилась куча народу (Кор.), б) Один раз, перед вечером, нагаец-ямщик плетью указал из-за туч на горы (Л. Т.); Гроза началась вечером, часу в десятом (Акс.).

Уточняющим может быть также обстоятельство образа действия, например: На покривившемся стогу уныло, по-сиротски, примостилась ворона и молчала (Фад.); Тихо, с боязнью, она говорила ему что-то странное (М. Г.).

Уточняющие члены предложения могут располагаться «цепочкой» (последующее слово уточняет предыдущее), например: Вокруг полевому берегу, в полуверсте от воды, на расстоянии семи-восьми верст одна от другой, расположены станицы (Л. Т.).

В роли уточняющих членов часто выступают определения, например: Гаврик со всех сторон осмотрел маленького гимназиста, в длинной, до пят, шинели (Кат.).

Близко к уточняющим стоят Пояснительные члены предложения пояснительные члены предложения. Общим у них является то, что в обоих случаях налицо имеется пояснительная связь, различие же заключается в том, что уточнение - это ограничение понятия, переход от более широкого, общего понятия к более узкому, частному, а пояснение - это обозначение в данном контексте одного и того же понятия другим словом или другими словами. Так, в предложении Там был другой цвет, какой-то сиренево-серый... (Фед.) об уточнении можно говорить не в терминологическом значении слова, так как сочетание какой-то сиренево-серый не ограничивает объем понятия, выраженного предшествующим определением другой, а разъясняет его, конкретизирует.

Пояснительными могут быть как второстепенные, так и главные члены предложения, например: Мне угодно только одно - предостеречь вас, Михаил Саввич (Ч.) - поясняется подлежащее; Эти люди были свои, слободские (М. Г.) - поясняется сказуемое; Он всеми силами души всегда желал одного - быть вполне хорошим (Л. Т.) - поясняется дополнение; Совсем другие, городские звуки слышались снаружи и внутри квартиры (Кат.) - поясняется определение; Бабы зашумели все сразу, в один голос, не давая Давыдову и слова молвить (Шол.) - поясняется обстоятельство образа действия.

Перед пояснительным членом можно вставить слова а именно, именно, то есть.

Часто эти слова в роли союзов стоят перед пояснительным членом предложения, например: Весь этот день Анна провела дома, то есть у Облонских, и не принимала никого (Л. Т.); Мы доехали на своих лошадях в возке, то есть в крытой рогожею повозке (Акс.); В этом отношении случилось даже одно очень важное для них обоих событие, именно встреча Кити с Вронским (Л. Т.).

Термин «обособление» в широком смысле позволяет включить в него, наряду с собственно обособлением, уточнением, пояснением, также присоединение членов предложения, под которым имеются в виду дополнительные замечания и разъяснения, включаемые в состав предложения. Присоединительные члены предложения близки к уточняющим и пояснительным, но отличаются от них: Ср.: Небо здесь безоблачное всегда, даже зимой (уточнение). - Небо здесь безоблачное, даже зимой (присоединение).

Присоединительные члены предложения Присоединительные члены связываются с остальной частью предложения при помощи различных слов и сочетаний: даже, например, в частности, особенно, в особенности, главным образом, в том числе, и (в значении «и притом»), да и вообще и др. Например: Незаметным образом я привязался к доброму семейству, даже к кривому гарнизонному поручику (П.); Что тут прикажешь делать скульптору, да еще плохому? (Т.); Все были в большом смущении, особенно моя мать (Герц.); Вдруг рванул ветер, и с такой силой, что едва не выхватил у Егорушки узелок и рогожку (Ч.); Наиболее отсталые из партизан, в том числе и командиры отряда, заволновались, зашумели (Фад.) [Подробнее о присоединительных конструкциях см. § 322, 323].


Современный русский язык:

Вводные слова и предложения. Вставные конструкции

316.
Вводные слова и словосочетания

Слово вводное Вводными называются слова, грамматически не связанные с членами предложения (т.е. не связанные с ними по способу согласования, управления или примыкания), не являющиеся членами предложения и выражающие отношение говорящего к высказываемой мысли, характеризующие способ ее оформления и т.п. Вводным словам присуща интонация вводности, выражающаяся в понижении голоса и более быстром их произнесении по сравнению с остальной частью предложения и в своеобразной безударности.

Вводные слова могут относиться или ко всему предложению в целом, или к отдельным его членам. Ср.: К счастью, никто меня не заметил (Т.); - ...Наше ветхое судно наклонилось, зачерпнулось и торжественно пошло ко дну, к счастью, не на глубоком месте (Т.). В последнем случае вводное слово ставится непосредственно рядом с тем членом предложения, к которому оно относится.

Отношение говорящего к содержанию высказывания, его оценку, добавочные эмоциональные и экспрессивные оттенки значения выражают не только отдельные слова, но и словосочетания вводного характера. Например: Вронский, к ужасу своему, почувствовал, что он сделал скверное, непростительное движение (Л. Т.); В самом деле, ничего съестного в деревне мой кучер не нашел (Т.).

По выражаемому ими значению вводные слова и сочетания подразделяются на несколько разрядов.

  1. Большую группу составляют вводные слова и словосочетания с модальным значением, выражающие оценку говорящим степени достоверности сообщаемого (уверенность, предположение, сомнение, неуверенность и т.п.): конечно, несомненно, безусловно, бесспорно, очевидно, без всякого сомнения, вероятно, по всей вероятности, по сути дела, разумеется, само собой разумеется, может быть, должно быть, наверное, пожалуй, по-видимому, действительно и др. Например: На другой день к обеду, действительно, все сборы были кончены (Акс.); Горный воздух, без всякого сомнения, действует благотворно на здоровье человека (Т.).

  2. Оценку сообщаемых фактов с точки зрения их обычности выражают вводные слова бывает, случается, как водится, как всегда, по обыкновению, по обычаю и др. Например: По окончании игры спорили, как водится, довольно громко (Г.); Я, например, случалось, иду по улице и натыкаюсь на людей (Дост.).

  3. Эмоциональную оценку сообщаемого дают вводные слова и словосочетания, выражающие чувства говорящего (радость, удовольствие, сожаление, удивление, негодование и т.п.): к счастью, к радости, к удовольствию, к сожалению, к несчастью, к удивлению, к изумлению, к огорчению, к прискорбию, к досаде, странное дело, неровен час, чего доброго, как нарочно и др. Например: Но, как на беду, в это время подвернулся губернатор (Г.); Руки мои, к страшной моей досаде, слегка дрожали, горло сохло (Т.).

  4. На связь мыслей, последовательность изложения указывают вводные слова и словосочетания во-первых, во-вторых и т.д., с одной стороны, с другой стороны, наконец, наоборот, напротив, однако, в общем, в частности, кстати, кстати сказать, итак, следовательно, значит, кроме того, например, так, таким образом и др. Например: Стало быть, вы не хотите перейти во владение Троекурову (П.); Вся жизнь Никиты не была постоянным праздником, а, напротив, была неперестающей службой (Л. Т.).

  5. Многие вводные слова и словосочетания указывают на приемы и способы оформления мыслей, на экспрессивный характер высказывания: словом, одним словом, короче говоря, вообще говоря, иначе говоря, так сказать, другими словами, лучше сказать, грубо выражаясь, мягко выражаясь, по правде говоря, между нами говоря, смешно сказать, сказать по совести и др. Например: Признаться сказать, ни в какое время Колотовка не представляет отрадного зрелища (Т.); Словом, стал дед Щукарь кучером и конюхом одновременно (Шол.).

  6. Ряд вводных слов и словосочетаний указывает на источник сообщаемого: по словам, по сообщению, по мнению, по слухам, по сведениям, по-моему, по-твоему и т.п., дескать, мол, по моим расчетам, с точки зрения, как известно и др. Например: По словам капитана, до ближайшего порта остается два дня пути (Гонч.); Знаешь что, Митя, по-моему, тебе нравится эта девушка (Сим.).

  7. Особую группу составляют вводные слова и словосочетания, обращенные к собеседнику или к читателю с целью привлечь его внимание к сообщаемому, внушить определенное отношение к излагаемым фактам: видишь (ли), видите (ли), понимаешь (ли), понимаете (ли), пойми, поймите, вообразите себе, извините, простите, пожалуйста, сделайте милость, помнишь (ли), помните (ли), помилуйте, послушайте, согласитесь, заметьте себе, позвольте и др. Например: Одичаешь, знаете, если будешь все время жить взаперти (Г.); Растолкуйте мне, пожалуйста, что за чудеса такие (Т.).

Вводные слова могут указывать оценку меры того, о чем сообщается (самое большее, самое меньшее, по крайней мере и т.п.), а также иметь другие значения, выражающие отношение говорящего к высказываемой им мысли.

В качестве вводных слов употребляются или специально предназначенные для этой цели слова (впрочем, дескать, пожалуйста, итак, следовательно и др.), или слова различных частей речи в случаях выражения ими указанных выше значений (подавляющее количество вводных слов). Ср.: К удивлению мальчиков примешивался испуг (не вводное слово, член предложения). - К удивлению Пети, в участке не было ни воров, ни пьяниц, ни босяков (Кат.) (вводное слово, выражающее эмоциональную оценку сообщения).

Не будучи синтаксически связаны с членами предложения, вводные слова тем не менее в некоторых случаях выполняют конструктивную роль и являются необходимыми для структуры предложения. Например: Он примет взвод, а может, роту (Щип.). В этих случаях функция вводных слов близка к функции союзов (разделительных, противительных, присоединительных и др.).

Так, повторяющееся вводное слово может (может быть, возможно) служит для выражения разделительных отношений. Например: Я не знаю, где зарыты Опанаса кости: может, под кустом ракиты, может, на погосте (Багр.) (ср. то ли...то ли).

Вводные слова однако, впрочем, напротив и т.п. служат для выражения противительных отношений. Например: Погода была ветреная, ветер, однако, не совсем был попутный (Гонч.) (ср. а ветер...; ветер же...).

Вводное слово правда может выполнять функцию уступительного союза. Например: Правда, обед его состоял из двух или трех блюд, изготовленных отставным солдатом, но шампанское лилось рекою (П.) (ср. хотя... но...).

По морфологическому своему выражению вводные слова в своем подавляющем большинстве соотносятся или с именами, или с глаголами, или с наречиями.

  1. Вводные слова именного типа выражаются:

    а) именами существительными (без предлога или с предлогом), например: правда, словом, без сомнения, к счастью, на беду, по преданию;

    б) именами прилагательными (субстантивированными), например: в общем, между прочим, самое главное;

    в) местоимениями (в сочетании с предлогом), например: кроме того, напротив того.

  2. Вводные слова наречного типа соотносительны с наречиями, например: вероятно, видимо, несомненно, вернее, короче, кстати, наконец.

  3. Вводные слова глагольного типа выражаются:

    а) личными формами глагола, например: видишь ли, представьте себе, думаю, полагаем, говорят, рассказывают (вводные конструкции этого типа стоят на грани между вводными словами и вводными предложениями, так как слова типа думаю, полагаем могут рассматриваться как односоставные определенно-личные предложения, а слова типа говорят, рассказывают - как односоставные неопределенно-личные предложения);

    б) инфинитивами или инфинитивными сочетаниями, например: видать, признаться, кстати сказать, по правде сказать;

    в) деепричастиями (в сочетании с наречием или именем существительным), например: точнее говоря, мягко выражаясь, правду говоря, по совести говоря.

317.
Вводные предложения

Значения, присущие вводным словам и словосочетаниям, могут выражаться целыми Предложение вводное предложениями, которые сохраняют интонационные особенности вводных конструкций. Например: Буран, мне казалось, все еще свирепствовал (П.); Он ехал теперь к Яузскому мосту, где, ему сказали, был Кутузов (Л. Т.); Но если б, клянусь вам любовью моей, я десять имела таких сыновей, я всех бы их биться послала (Р. Ландис).

По своей структуре вводные предложения могут быть:

    1) двусоставными предложениями, например: Вы, я думаю, привыкли к этим великолепным картинам (Л.);

    2) односоставными (чаще всего неопределенно-личными или безличными), например: ...И этот голос чудно-новый, ей мнилось, все еще звучал (Л.); Сама же барыня - говорили о ней - не умеет отличить буженину от телятины... (М. Г.).

Вводные предложения могут присоединяться к основному предложению или без помощи союзов (примеры см. выше), или при помощи союзов (союзных слов), например: Как выражаются моряки, ветер крепчал (Ч.); Дело-то, если говорить по порядку, начинается с каторги (Кор.); Она была красивая и, что еще важнее, умная женщина.

318.
Вставные конструкции

Вставная конструкция Вставными называются слова, словосочетания и предложения, которые вносят в основное предложение дополнительные сведения, попутные замечания, уточнения, пояснения, поправки и т.д.

Подобно вводным конструкциям, вставные конструкции обычно синтаксически не связаны с основным предложением, внутри которого они еще более интонационно изолированы значительными паузами, характерными для так называемой Интонация включения интонации включения.

В отличие же от вводных конструкций, вставные конструкции не выражают отношения говорящего к высказываемой мысли, не содержат оценки сообщения, указания на его источник, на связь с другими сообщениями и т.д. Кроме того, если вводные конструкции могут занимать место в начале, в середине и в конце основного предложения, то вставные конструкции могут находиться только в середине и, реже, в конце основного предложения, но не в его начале.

Вставные слова и словосочетания в одних случаях имеют форму членов предложения, например: Отец лишился обыкновенной своей твердости, и горесть его (обыкновенно немая) изливалась в горьких жалобах (П.).

В других случаях вставные слова и словосочетания не оформляются как члены предложения, например: В тот же день я был уже на квартире Никитина (фамилия зятя) (Кор.).

Вставное предложение может соединяться с основным предложением или без союзов, или при помощи союзов (сочинительных или подчинительных), а также союзных слов.

Например:

    а) Мой приход - я это мог заметить - сначала несколько смутил гостей Николая Ивановича (Т.); Цезарь (так звали льва в зверинце) спит и тихо взвизгивает во сне (Купр.);

    б) Когда все кончилось (а бой длился около часу), начдив сел на коня и шагом поехал по равнине (А.Н. Т.); И каждый вечер, в час назначенный (иль это только снится мне?) девичий стан, шелками схваченный, в туманном движется окне (Бл.);

    в) Калиныч (как узнал я после) каждый день ходил с барином на охоту... (Т.); Ежели часто Пьера поражало в Андрее отсутствие способности мечтательного философствования (к чему особенно был склонен Пьер), то и в этом он видел не недостаток, а силу (Л. Т.). В этих случаях в качестве вставных конструкций могут оформляться придаточные части предложения с различным значением.

Вставные конструкции, с одной стороны, распространены в устной речи, а с другой - широко используются в языке художественной литературы.


Современный русский язык:

Обращение

319.
Понятие об обращении

Обращение Обращением называется слово или сочетание слов, называющее лицо (или предмет), к которому обращена речь. Обращение распространяет предложение, но не является его членом (т.е. не выполняет функцию подлежащего, сказуемого или второстепенного члена).

Обращение может занимать место в начале, в середине и в конце предложения, например: Сергей Сергеич, это вы ли! (Гр.); Ты не пой, косарь, про широку степь! (Колъц.); Вперед чужой беде не смейся, голубок! (Кр.).

В зависимости от места, занимаемого в предложении, обращение в большей или меньшей степени интонационно выделяется. Так называемая звательная интонация (произнесение обращения с усиленным ударением) присуща в полной мере обращению, стоящему вне предложения (впереди него), например: Старик! Я слышал много раз, что ты меня от смерти спас (Л.). В этом положении обращение может образовать особое предложение-обращение (вокативное предложение), если обращение образует все высказывание и если говорящий не только называет лицо, к которому обращена речь, но интонацией выражает различные оттенки мысли или чувства - упрек, испуг, радость и т.д. Например: - Вера! Вера! - в ужасе говорил Райский, протягивая ей руки, чтобы ей помешать (Гонч.).

Обращение, стоящее в начале предложения, произносится с ослабленной звательной интонацией, например: Соседка, перестань срамиться! (Кр.).

Для обращений, стоящих в середине предложения, возможна двоякая интонация: или интонация вводности (понижение голоса, убыстренный темп произношения), или восклицательная интонация, если обращение выделяется, например, путем добавления к нему частицы о. Например: а) Зачем же, поле, смолкло ты и поросло травой забвенья? (П.); б) Но не хочу, о други, умирать! (П.).

Двоякую интонацию наблюдаем и у обращений, находящихся в конце предложения; обычно такие обращения слабо выделяются в произношении, но могут иметь усиленное ударение, если стоят в конце восклицательного или вопросительного предложения. Например: а) А вам надо бы изменить жизнь, голубчик (Ч.); б) Над чем вы сейчас работаете, Гарт? (Пауст); Привет вам, люди мирного труда, благородные труженики! (Пан.).

В роли обращений чаще всего выступают собственные имена, названия лиц по родству, по общественному положению, по профессии, реже эту функцию выполняют клички животных или названия неодушевленных предметов.

Обращение может иметь целью не только привлечь внимание собеседника, но и выразить отношение к нему лица говорящего. Например: Степанушка, родной, не выдай, милый! (Кр.); Досуг мне разбирать вины твои, щенок (Кр.).

Обычно обращения употребляются в устной Речь диалогическая диалогической речи, а также в языке художественной литературы при передаче Речь прямая прямой речи. Кроме того, широкое применение находят обращения в ораторской речи и в речи деловой.


Современный русский язык:

320.
Способы выражения обращения

Естественной формой выражения Обращение обращения является имя существительное в именительном падеже, выполняющем назывную функцию. В древнерусском языке для этой цели использовалась форма звательного падежа, которая и в современном языке иногда употребляется в стилистических целях, например: Чего тебе надобно, старче? (П.). Очень редко в роли обращения выступают слова не в именительном падеже, если они называют признак лица, к которому обращена речь, например: Эй, в белой косынке, где мне найти председателя кооператива? Такие конструкции возникают в результате пропуска обращения ты (ср.: Эй, ты, в белой косынке...).

Обращение может быть выражено и другими частями речи, если они выступают в роли существительного. Сюда относятся прилагательные и причастия, значительно реже - числительные и местоимения. Например: Хорошая, любимая, родная, мы друг от друга далеко живем (Щип.); ...Жизнью пользуйся, живущий (Жук.); - Здорово, шестая! - послышался густой спокойный голос полковника (Купр.); Ну, ты, шевелись, а то прикладом огрею! (Н. Остр.).

Личные местоимения 2-го лица чаще входят в состав особого оборота, выступающего в роли обращения и заключающего в себе качественную оценку лица; местоимения ты и вы находятся в этом обороте между определяемым словом и определением. Например: Что вы такой герцогиней смотрите, красавица вы моя? (А. Остр.).

В целях усиления эмоциональной выразительности слово-обращение повторяется, например: О поле, поле! Кто тебя усеял мертвыми костями? (П.). Иногда между повторяющимися обращениями вставляется частица а, например: - Барин, а барин! - промолвил вдруг Касьян своим звучным голосом (Т.). Такое усиленное обращение выражает настойчивое желание добиться ответа.

Хотя обращения не являются членами предложения, но им присуща грамматическая однородность, находящая свое выражение в возможности сочинительной связи (союзной или бессоюзной) между ними, как синтаксическими элементами, выполняющими одну и ту же функцию в предложении. Однородными обращения бывают в двух случаях:

    1) если рядом стоящие обращения являются названиями одного и того же лица или предмета, например: Батюшка, отец, благодетель! Похлопочите! (Т.);

    2) если обращения представляют собой названия разных лиц или предметов, например: Здравствуй, солнце да утро веселое! (Ник.).

Не следует смешивать однородные обращения с сочетанием обращения и обособленного приложения при нем. Так, в предложении Приветствую тебя, пустынный уголок, приют спокойствия, трудов и вдохновенья (П.) звательная интонация присуща только словам пустынный уголок; сочетание же приют спокойствия, трудов и вдохновенья произносится с интонацией обособления и выступает в роли обособленного приложения. Если же в приведенном предложении произнести с интонацией обособления и слова пустынный уголок, то они тоже должны будут рассматриваться как обособленное приложение к слову тебя, а обращения в этом предложении вообще не будет. Ср. подобную же двузначность в предложении Люблю тебя, Петра творенье! (П.).

Различаются обращения Обращение нераспространенное нераспространенные (выраженные одним словом) и Обращение распространенное распространенные (при слове-обращении имеются пояснительные слова).

Состав распространенных обращений весьма разнообразен: в нем при ведущем слове могут быть согласованные и несогласованные определения, приложения, дополнения, обстоятельства и даже придаточные части предложения. Например: Люблю тебя, булатный мой кинжал, товарищ светлый и холодный (Л.); Здравствуй, город лревней русской славы, здравствуй, город юности моей! (Исак.); Эй, славяне, что с Кубани, с Дона, с Волги, с Иртыша, занимай высоты в бане, закрепляйся не спеша! (Твард.).

Распространенное обращение может быть разорванным, т.е. внутри образующего его словосочетания находятся члены предложения, например: Отколе, умная, бредешь ты, голова? (Кр.).


Современный русский язык:

Присоединительные конструкции Присоединение в составе сложноподчиненного или сложносочиненного предложения см. в соответствующих параграфах разделов «Сложноподчиненное предложение» и «Сложносочиненное предложение».

321.
Краткая история вопроса

В трудах Пешковский А.М. A.M. Пешковского Пешковский А.М. Русский синтаксис в научном освещении. М., 1956. С. 477-500. , Щерба Л.В. Л.В. Щербы [image] , Виноградов В.В. В.В. Виноградова Виноградов В.В. Русский язык. М., 1972. С. 558. выделяется особое значение некоторых союзов - присоединительное (у А.М. Пешковского говорится о сочинении и подчинении после разделительной паузы).

Существенная особенность Присоединительная конструкция присоединительных конструкций вскрыта Л.В. Щербой: «при присоединении 'второй' элемент появляется в сознании лишь после первого или во время его высказывания» См.: Щерба Л.В. О частях речи в русском языке. С. 80. , в отличие от сочинения, при котором «оба члена присутствуют в сознании, хотя бы в смутном виде, уже при самом начале высказывания» См.: Щерба Л.В. О частях речи в русском языке. С. 80. .

Присоединительные конструкции обычно упоминаются в связи с характеристикой союзов. Бессоюзное же присоединение рассматривается в связи с Парцелляция парцелляцией (см. ниже).

Это отчасти объясняется тем, что еще в недавнем прошлом грамматистов интересовали в основном конструкции письменного языка, а своеобразие разговорной речи оставалось вне их внимания. Именно поэтому, видимо, большему изучению было подвергнуто союзное присоединение, более распространенное в письменном языке прошлого, нежели присоединение бессоюзное, пришедшее в письменный язык из языка разговорного.

В современном литературном языке эти конструкции получили широкое распространение. Поскольку в письменный литературный язык они проникли из языка разговорного, естественно, что наиболее употребительны присоединительные связи в художественной литературе, особенно при передаче диалогической речи.

322.
Сущность присоединения

Присоединительная конструкция Присоединение - как своеобразная разновидность синтаксической связи - отличается и от сочинения и от подчинения. При сочинении элементы высказывания выступают как равноправные в синтаксическом отношении единицы, при подчинении - как зависимые. Но и в том и в другом случае они, как пишет Виноградов В.В. В.В. Виноградов, «умещаются в одну смысловую плоскость». Сущность присоединения заключается в том, что последующие элементы высказывания возникают в сознании не сразу, а лишь после того, как высказана основная мысль. «Присоединительными, или сдвинутыми, называются такие конструкции, в которых фразы часто не умещаются сразу в одну смысловую плоскость, но образуют ассоциативную цепь присоединения» [image] .

Характерная особенность присоединительных конструкций - разрыв между ними и основным высказыванием. Поэтому они стоят после длительной паузы и выделяются логически и интонационно.

Присоединительные конструкции, несмотря на многообразие структурно-грамматических типов и отсутствие определенных лексико-грамматических средств выражения (за исключением специальных союзов и союзных сочетаний: да и, потом, причем, а потому и некоторых других), объединяются единством функционального употребления в речи (при помощи их передается мысль, возникшая после основного высказывания), прерывистым характером синтаксической связи, которая создается особой интонацией после длительной паузы.

Функция дополнительно возникшего высказывания определяет основные значения присоединительных конструкций: они имеют характер добавочных сообщений, уточняющих, поясняющих и развивающих основное высказывание. Все эти качества позволяют считать присоединительные конструкции особым синтаксическим явлением. Цель использования присоединения - придать речи особые смысловые и экспрессивно-стилистические оттенки, сообщить отдельным членам высказывания большую смысловую и эмоциональную нагрузку.

На письме степень длительности паузы передается разными знаками препинания.

При союзном присоединении обычно употребляется запятая: Перед вами люди, имеющие в городе власть, и немалую (Н. И.). Иногда ставится тире: Дело мы делаем великое и сделали уже немало, а недостатки есть - и серьезные (Чак.).

При союзном присоединении возможна также постановка многоточия в том случае, если необходимо передать некоторую незавершенность основного высказывания и, кроме того, паузу большой длительности: Страшно признаться, но я хочу, чтоб этот человек знал, что она мне как песня... И, должно быть, последняя (Н. Пог.).

Чаще, однако, постановка точки: Для обозначения таких интонационно обособленных отрезков текста используется термин «парцеллированные конструкции» (парцелляция - расчленение). См.: Русский язык и советское общество. Социолого-лингвистическое исследование / Под ред. М.В. Панова. М., 1968. С. 279. Города, начинающиеся с вокзалов... Есть у каждого города возраст и голос. Есть одежда своя. И особенный запах. И лицо. И не сразу понятная гордость (Р. Рожд.).

При бессоюзном присоединении характерна постановка точки. В письменной речи фактически только она и служит формальным показателем присоединения, обозначая паузу большой длительности: Действовать, действовать надо... Плакать потом. Ночью. Когда-нибудь (Н. И.).

Постановка запятой качественно изменила бы конструкцию, присоединение уступило бы место обособлению: Плакать потом, ночью, когда-нибудь.

Однако в некоторых случаях при бессоюзном присоединении возможны факультативно запятая и тире. Например: Это мой отец. Он умер, в Томске (М. Г.); Было даже страшно, иногда (М. Г.); Я поклялся не говорить ни слова - из любопытства (Л. Т.); Вот мазурка началась, и мы расстались - до свидания (Л.).

Широкое употребление присоединительных конструкций в современной художественной литературе - свидетельство сближения письменного литературного языка с разговорным.


Современный русский язык:

323.
Структурно-грамматические типы присоединительных конструкций

В структурно-грамматическом отношении Присоединительная конструкция присоединительные конструкции не однородны. Присоединяться к основному высказыванию могут:

    1) конструкции с присоединительными союзами и союзными словами,

    2) конструкции с сочинительными союзами в присоединительном значении,

    3) конструкции с подчинительными союзами в присоединительном значении,

    4) бессоюзные конструкции.

Разнообразие структурно-грамматических типов присоединительных конструкций определило и разнообразие их смысловых функций.

Смысловые связи присоединительных конструкций с основным высказыванием очень разнообразны: одни из них содержат важные сведения, другие имеют характер дополнительных деталей, третьи - усиливают или уточняют значение членов основного высказывания. По составу присоединительные конструкции могут быть отдельными словами - членами предложения, сочетаниями слов, а также предложениями.

323.1.
Союзные присоединительные конструкции

  1. Присоединительные союзы и союзные сочетания образуются обычно путем соединения сочинительных и подчинительных союзов, а также некоторых частиц и местоименных наречий с союзами и, а. Именно эти союзы и придают связи характер присоединения, а вторая часть связующего элемента - союзы, местоименные наречия, частицы - служат показателем смысловых отношений между основным высказыванием и присоединением (например, Присоединительная конструкция союзная присоединительная конструкция может обозначать причину, обоснование того факта, о котором сообщается в основном высказывании).

    Присоединительные союзы и союзные сочетания могут иметь в своем составе сочинительные союзы: да и, но и, и то, а то, и не только... но и; подчинительные союзы: как и, и чтобы; наречия, частицы: и потому, а потому, и оттого, и притом, и затем, а поэтому, и вот, да еще и др. Например:

    а) Незадолго до войны французское радиовещание просило меня сделать сообщение о культурных достижениях русских во Франции, да и вообще за рубежом (Люб.); Но для зрителей, еще не знакомых с трилогией «Хождение по мукам», образы Даши и Кати сделаются близкими именно благодаря фильму. И не только образы Даши и Кати, но и тех, кто связан с сестрами узами дружбы, родства, любви (Лит. газ.); У подножия горы стоял небольшой дощатый барак и рядом - маленькая, наскоро сколоченная хибарка. Но и только (Чак.);

    б) Подумайте: это же ужас, если родина ухитряется без Калитина жить неплохо. И без Горячева. И без Караваева. Впрочем, этому наплевать, были бы деньги. Как и Розману (Н. И.);

    в) И все-таки не было дня, чтобы я, схватившись за волосы, не готов был кричать о том, что мое положение хуже губернаторского. И только потому не кричал, что сам был губернатором (Люб.); С девушкой он вскоре поссорился. И вот из-за чего (Г. Усп.); Не зря ли приехали-то?! Да еще с узлами, с чемоданами (Копт.); Я же за все платила, решительно за все! И как дорого! (Ч.), Боялись. Но пока что не очень... (Люб.).

  2. Наиболее употребительны в присоединительном значении союзы и, да, но, или, а, тоже, ни...ни.

    Союз и, самый распространенный из всех перечисленных, может присоединять, в силу своей большой семантической емкости, самые разнообразные в структурно-грамматическом и смысловом отношении конструкции.

    Присоединяемое подлежащее: А теперь в нем появилась какая-то угловатость, резкость... И непреклонность (Чак.); Зина не будет учиться в той школе, где коричневая форма. И Володя тоже - я вчера говорила с его папой. И Витя (Н. И.).

    Присоединяемое сказуемое: Ждали малоснежную зиму. И не угадали (Чак.); Он тобой здорово гордится. И любит, видать (Адамов).

    Присоединяемое дополнение: Можно было бы о нем говорить бесконечно. И о его друзьях. И о том, как он меня разыскивал (я ведь, уехав из Ленинграда, решила не писать ему больше и свой новый адрес не посылала). И о том, как я получила, к счастью, его первое письмо на Курган (Лапин).

    Присоединяемое обстоятельство: Теперь мальчик купался, не боясь. Ухватываясь за ветку, слезал с берега и бросался в поток. И непременно с открытыми глазами (Айтм.).

    Присоединяемое определение: Портниха надела очки, сказала: «Дорого, но это вещь. И в пир, и в мир, и в добрые люди» (Н. И.).

    Присоединительные конструкции с союзами но, а, или, тоже, ни...ни по отношению к членам основного высказывания выполняют те же функции (дополнения, определения, обстоятельства, подлежащего и сказуемого).

    Наряду с общими присоединительными отношениями они передают отношения соединительные, противительные и разделительные, обусловленные значением соответствующих союзов.

    Союз но: - Конечно, приятно вернуться в город, где каждая улица, каждый камень знакомы тебе с детства. Но не в роли директора (Тевекелян).

    Союз а: Светлана перечла бумагу еще раз и еще раз. Не потому, что до нее не сразу дошел смысл этого заявления. А лишь для того, чтобы выгадать минуту на раздумье (Рек.).

    Союз или: Выбросьте процесс. Или роман. В конце концов, что важнее? (Н. И.).

    Союз тоже: А ведь он, Лиза, наш земляк. Тоже волжанин (Н. И.).

    Союз ни...ни: И прошу тебя, никому об этом не рассказывать. Ни маме, никому (Н. И.); Так жили мы... Ничего не понимая. Он не был подготовлен к тому, чтобы сразу после школы трудиться. Ни психологически, ни профессионально (Лит. газ.).

  3. Присоединительное значение могут приобретать союзы и союзные местоименно-наречные слова: если, потому что, ибо, что, который, как, как (бы), когда и др.

    Характерной особенностью присоединительных конструкций с приведенными и некоторыми другими подчинительными союзами и союзными словами является то, что они приобретают характер присоединения лишь в результате отрыва от главного предложения, основной конструкции. Формальным показателем этого на письме является точка, обозначающая длительную паузу. Лишь некоторые из этих слов (например, что, почему, отчего способны получать присоединительное значение и внутри одного предложения. Остальные же (например, потому что, ибо, если и др.) в составе сложного предложения служат показателями связи придаточной части с главной. А отдельные слова, в частности причем, употребляются только в присоединительном значении, поэтому характер связи не определяется постановкой определенного знака - возможна и запятая, и точка. Примеры: Потом разговаривает с консулом. Если его допустят до консула... (Н. И.); Тут мой возраст дает мне некоторые преимущества перед большинством читателей. Потому что я много ездил в те времена (Пауст.); Дежурная сестра идет за халатами, хотя хорошо знает, что завтра ребята явятся снова. И послезавтра. Что они будут ходить до тех пор, пока не станет на ноги эта веселая, неутомимая девушка, что по утрам повязывает себе красный галстук («Пионерская правда»); ...Среди прочих телеграмм будет и его. Причем самая необычная (Лапин); Я люблю нашим русским помогать. Которые, конечно, работать хотят (Н. И.); Я у них уже одиннадцать лет живу. Как своя (Ч.).

323.2.
Бессоюзные присоединительные конструкции

Присоединительная конструкция бессоюзная Бессоюзные присоединительные конструкции, употребляемые только после длительной паузы, по своим функциям делятся на четыре группы:

    1) присоединительные конструкции, выполняющие роль членов, однородных с имеющимися в основном высказывании;

    2) присоединительные конструкции, уточняющие или поясняющие члены основного высказывания;

    3) присоединительные конструкции, в составе которых повторяется член основного высказывания с дополнительной характеристикой;

    4) присоединительные конструкции, распространяющие основное высказывание.

Бессоюзные присоединительные конструкции чаще всего бывают Присоединительная конструкция парцеллированная парцеллированными (оторванными от основного высказывания).

  1. Среди присоединительных конструкций, выполняющих роль членов, однородных с имеющимися в основном высказывании, чаще встречаются конструкции, где присоединяется сказуемое: Олег мечтал стать инженером, любил литературу, много читал, сочинял стихи. Увлекался шахматами и спортом (Кошевая); Митрофанов усмехнулся, помешал кофе. Сощурился (Н. И.); - Ну ладно, - сказал дед. - Пойду-ка посижу у себя. Оденусь (Н. И.); Вспомнил, что вчера истратил чуть ли не два доллара. Испугался (Н. И.).

  2. Наиболее распространенным видом бессоюзных присоединительных конструкций являются конструкции, связанные с основным высказыванием пояснительными отношениями. Присоединительные конструкции уточняют, поясняют, конкретизируют значения как главных, так и второстепенных членов основного высказывания. Передаваемые ими смысловые оттенки очень разнообразны и зависят от смысловых отношений присоединительной конструкции с уточняемым словом. Например: - Вот что, - сказал Павел Харитонович, - поезжай завтра в обком. К Баулину (Чак.); - Дай мне капли, - слабым голосом произнесла Софья Павловна. - На столе. Около чернильницы (Н. И.); Потом расскажу. При встрече (Чак.); Всегда он таким был. С детства (Н. И.); Я хорошо знаю и понимаю вас. Лучше, чем вы сами (Чак.); Из ее слов получается, что все очень легко. Проще простого (Н. И.); - Материя-то ничего, - небрежно заметила Лида, - но сшито отвратительно. Мешком. И таких воротников давно не носят (Н. И.); В Курцовске, куда тебя направляют, завод будет почище нашего. По последнему слову техники (Г. Ник.); Разве мало у каждого народа хороших традиций? Украшающих жизнь, объединяющих и укрепляющих национальное самосознание, оберегающих и сохраняющих опыт, накопленный поколениями, питающих корни молодого и нового? (Обр.); Хорошая попалась мне девка! Смирная, веселая, угодливая и умница, не мне чета (Шол.).

  3. При повторении в присоединительных конструкциях члена основного высказывания возможно распространение его с целью сообщения ему дополнительной характеристики или расширения содержания. Повторение слова усиливает значение члена основной конструкции - подлежащего, сказуемого, дополнения, обстоятельства, определения. Например: Помните, Наташа, у вас голос. Хороший голос (Костоглодова); Ей просто хочется рассердить мать. Мать, которая устает, недоедает, мучается (Н. И.); Не банкет, а прием: как бы то ни было, опять сборище в одной из больших парижских гостиниц. Впрочем, сборище немногочисленное (Люб.); Таня быстро научится писать декорации. До удивления быстро (Н. И.); На земле бывают не только громадные стройки, но и громадные чувства. Громадные и страшно дорогие (Н. Пог.); В любом случае обращайся ко мне. В любую минуту (Чак.).

  4. Присоединительные конструкции, распространяющие основное высказывание путем присоединения членов предложения, отсутствующих в основной конструкции, могут содержать лишь второстепенные члены (определение, дополнение, обстоятельство).

    В конструкции с присоединительной связью происходит как бы разрыв возможных синтаксических сочетаний, в результате чего оторванные элементы получают большую смысловую нагрузку, так как приобретают грамматическую самостоятельность. Например: В бедной части, заброшенной и неприбранной, на одном метре каждой могилы стоят по пяти, восьми, а то и более маленьких деревянных крестов. Один к одному (Обр.). Возможное синтаксическое сочетание стоят один к одному, члены которого связаны по способу подчинения, оказывается разорванным. Зависимая часть, превратившись в отдельную синтагму, приобрела характер присоединения.

    Присоединение второстепенных членов предложения позволяет придать им в смысловом отношении характер добавочного сообщения. Например: И она запела. Сначала тихо, потом громче (Фраерман). Кроме того, такое членение текста дает возможность сосредоточить внимание на самом действии - она запела (ср.: И она запела сначала тихо, потом громче. Логически выделяются именно второстепенные члены, т.е. внимание сосредоточивается на качестве действия, а не на самом действии).

    Присоединительные конструкции, распространяющие основное высказывание, могут выражать отношения определительные, причинно-следственные, временные, пространственные, объектные и т.д. Например: Вот так же свистит ветер над тем полем, где лежит Сергей. Непохороненный, неоплаканный (Н. И.); У Елены беда тут стряслась. Большая (Панф.); - И у меня, Иринка, отец с матерью и с сестренкой... - взглянул на девушку, - тебе ровесница была бы... померли. От голода (Шол.); С отцом приехал. По вербовке (Чак.); Для такого дела мы не годимся. Стары (Чак.); - Слушай, - сказал Дима. - Я бы хотел, чтобы ты ушла. Немедленно (Н. И.); Он, Калитин, откроет им глаза. Заодно расскажет о себе, о мыслях своих, о борьбе. Сурово, без прикрас (Н. И.).

***

Присоединительные конструкции, особенно предельно самостоятельные по отношению к базовому для них предложению, т.е. Присоединительные конструкции парцеллированные парцеллированные конструкции, - явление, связанное со стремлением передать интонации и акцентированность живой речи. В настоящее время такое синтаксическое членение становится устойчивой чертой ряда публицистических жанров - фельетона, очерка, корреспонденции, рецензии. Например: Анатолий Ким - тот редкий писатель, о котором позволительно говорить высоким слогом. Хотя бы потому, что он сам относится к миру с любовью возвышенной и нежной. Даже когда пишет об очень страшном, находящемся за пределами нормального человеческого понимания (Лит. газ.). Активны парцеллированные конструкции в текстах художественной литературы, как прозаических, так и поэтических. В целом они свойственны речи взволнованной, эмоциональной, отчасти приподнятой, риторической. Маловероятно употребление таких конструкций в речи нейтральной, бесстрастной.

Широкие семантико-коммуникативные возможности парцеллированных конструкций объясняются их предикативной значимостью. Каждая из парцеллированных конструкций обладает своей собственной предикативностью, дополняющей предикативность, заключенную в базовом предложении. Именно поэтому расчленение повышает смысловую емкость высказывания. Например: Убеждаемся, что перестраиваться отнюдь не легче, чем строить. Порой даже сложнее. Но процесс, хотя и не без трудностей, набирает силу, темп, в него вовлекаются все большие материальные и социальные ресурсы (Лит. газ.). Ср.: Перестраиваться отнюдь не легче, чем строить. Перестраиваться порой даже сложнее.

Смысловая емкость, достигаемая при помощи расчленения, является следствием лаконизации высказывания, сжатия смысла путем передачи части его имплицитными средствами. Поэтому парцелляция возможна далеко не всегда, поскольку не каждый член высказывания способен при отрыве от базового предложения приобретать предикативность. Кроме того, не каждое базовое предложение способно сохранить свою семантико-структурную целостность при расчленении. Например, нельзя оторвать члены предложения или компоненты сложного предложения от сильно управляющих слов или слов, выступающих в данном контексте как лексически опустошенные. Ср.: Теперь он [художник] - не только человек, колдующий у мольберта, занятый выставочной или просветительской деятельностью, выполняющий заказы. Он должен быть непосредственным участником и строителем новой жизни - в прямом и переносном смысле («Сов. Россия»). В предложении Теперь он - не только человек, колдующий у мольберта... нельзя оторвать члены предложения, стоящие после слова человек, так как базовое предложение с парцеллированными определениями лишится смысла. В то же время предложение Он должен быть непосредственным участником и строителем новой жизни - в прямом и переносном смысле способно существовать и без распространяющего его присоединения в прямом и переносном смысле. Ср. с парцеллированной конструкцией: Он должен быть непосредственным участником и строителем новой жизни. В прямом и переносном смысле. Значит, парцелляция возможна лишь при сохранении базовым предложением семантико-структурной целостности.

Присоединительные (парцеллированные) конструкции обладают большими художественно-выразительными возможностями: они способны передавать тончайшие смысловые и экспрессивные оттенки значений.

Так, например, присоединительные конструкции позволяют придать особую экспрессию высказыванию - стремительность, резкость: Чувствую мастерство. Могу овладеть темой. Вплотную. Ставлю вопрос о теме. О революционной. Думаю над «Облаком в штанах» (М.).

В силу своей оторванности присоединительные конструкции получают большую смысловую нагрузку, чем члены одного высказывания: Понимаешь... Он был так ко мне внимателен. Давно. Я тебе боялась сказать. Такой чуткий. Большой. Седой. Как отец (Н. И.). Присоединительные конструкции дают возможность усилить, выделить и члены основного высказывания, сделать их более весомыми в смысловом отношении: Я тебе, Веткин, говорю: учись рубке. У нас на Кавказе все с детства учатся. На прутьях, на бараньих тушах, на воде... (Купр.). Ср.: У нас на Кавказе все с детства учатся на прутьях, на бараньих тушах, на воде. В таком варианте логически выделяются только второстепенные члены предложения - на прутьях, на бараньих тушах, на воде, а не обозначаемое глаголом действие.

Возможности присоединительных конструкций не ограничиваются только повышением экспрессивности или способностью логического выделения нужных по смыслу фактов. В ряде случаев присоединение может вносить в высказывание особый смысловой оттенок, новый по сравнению с тем, который заключался в предложении без присоединения. Например: Я и вернулся. С руками и с ногами, но хуже, чем без них (Е. Карпельцева). Если бы не было присоединения, то предложение Я и вернулся с руками и с ногами, но хуже, чем без них воспринималось бы как подтверждение ранее высказанной мысли, причем без уступительного оттенка в значении.

Особый смысл приобретает предложение в результате использования присоединения и в следующем тексте:

- Надо бы нам взять парочку ребятишек из детского дома. Не ради куска хлеба под старость, а чтобы не было пусто на душе, - подумал Григорий Герасимович (Копт.). Ср. смысл предложения без паузы с переносом логического ударения на словосочетание «не ради куска хлеба»: Надо бы нам взять парочку ребятишек из детского дома не ради куска хлеба под старость, а чтобы не было пусто на душе...


Современный русский язык:

Сложное предложение

324.
Понятие о сложном предложении

Предложение сложное Сложным называется предложение, имеющее в своем составе две или несколько предикативных единиц, образующих в смысловом, конструктивном и интонационном отношении единое целое.

Различие между простым и сложным предложением обнаруживается в их структуре: Предложение простое простое предложение заключает в себе одну предикативную единицу, а сложное содержит две (и больше) предикативные единицы. Простое предложение строится из слов и словосочетаний, а сложное - из простых предложений, которые в одних случаях остаются неизменными, а в других претерпевают структурные изменения, входя в сложное предложение в качестве его компонентов.

Обладая каждое своей спецификой, простое предложение и сложное предложение в отдельных случаях сближаются между собой, образуя переходные типы.

Так, в предложении Эти люди пришли сюда, чтобы сразиться с врагом инфинитивный оборот с союзом чтобы образует переходный случай между обстоятельством цели как членом простого предложения (ср. то же предложение без союза чтобы и придаточной цели как частью сложноподчиненного предложения; поэтому все предложение в целом можно рассматривать как переходный тип от простого предложения к сложному.

К такому же типу относятся предложения с так называемыми сравнительными оборотами, например: Вьется улица, как змея; ср.: Вьется улица змеей.

325.
Сочинение и подчинение в сложном предложении

По способу соединения частей различаются Предложение сложное: Союзное союзные и Предложение сложное: Бессоюзное бессоюзные сложные предложения. Первые подразделяются на два типа сложных предложений: 1) Предложение сложносочиненное сложносочиненные предложения и 2) Предложение сложноподчиненное сложноподчиненные предложения.

Различие между последними двумя типами сложных предложений основано в первую очередь на различной синтаксической функции сочинительных и подчинительных союзов. Кроме того, при сочинении предложения могут сохранять относительную смысловую самостоятельность и синтаксическое равноправие, тогда как при подчинении предложений одно из них в смысловом и синтаксическом отношении обычно подчинено другому. Ср.: 1) ...Все жаловались на холод, и дождь стучал в окна (Ч.); 2) Мечик вспомнил о первом впечатлении, которое произвела на него сестра (Фад.).

Первое предложение сложносочиненное; каждая из его частей имеет характер самостоятельного утверждения и сохраняет синтаксическую независимость; возможна перестановка обеих частей без нарушения смысла и структуры сложного целого. Второе предложение сложноподчиненное; вторая часть в нем имеет характер зависимого утверждения и в синтаксическом отношении не равноправна с первой частью сложного целого.

Однако указанные признаки сочинения и подчинения предложений носят условный характер. Далеко не всегда в сложносочиненных предложениях составляющие их части обладают равноправием, смысловой самостоятельностью и независимостью. Их взаимосвязанность находит свое выражение в порядке следования частей, входящих в состав сложного целого, в параллелизме их структуры, в интонации, в грамматических формах глаголов-сказуемых, в лексических средствах, в неполноте второй части и т.д. Например: Кучер вдруг осадил лошадей, и коляска остановилась у дома... (Ч.); Старый князь был еще в городе, и его ждали каждую минуту (Л. Т.); Алеша смотрел на них, а они на него (Дост.).

С другой стороны, в сложноподчиненном предложении нередко проявляется взаимозависимость составляющих его частей, а не просто подчинение одной части другой. Например: С тех пор не прошло ни одного дня, чтоб я не думал о мщении (П.); Морозка понял, что разговор окончен... (Фад.); Ведет дорога длинная туда, где быть должна Муравия... (Твард.).

В этих примерах не только придаточная часть не может существовать без главной, но и главная нуждается в наличии при ней придаточной части. В одних случаях это связано с лексико-синтаксическими условиями (1-й пример); в других - сказывается то, что сказуемое главной части выражено глаголом сильного управления (2-й пример); в третьих - играет роль необходимость конкретизации соотносительного слова (указательного местоимения или местоименного наречия), имеющегося в главной части (3-й пример). Следует также учесть значение интонации, объединяющей части сложноподчиненного предложения.

Отсутствие четкой границы между сочинением и подчинением предложений позволяет рассматривать некоторые конструкции как переходные случаи в пределах сложного предложения.

Переходность в области сложного предложения чаще всего находит свое выражение в том, что составляющие его части оформляются по способу подчинения, а смысловые отношения между ними характерны для связи сочинения.

Так, в некоторых предложениях временные союзы (подчинительные) в то время как, между тем как и др. употребляются не в своем обычном значении, а для выражения сопоставительных или противительных отношений, приравниваясь к сочинительному союзу а. Например: ...Она Алексея еще не видала, между тем как все молодые соседки только об нем и говорили (П.); Сверх того, она умеет читать и писать, тогда как Марья Порфиръевна совершенно безграмотна (С.-Щ.).

Сопоставительно-противительное значение, присущее сочинительным отношениям, приобретает иногда условный союз если, например: ...Если важно собирать и исследовать факты, то не менее важно и стараться проникнуть в смысл их (Черн.).

К переходным случаям относятся некоторые предложения с относительным подчинением, имеющие присоединительный характер, например: Эту игру я наблюдал и в самом себе, что было еще хуже (М. Г.). В этом предложении относительное слово что по значению равно сочетанию и это; таким образом, при формальном подчинении смысловые отношения здесь сочинительные.

Наличие переходности усматривается в случаях так называемого «взаимного подчинения», при котором имеется не одностороннее подчинение, а обоюдное, например: Не прошло и пяти минут, как со всех сторон затрещали и задымились костры, рассыпались солдаты... (Л. Т.). В предложениях этого типа с временными значениями ни одна из обеих частей не является самостоятельной, и отношения между ними подчиненно-сочиненные, т.е. совмещающие подчинение и сочинение. Ср.. Не прошло еще и двух месяцев, а мой Алексей был влюблен уже без памяти (П.), где союз а выражает примерно то же значение, что и союз как.

Элементы подчинения и сочинения имеются в предложениях типа Стоило Привалову сказать «скучно», и Сашка придумывал какую-нибудь шутку, чтобы развлечь его (М.-С.). В этом предложении выражаются условно-следственные отношения (первая часть указывает на условие, вторая - на следствие), но связь между ними осуществляется при помощи союза и (указанные отношения выражаются безличной формой глагола стоить в сочетании с инфинитивом, а также порядком обеих частей).

Явно двойственный характер в отношении типа связи имеют сложные предложения с уступительным значением, которые в первой части содержат подчинительный (уступительный) союз, во второй - сочинительный (противительный) союз: хотя...но (однако, да), пускай...но, правда...но, несмотря на то что...все же и т.п. Например: Хотя ложь еще живет, но совершенствуется только правда (М. Г.); Как ни крепился он духом, однако же похудел и даже позеленел во время таких невзгод (Г.).

То же наблюдается в предложениях с условно-уступительным значением типа Добро бы в гору или в ночную пору, а то и под гору, и днем (Кр.).


Современный русский язык:

326.
Средства выражения отношений между частями сложного предложения

Смысловые и синтаксические отношения между частями сложного предложения выражаются при помощи следующих средств: а) союзов, б) относительных слов, в) интонации, г) порядка частей. Союз Союзами соединяются части как Предложение сложносочиненное сложносочиненного, так и Предложение сложноподчиненное сложноподчиненного предложения. При сочинении союзы служат основным средством связи частей сложного предложения. Для этой цели используются Союз сочинительный сочинительные союзы, например: Стало совсем темно, и улица мало-помалу опустела (Ч.); Сыпались звезды, да иглы звенели (Щип.); Я звал тебя, но ты не оглянулась... (Бл.); ...Слышался звон разбитой бутылки, или начинал шуметь механизм движущейся мишени (Кат.).

При союзном подчинении связь осуществляется при помощи Союз подчинительный подчинительных союзов, например: Все было бы спасено, если бы у моего коня достало сил еще на десять минут (Л.); Чувствовалось, что за лесом встает солнце (Фад.); Виду всех был крайне возбужденный и деловитый, хотя никто не торопился (Кат.).

При подчинении средством связи частей сложного предложения служат также Слово относительное (союзное) относительные (союзные) слова и Слово местоименное вопросительно-относительное вопросительно-относительные местоименные слова, которые, выполняя указанную синтаксическую роль, являются вместе с тем членами предложения. Например: Лекции эти всегда происходили в аудитории, которая называлась Большая зоологическая (Ард.); Кто не с нами, тот против нас (М. Г.); Ты не сказала нам, почему не ходишь в училище (Фед.).

Интонация Интонация служит прежде всего для объединения частей сложного предложения в одно целое, поскольку отдельные части в нем не обладают интонационной законченностью. Это относится к сложносочиненным, сложноподчиненным и бессоюзным сложным предложениям. Например: Чеченцы отъехали назад, и стрельба прекратилась (Л. Т.); Партизаны удивились тому, что они сделали в эту ночь (Фад.); Ветра не было, не было и туч (Т.).

Во всех этих примерах на стыке образующих их частей отсутствует характерное для простого повествовательного предложения понижение голоса, и в ритмомелодическом отношении сложное предложение существенно отличается от сочетания рядом стоящих независимых предложений.

Интонация в некоторых случаях может играть смыслоразличительную роль и определять собою тип предложения. Ср.: а) Вернешься домой, отдохнешь - простое предложение с однородными членами, интонация перечислительная; б) Вернешься домой - отдохнешь - бессоюзное сложное предложение с временными отношениями, выражаемыми особой интонацией.

Порядок частей сложного предложения также служит способом выражения отношений между ними. Ср. предложения: а) Стало весело, и ушедшие возвратились; б) Ушедшие возвратились, и стало весело. В этих предложениях временные отношения с причинно-следственным оттенком выражены по-разному в зависимости от порядка следования составляющих их частей: возможная причина в первом предложении стала следствием во втором, и наоборот.


Современный русский язык:

Сложносочиненное предложение

327.
Структура сложносочиненных предложений

Предложение сложносочиненное Сложносочиненным называется сложное предложение, части которого связаны между собой сочинительными союзами.

Связь по способу сочинения придает частям сложносочиненного предложения известную синтаксическую самостоятельность, однако эта самостоятельность имеет относительный характер. Ср.: 1) Голубые глаза девушки широко открылись от испуга, и в них сверкнула слеза (Кор.):, 2) Но один из кочегаров засел в котельной, и до сих пор его не удается выкурить оттуда (Н. Остр.); 3) В селе не переводилась лихорадка и была топкая грязь (Ч.); 4) Звезды уже начинали бледнеть и небо серело, когда коляска подъехала к крыльцу домика на Васильевском (Т.); 5) Старшего мальчика звали Петя, а младшего - Павлик (Кат.); 6) Еще нигде не румянилась заря, но уже забелелось на востоке (Т.).

В первом предложении взаимосвязь частей сложносочиненного предложения подчеркивается употреблением во второй части местоимения них. Во втором предложении такую же роль играет местоименное наречие оттуда. В третьем предложении части сложного целого объединены общим второстепенным членом в селе. В четвертом предложении обе части объединены общей придаточной. В пятом предложении во второй части опущено сказуемое, общее для обеих частей, что придает второй части характер неполного предложения. В шестом предложении взаимообусловленность составляющих его частей выражается при помощи слов еще - но уже.

Части предложения, входящие в состав сложносочиненного, могут быть однотипными (двусоставные, односоставные) или разного типа (одна часть сложного предложения - двусоставное предложение, другая - односоставное). Например: Пена шипела, и брызги воды летали по воздуху (М. Г.); Лучше было мне бросить коня у опушки и скрыться пешком, да жаль было с ним расстаться (Л.); Самовар бы я вам поставил, да чаю у меня нет (Т.).

Сложносочиненные предложения могут быть многочленными, т.е. состоять из нескольких частей, например: Тополи гулко качались, и из-за них поблескивали окна, и замок кидал на все угрюмые взгляды (Кор.).

328.
Синтаксические отношения между частями сложносочиненных предложений

В Предложение сложносочиненное сложносочиненных предложениях чаще всего выражаются отношения соединительные, противительные и разделительные (ср. функции сочинительных союзов и их классификацию). Кроме того, сложносочиненные предложения могут выражать отношения сопоставительные, присоединительные, пояснительные с различными добавочными оттенками значений.

Соединительные отношения

В сложносочиненных предложениях, выражающих соединительные отношения, средством связи частей единого целого служат союзы и, да, ни (повторяющийся), также, тоже (последние два с присоединительным оттенком значения).

Сложносочиненные предложения с союзом и чаще всего выражают временные отношения. Для выражения этих отношений служат глагольные формы (временные и видовые), порядок частей в составе сложного, интонация, союз, добавочные лексические средства.

В одних случаях выражается одновременность двух или нескольких действий, явлений, событий. Значение одновременности обычно передается путем совпадающих временных форм глаголов-сказуемых (чаще несовершенного вида, реже совершенного) в частях, входящих в состав сложносочиненного; иногда глагольные формы в этих случаях не совпадают. Например: И вот в туманной вышине запели птички, и восток озолотился (Л.); Стадо еще не прогоняли, и народ еще не возвращался с работы (Л. Т.); Намедни ночью бессонница моя меня томила, и в голову пришли мне две-три мысли (П.).

Значение одновременности подчеркивается наличием у частей сложносочиненного предложения общего второстепенного члена (чаще всего обстоятельства), например: Кругом по песку валялись безо всякого порядка обручи и торчали порожние бочки (Григ.).

Другой вид временных отношений в сложносочиненном предложении - последовательность действий или состояний, выражаемая порядком частей и видо-временными глагольными формами в сочиненных частях предложения. Например: Последние отблески вечерней зари погасли совсем, и темная ночь спустилась на землю (Арс.); По хутору зажглись огни, и в каждом курене уже гудела новость (Шол.).

К значению временной последовательности может присоединяться оттенок значения следствия, например: ...На выезде моста замялись лошади в ротной повозке, и вся толпа должна была ждать (Л. Т.).

Особая интонация присуща сложносочиненным предложениям, в которых выражается быстрая смена событий или неожиданный результат (первая часть в них может представлять собой номинативное предложение). Например: Один прыжок - и лев уже на спине буйвола (Купр.); Мгновение - и все опять тонуло во мраке (Кор.).

Сложносочиненные предложения с союзом и могут выражать причинно-следственные отношения, которые наглядно выявляются в тех случаях, когда во второй части сложносочиненного предложения за союзом и следуют наречия потому, поэтому, оттого и др. с оттенком присоединения. Например: У судьи губы находились под самым носом, и оттого нос его мог нюхать верхнюю губу сколько душе угодно было (У.).

Союз и может выражать также отношения, близкие к противительным, например: Все ее знали, и никто не замечал (П.).

Соединительный союз да употребляется в сложносочиненных предложениях, выражающих временные отношения. При этом создается оттенок присоединительной связи, а со стороны стилистической - оттенок разговорной речи. Например: Звонко кукушка вдали куковала, да как безумная галка кричала (Н.).

Повторяющийся союз ни...ни придает сложносочиненному предложению значение отрицательного перечисления и взаимоисключения, например: Ни она никого не тронет, ни ее никто не тронет (С.-Щ.).

Союзы также и тоже придают второй части сложносочиненного предложения присоединительный оттенок значения, например: Странный старичок заговорил очень протяжно, звук его голоса также изумил меня (Т.); Люди сильно проголодались, лошади тоже нуждались в отдыхе (Арс.).

Противительные отношения

Предложение сложносочиненное Сложносочиненные предложения с противительными союзами (а, но, да, однако, зато, же и др.) выражают отношения противопоставления или сопоставления, иногда с различными добавочными оттенками (несоответствия, ограничения, уступки и др.). Это значение данного типа сложных предложений влияет на их построение: порядок слов во второй части обусловлен характером ее противопоставления первой части.

Широко используется в сложных предложениях с указанными значениями союз а, например: Еще земли печален вид, а воздух уж весною дышит (Тютч.); Ученье - свет, а неученье - тьма (посл.).

Значение противопоставления, ограничения, несоответствия выражается при помощи союза но, например: Дубровский держал в руке открытую книгу, но глаза его были закрыты (П.); Солнце село, но в лесу еще светло (Т.).

Близок по своему значению к союзу но союз однако (однако ж), например: Перестрелка затихла, однако ядра и бомбы продолжает летать (С.-Ц.).

Противительный союз да придает высказыванию оттенок разговорной речи, встречается также в фольклорных произведениях, например: Я проснулся, да лень одолела (Т.); Хороша каша, да мала чаша (погов.).

Союз зато, помимо общего значения противопоставления, содержит добавочный оттенок возмещения, например: Видна на боках твоих впалых кнута не одна полоса, зато на дворах постоялых покушал ты вволю овса (Н.).

Союзы а то, не то, а не то, характерные для разговорной речи, употребляются при противопоставлении в сложносочиненных предложениях, в которых вторая часть указывает на возможные последствия невыполнения того, о чем говорится в первой части. Например: ...Будет вам по калачу, да смотрите ж, не болтайте, а не то поколочу (П.); Замолчи, а то я подстрелю тебя... как куропатку (Ч.).

Союз же, выражая противопоставление в сложном предложении, имеет добавочное значение усилительной частицы и выделяет в смысловом отношении первое слово во второй части, после которого он обычно ставится. Например: Березы распустились, дубы же стояли обнаженными (Ч.).

Разделительные отношения

Сложносочиненные предложения с разделительными союзами (или, либо, ли...ли, то...то и др.) указывают на чередование событий, последовательную их смену, несовместимость и т.п.

Союз или (иль), выражающий отношения взаимоисключения, может быть одиночным или повторяющимся, например: Лишь изредка олень пугливый через пустыню пробежит, или коней табун игривый молчанье дали возмутит (Л.); Или я не понимаю, или же ты не хочешь меня понять (Ч.).

Такие же разделительные отношения выражаются при помощи союза либо, например: Либо ткать, либо прясть, либо песенки петь (погов.).

Двойные союзы ли...ли, ли...или придают высказыванию оттенок перечисления, например: Плохо ли вам было у Плюшкина, или, просто, по своей охоте гуляете по лесам да дерете проезжих? (Т.).

Повторяющийся союз то...то указывает на чередование действий или явлений, на последовательную их смену, например: То падал как будто туман, то вдруг припускался косой крупный дождь (Л. Т.).

Союзы то ли...то ли, не то...не то вносят в высказывание оттенок предположительности, например: Не то было раннее утро, не то уже наступал вечер (Фад.).

329.
Сложносочиненные предложения, выражающие присоединительные отношения

Некоторые сочинительные союзы употребляются в Предложение сложносочиненное сложносочиненном предложении для выражения присоединительных отношений, при которых содержание второй части сложного предложения представляет собой дополнительное сообщение или добавочное замечание, связанное с содержанием первой части.

Значение присоединения с определительным оттенком выражает союз и в сочетании с указательным местоимением это в начале второй части сложносочиненного предложения, например: Оба слишком оживленно и естественно слушали и говорили, и это-то не понравилось Анне Павловне (Л. Т.).

Присоединительно-соединительное значение, как указывалось выше, имеют союзы также и тоже.

Присоединительно-противительное значение может быть выражено при помощи союза а, например: Ты скучаешь, не находишь себе места, а скука и праздность заразительны (Ч.).

Союз да и выражает присоединительные отношения с оттенком добавления, например: Глядел мальчик очень умно и прямо, да и в голосе у него звучала сила (Л.).


Современный русский язык:

Сложноподчиненное предложение

330.
Общие сведения

Предложение сложноподчиненное Сложноподчиненным называется сложное предложение, части которого связаны подчинительными союзами или относительными (союзными) словами.

Подчинительная связь между частями сложноподчиненного предложения выражается в синтаксической зависимости одной части от другой.

Часть сложноподчиненного предложения, синтаксически зависимая от другой, подчиняющей части, называется придаточной частью. Часть сложноподчиненного предложения, подчиняющая себе придаточную, называется главной частью.

Зависимость придаточной части от главной - явление синтаксическое, структурное, а не смысловое. Довольно часто большую смысловую значимость имеют именно придаточные части предложения, например: Известно, что слоны в диковину у нас (Кр.); Ведь главное то, чего не понимают такие люди, - сказала дама, - это то, что брак без любви не есть брак (Л. Т.). Это, конечно, не исключает и совпадения главной части предложения и смыслового центра высказывания.

Подчинительная связь выражается в определенных формальных показателях - подчинительных союзах и относительных (союзных) словах. Например, из двух предложений Ему стало душно, и он вышел на крыльцо и Он вышел на крыльцо, так как ему стало душно сложноподчиненным является только второе, имеющее в своем составе подчинительный союз так как, хотя и в этом и в другом случае выражаются причинно-следственные отношения.

Части сложноподчиненного предложения находятся в смысловой и структурной взаимозависимости, взаимосвязи. И хотя формальный показатель подчинения, указывающий на необходимость другой части предложения, находится в придаточной части, главная в свою очередь не всегда обладает достаточной самостоятельностью, поскольку по тем или иным причинам требует придаточной части, т.е. структурно предполагает ее. Взаимосвязанность частей проявляется в смысловой и структурной неполноте главной части, в наличии в ней соотносительных слов, а также второй части двойного союза, в особых формах сказуемого. Например, в предложении Он чувствовал, что все это не идет к ней и не будет воспринято ею (М. Г.) главная часть требует обязательного распространения, так как глагол чувствовать переходный, сильно управляющий.

В предложении Я тот, которому внимала ты в полуночной тишине (Л.) местоимение тот, выполняющее роль соотносительного слова в главной части, нуждается в наполнении конкретным содержанием.

В предложении Когда ночью пришли с обыском, то обитатели квартиры решили защищаться (Л. Т.) главная часть содержит слово-частицу то, являющееся вместе с союзом когда в придаточной части структурным связующим элементом. В предложении переходного типа Не успел я расплатиться со старым моим ямщиком, как Дуня возвратилась с самоваром (П.) первая часть содержит особую форму сказуемого не успел в сочетании с инфинитивом совершенного вида и обозначает действие, не закончившееся к тому моменту, как совершилось действие, названное во второй части предложения.

Таким образом, части сложноподчиненного предложения представляют собой структурное и семантическое целое.


Современный русский язык:

331.
Краткая история вопроса о сложноподчиненном предложении

Вопрос о Предложение сложноподчиненное сложноподчиненном предложении в его истории практически сводился к классификации придаточных частей, или, как они условно назывались, «придаточных предложений», что тесно связано прежде всего с самим понятием придаточного предложения как структурной части сложноподчиненного предложения.

Впервые термин «придаточное предложение» встречается у грамматистов первой половины XIX в. - у Востоков А.Х. А.Х. Востокова в «Русской грамматике» (1831) и у Греч Н.И. Н.И. Греча в «Практической русской грамматике» (1834).

В названной работе А.Х. Востоков писал: «Вместо одного определительного или дополнительного слова может присовокуплено быть к подлежащему или сказуемому целое предложение придаточное» (5-е изд., 1842, с. 224). Тем самым было положено начало пониманию роли придаточного предложения как развернутого члена простого предложения.

Этой же точки зрения придерживался и Н.И. Греч (см. его «Чтение о русском языке», т. II, 1840, с. 255-261), считавший, что придаточными предложениями могут быть заменены в главном существительное, прилагательное и наречие, и различавший поэтому следующие три типа придаточных предложений: 1) существительные (например, предложение что дом сгорел заменяет существительное о сгорении; 2) прилагательные (например, предложение которого вы знаете заменяет слово знаемый); 3) обстоятельственные (например, предложение возвратившись из города заменяет сочетание по возвращении). Хотя эта классификация несовершенна (смешение морфологического и синтаксического принципов, приравнивание деепричастной конструкции к придаточному предложению в соответствии с тогдашним учением о «сокращенных» придаточных предложениях), все же это была первая попытка описания типов придаточного предложения.

Предложенная Н.И. Гречем классификация была уточнена и детализирована Н.И. Давыдовым, который различал три основных типа придаточных предложений: дополнительные, определительные и обстоятельственные, причем последние подразделял по видам обстоятельств (см. его «Опыт обшесравнительной грамматики русского языка». СПб., 1854, § 484-492). В основу классификации Давыдов Н.И. Н.И. Давыдова были положены также грамматические средства подчинения придаточных предложений - союзы и союзные слова, используемые для каждого типа придаточных предложений.

Дальнейшее свое развитие учение о придаточных предложениях получило у Буслаев Ф.И. Ф.И. Буслаева в его «Опыте исторической грамматики русского языка» (1858). Принципиальный подход к проблеме был выражен Ф.И. Буслаевым следующим образом: «Каждый из членов главного предложения, кроме сказуемого, может быть выражен предложением придаточным». В соответствии с этим буслаевская классификация включает придаточные предложения поддежащные, дополнительные, определительные и обстоятельственные места, времени, образа действия, меры и счета, причины, основания, повода, цели, условные, уступительные, сравнительные. Созданная Ф.И. Буслаевым система типов придаточных предложений в основном ее виде просуществовала очень долго и стала традиционной (она подвергалась лишь уточнениям и дополнениям).

Ф.И. Буслаев, как и его предшественники А.Х. Востоков, Н.И. Греч и Н.И. Давыдов, различал придаточные предложения полные и сокращенные (под последним понимались конструкции причастные, деепричастные и инфинитивные). Эту теорию «сокращения» придаточных предложений подверг критике Потебня А.А. А.А. Потебня, который доказал, что например, причастный оборот не мог возникнуть из определительного придаточного предложения, так как придаточные предложения со словом который появились позднее, чем причастия, и «исторической преемственности между теми и другими не было» («Из записок по русской грамматике», 1899. Т. III, с. 353).

У грамматистов последующего периода классификация придаточных предложений стала строиться по формально-грамматическому признаку. Так, Овсянико-Куликовский Д.Н. Д.Н. Овсянико-Куликовский в своем «Синтаксисе русского языка» (1911) подразделял придаточные предложения на две группы: 1) «придаточные подлежащего», «придаточные сказуемого», «придаточные дополнения», «придаточные приложения» (по тому слову в главном предложении, которое поясняется придаточным предложением); 2) «придаточные обстоятельственные», начинающиеся союзным словом, выраженным местоименным наречием (т.е. классификация дается по тому слову в придаточных предложениях, которым они связываются с главным).

Очень схематичной была классификация придаточных предложений у Будде Е.Ф. Е.Ф. Будде в его «Учебнике грамматики русского языка» (1913), где выделяются только два вида придаточных предложений: придаточные определительные (относятся к подлежащему главного предложения и сочетаются с ним преимущественно по способу согласования) и придаточные дополнительные (относятся к сказуемому главного предложения и сочетаются с ним преимущественно по способу управления).

Богородицкий В.А. В.А. Богородицкий в своем «Общем курсе русской грамматики» (1904) отказался от взгляда на придаточные предложения как на развернутые члены простого предложения. Он указывал: «...Я говорю - к чему относится придаточное предложение, а не что заменяет. При исследовании придаточных предложений нужно иметь в виду: 1) к чему относится, 2) какие формальные слова применяются (также и другие средства - интонация и т.п.) и 3) какие смысловые оттенки в каждом случае принадлежат самим придаточным предложениям (а не тому или другому члену главного предложения)» (5-е изд., с. 230). Так был сформулирован структурно-семантический принцип в изучении сложноподчиненного предложения. На основе перечисленных признаков В.А. Богородицкий создал развернутую классификацию придаточных предложений, не отличающуюся, однако, последовательностью, поскольку в основном он все-таки опирался на семантику придаточных частей.

Другой подход к вопросу о типологии придаточных предложений находим у Пешковский А.М. A.M. Пешковского в его работе «Русский синтаксис в научном освещении» (7-е изд., 1956). В книге отсутствует какая-либо классификация придаточных предложений и вместо нее дается подробный анализ значения подчинительных союзов и союзных слов. Союзы, употребляющиеся при подчинении предложений, А.М. Пешковский подразделяет на причинные, целевые, следственные, изъяснительные, пояснительные, условные, уступительные, сравнительные и временные. Некоторые союзы в силу их многозначности попадают одновременно в несколько разрядов. В отдельных случаях допущена неточность (например, значительная часть пояснительных союзов употребляется не при подчинении, а при сочинении предложений). Хотя наблюдения А.М. Пешковского над значениями союзов заслуживают внимания, однако классификация их не может заменить собой классификации придаточных частей сложноподчиненного предложения.

Анализ значения союзов взамен классификации придаточных дают также Булаховский Л.А. Л.А. Булаховский в «Курсе русского литературного языка» (5-е изд., 1952) и Шапиро А.Б. А.Б. Шапиро в учебном пособии «Современный русский язык. Синтаксис» (1958). В другой своей работе («О принципах классификации подчиненных предложений», 1937) А.Б. Шапиро делит придаточные предложения на две группы в зависимости от наличия или отсутствия в главном предложении местоимения (соотносительного слова), конкретное содержание которого раскрывается в придаточном. предложении. Эта общая классификация сопровождается подробной классификацией придаточных предложений по значениям. Особняком стоят придаточные, относящиеся ко всему главному предложению, типа ...Обе девицы надели желтые шляпки и красные башмаки, что бывало у них только в торжественные случаи (П.). Такие придаточные автор называет относительными.

Аналогичные общие принципы классификации придаточных предлагает Чередниченко И.Г. И.Г. Чередниченко в статье «К изучению придаточных предложений в средней школе» (1951). Автор прежде всего делит придаточные предложения на три основных типа: 1) придаточные, восполняющие какой-либо член главного предложения, отсутствующий в нем, и выступающие в роли развернутого члена предложения; 2) придаточные, относящиеся к местоименному слову в главном предложении и служащие для раскрытия реального значения этого слова; 3) придаточные, распространяющие главное предложение в целом, а не отдельные его члены. Дальше следует классификация придаточных предложений по значениям.

Поспелов Н.С. Н.С. Поспелов в статье «Сложноподчиненное предложение и его структурные типы» (1959) выделяет прежде всего два общих типа на основе установления структурно-смысловых соотношений между главной и придаточной частью. Один тип образуют сложноподчиненные предложения, в которых придаточная часть менее тесно связана с главной, соотносится с ней в целом, - это двучленные структуры. В другой тип входят сложноподчиненные предложения с меньшей расчлененностью обеих частей (придаточная часть прикрепляется к какому-либо члену главной части, которая как бы вбирает в свой состав первую) - структуры одночленные. В первом типе выделяются конструкции, выражающие причинно-следственные, временные, условные и уступительные отношения. Во втором случае выделяются типы: присубстантивно-определительный (придаточная часть служит для определения какого-либо имени существительного в главной части), местоименно-соотносительный (в главной части имеется указательное местоимение, в придаточной - относительное местоимение) и при-сказуемостно-изъяснительный (придаточная часть своим содержанием дополняет сказуемое главной части).

Крючков С.Е. С.Е. Крючков и Максимов Л.Ю. Л.Ю. Максимов в статье «Типы сложноподчиненных предложений с придаточной частью, относящейся к одному слову или словосочетанию главной части» (1960), а также в статье «К вопросу о типологии сложноподчиненных предложений» (1960) в основу классификации кладут структурно-семантический принцип, при котором учитывается структура обеих частей сложноподчиненного предложения, синтаксические средства связи между ними, смысловое значение придаточных частей. В соответствии с этим принципом Л.Ю. Максимов детально описывает один из структурных типов сложноподчиненного предложения в статье «Местоименно-союзный соотносительный тип сложноподчиненных предложений» (1964).

Структурно-семантическая классификация сложноподчиненных предложений получает все более широкое распространение. Такой подход к описанию сложноподчиненных предложений свойствен не только научным исследованиям, он находит отражение и в учебной литературе См., например: Бабайцева В.В., Максимов Л.Ю. Синтаксис и пунктуация. М., 1981; Белошапкова В.А. Современный русский язык. Синтаксис. М., 1977; Валгина H.C. Синтаксис современного русского языка. М., 1978; Крючков С.Е., Максимов Л.Ю. Современный русский язык. Синтаксис сложного предложения. М., 1977. .

Как показывает изложенная выше краткая история вопроса, разработка сложноподчиненных предложений, и в частности придаточных, не может быть построена на каком-либо одном принципе их классификации. Нельзя ограничиться традиционным делением придаточных на отдельные их виды по соотношению с членами простого предложения, так как во многих случаях смысловые отношения, выражаемые придаточными частями, значительно разнообразнее и сложнее отношений, выражаемых членами предложения. Кроме того, полного параллелизма здесь нет и потому, что некоторые виды придаточных (придаточные следствия, придаточные присоединительные) не имеют точного соответствия среди членов простого предложения.

Нельзя также подменять классификацию придаточных анализом значений союзов и союзных слов, служащих для связи придаточных частей с главными, так как при этом учитывается только то, чем присоединяется придаточная часть к главной, но не учитывается, к чему (главной части в целом, знаменательному или местоименному соотносительному слову в ней) присоединяется придаточная часть.

При изучении структуры сложноподчиненного предложения прежде всего следует исходить из того, что оно представляет собой единое целое с взаимосвязанностью входящих в его состав частей. Это и является принципиальной посылкой структурно-семантической классификации.

С целью акцентирования внимания именно на этой мысли и для более точной передали грамматической природы сложноподчиненного предложения вполне оправдано и введение терминов «главная часть» и «придаточная часть» вместо «главное предложение» и «придаточное предложение», употребляющихся хотя и условно, однако подчеркивающих некоторую самостоятельность частей сложного целого.

Структурно-семантическая классификация сложноподчиненных предложений имеет преимущества перед традиционной, функционально-семантической, прежде всего в том, что она опирается на структурные признаки явления, т.е. такие признаки, которые являются предметом рассмотрения в синтаксисе. Кроме того, такая классификация дает наиболее полную и всестороннюю характеристику сложноподчиненного предложения, поскольку учитывает и к чему присоединяется придаточная часть, и как присоединяется (при помощи каких формально-грамматических средств), и в каких смысловых отношениях находятся главная и придаточная части. Однако при ясности исходных, общих положений структурно-семантического анализа классификация сложноподчиненных предложений по такому принципу нуждается еще в своей конкретизации, в систематизации языкового материала, в выявлении основных структурных типов и их всесторонней характеристике. Поэтому в классификациях, представленных во вновь выходящих учебниках, наблюдаются разночтения в описании видов сложноподчиненных предложений См., например: Современный русский язык / Под ред. В.А. Белошапковой. М., 1997. .


Современный русский язык:

332.
Сложноподчиненные предложения с присловной и неприсловной зависимостью частей

Наиболее общим структурным показателем Предложение сложноподчиненное сложноподчиненного предложения является присловная и неприсловная зависимость придаточной части. Эта особенность обосновывается следующим. Связь придаточной части с главной может быть более тесной и менее тесной. Более тесная связь обнаруживается в предложениях с придаточной частью, прикрепленной к одному слову или словосочетанию главной. Особенно тесно спаянными оказываются структуры с главной частью, имеющей в своем составе слово, которое обязательно нуждается в распространении или конкретизации значения. В предложении Вначале он испытывал некоторое стеснение за свой помятый китель и несвежую фуражку, но потом решил, что фронтовику, пожалуй, и нечего стыдиться своей внешности (Шол.) придаточное что фронтовику, пожалуй, и нечего стыдиться своей внешности структурно необходимо, потому что глагол решил, к которому относится придаточная часть, требует пояснения.

В следующем примере придаточная часть прикрепляется к неразложимому словосочетанию, нуждающемуся в обязательном распространении: Накануне в голову запало, что эксперимент может сорваться.

Тесная связь обнаруживается между частями и в следующем предложении Есть люди, которые, только что прочитав книгу, испытывают нетерпеливую жажду немедля рассуждать о прочитанном (Кож.), где придаточная часть относится к имени существительному, которое нуждается в обязательном определении (в противном случае главная часть не выражает законченной мысли). Необходима придаточная часть в предложении Я был польщен и делал вид, что не забыл ни одно из этих диковинных имен (Купр.), где она относится к неразложимому словосочетанию делал вид. В предложении Три года прошло с той поры, как я видела его (М. Г.) придаточная часть относится к сочетанию с той поры, которое немыслимо без определения, так как не имеет конкретного содержания.

В предложении Тот, кто испытал легкое головокружение от первого глотка соленого и теплого воздуха морских побережий, сразу почувствует подлинность гриновского пейзажа (Пауст.) указательное местоимение тот в главной части требует конкретизации, которую и осуществляет относящаяся к нему придаточная часть. В приведенных примерах придаточные относятся к словам, которые нуждаются в распространении или конкретизации значения, и главные части лишаются смысла без придаточных. В других случаях слова могут и не нуждаться в распространении, но допускают его с целью добавочной характеристики, уточнения.

В предложении В одну из хрустких морозных ночей, когда далекие отсветы особенно ярко мережили небо, Григорий Мелехов вышел из землянки... (Шол.) придаточное когда далекие отсветы особенно ярко мережили небо выполняет функцию распространенного уточнения к словам в одну из хрустких морозных ночей. Хотя в таких случаях связь оказывается менее тесной, чем в предыдущих, все-таки прикрепленность придаточной части к одному слову (или словосочетанию) создает сложноподчиненное предложение единое по построению, так как допускается придаточная часть только определенного вида.

Такие тесно спаянные структуры, с придаточной частью, относящейся к одному слову (или словосочетанию) главной, называются сложноподчиненными предложениями с присловной зависимостью В другой терминологии это предложения нерасчлененной структуры (см.: Русская грамматика. М., 1980). .

В сложноподчиненных предложениях с присловной зависимостью налицо морфолого-синтаксические отношения между главной и придаточной частями, поскольку функция придаточной зависит от того, к какой части речи она прикрепляется (иногда играет роль даже семантический разряд слова).

Присловности как структурному признаку сложноподчиненного предложения противополагается неприсловность. Сложноподчиненными предложениями с неприсловной зависимостью Иначе: предложения расчлененной структуры (см.: Русская грамматика. М., 1980). называются предложения с придаточной частью, относящейся ко всей главной части. Такие структуры менее спаянные, связь между частями в них не такая тесная, как в предложениях с присловной зависимостью.

Придаточная часть такого сложноподчиненного предложения содержит указание на определенное обстоятельство, при котором совершается или может совершаться то, о чем говорится в главной (время, условие, причину, следствие и т.д.), например: Когда Елизавета Сергеевна заговорила, его лицо вспыхнуло восторгом (М. Г.).

Главная часть предложения с неприсловной зависимостью структурно не требует распространения вообще и распространения определенным видом придаточной - в частности; например, в предложении Доктор не любил нашего хозяйства, потому что оно мешало нам спорить (Ч.) главная часть выражает относительно законченную мысль и может существовать без придаточной, употребление придаточной части со значением причины зависит не от структуры главной части, а от конкретной цели высказывания. Та же главная часть свободно присоединяет и другие виды придаточных. Ср.: Доктор не любил нашего хозяйства, хотя находил его вполне сносным; Доктор не любил нашего хозяйства, чего отнюдь и не скрывал. Такая «свобода» в присоединении придаточных частей невозможна в предложениях с присловной зависимостью и свидетельствует о менее тесной связи частей данного типа структур. Поскольку в таких предложениях придаточная часть не зависит от определенной части речи в главной, то в них нельзя усматривать морфолого-синтаксических отношений; отношения здесь формируются как собственно синтаксические.

Таким образом, предложения с присловной и неприсловной зависимостью различаются:

    1) степенью спаянности частей (большая связь при присловной зависимости и меньшая - при неприсловной зависимости);

    2) характером отношений между главной и придаточной частями (морфолого-синтаксические отношения при присловной зависимости и собственно синтаксические - при неприсловной зависимости);

    3) функциями придаточных (восполнение отсутствующего члена или раскрытие значения местоименного слова в главной части свойственно предложениям с присловной связью, а распространение всей главной части в целом - структурам, характеризуемым неприсловной связью).


Современный русский язык:

333.
Грамматические средства связи частей в сложноподчиненном предложении

1. Основным синтаксическим средством связи в Предложение сложноподчиненное сложноподчиненном предложении являются специальные связующие элементы, формальные показатели взаимосвязанности частей. Это подчинительные союзы, относительные (союзные) слова, соотносительные слова (определительные и указательные местоимения и местоименные наречия). В зависимости от вида формальных показателей связи различаются сложноподчиненные предложения: 1) союзного типа, 2) относительного типа, 3) местоименно-соотносительного типа, 4) местоименно-союзного соотносительного типа.

Союзы простые (что, чтобы, хотя, если, как, словно и др.) и составные (потому что, так как, между тем как, несмотря на то что и др.) помещаются в придаточной части и служат показателем ее подчиненности главной: Война, точно она их ждала, глянула им прямо в очи (Фад.); Цветухин придумал поход в ночлежный дом для изучения типов, потому что театр готовил «На дне» (Фед.).

Союзы, закрепленные за определенными видами придаточных, т.е. с четко выраженной семантикой, называются Союз семантический семантическими (так как, потому что - причинные; хотя, несмотря на то что - уступительные и др.). Союзы с неопределенной семантикой, употребляемые в различных видах придаточных и имеющие чисто синтаксическое значение, называются Союз функциональный функциональными (что, как и др.).

Например, союз как может служить для присоединения придаточных частей с разным значением: изъяснительным, сравнительным, временным, условным: Он не слыхал, как подымался жадный вал (П.); Зачем арапа своего младая любит Дездемона, как месяц любит ночи мглу? (П.); Его пустынный уголок отдал внаймы, как вышел срок (П.); А теперь так привыкла, что и с места не тронусь, как придут нам сказать, что злодеи около крепости рыщут (П.). Союз как (в сочетании с то в главной части) может оформлять придаточную часть и со значением причины, в настоящее время воспринимаемым, правда, как устаревшее: Я привез его здрава и невредима - и как река еще не стала, а мостов уже нет - то я и отправил его ко Льву Сергеевичу (П.).

Некоторые составные союзы (так как, потому что) способны расчленяться. В таком случае первая часть союза переходит в главную часть предложения и приобретает функцию соотносительного слова. Ср.: Было бы хорошо избежать «идейных» разговоров с ним, потому-тo он, наверное, в спорах волнуется до бешенства (М. Г.). - Было бы хорошо избежать «идейных» разговоров с ним потому, что он, наверное, в спорах волнуется до бешенства.

Подчинительные союзы причинные, временные, условные могут включать в свой состав так называемые Слова-скрепы слова-скрепы Используется и термин «заключительные союзы-частицы». , которые располагаются в начале главной части предложения. Это двойные союзы (когда...то, если...то, если...так, как...то и др.): Если перевести на вес, то сушеные белые грибы окажутся во много раз дороже и мяса, и рыбы, и самых редких фруктов, и меда... (Сол.). Слова-скрепы возможны лишь при препозиции придаточной части, они подчеркивают результативный характер второй части предложения. В сложных предложениях с сопоставительными отношениями используются парные союзы (чем...тем, если...то и др.): Чем скорее догорал огонь, тем виднее становилась лунная ночь (Ч.).

Парные союзы, омонимичные союзам со словами-скрепами, отличаются от них тем, что обе части их структурно необходимы, тогда как слова-скрепы могут легко опускаться. Ср.: Если в Александровском округе климат морской, то в Тымовском он континентальный (Ч.) и ...Если уж его лучший друг Володя не может уехать, то он, Толя Орлов, останется с ним (Фад.). Сложноподчиненные предложения с союзной связью образуют союзный тип.

Слово относительное (союзное) Относительные (союзные) слова - это местоимения и местоименные наречия, служащие средством связи придаточной части с главной (который, чей, какой, что; где, куда, откуда, как, когда и др.). Относительные слова располагаются в придаточной части предложения. В отличие от союзов они являются знаменательными словами и потому выполняют функцию одного из членов предложения. Ср., например, функции слов-омонимов: Макар почувствовал, что его кто-то толкнул ногой (Кор.). - Старик не сумел ответить, что он будет делать с кладом (Ч.). В первом предложении слово что выполняет функцию союза, так как оно лишено семантической знаменательности и служит только средством связи и показателем синтаксических отношений между частями сложного предложения. Во втором предложении что является относительным (союзным) словом, так как оно не теряет синтаксической полнозначности и выполняет роль дополнения в придаточной части предложения. Еще пример: Не сразу я сообразил, что мой сосед тоже стрелял (С. Бар.). - Что будет в темноте, я не представлял (С. Бар.).

Относительные слова, имеющие в качестве омонимов союзы (что, как), обычно сопровождаются логическим выделением (см. те же примеры). Сложноподчиненные предложения с относительными словами в придаточной части составляют относительный тип.

Слово соотносительное Соотносительные слова - это определительные и указательные местоимения и местоименные наречия, находящиеся в главной части сложноподчиненного предложения и прикрепляющие к себе придаточную часть, которая конкретизирует их значение. Местоименные слова обычно выступают в соотношении с союзными словами в придаточной части и составляют с ними соотносительные пары. Например: тот - кто, тот - который, тот - чей, там - где, там - куда, тогда - когда и т.д. И все же я всегда завидовал тем, которые вставали по горну (С. Бар.); Бабушка не поняла того, что он сказал (Фад.); Ведет дорога длинная туда, где быть должна Муравия, старинная муравская страна (Твард.); Приехала она к брату поговорить о том, как украсить к празднику свои лодки и яхты (Пауст.).

Придаточная часть может присоединяться к соотносительному слову в главной и при помощи союза: Надворные постройки обветшали и выглядели так, будто много лет не касались их заботливые человеческие руки (Шол.); Он удивлялся сестре: она не казалась настолько красивой, чтоб возбудить такую любовь в юноше (М. Г.).

Роль соотносительных слов в структурном отношении неодинакова. Они либо конструктивно необходимы, поскольку участвуют в организации строя предложения, либо не обязательны, и тогда используются только в качестве выделительных слов. Ср.: Я люблю и привык видеть тебя такой свято чистой, что даже пятно грязи на твоем платье бросает черную тень на мою душу (М. Г.) и ...Лопатин заметил то, что комиссар полка отстал от них на одну перебежку (Сим.). В первом предложении соотносительное слово такой конструктивно необходимо, без него невозможна следующая придаточная часть (с данной структурой и данной семантикой); во втором - местоимение то легко опускается без ущерба для общего смысла предложения, причем основной структурный признак предложения - присловность - также сохраняется. Такое конструктивно необязательное местоимение становится обязательным, если включается в ряд однородных членов при перечислении: «Может быть, это и моя последняя весна», - подумал Лермонтов, но тотчас начал торопливо думать о другом - о Щербатовой, о том, что уже починили, должно быть, паром и через несколько часов он расстанется с ней (Пауст.).

Конструктивная необязательность соотносительных слов в некоторых случаях подчеркивается возможностью слияния их с союзом придаточной части. Ср.: Ей даже стало холодно от счастья и захотелось петь для того, чтобы все знали о ее счастье (Пауст.). - Ей даже стало холодно от счастья и захотелось петь, для того чтобы все знали о ее счастье.

Таким образом, сложноподчиненные предложения с соотносительными словами в главной части образуют две структурные разновидности: местоименно-соотносительный тип (при наличии соотношения местоименных слов в главной и придаточной частях) и местоименно-союзный соотносительный тип (при соотношении местоименного слова в главной части и союза - в придаточной).

2. Кроме союзов, союзных и соотносительных слов, показателями синтаксических отношений между частями сложноподчиненного предложения могут служить и другие структурные средства, выступающие обычно в качестве сопутствующих основному: порядок расположения частей, соотношение глагольных форм, входящих в главную и придаточную части сложноподчиненного предложения, интонация, лексико-морфологический характер слова, к которому относится придаточная часть, некоторые особые лексические элементы.

Порядок следования частей сложноподчиненного предложения разных типов неодинаков: он может быть строго определенным или свободным. Это зависит от структурно-семантической природы предложения в целом. Например, некоторые структурно-семантические типы сложноподчиненных предложений имеют строго закрепленный порядок следования частей. Так, придаточная часть всегда следует за главной в местоименно-союзных соотносительных предложениях. Другие - союзный, относительный, местоименно-соотносительный - более свободны в отношении порядка расположения частей. Определенность порядка частей объясняется разными причинами, как структурными, так и семантическими, а чаще совмещением и того и другого.

Например, некоторые подчинительные союзы способны присоединять придаточную часть, только следующую за главной. Так, придаточные с союзами ибо, благо, потому что, так что располагаются только после главной части: Гм... этого холода я не ощущаю, ибо мне ясно мое место в великом механизме жизни (М. Г.); Я не чувствовал себя среди них лишним, благо о моем возрасте и даже имени никто не спрашивал (С. Бар.). Придаточные с другими союзами, например условными, временными, занимающие обычно свободное положение по отношению к главной части, теряют эту свободу, как только осложняются словами-скрепами. В таком случае обязательна препозиция придаточной части: Если отнять у человека способность мечтать, то отпадет одна из самых мощных побудительных причин, рождающих культуру, искусство, науку и желание борьбы во имя прекрасного будущего (Пауст.). Некоторые типы придаточных, например присоединительные, закрепляются в положении после главной части, что объясняется их функцией добавочного сообщения. Расположение перед главной частью, крайне редкое, воспринимается как Инверсия инверсия.

Соотношение глагольных форм частей сложноподчиненного предложения также является синтаксическим средством их связи.

Видо-временные формы глаголов первой части предложения (независимо от того, главная она или придаточная) обычно предполагают определенные формы второй части. Так, в предложении Лист оторвался и улетел только на третий день к вечеру, когда из-за днепровских круч ударил в лицо грозовой ветер и молнии, обгоняя друг друга, начали бить в почерневшую воду (Пауст.) глаголам главной части оторвался и улетел прошедшего времени соответствуют те же грамматические значения глаголов придаточной части (другие формы во второй части предложения невозможны).

Особенно ярко выступает конструктивная роль глагольных форм в тех особых случаях, когда между частями сложного предложения имеются отношения взаимного подчинения: Стоило повернуть голову, как причудливое ощущение исчезло бы без следа (Грин).

В качестве средства связи в структуре сложноподчиненного предложения иногда (в довольно ограниченных случаях) выступают некоторые особые лексические элементы. Их чисто синтаксическое назначение приводит к лексической опустошенности. Это свойственно сложноподчиненным предложениям с такими структурными элементами, как что касается... то; дело в том, что... Глагол касаться и существительное дело в таких конструкциях явно теряют свое основное лексическое значение и превращаются в чисто связующие элементы: Что же касается до метафизических брожений чувства и ума, то ведь это, знаете, дело вкуса (М. Г.); Дело в том, что нет на свете ничего практичнее, чем те фантазии, о которых теперь мечтают лишь немногие (Купр.).

Конструктивным показателем является и лексико-морфологический характер слова, к которому относится придаточная часть. Так, имена существительные при распространении предполагают определительную часть, а глаголы, краткие прилагательные, безлично-предикативные слова - изъяснительную: Вскочив с постели, он начал одеваться с быстротой, которая смущала и смешила его (М. Г.); После чая стали обсуждать, чем бы наполнить этот весело начатый день (М. Г.); Неизвестно, кто будет страдающей стороной (М. Г.); Ты рада, что ты дома? (Ч.); Но только жалко, что вы так поздно дали мне этот чудесный урок (Пауст). Если в некоторых случаях имена существительные и присоединяют изъяснительную часть, то это существительные определенной семантической группы, а именно: со значением речи, мысли, сообщения, т.е. значением, свойственным глагольным словам. Придаточные при таких существительных осложняются определительным оттенком значения: Письмо это и деньги вернулись назад с известием, что Петруха убит на войне (Л. Т.); Грину хотелось порадовать старика, уже примирившегося с мыслью, что из сына Александра вышел никчемный бродяга (Пауст.). Таким образом, совмещение «глагольной» семантики и формы имени существительного дало и совмещение функций придаточного.

Роль Интонация интонации как средства конструирования сложноподчиненного предложения заключается в том, что она объединяет его части в единое целое. Из скольких бы частей ни состояло сложноподчиненное предложение, интонация конца свойственна только последней его части.

Таким образом, структура сложноподчиненного предложения определяется как синтаксическими средствами связи, так и отчасти лексико-морфологическими свойствами слов, участвующих в его построении.


Современный русский язык:

334.
Семантико-структурные типы сложноподчиненных предложений

Структурными показателями Предложение сложноподчиненное сложноподчиненного предложения являются, как выяснено, во-первых, характер связи придаточной с главной (присловность и неприсловность); во-вторых, грамматические средства связи частей. Что же касается семантики придаточных, то оказывается, что она не является строго закрепленной за каждым определенным структурным типом. Есть типы однозначные, есть двузначные и есть многозначные. Так, структуры с отношением придаточной части к глаголу, прилагательному, безлично-предикативному слову имеют придаточную часть только со значением изъяснительным (однозначные структуры). Придаточные, относящиеся к имени существительному, двузначны: они могут быть определительными и изъяснительными (наиболее типичны, правда, структуры с придаточной определительной частью; изъяснительные усматриваются только при существительных особой лексико-семантической группы). Придаточные же в структурах приместоименного типа очень разнообразны: и определительные, и изъяснительные, и обстоятельственные (разных видов).

Структуры с неприсловной связью более ограничены семантикой придаточных частей - они всегда имеют обстоятельственное значение (исключая присоединительные, сопоставительные и пояснительные конструкции), но конкретные виды обстоятельств разнообразны.

Средства связи (союзы, союзные и соотносительные слова) также не являются строго закрепленными за определенными структурными типами, за исключением структур приместоименного типа (с обязательным соотношением местоименных слов или местоименных слов и союзов). Например, присубстантивное подчинение в сложноподчиненных предложениях может быть и относительным, и союзным, так же как и глагольное и др.

Предложения с неприсловной связью тоже неоднородны в отношении вида связи - они имеют и относительное подчинение, и союзное.

335.
Сложноподчиненные предложения с определительной придаточной частью

Предложение сложноподчиненное: Придаточная часть определительная Сложноподчиненные предложения с определительной придаточной частью представляют собой структуры с тесно спаянными частями. Определительная придаточная часть относится к именам существительным или местоимениям (определительным и указательным) в главной части. В зависимости от этого различаются и основные функции определительных частей: определительные части, относящиеся к именам существительным, содержат характеристику предмета или раскрывают его признак; определительные части, относящиеся к местоимениям, конкретизируют их значение: Я пугался женщин, которые выходили вместе с Наташей (С. Бар.); Кто весел, тот смеется (Л.-К.). Определяемые придаточной частью слова могут выполнять в главной части роль любого члена предложения, поскольку способность их иметь определение в виде придаточной части связана с их лексико-морфологической природой, а не с синтаксической функцией (ср.: Женщины, которые выходили вместе с Наташей, меня пугали; Я люблю того, кто смеется).

335.1.
Присубстантивно-определительные предложения

Предложение сложноподчиненное присубстантивно-определительное Присубстантивно-определительные предложения в зависимости от функции придаточной части имеют две разновидности. Функция придаточной части зависит от того, в какой степени определяемое ею существительное нуждается в определении.

В одних случаях главная часть без придаточной не выражает законченной мысли и потому обязательно требует определения. Придаточная часть восполняет отсутствующий член главного предложения, поскольку определяемое имя существительное слишком общо по значению и нуждается в сообщении об отличительном признаке, конкретизирующем, суживающем его значение.

- Каким образом может существовать сословие, - спрашивал сам себя Ромашов, - которое в мирное время, не принося ни одной крошечки пользы, поедает чужой хлеб и чужое мясо, одевается в чужие одежды, живет в чужих домах, а в военное время идет бессмысленно убивать, и таких же людей, как они сами (Купр.); Людям, которые умеют держать себя с достоинством под выстрелом, многое, очень многое прощают (Купр.).

В других - главная часть не нуждается в придаточной, поскольку способна выражать законченную мысль. Придаточная в таких предложениях распространяет главную, сообщает дополнительные сведения о предмете, названном определяемым именем существительным, которое либо конкретно по своему значению, либо уже достаточно определено в главной части.

В разгар пира в овин зашел Травкин, которого никто не ожидал (Казак.); Отвернувшись к окну, я смотрел на пустынные улицы, по которым изредка проносились военные машины (С. Бар.); Но он не отнимал своей руки и говорил простые, трогательные, успокоительные слова, какие говорит взрослый обиженному ребенку (Купр.). Наличие определений при имени существительном в главной части не всегда является показателем его исчерпывающей характеристики. Например, в предложении Он писал еще робко, с оглядкой на редактора и читателя, писал с тем хорошо знакомым начинающим писателям чувством, будто за его спиной стоит толпа насмешливых людей и с осуждением вчитывается в каждое слово (Пауст.) определяемое имя существительное чувством как будто уже достаточно определено в главной части, однако придаточная оказывается необходимой потому, что это определение (хорошо знакомым начинающим писателям) по содержанию иного плана, и требуется еще другое, которое и дается в придаточной части.

Функциональное различие двух видов определительных придаточных подчеркивается употреблением местоимений тот, таков при определяемом имени существительном в главной части. Придаточная часть со значением отличительного признака (выделительно-ограничительного или качественного) либо имеет соотносительные слова в главной части (указательные местоимения при именах существительных), либо предполагает их, допускает их подстановку. Местоимения тот, таков служат показателем обязательной придаточной части: ...У Валерьянова был такой же тонкий расчет, как у того извозчика, который вешал впереди морды своей голодной клячи кусок сена (Купр.); В самом конце мая в роте капитана Осадчего повесился молодой солдат, и, по странному расположению судьбы, повесился в то же самое число, в которое в прошлом году произошел в этой роте такой же случай (Купр.); Я даже Наташе рассказал про реку Вопь. И про красоту тех мест, куда я еду на лето (С. Бар.); Лишь те немногие люди, что находились в нарядах поучаствовали в собрании (С. Бар.).

Придаточные определительные с распространительной функцией обычно не допускают указательных слов при определяемых именах существительных: Наступила и вторая кадриль, которую я танцевал с Сонечкой (Л. Т.); Мысль о моей нынешней поездке в лагерь принадлежала, как это ни странно, именно матери, которая окончательно потеряла надежду добиться соответствия между моим ростом и весом (С. Бар.); И вот сейчас мой отец идет рядом с нашей колонной... Мой отец, который писал когда-то хорошие стихи (С. Бар.). Подстановка местоимений к определяемым именам существительным в данных примерах лишает предложение смысла, так как предметы, о которых идет речь, мыслятся как единственные.

Присубстантивно-определительные предложения по виду подчинения могут быть относительного и союзного типа. Придаточная часть в них присоединяется к главной при помощи союзных слов который, какой, кой (устар.), чей, что, где, куда откуда, когда и союзов чтобы, как, словно, как будто, как если бы.

В сложных предложениях, выражающих определительные отношения, наиболее общее значение определительности вносится союзным словом который, например: Бричка, въехавшая во двор, остановилась перед небольшим домиком, который за темнотою трудно было рассмотреть (Г.).

В качестве союзного слова, равнозначного слову который, может употребляться относительное местоимение кой, имеющее архаическую окраску, например: Слезы эти отчасти вызваны были пуншем, коего вытянул он три стакана (П.).

Союзное слово какой (обычно при наличии указательных слов в главной) вносит в значение придаточной части дополнительный оттенок уподобления, сравнения: На девственном снегу пустынной лесной дороги вился под ним извилистый, нечеткий след, какой оставляет зверь (Б. Пол.) - придаточная часть какой оставляет зверь заключает в себе дополнительное значение уподобления.

Союзное слово чей вносит дополнительный оттенок принадлежности, например: Я думал также и о том человеке, в чьих руках находилась моя судьба (П.).

Относительное местоимение что, как и который, служит показателем общего определительного значения. Например: А раньше жили в том посеревшем от времени флигеле, что прячется за домом (Шишк.). Однако наряду с этим оно, как и союзное слово какой, может сообщать придаточной части оттенок уподобления (при наличии указательных слов в главной). Союзное слово что в таком употреблении приобретает разговорную окраску: В уста ее, в очи и в плечи седой чародей целовал и те же ей сладкие речи, что милый о свадьбе, шептал (Н.).

Местоименные наречия где, куда, откуда, выступающие в роли союзных слов, обычно вносят в определительную придаточную часть пространственный оттенок значения. Например: Я намерен был отправиться на заре к крепостным воротам, откуда Мария Ивановна должна была выехать, и там проститься с ней в последний раз (П.); Над долиной, где мы ехали, спустились тучи (П.); В салон-вагоне, куда вошел Корчагин вслед за проводником, сидело несколько человек (Н. Остр.). Союзные слова где, куда, откуда возможны только при именах существительных, заключающих в себе пространственное значение.

Определительные придаточные с союзным словом когда осложняются оттенком временного значения и допустимы только при именах существительных того же значения, т.е. значения времени: Настанет год, России черный год, когда царей корона упадет (Л.).

Значительно реже определительные придаточные присоединяются к главной посредством союзов как, чтобы, придающих предложению разговорную окраску, а также словно, как будто, будто, как если бы, точно. Союз как вносит оттенок временного значения: Нет уж дней тех светлых боле, как под каждым ей листком был готов и стол и дом (Кр.). Союз чтобы - целевой оттенок: Не было у меня такого уговору, чтобы дрова таскать (М. Г.). Преобладание определительного значения в придаточной части подчеркивается местоимением такого, без которого изъяснительное значение стало бы основным.

Союзы словно, будто, как будто, точно вносят в значение придаточной части оттенок сравнения: Комната имела такой вид, будто ее обстреляли из пулемета (Пан.); Нас было трое: Савелий, старый охотник, толстый и круглый, как улей, с походкой, точно он к кому-то крадется, Пыж, длинноухий его пес, понимающий по части охоты не хуже своего хозяина, и я, в то время еще подросток (Нов.-Пр.).

Присубстантивная определительная придаточная часть не может стоять перед главной. Она помещается либо после нее, либо в середине, но всегда за определяемым именем существительным.

335.2.
Приместоименно-определительные предложения

Предложение сложноподчиненное приместоименно-определительное Сложноподчиненные предложения с определительной придаточной частью, относящейся к местоимению (указательному или определительному) в главной, характеризуются следующими признаками: 1) местоимение главной части конструктивно обязательно; 2) придаточная часть конкретизирует значение этого местоимения, разъясняет его содержание (термин «определительная» используется, таким образом, условно, со значением «раскрывающая содержание»).

В предложении Он делал то страшные, то ласковые и одобрительные глаза, шипел на тех, кто пел неверно, и едва заметным трепетанием протянутой ладони сдерживал увлекающихся (Купр.) придаточная часть кто пел неверно раскрывает значение местоимения тех в главной части, соотносится с ним и невозможна без этого соотношения, потому что других слов, которые могли бы быть определены данной придаточной частью, нет. То же обнаруживается и в предложении И все же я всегда завидовал тем, которые вставали по горну (С. Бар.). Местоимение конструктивно обязательно и в тех случаях, когда оно включается в перечислительный ряд с именами существительными или в обособленный оборот, где во избежание повторения замещает существительное, уже названное в главной части: Все чаще и чаще приходили ему [Ромашову] в голову непривычные, странные и сложные мысли, вроде тех, которые так потрясли его месяц тому назад (Купр.).

Конструктивная обязательность местоимения в главной части с определительной придаточной в описываемом типе предложений подчеркивается теми случаями, когда это местоимение опускается. Придаточная определительная часть сразу же становится изъяснительной: Кто привык за победу бороться, с нами вместе пускай запоет (Л.-К.).

Определительная придаточная часть, относящаяся к местоимению в главной, присоединяется к нему при помощи относительных (союзных) слов и союзов. В соответствии с этим различается два структурных типа - местоименно-соотносительный и местоименно-союзный соотносительный.

В качестве соотносительных слов выступают определительные и указательные местоимения все, каждый, всякий, любой; тот, такой, таков.

Придаточные присоединяются к главной при помощи союзных слов кто, что, какой, каков, который, чей, а также союзов как, словно, как будто, что, чтобы. С определительными местоимениями все, каждый, всякий, любой соотносятся относительные слова кто, который, чей: Каждый, кого он здесь видел, обладал своим особым познанием... (Фед.); Бывало, кто ни проедет, всякий похвалит, никто не осудит (П.).

С местоимением тот соотносятся относительные слова кто, который, чей. Например: Я тот, чей взор надежду губит, едва надежда расцветет, я тот, кого никто не любит и все живущее клянет (Л.); И пусть меня накажет тот, кто изобрел мои мученья (Л.), Должно быть, все те, кто наблюдали эту сцену извне, поняли ее опасное значение (Купр.).

Придаточные части, конкретизирующие значение местоимений все, каждый, всякий, любой и тот, устанавливают тождество между лицами или между предметами.

Придаточные части, раскрывающие содержание определительных местоимений такой, таков, дают качественную характеристику лицу или предмету.

С местоимением такой соотносятся союзные слова какой и союзы что, словно, как, как будто; с местоимением таков - союзные слова каков, какой и союзы что, как. Например: Почерк у него был круглый, без нажимов, красивый и равнодушный, такой, каким пишут военные писаря (Купр.); Каково лето, таково и сено (посл.). Качество может определяться посредством указания на следствие и степень: Жар такой, что на песке горят следы (Н.); а также посредством сравнения с чем-либо вполне или приблизительно сходным: Вид у него был такой, как будто его кто-то обидел; Выражение его лица было такое, словно он долго не спал.

Определительные придаточные части в местоименно-соотносительном типе могут располагаться и после главной, и перед ней, в местоименно-союзном соотносительном типе - после главной.


Современный русский язык:

336.
Сложноподчиненные предложения с изъяснительной придаточной частью

Предложение сложноподчиненное: Придаточная часть изъяснительная Сложноподчиненные предложения с изъяснительной придаточной частью - это структуры, особенностью которых является обязательная неполнота (структурная и смысловая) главной части, требующей поэтому восполнения своего содержания. Функция изъяснительной придаточной части заключается либо в описательной замене отсутствующего в главной части члена предложения (подлежащего или дополнения): Потом он видел, как Николаев встал из-за карт (Купр.); Требовалось, чтобы в створе развернутых носков помещался ружейный приклад и чтобы наклон всех солдатских тел оказался одинаковым (Купр.); либо в конкретизации, наполнении содержанием определительных или указательных местоимений (тот, весь, каждый, всякий), например: Всю ночь поют в пшенице перепелки о том, что будет урожайный год (Исак.); Молодость хороша тем, что она имеет будущее (Г.); Всего, что пережито было в ту ночь, ты и знать не могла (Сим.).

Придаточные изъяснительные присоединяются к главной части при помощи союзов что, чтобы, будто, как, словно, как будто, ли, а также союзных слов где, куда, откуда, как, сколько, насколько, почему, зачем, который, какой, кто, что.

Изъяснительную придаточную часть требуют слова, преимущественно способные к управлению. Это глаголы (в том числе причастия и деепричастия): Морозка понял, что разговор окончен (Фад.); Ромашов сидел за обедом неловкий, стесненный, не зная, куда девать руки (Купр.); прилагательные: Я убежден, что для искусства годится только тот материал, который завоевал место в сердце; безлично-предикативные слова: А, право, жаль, что он дурно кончит (Л.). Кроме того, изъяснительные придаточные могут иногда прикрепляться и к словоформам неуправляющим, например, к некоторым кратким прилагательным: Наивен, кто в любви искал покоя (Щип.), а также неуправляющим формам глаголов: Ему и без того казалось, что его несут слишком медленно (Б. Пол.). Все эти части речи функционально объединяются: они выполняют роль сказуемого в главной части. В соответствии с отнесенностью к данным частям речи различаются изъяснительные придаточные при глаголах, при прилагательных, при безлично-предикативных словах.

Изъяснительная придаточная часть возможна не только при определенных морфолого-синтаксических свойствах распространяемых слов, но и при определенной семантике их. Изъяснения требуют:

    1) глаголы, обозначающие восприятие (услышать, увидеть, почувствовать, ощутить и др.), волевое или эмоциональное состояние (решить, бояться, жалеть, радоваться и др.), сообщение (говорить, кричать, сообщать, объяснять, рассказывать и др.), мыслительную деятельность (думать, понимать, убеждаться, сознавать и др.), сообщение с эмоциональным оттенком (жаловаться, клясться, внушать, грозить, настаивать, угрожать и др.);

    2) управляющие имена прилагательные со значением эмоционального и волевого состояния и др. (уверен, согласен, прав, счастлив, виноват и др.);

    3) безлично-предикативные слова со значением оценки с точки зрения психологической, морально-этической, с точки зрения зрительного и слухового восприятия, а также со значением состояния с модальной окраской (жаль, больно, видно, слышно, нужно и др.).

Круг глаголов, способных присоединять изъяснительную часть непосредственно, очень ограничен, так как не все глаголы даже этих семантических групп (глаголы речи, мысли, чувства, восприятия, желания и др.) допускают ее. Например, нельзя сказать: Оратор высказал, что...; выразил, что...; возразил, что...; сочувствовал, что... и т.д. Возможность иметь изъяснительную часть определяется не только общими синтаксическими свойствами данных глаголов (способностью к управлению), но и семантической природой каждого слова, его морфологическими и стилистическими свойствами.

Изъяснительная придаточная часть может быть и присубстантивной, однако имена существительные, нуждающиеся в изъяснении, очень ограничены своей семантикой. Это отвлеченные существительные со значением восприятия, волевых и эмоциональных состояний, мыслительной деятельности, речи и подобные (слух, сообщение, известие, заявление, общение, угроза, сознание, убеждение, уверенность, чувство, мысль и некоторые др.), связанные происхождением или семантикой с соответствующими глаголами и сохранившие способность к управлению. Например: И все ясней и ясней становилась для него мысль, что существуют только три гордых призвания человека: наука, искусство и свободный физический труд (Купр.); Я ловил себя на мысли, что начинаю думать о конце войны (С. Бар.); Существует теория, будто бы искусство кино есть искусство режиссера; Известие, что она не приедет, очень беспокоило меня.

Такие изъяснительные придаточные части осложняются определительным оттенком значения, что связано с морфолого-синтаксической природой имени существительного.

В отдельных случаях придаточные изъяснительные могут быть и при некоторых междометиях и междометных выражениях, выступающих в роли слов-предложений (спасибо, слава богу): Спасибо, что поскучали со мной (Ч.).

Придаточная изъяснительная обычно помещается после главной части или в середине, но всегда после слова, к которому она относится.

Вынесение придаточной изъяснительной в начало предложения создает инверсию. Это особенно свойственно разговорному языку. Например: Что волки жадны, - всякий знает (Кр.); Как там холодно, мы знаем (С. Бар.).

336.1.
Изъяснительные придаточные с союзным подчинением

Изъяснительные придаточные присоединяются союзами что, как, будто, как будто, будто бы, как бы, словно, чтобы, если бы, ли, пока.

Придаточные с союзом что содержат сообщение о реально существующем факте. Например: Уж сколько раз твердили миру, что лесть гнусна, вредна (Кр.); Мне невольно пришло на мысль, что я слышал тот же голос (Л.); Пусть душу согреет сознанье, что ни на шаг, ни на миг в суровые дни испытанья не сдали позиций своих (Исак.); Я счастлив, что я этой силы частица, что общие даже слезы из глаз (М.); Лев Николаевич прочел мне коротенькое стихотворение. Но при этом подчеркнул, что автор не он (Ард.).

Примечание. Придаточные изъяснительные с что, относящиеся к именам существительным, раскрывают внутреннее содержание предмета и потому приближаются к определительным придаточным предложениям. Придаточные определительные (они присоединяются союзным словом что), в отличие от придаточных изъяснительных (они присоединяются союзом что), допускают замену союзного слова что союзным словом который. Ср.: И вечером весть, что (подстановка слова которая невозможна) приехала я, в Москве уже многие знали (Н.); но: Весть, что (которая) обрадовала меня, в Москве уже многим была известна. Это относится и к придаточным с некоторыми другими союзами, например чтобы и др.

Близок по значению к союзу что союз как, употребляющийся только при словах, обозначающих восприятие или мыслительную деятельность. Например: Помню, как стоял на узкой уличке (Чак.); Я видел, как в свинцовой воде отражался тусклый силуэт транспорта (Пауст.).

Союзы будто, как будто, словно, будто бы, как бы, в отличие от союзов что, как, вносят в придаточную часть оттенок предположительности, неуверенности в сообщаемом факте. Например: Не могу согласиться, будто Степан Михайлович Багров (в описании его «Доброго дня») «заслоняется несколько описанием природы...» (Акс.); Ей снится, будто бы она идет по снеговой поляне (П.).

Содержание придаточных с союзом чтобы (чтоб) представляется не как нечто реальное, а как желательное или нежелательное. Например: Я не хочу, чтоб свет узнал мою таинственную повесть (Л.); Аркадий Николаевич любил, чтобы у него елка выходила на славу, и всегда приглашал к ней оркестр Рябова (Купр.).

Союз если бы вносит в придаточную часть оттенок условия: Не плохо было бы, если бы он вернулся рано.

Союз ли, употребляемый после знаменательного слова, указывает на предположение с оттенком неуверенности и раскрывает содержание косвенного или прямого вопроса. Например: Не знаю, походил ли водопад на зверя, но он действительно был красив (Чак.); Вы спрашиваете, знал ли я Шмидта до его речи на кладбище? Нет, не знал (Пауст.).

Союз пока вносит временной оттенок значения: Где-то рядом разорвался снаряд, и водитель, не дожидаясь, пока солдат вылезет из-под машины, дал газ (Кож.).

336.2.
Изъяснительные придаточные с относительным подчинением

В качестве союзных слов, присоединяющих изъяснительные придаточные, употребляются относительные местоимения кто, что, который, какой, каков, чей и местоименные наречия где, куда, откуда, когда, как, сколько, насколько, отчего, почему, зачем.

Союзные слова кто, что, что за сосредоточивают внимание на субъекте или объекте действия. Например: Часто я угадать хотел, о чем он пишет (П.); На них косился каждый прохожий солдат, а жители боялись впустить, не зная, что это за люди (Фад.).

Придаточные с союзными словами какой, который, каков содержат указание на качество, разновидность предметов, а также порядок их выбора. Например: Если бы вы знали, какой наш край благодатный!(Т.), Мы не знали, в которую сторону идти: улиц множество и переулков тоже (Гонч.).

Союзное слово чей сосредоточивает внимание на принадлежности предмета: Никто не знает, чья рука положила эти цветы (Купр.).

Союзные слова, где, куда, откуда вносят в придаточную часть оттенок пространственного значения. Например: Затем она стала расспрашивать меня, где я теперь работаю (Ч.); Валько пошел разведать, куда тянется балка (Фад.); Егорушка оглядывался и никак не понимал, откуда эта странная песня (Ч.); Мне было совершенно безразлично, куда идти и где остановиться на ночлег (Ч.).

Союзное слово когда вносит дополнительный оттенок временного значения. Например: С некоторых пор Чайковскому стало казаться, что дом с утра ждет, когда композитор, напившись кофе, сядет за рояль (Пауст.).

В придаточных с союзным словом как подчеркивается характер действия, способ его совершения. Например: Сестра и Анюта хотели спросить, как мне тут живется, но обе молчали и только смотрели на меня (Ч.); Известно, как он умеет себя показать.

Придаточные с союзными словами сколько, насколько содержат указание на меру или степень. Например: Кто знает, сколько каждый живущий на земле оставляет семян, которым суждено взойти только после его смерти? (Т.); Они оба понимали, насколько все эти дела буднишние, но это были дела осуществимые, - в обоих заговорило чувство реальности (Фед.).

Союзные слова отчего, почему вносят причинный оттенок в значение придаточной части. Например: Я знаю, отчего брегов раздумье тайное объемлет дух пловцов (Майк.); Теперь, говорю, понятно, почему в прошлом году сошел поезд с рельсов (Ч.); Уля вдруг поняла, почему все люди на улице испуганно расступились перед ними... (Фад.).

Союзное слово зачем вносит целевой оттенок значения. Например: И такая истома сковывала все его члены, ложилась на сердце, что временами Сережка забывал, зачем он здесь (Фед.).

В придаточной изъяснительной части может быть и несколько разных союзных слов: Я пытался разглядеть, кто, как и на чем сидит.

336.3.
Употребление соотносительных слов при изъяснительных придаточных

Сложноподчиненные предложения с изъяснительной придаточной частью могут иметь в главной соотносительные слова. Функция этих слов неодинакова. Они могут использоваться в целях усиления, выделения, подчеркивания объекта речи, мысли, чувства и т.д. В таких случаях относительные слова не являются конструктивно обязательными: Важно было то, что его никто не заметил (М. Г.).

Такое соотносительное слово не является необходимым структурным элементом и может быть опущено. Ср.: Приятно было иногда вспомнить, что здесь, где-то недалеко, ходит приятель и земляк Володя Травкин (Казак.). - Приятно было иногда вспомнить то, что...

Ему очень хотелось, чтобы дивизия задержалась в этом лесу хотя бы еще на сутки (Казак.). - Ему очень хотелось того, чтобы...

Конструктивно необязательное местоимение может не только усиливать внимание на объекте речи, но и подчеркивать именно изъяснительный характер придаточной части (в тех случаях, когда придаточная часть относится к имени существительному). Например: Мысль о том что этого немца следует захватить, пришла Травкину сразу (Казак.).

Указательные местоимения тот, то могут сочетаться с существительными факт, обстоятельство, лишенными в данном случае предметной знаменательности, и таким образом составлять соотносительные сочетания тот факт, то обстоятельство: Шли [арестанты] вразброд, в беспорядке, и всех поражало то обстоятельство, что сбоку никто не толкает прикладами (Кор.).

В тех случаях, когда Слово соотносительное соотносительное слово при изъяснительной части конструктивно необходимо, т.е. когда оно участвует в формировании структуры предложения, сложноподчиненное предложение относится к местоименно-соотносительному или местоименно-союзному соотносительному типу.

Конструктивная роль соотносительного слова выявляется в следующих случаях.

  1. Соотносительное слово входит в состав неразложимого словосочетания (заключаться в том, выражаться в том, состоять в том и др.; глаголы, входящие в такие словосочетания, без управляемых местоимений лексически не сочетаются с изъяснительной частью): Цель эксперимента состоит в том, чтобы уравновесить водой гидростатический столб крови («Смена»). Неразложимое словосочетание, прикрепляющее изъяснительную часть, может иметь в качестве главного слова и имя существительное (например, дело в том): Дело в том, что подполковник Галиев, узнав о приезде Аниканова, после короткого размышления решил оставить Мещерского здесь (Казак.).

  2. Соотносительные слова необходимы и в тех случаях, когда они стоят при глаголах, которые хотя и не составляют с ними неразложимого словосочетания, но лексически не допускают изъяснительной части, прикрепленной к ним непосредственно: Шум походил на то, как бы вся комната наполнилась змеями (Г.). Не допускают изъяснительной части без соотносительных слов и некоторые прилагательные: Он уже был давно известен тем, что в другом городе и в другой труппе, играя в «Принцессе Грезе» зеленого рыцаря, он упал и покатился в своих жестяных латах к рампе, громыхая, как огромный самовар (Купр.).

  3. Соотносительные слова необходимы при противопоставлении и связанном с ним отрицании: Он мечтал не о том, чтобы поскорее закончить институт, а чтобы как можно больше приобрести знаний.

  4. Необходимость местоимения в главной части в качестве соотносительного слова обнаруживается и в том случае, когда оно включается в перечислительный ряд: Все было отлично - и то, что я впервые уезжаю один в лагерь, и то, что уезжаю далеко, куда-то под Смоленск, на неизвестную реку Вопь, и то, что пробуду там все лето, а значит, не поеду с матерью в какую-нибудь деревню, где она опять будет пичкать меня с утра до вечера парным молоком и следить за каждым моим шагом (С. Бар.).


Современный русский язык:

337.
Сложноподчиненные предложения с придаточной частью времени

Предложение сложноподчиненное: Придаточная часть временная Временные придаточные содержат указание на время совершения действия или проявления признака, о которых говорится в главной части предложения. Они могут выполнять функцию распространения главной части, когда в ней нет обстоятельства времени: Солнце уже было высоко, когда я открыл глаза (Гарш.), или уточнять обстоятельство времени, имеющееся в главной: Теперь, когда машины повернули к перевалу, море осталось позади и перед глазами стоял шумный горный лес.

Сложные предложения, выражающие временные отношения, по значению делятся на предложения с отношением одновременности и предложения с отношением разновременности. Эти отношения выражаются средствами связи (союзами и союзными словами) и видо-временными значениями глаголов.

Временные отношения в сложном предложении могут быть осложнены причинно-следственными и сопоставительно-противительными. Например: Когда человек утомлен и хочет спать, то ему кажется, что то же самое состояние переживает и природа (Ч.); Покамест слуги управлялись и возились, господин отправился в общую залу (Г.). В этих предложениях соотношения во времени отодвинуты на второй план, предложения отнесены к временным потому, что другие смысловые связи не имеют грамматического выражения и обнаруживаются лишь на основании учета значения конкретных предложений.

Неосложненные временные отношения устанавливаются лишь в тех предложениях, придаточные которых содержат указание на те или иные определения времени (Когда прошло пять лет...; Когда наступил вечер...).

Временные придаточные могут занимать по отношению к главной части любое положение. Ограничения связаны лишь с теми случаями, когда они уточняют значение имеющегося в главной части обстоятельства времени и естественно помещаются после него: Теперь, когда все уже стало известно, мне было очень жаль моего брата; Вечером, когда я шел в Дом пионеров, у газетных киосков стояли длинные очереди за «Вечеркой» (С. Бар.).

Определенный порядок следования частей связан также с употреблением двойных союзов. В таких случаях главная часть, обязательно постпозитивная, имеет Слова-скрепы слова-скрепы: Едва Ростов успел передать письмо и рассказать все дело Денисова, как с лестницы застучали быстрые шаги (Л. Т.); Когда же он открыл глаза, то в них уже светились внимательные теплые искры (Купр.); Я как подошел к своему петуху, так слышу, что зараз и другой прилетел (Купр.).

Обязателен порядок частей и в предложениях типа: Не прошло и часа, как брат вернулся домой; Еще не успеешь раскрыть рта, как они уже готовы спорить (Г.), где временные отношения переданы при помощи особых лексических средств. Такие предложения экспрессивно окрашены. Это тип предложения с так называемым взаимным подчинением.

337.1.
Сложные предложения с отношением одновременности

Отношения одновременности выражаются в предложениях с придаточными, присоединяемыми союзами когда, пока, как, покамест (архаич.), покуда (разг.), в то время как обычно при глаголах в главной и придаточной частях несовершенного вида одного времени.

Союз когда служит для выражения отношений одновременности без подчеркивания совпадения во времени действий главной и придаточной частей. Например: Когда его раздражали глупостью или подлостью, он только насмешливо прищуривал глаза (М. Г.). В том же значении, но значительно реже, используется союз как (архаич.): Как мерзла быстрая река и зимни вихри бушевали, пушистой кожей покрывали они святого старика (П.). Союз когда может соотноситься с наречием тогда в главной части, подчеркивающим момент совпадения действий: Надо браться за перо только тогда, когда нет иного способа говорить, кроме стиха (М.).

Союзы пока, покуда, покамест, в случае если оба глагола (главной и придаточной частей) несовершенного вида, подчеркивают совпадение сроков действия, например: Женщина села на подоконник и сидела, грызя семечки, пока Севастьянов выдавал газету подписчикам... (Пан.).

Те же союзы служат средством указания на то, что действие главной части целиком укладывается в промежуток времени действия придаточной. В таком случае в главной части употребляется глагол совершенного вида, а в придаточной - несовершенного. Например: Пока мы переходили через поляну, турки успели сделать несколько выстрелов (Гарш.).

Союз в то время как (при глаголах совершенного вида) подчеркивает момент совпадения действия придаточной части предложения с действием главной: В то время как товарищ мой остановился, мелькнула перед моими глазами большая бабочка (Акс.).

337.2.
Сложные предложения с отношением разновременности

Отношение разновременности выражается союзами когда, пока, покамест, покуда, после того как, с тех пор как, как только, лишь только, только что, только лишь, только чуть, как, едва, лишь, прежде чем, раньше чем, перед тем как, а также соотношением видовых форм глаголов-сказуемых и порядком расположения главной и придаточной частей предложения.

Сложные предложения с отношением разновременности имеют две основные разновидности: в одних предложениях действие главной части следует за действием придаточной, в других - действие главной предшествует действию придаточной.

  1. Наиболее употребительными являются конструкции с обозначением того, что действие или состояние, о котором говорится в главной части предложения, следует за действием или состоянием, обозначенным в придаточной.

    Для выражения такой последовательности во времени служат союзы когда, после того как, с тех пор как, как только, только что, лишь только, только лишь, только, чуть, как, едва, лишь. Сказуемые в таком случае выражаются глагольными формами совершенного вида и реже - несовершенного.

    Поскольку союз когда употребляется и в предложениях с отношением одновременности, основным средством выражения последовательности действий или состояний служит глагольная форма совершенного вида в придаточной.

    Сложные предложения с союзом когда при наличии глаголов совершенного вида в главной и придаточной обозначают, что действие главной следует за действием придаточной. Например: Когда барабанщик вошел в избу, Летя сел подальше от него (Л. Т.).

    Наличие в главной части предложения глагола несовершенного вида служит средством обозначения того, что совершение действия придаточной совпадает с продолжением действия главной. Например: Когда полуторки подъезжали к пирсу, концерт был в полном разгаре (Чак.).

    В сложных предложениях с союзами как, как только, лишь только, только лишь, только что, едва лишь, чуть, едва указывается на то, что действие или состояние главной части предложения следует за действием или состоянием (или его началом) придаточной особенно быстро. Например: Я как посмотрела на степь, где мы столько песен спели, да на этот закат, и еле слезы сдержала (Фад.); Как только наставало утро, пение дверей раздавалось по всему дому (Г.); Лишь только ночь своим покровом верхи Кавказа осенит, лишь только мир, волшебным словом завороженный, замолчит... к тебе я стану прилетать (Л.); Но только я начинал говорить, она убегала, коварно улыбаясь (Л.); По синим волнам океана, лишь звезды блеснут в небесах, корабль одинокий несется, несется на всех парусах (Л.); Девушкам, едва они выбежали из лесной балки, прежде всего бросились в глаза три новых очага дыма (Фад.).

    Союз после того как указывает, что действие главной части предложения начинается только после окончания действия придаточной: И долго еще они видели друг друга, после того как растекались в разные стороны по степи (Фад.).

    Союз с тех пор как подчеркивает начальный момент действия главной части: С тех пор как она отказала Андрею, старик был с Ионной официально сух, а Марианна едва отвечала ей (Пан.).

    Сложные союзы после того как, с тех пор как и др. могут расчленяться, в придаточной в таком случае остается лишь союз как: С тех пор, как ямщик мой ехал сзади, он сделался как будто веселее и разговорчивее (Л. Т.).

  2. Другую группу предложений с отношением разновременности составляют предложения, в которых действие или состояние главной части предшествует действию или состоянию придаточной. В таких предложениях придаточная присоединяется посредством союзов прежде чем, раньше чем, перед тем как, пока, покамест, покуда.

    Предложения с союзами прежде чем, раньше чем могут осложняться сопоставительно-противительными отношениями: И, еще раньше чем Сережка мог рассмотреть, что это такое, он понял по наполнившему степь стрекоту, что это движется отряд мотоциклистов (Фад.).

    Такого осложнения может и не быть: Прежде чем начать урок, учитель внимательно осмотрел класс.

    Неосложненное указание на то, что действие или состояние главной части предложения предшествует действию или состоянию придаточной, содержится в предложениях с союзом перед тем как: В хате еще висит на гвозде, направо от дверей, шахтерская куртка отца, как он сам ее повесил, придя с работы, перед тем как идти в военкомат... (Фад.). Союз перед тем как может расчленяться: Он выскочил из дома в самый последний момент перед тем, как обрушилась крыша (Ильенк.).

    То же значение может быть передано союзами пока, покамест, покуда, но с указанием предела, до которого продолжается действие главной части: До глубокой осени, пока установился фронт на юге, люди из занимаемых немцами районов Донбасса все шли и шли через Краснодон, меся рыжую грязь по улицам (Фад.).

    Обозначение предела может подчеркиваться наличием в главной части сочетания до тех пор: Почему-то я молчаливому указанию собаки не придавал значения и занимался своими думами до тех пор, пока сзади меня не послышался новый шорох (Пришв.).

    Среди сложных предложений с придаточными времени данного типа есть предложения, придаточные которых приобретают большую самостоятельность, что приближает эти сложные предложения к сложносочиненным предложениям. Такие переходные случаи между сочинением и подчинением возникают при употреблении союза как (в сочетании с вдруг): Я остановился и, прислонясь к углу домика, стал рассматривать живописную окрестность, как вдруг слышу за собой знакомый голос (Л.); ...Немцы только прибрали и оборудовали здание под казарму, как вдруг здание загорелось (Фад.).


Современный русский язык:

338.
Сложноподчиненные предложения с придаточной частью места

Придаточные Предложение сложноподчиненное: Придаточная часть места места содержат указание на место или пространство, где совершается то, о чем говорится в главной части.

Придаточные места присоединяются к главной союзными словами где, куда, откуда. Они могут распространять главную часть предложения, раскрывать содержание наречий там, туда, оттуда, везде, всюду и, наконец, иметь уточняющий характер.

В предложении Где быстрые шумные воды недавно свободно текли, сегодня прошли пешеходы, обозы с товаром прошли (Н.) придаточная места распространяет главную часть. В предложении Там, где была раньше одинокая скала, лежала груда обломков... (Арс.) придаточная раскрывает содержание обстоятельства места главной части, выраженного наречием там, имеющим общее значение. В предложении Все заглядывали вперед, где качалось и реяло красное знамя (М. Г.) придаточная уточняет обстоятельство места главной части.

Сложноподчиненные предложения без соотносительных слов в главной части предложения более свойственны разговорному стилю, нежели книжному.

Придаточные места могут занимать по отношению к главной любое положение. Если же они относятся к отдельным словам в главной, то располагаются после них.

Предложения с придаточными места чаще всего бывают местоименно-соотносительными, и в таких случаях имеют в главной части относительные слова - там, туда, оттуда, везде.

Придаточные с союзным словом где могут иметь различные оттенки значения в зависимости от того, с каким наречием главкой части соотносится слово где.

Придаточные при соотношении там - где либо содержат указание на место совершения действия главной части предложения, например: Там, где ветры слизали снег, земля по ночам гулко лопается (Шол.); либо не содержат указания на место, если соотношение там - где употребляется в обобщенном значении для указания на соотношение двух сообщений: Случается нередко нам и мудрость видеть там, где стоит только догадаться за дело просто взяться (Кр.).

Придаточные при соотношении туда - где содержат указание на направленность движения: И серна на крутой скале, чернея в отдаленной мгле, как дух, недвижна, глядит туда, где небосклон горит (Л.); при соотношении оттуда - где указывают на исходный пункт движения: Оттуда, где была река, веяло сыростью; при соотношении везде - где ограничивают значение местоименного наречия главной части предложения: Мне везде дорога, где только ветер дует и море шумит (Л.).

В придаточных с союзным словом куда при соотношении туда - куда указывается на направление движения: Куда конь с копытом, туда и рак с клешней (посл.); при соотношении там - куда обозначается место совершения действия главной части: Куда попадала эта струя, там листья бледнели, съеживались и увядали (Гарш.); при соотношении оттуда - куда указывается на исходный пункт движения: Оттуда, куда он указал пальцем, валил дым.

Придаточные с союзным словом откуда при соотношении оттуда - откуда содержат указание на исходный пункт движения: Откуда ветер, оттуда и счастье (Л.).


Современный русский язык:

339.
Сложноподчиненные предложения с придаточной частью причины

Предложение сложноподчиненное: Придаточная часть причинная Причинные придаточные содержат указание на причину или обоснование того, о чем говорится в главной части предложения.

В предложении Такая густая трава росла только по берегам озера, потому что здесь достаточно было влаги (М.-С.) придаточная часть указывает на причину того, о чем сообщается в главной. В предложении В нижнем этаже, под балконом, окна, вероятно, были открыты, потому что отчетливо слышались женские голоса и смех (Ч.) придаточная часть указывает не причину того, что окна были открыты (окна открыты не потому, что слышались голоса, а потому, что их кто-то открыл), а объясняет, на каком основании говорящий установил, что окна открыты, т.е. обосновывает то, о чем говорится в главной части предложения.

Придаточные причины присоединяются к главной части посредством союзов и союзных сочетаний потому что, оттого что, вследствие того что, благодаря тому что, в силу того что, из-за того что, затем что, так как, поскольку, ибо, благо.

Придаточные причины обычно помещаются после главной части предложения, за исключением тех случаев, когда необходимо подчеркнуть причину или обоснование чего-либо и указать на следствие: Оттого что нельзя плакать и возмущаться вслух, Вася молчит, ломает руки и дрыгает ногами (Ч.).

Придаточные, присоединяемые союзами ибо, благо, потому что, помещаются только после главной части: Верить хотелось, ибо книги уже внушали мне веру в человека (М. Г.); ...Ленька Эгерштром даже прошелся перед Зоей на руках, благо подморозило (Пан.).

Придаточные, начинающиеся союзом так как, могут занимать по отношению к главной любое положение, но если придаточная стоит на первом месте, то главная часть обычно имеет слово, скрепляющее части сложного целого, - то: Так как Каштанка взвизгнула и попала ему под ноги, то он не мог не обратить на нее внимания (Ч.).

Особенностью причинных союзов, включающих в себя что, является то, что они могут употребляться расчленение, с паузой перед что, и как цельная союзная группа. При расчленении союза в придаточной части предложения остается лишь союз что, а первая часть союза входит в главную часть предложения в качестве указательного слова, в других случаях - вся союзная группа помещается в придаточной части предложения. Например: Сергею было неловко оттого, что говорил он с Саввой таким строгим и подчеркнуто официальным тоном (Обр.); Базар кишел народом, потому что было воскресенье (Л.).

Сложноподчиненные предложения с соотношением оттого - что; потому - что; оттого - чтобы относятся к местоименно-союзному соотносительному типу.

Наличие соотносительных слов оттого, потому (очень редко затем) в главной части обязательно в следующих случаях:

    1) когда указание на причину подчеркивается специальными словами, усилительными и ограничительными частицами (именно, собственно, только, лишь и др.): Да и на этот раз он зашел к Похвисневу лишь потому, что случайно оказался в том районе (Леон.);

    2) при наличии вводных слов или словосочетаний при словах оттого, потому (вероятно, может быть, во-первых и др.): Молодые тетеревята долго не откликались на мой свист, вероятно, оттого, что я свистел недостаточно естественно (Т.);

    3) при указании на возможную, но на самом деле не имевшую места причину (при отрицании): Она вернулась не потому, чтобы угодить ему, а просто захотела побыть дома; Она любила Ричардсона не потому, чтобы прочла, не потому, что Грандисона она Ловласу предпочла... (П.). В качестве соотносительных слов могут использоваться и сочетания по той причине и на том основании: Денег американец еще не прислал, на том основании, что, дескать, пока не окупилась еще плата переводчику (М. Г.).

Причинные союзы очень разнообразны по своей стилистической окраске. Союзы потому что, оттого что, так как, поскольку употребительны как в книжной, так и в разговорной речи. Союзы благодаря тому что, вследствие того что, из-за того что, в силу того что, ввиду того что почти исключительно относятся к книжной речи делового характера. Союз ибо имеет книжную окраску: Мария Ивановна сильно была встревожена, помолчала, ибо в высшей степени была одарена скромностью и осторожностью (П.). Особенно употребителен этот союз в научной и публицистической речи. Союз благо употребляется в разговорной речи. В соответствии со своим лексическим значением он указывает на благоприятствующие обстоятельства: Собаки далеко залезли в конуры, благо не на кого было лаять (Гонч.). Союз затем что (расчленение или как союзное сочетание) имеет архаическую окраску и в современном русском языке употребляется редко: Один Молчалин мне не свой, и то затем, что деловой (Гр.).


Современный русский язык:

340.
Сложноподчиненные предложения с придаточной частью образа действия, меры и степени

Придаточные Предложение сложноподчиненное: Придаточная часть образа действия, меры, степени образа действия, меры и степени раскрывают способ или качество действия, а также меру или степень проявления признака главной части предложения. Каждое из значений принадлежит отдельному виду придаточной части.

Сложноподчиненные предложения с придаточными образа действия, меры и степени имеют в главной части местоименные слова, значения которых конкретизируются придаточной, присоединяемой обычно при помощи союзов. Поэтому предложения с придаточными данного типа чаще всего являются местоименно-союзными соотносительными. Таким образом, несмотря на различие в семантике, подчас очень тонкое и слабо уловимое, данные предложения едины по строению. Структурное единство определило порядок расположения частей: придаточная часть всегда следует за главной.

В предложении Трое офицеров, бывших в столовой, поздоровались с ним сухо и заговорили между собой вполголоса, так, чтоб он не слышал (Купр.) придаточная часть содержит указание на качество действия.

В предложении Савельич так поражен был моими словами, что всплеснул руками и остолбенел (П.) придаточная часть обозначает степень проявления признака. В предложении Он наловил столько рыбы, что трудно было перечесть придаточная указывает на меру действия, обозначенного в главной части предложения.

Придаточные образа действия, меры и степени присоединяются к главной посредством союзов что (в соотношении с так, до того, настолько, таким образом, до такой степени), чтобы (в соотношении с так, таким образом), словно, точно (в соотношении с так, таким образом), а также союзного слова как (в соотношении с так).

Придаточные с союзом что осложняются следственным оттенком значения: Потом он встал, потянулся так, что хрустнули кости... (М. Г.); Вчера мы до того были утомлены, что даже не осмотрелись как следует (Арс.); Грей так задумался, что позабыл о хозяине (Грин).

Придаточные с союзом чтобы (при сослагательном наклонении) имеют дополнительный целевой оттенок значения: Надо только стать таким образом, чтобы Полярная звезда очутилась как раз над колокольней св. Георгия (Купр.).

Придаточные с союзами словно, точно приобретают сравнительный оттенок значения: Мать остановила его вопрос движением руки и продолжала так, точно она сидела перед лицом самой справедливости (М. Г.).

Тот же оттенок значения заключается и в предложениях с соотношением так - как: Земля запахла так, как она всегда пахнет перед дождем в июне (Троян.). Усиливается сравнительный оттенок, приобретающий характер уподобления, частицами, помещенными при наречии так: До сих пор думалось так же легко, как ехалось до узловой станции (Никул.).

Переход от качественной характеристики действия (или признака) к количественной подчас бывает настолько неуловим, что можно усматривать совмещение этих значений.

Это характерно для предложений с соотношением так - что: На дворе за окнами стало тихо, - так тихо, что где-то в двух шагах, в темноте, соловей вдруг залился громкой, беззаботной трелью (Купр.).

Сложноподчиненные предложения с придаточной частью меры и степени могут быть местоименно-соотносительными в том случае, если придаточная присоединяется к главной части союзными словами насколько, сколько, поскольку соотношении с настолько, столько, постольку). Например: Она выработала себе схему практики, а теории лишь постольку интересовали ее, поскольку могли сгладить пред братом ее сухое, скептическое отношение к жизни и людям (М. Г.); Он потратил столько времени, сколько нужно было, чтобы хорошо подготовить задание.


Современный русский язык:

341.
Сложноподчиненные предложения с придаточной частью сравнительной

Предложение сложноподчиненное: Придаточная часть сравнительная Сравнительные придаточные поясняют главную часть предложения путем сравнения, основываясь на ассоциативной связи явлений.

Сравнительные отношения выражаются союзами как, подобно тому как, словно, будто, как будто, точно, как если бы.

Оттенки значений сравнительных придаточных разнообразны (собственно сравнение, уподобление, соответствие и др.) и определяются лексическим значением союзов.

Значение соответствия, равенства сравниваемых предметов или явлений передается придаточными с союзом как: Он сидел, как сидит бальзакова тридцатилетняя кокетка на своих пуховых креслах после утомительного бала (Л.), а также с союзом что (народно-поэт.): Нивы зрелые, что камыш густой, тихо движутся (Ник.).

То же значение, но с оттенком книжности передается союзом подобно тому как: Подобно тому как в средние века церковь низвела философию до роли служанки богословия, современный бизнес низвел искусство до уровня слуги торговой рекламы (из газет).

Придаточные с союзами словно, точно, будто, как будто, как если бы содержат сравнение, которое представляется не как нечто реальное, а лишь как возможное (или воображаемое), т.е. имеют значение сравнительно-условное.

Союзы словно, точно указывают на значительное сходство сравниваемых предметов или явлений: Море все в живых белых пятнах, словно бесчисленные стаи птиц опускались на его синюю равнину (М. Г.).

Союзы как будто, будто указывают на приблизительность сравнения: Слова лились, как будто их рождала не память рабская, но сердце... (П.); Сейчас он приближался вихляющей походкой, будто под ногами была палуба парохода, качаемого бурей (Панф.).

Союзом как если бы подчеркивается, что сравнение предположительно: В комнате стало свежо, как если бы откуда-то проник холодный воздух.

Примечание. С придаточными сравнительными предложениями по средствам связи и по значению сближаются сравнительные обороты: Я ползу, как зверь, и только слышу, как больно и громко стучит мое сердце (Пришв.); Вправо и влево от магистрального канала, словно сучья и ветки от могучего ствола дуба, разрослись каналы поменьше, густо опутали все поле (Мусат.). Сравнительные обороты отличаются от сравнительных придаточных своей структурной неполнотой (в сравнении со структурой простого предложения), в результате чего в них не усматриваются признаки предикативного соединения слов.

Сравнительные союзы, переходящие в частицы, - словно, точно, как будто, как бы - могут присоединять отдельные члены внутри простого предложения. В таком случае они не выражают сравнения, как сравнительные придаточные или сравнительные обороты, а лишь подчеркивают недостаточную определенность в отношениях между членами предложения. Например: Ты меж сестер словно горлинки белая промежду серых простых голубей (Н.) (словно при сказуемом); Он шел медленно, осторожно, словно крадучись (словно при обстоятельстве).


Современный русский язык:

342.
Сложноподчиненные предложения с придаточной частью условной

Предложение сложноподчиненное: Придаточная часть условная Условные придаточные содержат указание на условие, от которого зависит осуществление того, о чем говорится в главной части.

Придаточные условные присоединяются к главной части предложения посредством союзов если, ежели, коли (коль), как, как скоро, раз, когда, кабы, буде, ли...ли.

Однако отношение обусловленности может быть передано и без специальных союзов, при помощи лексико-морфологических средств (с формой повелительного наклонения): Явись теперь на Руси поэт, который был бы неизмеримо выше Пушкина, его появление уже не могло бы наделать столько шума (Бел.). Такие предложения особенно распространены в разговорной речи.

Отношения обусловленности могут подчеркиваться сочетанием в том случае: Он имеет шанс спастись даже в том случае, если эти трое поднимут запоздалую тревогу (Казак.).

Условные придаточные по отношению к главной части могут занимать любое положение, хотя более характерна препозиция придаточной, так как при таком расположении частей более четко передаются условно-следственные отношения. Препозиция придаточной части становится единственно возможной, если в главной части имеются слова-скрепы: Между тем если бы вы на самом деле стрелялись, то тут было бы нечто героическое, сильное (Купр.); Если вы согласны, то я сейчас же соединюсь с нашими дорогими сотрудниками (Купр.).

Сложные предложения с придаточными условными имеют две разновидности: 1) предложения с реальным условием и 2) предложения с желаемым, возможным или предполагаемым условием.

В предложениях первой группы (с реальным условием) придаточные присоединяются при помощи союзов если, ежели, коли (коль), как скоро, как, раз, буде, когда, ли...ли.

Союзы если, ежели, коли, буде обычно передают отношение обусловленности в неосложненном виде.

Наиболее употребителен союз если, стилистически нейтральный: Не жалко сил, если они дают такие результаты (Н. Остр.).

Союз ежели имеет архаический и одновременно просторечный оттенок: Ежели мы добились одного, добьемся и другого (Фад.).

Союз коли (коль) - разговорный: Коль ты старый человек, дядей будешь нам навек (П.).

Союз буде имеет архаическую окраску. Он подчеркивает возможность осуществления условия в будущем: Буде спросит кто о чем - молчи, коли жив быть хочешь! (М. Г.)

При обозначении нескольких условий может использоваться повторяющийся союз ли: Горит ли африканский день, свежеет ли ночная тень, всечасно роскошь и искусства ей тешат дремлющие чувства (П.).

Предложения с союзами когда, как, имеющими разговорный оттенок, и как скоро, коль скоро (арх.) обычно осложняются временными отношениями: Как голова пуста, так голове ума не придадут места (Кр.); Ведь Молчалин глуп, когда дело идет о чести, благородстве, науке, поэзии и подобных высоких предметах, но он умен, как дьявол, когда дело идет о его личных выгодах (Бел.).

Союз раз, характерный для разговорной речи, обычно указывает на осуществившееся условие и вывод, вытекающий из него. Сложные предложения с союзом раз осложняются причинными отношениями: Раз выбор зависит от меня, значит я участвую в развитии событий своей свободной волей (Фад.); Раз приехали, пусть уж нас Москва судит (Б. Пол.). Причинный оттенок может выступать и при других союзах (если, ежели, коли) и обычно подчеркивается частицей уж: Ежели уж вы приглашаете, то я останусь (Кор.).

При наличии частиц и, даже, же в придаточных с теми же союзами появляется уступительный оттенок значения: Все постороннее, все прошлое исчезло из памяти, а если и появлялось в ней временами, то в виде бесформенных обрывков (Казак.).

В предложениях второй группы (с желаемым, возможным или предполагаемым условием) придаточные присоединяются при помощи союзов если, ежели, когда, коли в сочетании с частицей бы (при сослагательном наклонении глаголов), а также посредством специального союза кабы.

С прибавлением частицы бы стилистическая окраска союзов не меняется (см. группу предложений с придаточными частями со значением реального условия): Если б нас теперь пустили в поле, мы в траву попадали бы спать (Н.).

Союз кабы имеет фольклорный характер: Кабы я была царица, - третья молвила сестрица, - я б для батюшки-царя родила богатыря (П.).

Предложения данной группы с союзом когда, в отличие от предложений с указанием на реальное условие, имеют только условное значение, не осложненное временным отношением: Когда на то моя была бы власть, я, зная медведей породу, не допускал бы их до меду! (Михалк.).


Современный русский язык:

343.
Сложноподчиненные предложения с придаточной частью уступительной

Предложение сложноподчиненное: Придаточная часть уступительная Уступительные придаточные содержат указание на условие, вопреки которому совершается то, о чем говорится в главной части предложения.

В сложном предложении Я уговорил Шакро идти берегом, хотя это был длиннейший путь (М. Г.) содержится указание на то, что в главной части предложения излагается нечто противоположное тому, что логически должно было бы вытекать из сказанного в придаточной.

Противопоставление сообщений главной и придаточной частей предложения, имеющееся в сложных предложениях с придаточными уступительными, роднит их со сложносочиненными предложениями с противительными отношениями. Однако составные части последних более равноправны, в них нет оттенка обусловленности: Ср.: Было темно, номы не прекратили поисков. - Хотя были темно, мы не прекратили поисков.

Придаточные уступительные присоединяются к главной посредством союзов и союзных сочетаний хотя (хоть), несмотря на то что, невзирая на то что, пускай, пусть, даром что.

Придаточные уступительные могут располагаться в любом месте по отношению к главной, причем препозитивное положение придаточной подчеркивает несоответствие между содержанием частей.

Неосложненное значение уступительности передается союзами хотя (хоть - разговорный вариант), даром что (разг.), несмотря на то что, невзирая на то что (последние два имеют более книжный характер и могут употребляться расчленение): Хоть ты и в новой коже, да сердце у тебя все то же (Кр.); Несмотря на то, что было холодно, снег на воротнике таял весьма скоро (Л. Т.); Он весь был ясно виден, даром что ехал в тени (Т.).

Союзы пускай, пусть ослабляют значение уступительности, усиливая противопоставление: Пусть укрыла от дальнего горя утонувшая в розах стена, заглушить рокотание моря соловьиная песнь не вольна (Бл.). Наиболее близки к сочиненным противительным предложениям предложения, содержащие в главной части союз но: Пускай в Молчалине ум бойкий, гений смелый, но есть ли в нем та страсть, то чувство, пылкость та? (Гр.).

Среди сложных предложений с уступительной придаточной частью выделяются такие, которые указывают на предельное проявление того, о чем в них сообщается; они называются обобщенно-уступительными. Ср.: Хотя утро было прекрасное, но мы выехали в поле не так рано (Акс.). - Как ни прекрасно было утро, но мы выехали в поле не так рано. Во втором предложении придаточная часть сообщает, что признак доведен до предела, и, несмотря на это, результат получается противоположный тому, которого следовало ожидать.

Обобщенно-уступительные предложения имеют в своем составе местоименные слова как, где, куда, кто, что, сколько и т.п. с частицей ни: Как ни полезна вещь, цены не зная ей, невежды про нее свой толк все к худу клонят (Кр.); Но сколько бы ни оставляли ее в покое, она уже не могла быть покойна (Л. Т.).

Примечание. Те же сочетания могут входить в состав придаточных частей предложений, конкретизирующих обобщенный член главной части предложения. Такие предложения не являются уступительными, в них невозможна замена усилительного оборота с ни союзом хотя: Куда ни обратишь взоры, везде встретишь или воды, или камни (Бат.).

344.
Сложноподчиненные предложения с придаточной частью следствия

Придаточные Предложение сложноподчиненное: Придаточная часть следствия следствия указывают на следствие, вытекающее из содержания главной части предложения.

Придаточные следствия обычно связываются с главной посредством союза так что: Веревка была длиною почти во всю комнату, так что один только противоположный угол мог быть безопасным от нападения страшного зверя (П.).

В придаточных следствия очень слабо выражен характер подчинения и структура главной части предложения, как правило, не подчеркивает обязательность придаточной. Вот почему придаточные со значением следствия часто представляют собой добавочные суждения и приобретают характер присоединения. Таковы придаточные, присоединяемые при помощи предложных групп в силу чего, вследствие чего, имеющих книжный характер: В них было много молодого задора, вследствие чего каждое дело казалось по плечу.

Придаточные следствия в силу своего значения располагаются после главной части предложения.


Современный русский язык:

345.
Сложноподчиненные предложения с придаточной частью цели

Придаточные Предложение сложноподчиненное: Придаточная часть цели цели содержат указание на цель или назначение того, о чем говорится в главной части предложения.

В предложении А чтоб в хмелю не сделать мне пожару, так я свечу совсем задул (Кр.) придаточная часть указывает цель совершения действия главной. В предложении Слово дано для того человеку, чтобы он сообщал свои мысли другим придаточная часть говорит о назначении того, о чем идет речь в главной.

Придаточные цели присоединяются к главной части предложения посредством союзов чтобы, для того чтобы, с тем чтобы, затем чтобы, дабы, лишь бы, только бы, причем характерным является выражение сказуемого сослагательным наклонением или инфинитивом. Придаточная часть обычно относится ко всей главной части в целом.

Составные союзы могут употребляться расчлененно, вследствие чего в придаточной части остается лишь союз чтобы, а первая часть союза переходит в главную и приобретает характер соотносительного слова, к которому и прикрепляется придаточная: Для того, чтобы привести землю в порядок, надо было вместе с землеустроителями заново разработать планы севооборотов (Г. Ник.). Членение союза обязательно, если ему предшествуют ограничительные, сравнительные и другие частицы, а также вводные слова: Он разрешил молчание разве только для того, чтобы журить своих дочерей (П.); Обо всем этом говорилось словно затем, чтобы как можно больше затруднить и без того трудную задачу (Фед.).

Придаточные цели могут занимать по отношению к главной любое положение, кроме тех случаев, когда союз расчленяется.

Наиболее употребителен союз чтобы, характерный как для разговорной, так и для книжной речи (примеры см. выше). Сложные союзы для того чтобы, с тем чтобы, затем чтобы особенно распространены в книжной речи: Через пять минут Калугин... рысцой ехал на бастион, с тем чтобы по приказанию генерала передать туда некоторые приказания и дождаться известий об окончательном результате дела (Л. Т.). Хотя могут использоваться в текстах и не сугубо книжных: Он предпочел прогулку в линейке, с тем чтоб не разлучаться с милою своей соседкою (П.).

Союзы дабы и да используются в книжной речи и имеют архаический оттенок: За сим, дабы не утомить благосклонного читателя, позвольте поставить точку (Ч.); Стефан уже сзывал толпы густые, да уничтожить псковитян (Языков).

Целевые отношения, выраженные в сложных предложениях с придаточными цели, обычно выступают в неосложненном виде. Особый оттенок значения вносится лишь союзами лишь бы, только бы. В предложениях с этими союзами подчеркивается усиленное стремление к цели, причем средством достижения ее является то, о чем говорится в главной части предложения: Тут же выяснилось, что железа на бандажи не хватает, и артельный староста все ведра у бабы своей покрал, все крыши посымал с битых вагонов, лишь бы не останавливать движения на любимом транспорте (Леон.); Отец готов был все сделать, только бы сыну было хорошо.

346.
Сложноподчиненные предложения с придаточной частью присоединительной

Предложение сложноподчиненное: Придаточная часть присоединительная Присоединительные придаточные содержат дополнительное сообщение по поводу высказанного в главной части предложения.

Дополнительное сообщение может заключать в себе пояснение, оценку данного в главной части сообщения, вывод из него или добавочные замечания, связанные с содержанием этого сообщения, причем в главной части предложения отсутствуют какие-либо формально-грамматические признаки, свидетельствующие о следовании за ней придаточной (за исключением интонационной незаконченности), т.е. она не нуждается в придаточной части, зато придаточная явно несамостоятельна, так как имеет формальный показатель подчинения - союзное слово, причем значение его без главной части неопределенно. Это союзное слово как бы вмещает в себя содержание предшествующей главной части (целиком или частично). В сложном предложении Одна из главных выгод охоты, любезные мои читатели, состоит в том, что она заставляет вас беспрестанно переезжать с места на место, что для человека незанятого весьма приятно (Т.) первая придаточная часть, присоединяемая союзом что, - изъяснительная, необходимость ее обусловлена структурой главной части предложения (соотносительное слово в том требует конкретизации). Построение придаточной изъяснительной таково, что не вызывает необходимости в следовании за ней новой придаточной, и последняя имеет характер добавочного замечания по поводу основного высказывания (оценка его содержания). Это и есть присоединительная часть. Характер синтаксических отношений ее с предшествующей частью предложения напоминает отношения между частями сложносочиненного предложения, о чем свидетельствует возможность замены союзного слова что сочетанием и это (ср.: И это для человека незанятого весьма приятно), что недопустимо в придаточной изъяснительной.

Подчинительно-присоединительные отношения выражаются при помощи союзных слов что (в разных формах), где, куда, откуда, когда, почему, отчего, зачем, как.

Наиболее часто употребляется в присоединительной функции союзное слово что (в разных формах): Максим, покачивая головой, бормотал что-то и окружал себя особенно густыми клубами дыма, что было признаком усиленной работы мысли (Кор.); Он выстроил дом по собственному плану, завел у себя суконную фабрику, устроил доходы и стал почитать себя умнейшим человеком во всем околотке, в чем и не прекословили ему соседи... (П.); ...Лисий след она (волчиха) принимала, за собачий и иногда даже сбивалась с дороги, чего с ней никогда не бывало в молодости (Ч.).

Союзные слова почему, отчего, зачем присоединяют предложения с причинно-следственными и целевыми оттенками значений: Гусь взял в клюв другую веревочку и потянул ее, отчего тут же раздался оглушительный выстрел (Ч.); Брату нужно было сдавать вступительные экзамены в институт, зачем он и приехал в город; В лесу уже становилось темно, почему и пришлось возвратиться домой.

Наименее употребительны в придаточных присоединительных союзные слова где, куда, откуда, когда и союз как, вносящие соответствующие их лексическому значению оттенки: пространственный, временной, сравнительный. Причем присоединительная функция их выявляется только в сочетании со следующим за ними и (где и, когда и, как и). Например: Он возвратился домой ровно в пять часов, когда и должен был прийти; ...Правда была в том, что он в самом деле лишился чувств, как и признался потом сам (Дост.); Ослабев от потери крови, Бенни пал на поле битвы, где и был отыскан в бесчувственном состоянии (Леск.).

Присоединительные придаточные, как правило, располагаются после главной части или реже - в середине. Допустимое в отдельных случаях вынесение их в начало предложения создает характер инверсии: Что часто случается бабьим летом, с утра затянутое небо днем стало веселеть, и мягкое солнце без теней осветило землю (Фед.).

Некоторые присоединительные конструкции в результате частого употребления превратились в устойчивые обороты: что и следовало ожидать; что и требовалось доказать; с чем вас и поздравляю.


Современный русский язык:

347.
Сложноподчиненные предложения с сопоставительными отношениями между частями

Предложение сложноподчиненное Сложноподчиненные предложения могут состоять из таких частей, содержание которых сопоставляется. Формально такие предложения имеют придаточную часть, так как содержат подчинительные союзы (или союзные слова), однако по существу они приближаются к сложносочиненным предложениям, представляя собой случай переходный от подчинения к сочинению.

Так, в предложении Если в дивизии и корпусе данные Травкина были восприняты как событие особой важности, то для штаба армии они имели уже хотя и важное, но вовсе не решающее значение (Казак.) имеется подчинительный союз если... то, однако функция его иная, чем в сложноподчиненных предложениях с придаточной условной: он утратил условное значение и используется в качестве чисто формального показателя объединения двух частей предложения, содержание которых сопоставляется. Формальное значение союза - как структурного показателя подчиненности - в данном виде сопоставительных предложений подчеркивается, в частности, возможностью перемещения его из одной части предложения в другую. Ср.: Если для штаба армии они [данные Травкина] имели уже хотя и важное, но вовсе не решающее значение, то в дивизии и корпусе данные Травкина были восприняты как событие особой важности Некоторая лексическая неполнота первой части предложения при такой перестановке отнюдь не связана со спецификой сложноподчиненного предложения и объясняется только контекстуально. . Сложноподчиненное предложение с условной придаточной такого свободного перемещения союза не терпит. Кроме того, союз если...то легко заменяется сочинительным союзом. Ср.: В дивизии и корпусе данные Травкина были восприняты как событие особой важности, а (но) для штаба армии они имели уже хотя и важное, но вовсе не решающее значение. Таким образом, в предложениях сопоставительных «подчинительная» связь настолько слаба, что легко разрушается. Чисто формальной оказывается подчинительная связь и в предложениях с союзами в то время как, тогда как, между тем как, которые утратили временное значение и стали выражать сопоставительно-противительные отношения: В то время как в долине зазеленела трава, на горах еще лежал снег (ср.: В долине зазеленела трава, в то время как на горах еще лежал снег. - В долине зазеленела трава, а на горах еще лежал снег).

В сложных предложениях сопоставительных содержание частей может сопоставляться в плане временном, количественном или качественном. Так, в предложении В то время как в одной части люди целились в зеркало, а в другой стреляли дробинками в мишень, - в третьей наводили винтовки в цель на приборе Ливчака (Купр.) содержание первой части сопоставляется с содержанием второй относительно существования во времени. В предложении Чем ближе к переднему краю, тем напряженнее и сдавленнее воздух (Казак.) сопоставление приводится с точки зрения количественной. В предложении Пусть лето красное весельем блещет, зато зима суровостью мила содержание частей сопоставляется в качественном отношении.

Сопоставительные предложения имеют в качестве связующих элементов союзы и союзные сочетания в то время как, между тем как, тогда как, по мере того как, чем...тем, если...то, пускай...зато, коль скоро...то.

Сопоставительные отношения могут осложняться дополнительными оттенками. Так, предложения с временным соотношением могут содержать в качестве дополнительных оттенков значений уступительность, противопоставление. При союзах в то время как, тогда как, между тем как возможно как значение уступительности: Мать всегда называла его ребенком, тогда как ему шел уже семнадцатый год, так и значение противопоставления: В то время как у Шацкого экзамены начались с десятого марта, у Карташова они должны были начаться в мае (Гарш.); значение противопоставления может быть и основным: Фортепьяно было богаче, звучнее и полнее, но оно стояло в комнатах, тогда как дудку можно было брать с собою в поле (Кор.). Наряду с этим временное сопоставление может выступать и в чистом виде: Герасим остался неподвижным, скрестив могучие руки у Муму на спине, между тем как лодку волной относило помаленьку назад к берегу (Т.).

Предложения временного сопоставления с союзом по мере того как содержат указание на постепенное качественное возрастание признака в соответствии с возрастанием того, о чем говорится в главной части предложения: По мере того как бричка близилась к крыльцу, глаза Манилова делались веселее и улыбка раздвигалась более и более (Г.).

Сопоставление с оттенком противопоставления передается союзами если...то, коль скоро...то: Если так недавно на покупку двух лошадей мы собирались с некоторым напряжением, то в середине лета мы уже могли без труда ассигновать довольно большие суммы на хороших коров, на стадо овец, на любую мебель (Мак.); И коль скоро на железной дороге во всех бедах виноват стрелочник, то в ротационке - конечно, катошник (С. Бар.).

Предложения с качественным сопоставлением могут быть осложнены значением уступительности: Пускай Волга - нарядная скромная грустная красавица, зато Енисей - могучий, неистовый богатырь (Ч.).

Значение постепенного возрастания признака в количественном отношении передается специальным сопоставительным союзом чем...тем с обязательным употреблением сравнительной степени наречия или прилагательного: Чем дальше мы от дома, тем гуще и мертвее становилось вокруг (М. Г.); Чем выше ты поднялся над землей, - тем ты виднее людям на земле (С. Островой).

348.
Сложноподчиненные предложения с пояснительными отношениями между частями

Одна из частей Предложение сложное сложного предложения может пояснять другую, конкретизируя ее значение или передавая его другими словами. Пояснительная часть присоединяется к поясняемой при помощи союзов то есть, а именно, как-то и всегда следует за ней в силу своего пояснительного характера: Двенадцатого июня силы Западной Европы перешли границы России, и началась война, то есть совершилось противное человеческому разуму и всей человеческой природе событие (Л. Т.).

Строгий порядок следования частей, закрепленность союза за пояснительной частью, а также смысловая обусловленность ее приводят к тому, что пояснительная часть приравнивается к придаточной. Однако отношения пояснения очень близки к отношениям, свойственным сложносочиненным предложениям, и потому предложения с пояснительными союзами стоят на границе между сложноподчиненными и сложносочиненными предложениями, образуя переходный тип.


Современный русский язык:

Многочленное сложноподчиненное предложение

349.
Сложноподчиненные предложения с несколькими придаточными частями

Предложение сложноподчиненное Сложноподчиненные предложения могут иметь несколько придаточных частей.

В сложноподчиненных предложениях с несколькими придаточными возможны два типа отношений между объединенными частями.

1. Все придаточные относятся непосредственно к главной части предложения: к отдельному слову или всей главной части в целом.

В зависимости от значения придаточных и их отношения к главной части, они могут быть од неродными подчиненными частями и неоднородными.

Однородными являются одноименные (одинаковые по семантике) придаточные, относящиеся к одному и тому же слову главной части предложения или ко всей главной части в целом. Между собою эти придаточные связываются сочинительными союзами и называются придаточными соподчиненными.

В предложении Она [Аночка] пошла вместе с ним, довольная, что угодила ему и что может побыть на берегу и отдохнуть от нянченья наскучившего Павлика (Фед.) две придаточные изъяснительные части, соединенные сочинительным союзом и, относятся к одному слову главной части довольная. Соподчиненных придаточных может быть несколько. Так, в предложении Слышно было, как на улице скрипели полозья, как проезжали к фабрике углевозы и как хрипло покрикивали на лошадей полузамерзшие люди (М.-С.) три придаточные части изъяснительные.

Однородные придаточные могут иметь разные союзы или союзные слова, например: Все красноармейцы вернулись уже неделю тому назад, а Сережка не вернулся и ни с кем не передал, что с ним и где он... (Фад.).

Неоднородными являются придаточные разноименные, т.е. разные по семантике, а также придаточные одинаковые по значению, но относящиеся к разным словам главной части.

Например, в предложении После замерших московских улиц, где даже на перекрестках я не встретил ни одного милиционера, все, что происходило в райкоме, вселяло надежду (С. Бар.) две придаточные части, обе они относятся к главной, но, во-первых, они неодинаковы по семантике, во-вторых, относятся к разным словам главной части: определительная часть где даже на перекрестках я не встретил ни одного милиционера относится к субстантивному сочетанию московских улиц, а придаточная изъяснительная - к местоимению все, наполняя его конкретным содержанием.

В предложении (втором) Мясницкой ее (улицу) называли раньше. И все же дело не в том, как называли ее, а в том, что она улица удивительная! (С. Бар.) две придаточные части. Они имеют одно значение - изъяснительное, выполняют одну и ту же функцию - конкретизируют значение указательного местоимения, но относятся к разным местоимениям главной части.

В предложении По тому, как побагровев, засветились курчавые головы сосен и острые шпили елей, угадывалось, что поднялось солнце и что занявшийся день обещает быть ясным, морозным, ядреным (Б. Пол.) к главной части По тому угадывалось относятся три придаточные, среди них две однородные изъяснительные - что поднялось солнце и что занявшийся день обещает быть ясным, морозным, ядреным, относящиеся к глаголу угадывалось, и одна неоднородная, хотя тоже изъяснительная, - как, побагровев, засветились курчавые головы сосен и острые шпили елей, раскрывающая содержание местоимения по тому, т.е. связанная с глаголом не непосредственно.

В предложении В городе был большой бульвар с двумя цветниками и с английским сквером с павильонами, где кушали мельхиоровыми ложечками мороженое, с домиком, в котором пили кумыс и югурт (Фед.) две придаточные определительные части, но они не однородны, так как относятся к разным словам главной части предложения.

2. Придаточные части образуют цепь: первая относится к главной, вторая к первой придаточной, третья ко второй придаточной и т.д. Такое подчинение называется последовательным, а придаточные - соответственно придаточными первой степени, придаточными второй степени и т.д.

Каждая из придаточных при последовательном подчинении выступает в роли главной части по отношению к следующей придаточной.

В предложении Он достиг последнего лестничного марша и увидел, что кто-то сидит на ступеньках пониже площадки, на которую выходила его дверь (Пан.) придаточная изъяснительная, относясь к глаголу главной части, в свою очередь имеет при себе придаточную определительную.

В предложении Люди, которые только что высадились на эту неустроенную землю и после далекого морского пути еще не знали, где проведут предстоящую ночь, слушали концерт затаив дыхание (Чак.) придаточные, соединенные по способу последовательного подчинения, включаются в середину главной части.

Придаточные части в сложноподчиненных предложениях с последовательным подчинением могут располагаться так, что образуют стечение союзов: придаточная вторая помещается непосредственно после союза (союзного слова) первой придаточной: Я подумал, что если в сию решительную минуту не переспорю старика, то уже впоследствии трудно мне будет освобождаться от его опеки (П.); Я спал долго, потому что, когда проснулся, была уже ночь (Гарш.); Мечик почувствовал, что, если вновь придется отстреливаться, он уже ничем не будет отличаться от Пики (Фад.).

Сложноподчиненные предложения могут одновременно иметь как последовательное подчинение, так и соподчинение. Например: Она [Уля] не понимала, когда встала и что подсказало ей, что надо и можно встать (Фад.).

350.
Сложноподчиненные предложения с несколькими главными частями и одной придаточной

В Предложение сложноподчиненное сложноподчиненных предложениях может быть две (или несколько) главные части, которые имеют одну общую придаточную. Главные части в таком случае связаны между собой сочинительными союзами (возможна и бессоюзная связь). Общая придаточная часть может относиться как к отдельным словам в главных частях: ...Леля спала так спокойно и в ее ресницах, казалось, роились такие хорошие сны, что Наталья Петровна не решилась разбудить дочь (Пауст.), так и к двум главным в целом, например: Когда Аню провожали домой, то уже светало и кухарки шли на рынок (Ч.). В первом случае придаточная часть, так же как и в присловных структурах, прикрепляясь к отдельным словам главных (одновременно к двум), конкретизирует их значение, во втором - при отношении к главным частям в целом, как и в неприсловных структурах, указывает на определенные обстоятельства, при которых совершается то, что обозначено в главных частях.


Современный русский язык:

351.
Период

Сложноподчиненное предложение, состоящее не из двух, а из нескольких частей, может быть особым образом организовано и представлять собой Период период Периоды в форме простого предложения и сложносочиненного в данном случае не рассматриваются. (periodos - круг; переносно - замыкающаяся речь). Особая организация заключается в следующем: придаточные и главные части предложения в нем группируются отдельно, в порядке последовательного перечисления. Это многочленное сложное предложение, гармоничное по своей синтаксической структуре.

Интонационное оформление периода определенно и неизменно: постепенное нарастание голоса вначале, затем пауза и понижение голоса. В соответствии с этим период делится на две основные части, которые называются повышением и понижением. В больших по объему периодах повышение и понижение может в свою очередь подразделяться на части посредством пауз меньшей длительности, это члены периода. Части периода построены по принципу параллелизма: в них обычно повторяются и порядок слов, и видо-временные формы глаголов.

В периоде обычно главной части (или главным) предшествует перечисление однородных придаточных. Например: Лишь только ночь своим покровом верхи Кавказа осенит, лишь только мир, волшебным словом завороженный, замолчит, лишь только ветер над скалою увядшей шевельнет травою, и птичка, спрятанная в ней, порхнет во мраке веселей, и под лозою виноградной, росу небес глотая жадно, цветок распустится ночной, лишь только месяц золотой из-за горы тихонько встанет и на тебя украдкой взглянет, - к тебе я стану прилетать, гостить я буду до денницы и на шелковые ресницы сны золотые навевать (Л.).

Однако придаточные (или придаточная) могут и закрывать период, т.е. помещаться во второй части. Например: До чтения ли, до письма ли было тут, когда душистые черемухи зацветают; когда почка на березах лопается; когда черные кусты смородины опушаются беловатым пухом распускающихся сморщенных листочков; когда все скаты гор покрываются подснежными тюльпанами, называемыми «сон», лилового, голубого, желтоватого и белого цвета; когда полезут везде из земли свернутые в трубочки травы и завернутые в них головки цветов; когда жаворонки с утра до вечера висят в воздухе, над самым двором рассыпаются в своих журчащих, однообразных, замирающих в небе песнях, которые хватали меня за сердце, которых я заслушивался до слез; когда божьи коровки и все букашки выползают на божий свет, крапивные и желтые бабочки замелькают, шмели и пчелы зажужжат; когда в воде движение, на земле шум, в воздухе трепет, когда и луч солнца дрожит, пробивается сквозь влажную атмосферу, полную жизненных начал (Акс.).

Части периода (как перечисляющиеся придаточные, так и главные) могут быть осложнены внутренним подчинением (см. предыдущий пример).

Смысловые отношения между частями периода (повышением и понижением) те же, что и между частями сложноподчиненного предложения (временные, причинно-следственные, условные и т.д.).

Сложные предложения сопоставительные также могут строиться по принципу периода: Чем чаще празднует лицей свою святую годовщину, - тем робче старый круг друзей в семью стесняется едину, тем реже он; тем праздник наш в своем веселии мрачнее, тем глуше звон заздравных чаш и песни наши тем грустнее (П.).

Построение сложного предложения в виде периода - явление не только структурно-синтаксическое, но и стилистическое. Период отличается эмоциональной насыщенностью, лирической или публицистической напряженностью и потому свойствен обычно речи приподнятой, независимо оттого, прозаическая она или поэтическая.

Например: Кто бродил ночью по руднику и видел, как, преображенные лунным светом, хорошеют трогательные беленькие шахтерские хаты; кто видел степь под луной - серебристую и оживленную, с шумными приливами и отливами сизых ковыльных волн; кто жадно вдыхал горячие, многоструйные запахи ночи, слушал далекие звуки гармоники - а без нее не бывает летних вечеров на шахте, - словом, кто любил, и страдал, и надеялся, и не ведал покоя, тот знает, как греет лунный свет! (Горб.). Или:

Когда идешь по снежным гребням ты,

Когда по грудь ты входишь

в облака, -

Умей глядеть на землю с высоты!

Не смей глядеть на землю свысока!

(С. Островой)


Современный русский язык:

Бессоюзное сложное предложение

352.
Общие сведения

Предложение сложное: Бессоюзное Бессоюзным сложным предложением называется такое, в котором образующие его части связаны между собой 1) по смыслу, 2) интонационно, 3) порядком расположения частей, 4) видо-временными формами глаголов-сказуемых.

Смысловая связь выражается в том, что части предложения, входящие в состав бессоюзного сложного предложения, образуют единое целостное высказывание. Например: Наступил вечер, шел дождь, с севера прерывисто дул ветер (М. Г.). В этом сложном предложении рисуется общая картина, детали которой обозначены посредством перечисления частей предложений.

Интонационная связь частей сложного предложения имеет различный характер. Это может быть Интонация интонация перечисления, например: Заунывный ветер гонит стаю туч на край небес, ель надломленная стонет, глухо шепчет темный лес (Н.); интонация противопоставления, например: Служить бы рад - прислуживаться тошно (Гр.); интонация пояснения, например: Страшная мысль мелькнула в уме моем: я вообразил ее в руках разбойников (П.); интонация предупреждения, например: Вдруг я чувствую: кто-то берет меня за плечо и толкает (Т.); интонация обусловленности, например: Любишь кататься - люби и саночки возить (посл.) и др.

Порядок расположения частей в составе бессоюзного сложного предложения является средством выражения смысловых отношений между ними. Ср.: Стало прохладно: наступил вечер (причина указывается во второй части, следствие - в первой; между частями можно вставить причинный союз потому что). - Наступил вечер - стало прохладно (при перестановке причинно-следственные отношения с временным оттенком выражены по-другому: причина указана в первой части предложения, следствие - во второй; между ними можно вставить наречие поэтому).

Средством связи частей предложений в составе бессоюзного сложного предложения служат также формы времени, вида и наклонения глагола в них. Так, для обозначения временной или пространственной связи между явлениями обычно употребляются однородные глагольные формы, например: По дереву лодки неугомонно стучал дождь, мягкий шум его наводил на грустные мысли (М. Г.); В поле чистом серебрится снег волнистый и рябой, светит месяц, тройка мчится по дороге столбовой (П.); Налево чернело глубокое ущелье; за ним и впереди нас темно-синие вершины гор, изрытые морщинами, покрытые слоями снега, рисовались на бледном небосклоне, еще сохраняющем последний отблеск зари (Л.).

353.
Виды бессоюзных сложных предложений

Различаются две основные разновидности бессоюзных сложных предложений: соотносительные с союзными сложными предложениями и несоотносительные с ними. Предложения второго типа встречаются сравнительно редко, гораздо распространеннее предложения первого типа, которые в свою очередь подразделяются на две группы: а) бессоюзные сложные предложения Предложение сложное: Бессоюзное однородного состава однородного состава (с однотипными частями) и б) бессоюзные сложные предложения Предложение сложное: Бессоюзное неоднородного состава неоднородного состава (с разнотипными частями).

В первую группу входят предложения, приближающиеся по выражаемым ими значениям и по некоторым структурным признакам к сложносочиненным предложениям: как в тех, так и в других выражаются временные отношения (одновременность или последовательность явлений, событий), отношения сопоставления или противопоставления действий и т.п.; как тем, так и другим присуща перечислительная интонация, интонация сопоставления и др.; как у тех, так и у других входящие в их состав части предложения обычно имеют однородные формы сказуемых и т.д. Например: ...Отсырела земля, запотели листья, кое-где стали раздаваться живые звуки, голоса (Т.). Части предложения, входящие в состав этого бессоюзного сложного предложения, связаны между собой одновременностью описываемых явлений, характеризующих наступление утра, перечислительной интонацией, однотипными видо-временными формами глаголов-сказуемых. Ср. сложносочиненное предложение: Отсырела земля, и запотели листья. Возможность вставки союза и между частями бессоюзного сложного предложения этого типа свидетельствует о наличии соединительных отношений между ними, что характерно для аналогичных сложносочиненных предложений. Однако далеко не всегда стилистически приемлема такая вставка; ср. приведенное выше бессоюзное сложное предложение Наступал вечер, шел дождь... (М. Г.), которое звучало бы неудачно, будучи превращенным в сложносочиненное (Наступал вечер, и шел дождь).

Однородность видо-временных форм глаголов-сказуемых в бессоюзных сложных предложениях, выражающих одновременность действий, не является обязательной; ср.: Редел на небе мрак глубокий, ложился день на темный дол, взошла заря (П.) (в первых двух частях сказуемое выражено глаголом в форме несовершенного вида, в третьей части - глаголом в форме совершенного вида); ...Вдруг гром грянул, свет блеснул в тумане, лампада гаснет, дым бежит, кругом все смерклось, все дрожит... (П.) (разные времена глаголов-сказуемых).

Бессоюзные сложные предложения этого типа могут выражать последовательность действий или явлений, например: Ветка закачалась, с нее посыпался снег (Пауст.).

Сказуемые частей бессоюзных сложных предложений с временными (или пространственными) отношениями могут быть разноформенными: наряду с глагольными формами в них могут быть именные и причастные формы с тем или иным временным значением. Например: Двери и окна отворены настежь, в саду не шелохнется лист (Гонч.); Цветы полевые завяли, не слышно жужжанья стрекоз... (Бл.).

В первую группу бессоюзных сложных предложений входят и такие, в которых выражаются отношения сопоставления или противопоставления, например: Ноги носят - руки кормят (посл.); Трижды громкий клич прокликали - ни один боец не тронулся... (Л.). Возможность вставки союзов а, но между предикативными частями этих предложений свидетельствует о близости их к сложносочиненным предложениям, выражающим противительные отношения.

Часто в предложениях этого типа наблюдается структурный параллелизм образующих их частей, например: Не ветер бушует над бором, не с гор побежали ручьи - Мороз-воевода дозором обходит владенья свои (Н.); Один за всех - все за одного (погов.).

Вторую группу бессоюзных сложных предложений образуют такие, которые в смысловом отношении приближаются к сложноподчиненным предложениям: между частями этих бессоюзных предложений существуют отношения объектные, определительные, причинно-следственные, условно-следственные и т.д. Сближает бессоюзные сложные предложения этого типа со сложноподчиненными также и то, что обычно в этих случаях одна из частей предложения, входящая в состав бессоюзного предложения, содержит основную часть высказывания (условно ее можно было бы приравнять к главной части в составе сложноподчиненного), а другая (или другие) поясняет, раскрывает содержание первой (условно ее можно было бы приравнять к придаточной части).

Например:

Жилин видит: дело плохо (Л. Т.) (вторая часть имеет объектное значение).

Ей представлялась картина: хрупкая ладья несется по течению (Вересаев) (вторая часть имеет определительное значение).

Одно было несомненно: назад он не вернется (Т.) (вторая часть выполняет функцию субъекта по отношению к первой части, поскольку слово одно, выступающее в роли формального подлежащего, лишено конкретного значения).

А мой совет такой: берись за то, к чему ты сроден (Кр.) (вторая часть раскрывает неконкретное значение местоимения-предиката такой в первой части).

Не удалось Артему устроить брата учеником в депо: моложе пятнадцати лет не брали (Н. Остр.) (вторая часть указывает на причину).

Любишь кататься - люби и саночки возить (посл.) (первая часть указывает на условие).

Пашню пашут - руками не машут (посл.) (первая часть указывает на время).

Невежды судят точно так: в чем толку не поймут, то все у них пустяк (Кр.) (вторая часть раскрывает неконкретное значение местоименного наречия - обстоятельства образа действия так в первой части).

Не было никакой возможности уйти незаметно - он вышел открыто, будто идет на двор... (Фад.) (вторая часть имеет значение следствия).

...Посмотрит - рублем подарит (Н.) (вторая часть имеет значение сравнения).

Между бессоюзными сложными предложениями обоих типов имеются переходные случаи, сочетающие в себе элементы смыслового и структурного сочинения и подчинения. Возможность переходности объясняется тем, что бессоюзные сложные предложения, лишенные таких четких грамматических показателей, какими являются союзы и относительные слова, менее поддаются определенной классификации. Подразделение их на отдельные типы основано в первую очередь на сходстве выражаемых ими смысловых отношений с теми отношениями, которые существуют в сложносочиненных и сложноподчиненных предложениях. Смысловые различия тесно связаны с различными типами интонации, которая служит важной формальной стороной разграничения отдельных типов бессоюзных сложных предложений.

Имеется несколько типов переходных бессоюзных сложных предложений.

  1. Переходными являются Предложение сложное: Бессоюзное с пояснительными отношениями бессоюзные предложения с пояснительными отношениями (между двумя частями можно вставить слова а именно), напоминающими отношения между обобщающим словом и однородными членами предложения. Например: Погода была ужасная: ветер выл, мокрый снег падал хлопьями... (П.). Основная часть высказывания содержится в первой части, но вместе с тем предложения второй части обладают известной смысловой самостоятельностью.

  2. Переходный характер имеют Предложение сложное: Бессоюзное с присоединительными отношениями бессоюзные сложные предложения с присоединительными отношениями, например: Русская интеллигенция росла и развивалась в условиях совершенно зверских,- это неоспоримо (М. Г.); Бросится женщина в омут головой от любви,- вот актриса (А. Остр.). Независимость второй части в подобных случаях ущемляется наличием в начале ее слов это, то, вот что и др., понятных только из контекста.

    Особую группу бессоюзных сложных предложений с присоединительными отношениями образуют такие, у которых между обеими частями отсутствует связующее звено (сочетания «и увидел, что», «и услышал, что», «и почувствовал, что» и т.п.), например: Он оглянулся: перед ним стоял Василий (Т.); Он подумал, понюхал: пахнет медом (Ч.). Переходный характер этих предложений обусловлен тем, что вторая часть, относительно независимая, содержит вместе с тем оттенок объектного значения при сказуемом первого предложения.

  3. К переходным относятся также Предложение сложное: Бессоюзное с противительно-уступительными отношениями бессоюзные сложные предложения с противительно-уступительными отношениями (ср. такой же характер предложений с союзами хотя - но, образующими пару, состоящую из подчинительного и сочинительного союзов). Например: Шестнадцать лет служу - такого со мной не было (Л. Т.); На образ взглянешь - свят не станешь (М. Г.). В этих примерах возможна вставка противительного союза (а, но) и вместе с тем использование союзов, оформляющих присоединение придаточного уступительного (хотя - но).

Наряду с бессоюзными сложными предложениями, образующими смысловое и синтаксическое единство, существуют бессоюзные сочетания предложений, сохраняющих относительную смысловую и синтаксическую самостоятельность и интонационную законченность. Например: Вокруг меня щелкают любопытные синицы; они смешно надувают белые щеки, шумят и суетятся, точно молодые кунавинские мещанки в праздник; они хотят все знать, все потрогать и попадают в западню одна за другой (М. Г.).


Современный русский язык:

Сложные синтаксические конструкции

354.
Общие сведения

Сложная синтаксическая конструкция Сложными синтаксическими конструкциями См. подробнее: Валгина Н.С. Синтаксис современного русского языка. М., 2000. являются многочленные сложные предложения с разнотипной синтаксической связью, например сочинительной и подчинительной, сочинительной и бессоюзной и т.д. Такие предложения называют иногда предложениями смешанного типа.

Предложения с разнотипной синтаксической связью обычно состоят из двух (минимум) логически и структурно выделяемых частей или нескольких, среди которых могут быть в свою очередь сложные предложения. Однако, как правило, основные части имеют однотипную связь (сочинительную или бессоюзную). Например, в предложении Мечик не оглядывался и не слышал погони, но он знал, что гонятся за ним, и, когда один за другим прозвучали три выстрела и грянул залп, ему показалось, что это стреляют в него, и он припустил еще быстрее (Фад.) четыре части: 1) Мечик не оглядывался и не слышал погони; 2) но он знал, что гонятся за ним; 3) и, когда один за другим прозвучали три выстрела и грянул залп, ему показалось, что это стреляют в него; 4) и он припустил еще быстрее. Все эти части связаны сочинительными отношениями, но внутри частей имеется подчинение (см. вторую и третью части).

355.
Разновидности сложных синтаксических конструкций

В зависимости от различных комбинаций типов связи между частями возможны следующие разновидности Сложная синтаксическая конструкция сложных синтаксических конструкций: 1) с сочинением и подчинением; 2) с сочинением и бессоюзной связью; 3) с подчинением и бессоюзной связью; 4) с сочинением, подчинением и бессоюзной связью. Примеры: 1) Лопатина стало клонить ко сну, и он обрадовался, когда в дверях появился шофер и доложил, что машина готова (Сим.); 2) Направление у меня в другую часть, да я от поезда отстал: дай, думаю, погляжу на свой взвод и на своего лейтенанта (Казак.); 3) В лесу на прогулке иногда в раздумье о своей работе меня охватывает философский восторг: кажется, будто решаешь мыслимую судьбу всего человечества (Пришв.); 4) Но река величаво несет свою воду, и какое ей дело до этих вьюнков: крутясь, плывут они вместе с водой, как недавно плыли льдины (Пришв.).


Современный русский язык:

Сложное синтаксическое целое (сверхфразовое единство)

356.
Общие сведения

Сложное синтаксическое целое Сложное синтаксическое целое, или сверхфразовое единство,- это сочетание нескольких предложений в тексте, характеризующееся относительной завершенностью темы (микротемы), смысловой и синтаксической спаянностью компонентов. Сложные синтаксические целые являются средством выражения смысловых и логических единств.

Отдельные предложения в составе сложных синтаксических целых объединяются межфразовыми связями, которые осуществляются при помощи лексической преемственности, а также специальными синтаксическими средствами [image] .

Структурными средствами организации самостоятельных предложений в составе сложных синтаксических целых являются союзы в присоединительном значении, анафорически употребленные местоимения, наречия, обстоятельственные сочетания, модальные слова, порядок слов, соотнесенность видо-временных форм глаголов, возможная неполнота отдельных предложений. Например, в сложном синтаксическом целом: Послышалось около третьего корпуса: «Жак... жак... жак...». Итак около всех корпусов и потом за бараками и за воротами. И похоже было, как будто среди ночной тишины издавало эти звуки само чудовище с багровыми глазами (Ч.) - средствами организации предложений являются синонимический повтор (эти звуки), присоединительный союз и, наречие так, форма прошедшего времени глаголов. Предложения в составе сложного синтаксического целого: Вскинешь кверху тяжелую, как лом, одностволку и с маху выстрелишь. Багровое пламя с оглушительным треском блеснет к небу, ослепит на миг и погасит звезды, а бодрое эхо кольцом грянет и раскатится по горизонту, далеко-далеко замирая в чистом воздухе (Бун.) - связаны обозначением действия (первое предложение) и его результата (второе предложение), общностью видо-временных форм глаголов-сказуемых и единством интонации.

Очень характерны для сложных синтаксических целых присоединительные конструкции, последовательно подключаемые к основному (первому) предложению. Например: Двенадцать телогреек мирно отдыхают до утра в железных шкафчиках. И двенадцать зюйдвесток в верхних отделениях. И двенадцать пар сапог, усталых-усталых (из журн.).

357.
Структурные особенности сложных синтаксических целых

Сложные синтаксические целые могут быть Сложное синтаксическое целое однородного состава однородного и Сложное синтаксическое целое неоднородного состава неоднородного состава См.: Фигуровский И.А. Синтаксис целого текста и ученические письменные работы. М, 1961. См. также: Лосева Л.М. Как строится текст. М., 1980; Валгина Н.С. Синтаксис современного русского языка. М., 2000. . Между однородными предложениями в составе сложных синтаксических целых обнаруживается параллельная связь, между неоднородными - цепная.

При параллельной связи содержание предложений перечисляется, сопоставляется или противопоставляется, в них обычно наблюдается структурный параллелизм. Назначение таких сложных синтаксических целых - описание ряда сменяющихся событий, действий, состояний, картин. Например: Буря бушевала над Петербургом, как возвращенная молодость. Редкий дождь хлестал в окна. Нева вспухала на глазах и переливалась через гранит. Люди пробегали вдоль домов, придерживая шляпы. Ветер хлопал черными шинелями. Неясный свет, зловещий и холодный, то убывал, то разгорался, когда ветер вздувал над городом полог облаков (Пауст.).

При цепной связи (наиболее распространенной) повторяются части предшествующего предложения в последующем или используются их указатели - местоимения, местоименные наречия и т.д. Предложения как бы цепляются одно за другое, последующее подхватывает предыдущее, и тем самым осуществляется развертывание мысли, ее движение. Например: Стеклянные корабли пенили воду. Ветер трубил в их снастях. Этот звук незаметно переходил в перезвон лесных колокольчиков (Пауст.).

Параллельная и цепная связь могут совмещаться в пределах одного сложного синтаксического целого. Например: Падавший снег останавливался и повисал в воздухе, чтобы послушать звон, лившийся ручьями из дома. А Золушка смотрела, улыбаясь, на пол. Около ее босых ног стояли хрустальные туфельки. Они вздрагивали, сталкиваясь друг с другом, в ответ на аккорды, долетавшие из комнаты Грига (Пауст.). Между первыми двумя предложениями - параллельная связь, а далее предложения присоединяются по способу цепной связи.

Большую роль в структуре сложного синтаксического целого может играть первое предложение - Сложное синтаксическое целое: Зачин зачин. Оно «дает» тему, которая раскрывается последующими компонентами целого. В структурном отношении первое предложение строится свободно и вполне самостоятельно. Зато все последующие оказываются структурно связанными (порядок слов, видо-временные формы глаголов, интонация и отчасти лексический состав подчинены предложению-зачину).

Примеры:

  1. Все леса хороши с их грибным воздухом и шелестом листьев. Но особенно хороши горные леса около моря. В них слышен шум прибоя (Пауст.). Зачин - первое предложение, основная тема сообщения. Назначение второго предложения - передать противительно-выделительные отношения (связь осуществляется посредством сочетания но особенно). Третье предложение обосновывает второе (показатель связи - местоименный повтор в них, замещающий субстантивное словосочетание горные леса около моря). Кроме лексико-синтаксических показателей связи (особенно хороши; в них) имеются и собственно синтаксические - союз но и порядок слов во втором и третьем предложении: сказуемое предшествует подлежащему, что предопределено структурой первого предложения.

  2. Погода мучила. С утра светило солнце, парило над дымящимися полями, над грязными дорогами, над хлебами, насыщенными водою, легшими на землю. С утра Аверкий, порою покидавший свою телегу и добредавший до избы, обещал старухе, что опогодится. Но к обедам опять заходили тучи, казавшиеся еще чернее от блеска солнца, меняли облака свои необыкновенные цвета и очертания, поднимался холодный ветер, и бежал по полям косой радужный дождь (Бун.). Зачин - погода мучила. Все содержание последующих предложений подчинено этой исходной теме: дается ее детальное обоснование. Структурная связанность выявляется в следующем: основные глаголы имеют один временной план (мучила, светило, парило, обещал, заходили, меняли, поднимался, бежал); параллелизм в построении поясняющих предложений (второе и четвертое предложения); повторение обстоятельства времени в начале каждого предложения (с утра; с утра; но к обедам); противительные отношения на стыке третьего и четвертого предложений (союз но), положение глагола-сказуемого перед подлежащим (второе и четвертое предложения).


Современный русский язык:

Абзац

358.
Общие сведения

Абзац Абзац - это часть текста между двумя отступами, или красными строками Термин «абзац» имеет и другое значение - это сам абзацный отступ перед красной строкой (технический термин редакторов и полиграфистов). . Абзац отличается от сложного синтаксического целого тем, что он не является единицей синтаксического уровня. Абзац - это средство членения связного текста на основе композиционно-стилистической [image] .

Примечание. Абзац рассматривается в данном случае только в связи с выявлением и характеристикой сложного синтаксического целого: с целью разграничения этих понятий, поскольку они часто смешиваются [image] .

Однако есть и другие мнения относительно абзаца как единицы текста: его считают то синтаксической единицей, то логической, то стилистической.

Для Пешковский А.М. А.М. Пешковского, например, абзац - это интонационно-синтаксическая единица См.: Русский синтаксис в научном освещении. С. 459 . Лосева Л.М. Л.М. Лосева считает абзац семантико-стилистической категорией См.: К изучению межфразовой связи: Абзац и сложное синтаксическое целое. С. 92 ), то же находим и у Сенкевич М.П. М.П. Сенкевич См: Литературное редактирование научных произведений. М., 1970. С. 102 . Для Руднев А.Г. А.Г. Руднева это синтаксическая единица См.: Синтаксис современного русского языка. М., 1968. С. 307 . Последнее представляется абсолютно неприемлемым.

Функции абзаца в диалогической и монологической речи различны: в диалоге абзац служит для разграничения реплик разных лиц, т.е. выполняет чисто формальную роль; в монологической речи - для выделения композиционно значимых частей текста (как с точки зрения логико-смысловой, так и эмоционально-экспрессивной). Функции абзаца тесно связаны с функционально-стилевой принадлежностью текста и его стилистической окрашенностью, вместе с тем отражают и индивидуально-авторскую особенность оформления текста. В частности, средний объем абзацев часто зависит от манеры письма.

359.
Абзац и сложное синтаксическое целое

Абзац Абзац и Сложное синтаксическое целое сложное синтаксическое целое - это единицы разных уровней членения, так как основания их организации различны (абзац не имеет особого синтаксического оформления в отличие от сложного синтаксического целого), однако это единицы перекрещивающиеся, функционально соприкасающиеся, поскольку обе они играют семантико-стилистическую роль. Именно поэтому абзац и сложное синтаксическое целое могут в своих частных проявлениях совпадать, соответствовать друг другу. Например: Мы взобрались на насыпь и с ее высоты взглянули на землю. В саженях пятидесяти от нас, там, где ухабы, ямы и кучи сливались всплошную с ночною мглой, мигал тусклый огонек. За ним светился другой огонь, за этим третий, потом, отступая шагов сто, светились рядом два красных глаза - вероятно, окна какого-нибудь барака - и длинный ряд таких огней, становясь все гуще и тусклее, тянулся по линии до самого горизонта, потом полукругом поворачивал влево и исчезал в далекой мгле. Огни были неподвижны. В них, в ночной тишине и в унылой песне телеграфа чувствовалось что-то общее. Казалось, какая-то важная тайна была зарыта под насыпью, и о ней знали только огни, ночь и проволоки... (Ч.); Дождь в течение всего лета шел некрупный и теплый. Сначала люди остерегались его, сидели дома, а потом началась нормальная жизнь под дождем, как если бы его и не было. Люди в этом случае действовали подобно курам, ибо существует точная примета предсказания длительности дождя: если во время дождя куры прячутся в укрытие - значит дождь скоро перестанет. Если куры, как ни в чем не бывало бродят по улице, по дороге, по зеленым лужайкам - значит дождь зарядил надолго, по всей вероятности на несколько дней (Сол.).

Такое совпадение хотя и не случайно, но отнюдь не обязательно. Не случайно, потому что абзацное членение текста подчинено прежде всего его смысловому членению, а сложное синтаксическое целое, хотя и является синтаксической единицей, свои формальные показатели объединенности отдельных компонентов приобретает тоже на основе их семантической спаянности. Но совпадение это не обязательно потому, что абзац композиционно организует текст, он выполняет не только логико-смысловую функцию, но и выделительную, акцентную, эмоционально-экспрессивную. Кроме того, абзацное членение в большей мере субъективно, нежели синтаксическое.

Это значит, что абзац может разорвать единое сложное синтаксическое целое. Особенно это свойственно художественным текстам в отличие от научных, где совпадений между сложным синтаксическим целым и абзацем гораздо больше, так как они всецело ориентированы на логическую организацию речи.

Границы абзаца и сложного синтаксического целого могут не совпадать: в абзац может быть вынесено одно предложение (и даже часть предложения, например в официально-деловой литературе: в текстах законов, уставов, дипломатических документов и т.д.), а сложное синтаксическое целое - это, как минимум, два предложения (чаще - больше двух); в одном абзаце может быть два и более сложных синтаксических целых, когда отдельные микротемы связываются друг с другом. Например:

    1) сложное синтаксическое целое разорвано абзацем:

    Надо бы остановиться, войти в избу, увидеть сумрак смущенных глаз - и снова ехать дальше в шуме сосен, в дрожании осенних осин, в шорохе крупного песка, сыплющегося в колею. И смотреть на птичьи стаи, что тянут в небесной мгле над Полесьем к темному югу. И сладко тосковать от ощущения своей полной родственности, своей близости этому дремучему краю (Пауст.);

    2) в одном абзаце - три сложных синтаксических целых:

    Ночь была августовская, звездная, но темная. Оттого, что раньше я никогда в жизни не находился при такой исключительной обстановке, в какую попал случайно теперь, эта звездная ночь казалась мне глухой, неприветливой и темнее, чем она была на самом деле. // Я был на линии железной дороги, которая еще только строилась. Высокая, наполовину готовая насыпь, кучи песку, глины и щебня, бараки, ямы, разбросанные кое-где тачки, плоские возвышения над землянками, в которых жили рабочие, - весь этот ералаш, выкрашенный потемками в один цвет, придавал земле какую-то странную, дикую физиономию, напоминавшую о временах хаоса. Во всем, что лежало передо мной, было до того мало порядка, что среди безобразно изрытой, ни на что не похожей земли как-то странно было видеть силуэты людей и стройные телеграфные столбы, те и другие портили ансамбль картины и казались не от мира сего. // Было тихо, и только слышалось, как над нашими головами, где-то очень высоко, телеграф гудел свою скучную песню (Ч.).


Современный русский язык:

360.
Абзац в диалогическом и монологическом тексте

Абзацное членение преследует одну общую цель - выделить значимые части текста. Однако выделяться части текста могут с разными конкретными целевыми установками. Соответственно этому различаются и функции Абзац абзаца.

В Речь диалогическая диалогической речи абзац выступает чисто формальным средством разграничения реплик разных лиц. Например:

- Куда мы уедем? - заморенно спросила Ирена и приподнялась. Я засветил плафон, достал с заднего сиденья «Атлас шоссейных дорог» и раскрыл его на сорок шестой странице.

- Например, в Орел или в Брянск.

- Нет, давай искать города с названиями поласковей, - попросила Ирена. - Смотри: Нежин... Лебедин... Обоянь... (Вороб.)

В Речь монологическая монологической речи абзац может выполнять разные функции - логико-смысловую, акцентно-выделительную, экспрессивно-эмоциональную. Причем функции абзаца прямо связаны с характером текста, его целевой установкой.

Тексты официально-деловые, научные, научно-популярные, учебные ориентируются на логико-смысловой принцип абзацного членения, хотя в ряде случаев не чужд этим текстам и принцип акцентно-выделительный (например, в текстах законов, постановлений и т.д. абзацное членение может разрывать даже отдельное предложение, имеющее ряд однородных синтаксических компонентов).

В художественных текстах, где выявляется функциональное разнообразие абзацев, та же акцентно-выделительная функция подчиняется функции эмоционально-экспрессивной.

Абзац, разрывающий единое синтаксическое целое, исполняет акцентную роль, когда важным считается выделение отдельных звеньев общей структуры, частных деталей в описании, в раскрытии той или иной темы. Такова роль абзацев в следующем тексте, представляющем собой одно сложное синтаксическое целое (абзацев - пять):

Бывает такая душевная уверенность, когда человек может сделать все. Он может почти мгновенно написать такие стихи, что потомки будут повторять их несколько столетий.

Он может вместить в своем сознании все мысли и мечты, чтобы раздать их первым же встречным и ни на минуту не пожалеть об этом.

Он может увидеть и услышать волшебные вещи там, где их никто не замечает: серебряный пень в лунную ночь, звон воздуха, небо, похожее на старинную морскую карту. Он может придумать множество удивительных рассказов.

Примерно такое же состояние испытывал сейчас Лермонтов. Он был спокоен и счастлив. Но не только любовью Щербатовой. Разум говорил, что любовь может зачахнуть в разлуке. Он был счастлив своими мыслями, их силой, широтой, своими замыслами, всепроникающим присутствием поэзии (Пауст.).

В тех случаях, когда абзацное членение ведется по логико-смысловому принципу, очень важная роль отводится первому предложению абзаца, оно является определенной вехой в раскрытии темы описания (как предложение-зачин в сложном синтаксическом целом). Если стянуть все первые предложения абзацев См. о подобном эксперименте с «абзацной фразой» у Л.М. Лосевой (К изучению межфразовой связи: Абзац и сложное синтаксическое целое). и опустить все остальные звенья, то получится сжатый, емкий по содержанию рассказ, без детализирующих описаний.

Вот, например, первые предложения абзацев одного из отрывков очерка К. Паустовского «Рувим Фраерман»:

Батумская зима 1923 года ничем не отличалась от обычных тамошних зим.

На раскаленных мангалах шипела баранина.

Дожди шли с запада.

Вода хлестала из водосточных труб без перерыва по нескольку суток.

В такую вот зиму я познакомился в Батуме с писателем Фраерманом.

Я работал тогда в Батуме в морской газете «Маяк» и жил в так называемом «Бордингаузе» - гостинице для моряков.

Я часто встречал на улицах Батума низенького, очень быстрого человека со смеющимися глазами.

Я не знал, кто этот человек, но он нравился мне своей живостью и прищуренными веселыми глазами.

Вскоре я узнал, что это батумский корреспондент Российского телеграфного агентства - РОСТА и зовут его Рувим Исаевич Фраерман.

Как видим, эти предложения передают основное содержание текста, причем пропуски даже не ощущаются, так как здесь заключена логико-смысловая канва текста. Это бывает только в случаях совпадения сложных синтаксических целых и абзацев: первые предложения абзацев поэтому и составляют канву повествования, что являются одновременно и первыми предложениями сложных синтаксических целых, т.е. зачинами, которые обобщают или объединяют содержание последующих компонентов сложных синтаксических целых.

При иной функции абзаца (в абзацах с эмоциональной нагрузкой) меняется и роль первых предложений.

Такие абзацы построены по другому принципу: с их помощью не определяется логико-смысловая канва повествования, а подчеркиваются эмоционально-экспрессивные качества текста. Это прежде всего свойственно таким абзацам, которые членят единое сложное целое. Первые предложения таких абзацев в сочетании друг с другом лишены логической последовательности и тематической завершенности.

Экспрессии служат абзацы в следующем тексте, где абзацам соответствуют все компоненты одного сложного синтаксического целого:

Что же касается «Скифов», то я их признавал полностью, не только восхищаясь ими, но испытывая нечто вроде подлинного священного ужаса при чтении этих пророческих тяжеловесных ямбов, сохранивших власть над моей душой и над моим воображением до сегодняшних дней.

Все было в них согласно с моим тогдашним представлением о судьбах

России, все находила во мне отзвук.

...«И дар божественных видений... и острый галльский смысл, и сумрачный германский гений».

В особенности дар божественных видений (Кат.).

Абзац может играть роль смыслового акцента:

Григ думал так и играл обо всем, что думал. Он подозревал, что его подслушивают. Он даже догадывался, кто этим занимается. Это были синицы на дереве, загулявшие матросы из порта, прачки из соседнего дома, сверчок, снег, слетавший с нависшего неба, и Золушка в заштопанном платье.

Каждый слушал по-своему (Пауст.).

Повышенной экспрессией, стремлением передать значительность эмоционального состояния вызывается отделение последней части в следующем тексте, где абзац, вопреки логико-смысловому принципу, опять-таки рвет сложное синтаксическое целое:

Дагни вышла к морю. Оно лежало в глубоком сне, без единого всплеска.

Дагни сжала руки и застонала от неясного еще ей самой, но охватившего все ее существо чувства красоты этого мира...

И она засмеялась, глядя широко открытыми глазами на огни пароходов. Они медленно качались в прозрачной серой воде (Пауст.).


Современный русский язык:

Прямая и косвенная речь

361.
Понятие о прямой и косвенной речи

Высказывания других лиц, включенные в авторское изложение, образуют так называемую Речь чужая чужую речь. В зависимости от лексико-синтаксических средств и способов передачи чужой речи различаются Речь прямая прямая речь и Речь косвенная косвенная речь.

С точки зрения лексической прямая речь, как правило, представляет собой дословную передачу чужого высказывания, тогда как в косвенной речи, обычно воспроизводящей только содержание чужого высказывания, подлинные слова и выражения говорящего лица претерпевают те или иные изменения.

С точки зрения синтаксической прямая речь представляет собой самостоятельное предложение (или ряд предложений), связанное с авторскими словами только по смыслу и интонационно, а косвенная речь образует придаточную часть в составе сложноподчиненного предложения, в котором роль главной части играют авторские слова. Это синтаксическое различие является основным признаком отграничения косвенной речи от прямой. Что же касается лексического различия, то оно менее обязательно.

С одной стороны, прямая речь иногда передает чужое высказывание не дословно, как это явствует из сопровождающих ее авторских слов, например: Он сказал примерно следующее...; Он ответил приблизительно так... и т.п.

С другой стороны, косвенная речь может дословно передавать чужое высказывание, например, в косвенном вопросе. Ср.: Он спросил: «Который теперь час?» (прямая речь). - Он спросил, который теперь час (косвенная речь).

Наконец, наблюдается сближение форм прямой и косвенной речи в так называемой Речь несобственно-прямая несобственно-прямой речи и их смешение в так называемой Речь полупрямая полупрямой речи.

362.
Прямая речь

Речь прямая Прямая речь характеризуется следующими признаками: 1) точно воспроизводит чужое высказывание; 2) сопровождается авторскими словами. Назначение авторских слов - установление самого факта чужой речи и указание, кому она принадлежит. Авторские слова могут также пояснять, при каких условиях была произнесена чужая речь, к кому она обращена, могут давать ей оценку и т.д. Например: «Что это значит? - спросил он [Дубровский] сердито у Антона, который бежал ему навстречу. - Это кто такие и что им надобно?» (П.).

Авторские слова и прямая речь образуют особую синтаксическую конструкцию, состоящую из самостоятельных частей, связанных по смыслу и интонационно. Связь между обеими частями конструкции может быть более тесной или менее тесной, что зависит от их взаимного расположения, лексического значения глагола-сказуемого в авторских словах, вводящих прямую речь, и т.д. Ср.:

  1. Марина вздохнула: «Вот видишь! Но это, конечно, озорство» (М. Г.). После авторских слов здесь возможна разделительная пауза (обозначаемая на письме точкой), что подчеркивает слабость интонационной связи между обеими частями сложной конструкции и их синтаксическую независимость.

  2. Наконец, я сказал ему: «Ну-ну, Савельич! Полно, помиримся, виноват» (П.). Авторские слова образуют предложение, не имеющее смысловой законченности: при переходном глаголе сказал необходимо дополнение, указывающее на объект высказывания. Такой объект высказывания может быть выражен членом предложения, придаточной частью (в косвенной речи) или прямой речью (как в приведенном примере).

Прямая речь может передавать:

    а) высказывание другого лица, например: «Ребята, у кого есть оружие, собирайтесь сюда», - шепотом командовал лежащим Дубава (Н. Остр.);

    б) слова самого автора, произнесенные им ранее, например: «Вы с ним не дрались? - спросил я. - Обстоятельства, верно, вас разлучили?» (П.);

    в) невысказанные мысли, например: Смотрю вслед ему и думаю: «Зачем живут такие люди?» (М. Г.).

Авторские слова могут занимать различное положение по отношению к авторской речи. Они могут:

    а) предшествовать прямой речи, например: Иван Игнатьич отворил дверь, провозгласив торжественно: «Привел!» (П.);

    б) следовать за прямой речью, например: «Дедушку знаешь, мамаша?» - матери сын говорит (Н.);

    в) включаться в прямую речь, например: «Беликов жил в том же доме, где и я, - продолжал Буркин, - в том же этаже, дверь против двери» (Ч.);

    г) включать в себя прямую речь, например: Я только тогда выпрямился и подумал: «Зачем это отец ходит ночью по саду?» - когда все утихло вокруг (Т.).

Авторские слова обычно содержат в своем составе глагол высказывания или мысли (сказать, говорить, спросить, ответить, подумать и др.). Иногда в роли вводящих прямую речь слов выступают существительные с указанными значениями (слова, восклицание, вопрос и т.п.), например: Повсюду стали слышны речи: «Пора добраться до картечи!» (Л.). Реже в той же роли выступают глаголы, обозначающие чувства говорящего, его внутреннее состояние, движения и т.п. (обрадоваться, удивиться, вздохнуть, улыбнуться, указать и т.п.), например: «Музгарко, да ты в уме ли? - удивился старик. - Проспал обоз!» (М.-С.).

Если авторские слова предшествуют прямой речи, то в них обычно сохраняется прямой порядок слов, например: Сметанина вскочила, схватила меня за руку и крикнула: «Море горит!» (Пауст.).

Если же авторские слова стоят после прямой речи или включаются в нее, то порядок главных членов предложения в них обратный, например: «Что же это?»- спросил я (Л.); «Ну, - сказал я с радостью, - близко ночлег!» (Кор.).


Современный русский язык:

363.
Косвенная речь

Речь косвенная Косвенная речь - это передача чужого высказывания в форме придаточного предложения. Ср.:

New Page 1
Прямая речь | Косвенная речь
Подошедший милиционер сказал Поле: «Нельзя так долго стоять на мосту». | Подошедший милиционер сказал Поле, что нельзя так долго стоять на мосту (Леон.).

Речь прямая Прямая речь может занимать любое место по отношению к авторским словам, а косвенная речь всегда следует за ними. Придаточная часть, содержащая косвенную речь, присоединяется к главной части при помощи союзов и относительных слов, характерных для придаточной части изъяснительной (что, чтобы, будто, как будто, кто, что, какой, который, чей, как, где, куда, откуда, зачем, почему и др.).

Если прямая речь представляет собой повествовательное предложение, то при замене ее косвенной речью используется союз что, например: Слуга вошел и объявил, что лошади поданы (П.). (Ср.: Слуга вошел и объявил: «Лошади поданы»).

Если прямая речь представляет собой побудительное предложение, то при замене ее косвенной речью используется союз чтобы, например: Скажите, чтоб он убирался... (Ч.). (Ср.: Скажите: «Убирайтесь...»).

Если прямая речь представляет собой вопросительное предложение, то при замене ее косвенной речью возможны два случая:

    а) при наличии в прямой речи вопросительных местоименных слов они сохраняются в косвенной речи в роли относительных слов, например: Подъехали они к избе, спрашивают, где тут разыскать хозяйственную часть (Фурм.). (Ср.: Подъехали они к избе, спрашивают: «Где тут разыскать хозяйственную часть?»). Такая придаточная часть называется косвенным вопросом;

    б) при отсутствии в прямой речи вопросительных местоименных слов косвенный вопрос выражается при помощи частицы ли в роли союза, например: Генерал осведомился, не сын ли я Андрея Петровича Гринева (П.). (Ср.: Генерал осведомился: «Вы сын Андрея Петровича Гринева?» или «Не сын ли вы Андрея Петровича Гринева?»).

В косвенной речи личные и притяжательные местоимения и лица глагола употребляются с точки зрения автора, а не лица говорящего, например:

New Page 2
Прямая речь | Косвенная речь
Он сказал: «Я сделаю эту работу для тебя». | Он сказал, что сделает эту работу для меня.
Он сказал: «Приходи пораньше». | Он сказал, чтобы я пришел пораньше.
Ты спрашиваешь: «Когда ты вернешь мне мою книгу?» | Ты спрашиваешь, когда я верну тебе твою книгу.
Я спрашиваю: «Ты был вчера в институте?» | Я спрашиваю, был ли ты вчера в институте.

Обращения, междометия, эмоциональные частицы, имеющиеся в прямой речи, в косвенной речи опускаются; выражаемые ими оттенки передаются только приблизительно другими лексическими средствами, например:

New Page 1
Прямая речь | Косвенная речь
Он часто говорил: «Ах, мой дорогой, какой ты хороший! Как мне легко с тобой!» | Он часто говорил, что я очень хороший, что ему так легко со мной.

В разговорном стиле возможно смешение прямой и косвенной речи в форме так называемой Речь полупрямая полупрямой речи, например: На охоту с ружьем я не смел уже и попроситься, хотя думал, что почему бы и мне с Суркой не поохотиться? (Акс.)

364.
Несобственно-прямая речь

Чужая речь может передаваться в художественной литературе приемом так называемой Речь несобственно-прямая несобственно-прямой речи. В таком случае в той или иной степени сохраняются лексические и синтаксические особенности речи говорящего лица, эмоциональная окраска, характерная для передачи мыслей, чувств и настроений персонажа в прямой речи. Но ведется несобственно-прямая речь не от имени действующего лица, а от имени автора, что сближает ее с косвенной речью. Ср.:

    а) прямая речь:К концу похода дети устали и честно признались: «Не ожидали мы таких трудностей!»;

    б) косвенная речь:К концу похода дети устали и честно признались, что они не ожидали таких трудностей;

    в) несобственно-прямая речь:К концу похода дети устали. Не ожидали они таких трудностей!

Нагляднее всего стилистическая функция несобственно-прямой речи проявляется в форме вопросительных и восклицательных предложений, например:

В негодовании ревнивом

Поэт конца мазурки ждет

И в котильон ее зовет.

Но ей нельзя. Нельзя? Но что же?

Да Ольга слово уж дала

Онегину. О боже, боже!

Что слышит он? Она могла...

Возможно ль? Чуть лишь из пеленок,

Кокетка, ветреный ребенок!

Уж хитрость ведает она,

Уж изменять научена!

(А.С. Пушкин)

Вечером, когда мальчики ложились спать, девочки подкрались к двери и подслушали их разговор. О, что они узнали! (Ч.).

Только вышел в огород. На высоких грядах, покрытых снегом, растекалось солнце. Беззаботно синело небо. Воробей присел на забор, подпрыгнул, повернулся вправо и влево, воробьиный хвост задорно торчал вверх, круглый коричневый глаз удивленно и весело поглядел на Толъку, - что такое происходит? Чем это пахнет? Ведь до весны еще далеко (Пан.).


Современный русский язык:

ПУНКТУАЦИЯ

365.
Основы русской пунктуации

Пунктуация Пунктуацией называется собрание правил постановки знаков препинания, а также сама система знаков препинания, употребляемых в письменной речи.

Основное назначение пунктуации - указывать на смысловое членение речи. Так, постановка точки указывает на законченность предложения с точки зрения пишущего.

Вместе с тем знаки препинания служат для выявления различных смысловых оттенков, присущих отдельным частям письменного текста. Например, постановка вопросительного знака в конце предложения указывает не только на членение речи, но и на вопросительный характер предложения, на особый его тип по цели высказывания. Выбор знака между частями бессоюзного сложного предложения, обусловленный тем или иным пониманием взаимоотношения этих частей, в свою очередь служит средством выявления смысловых отношений между ними. Ср. постановку запятой, тире и двоеточия в одном и том же тексте: Всадник крикнул, лошадь понеслась (последовательность двух действий); Всадник крикнул - лошадь понеслась (в первой части указывается причина, во второй - следствие; или же отмечается быстрая смена одного явления другим); Всадник крикнул: лошадь понеслась (выявляются причинно-следственные отношения с указанием причины во второй части). Постановка или отсутствие запятой между двумя определениями, предшествующими определяемому слову, связаны с пониманием этих определений как однородных или неоднородных, например: Особенно выразительны были ее большие, черные глаза. - Особенно выразительны были ее большие черные глаза. Ср. также постановку или отсутствие запятой при определениях, предшествующих определяемому существительному, в зависимости от наличия или отсутствия дополнительных обстоятельственных оттенков значения, с чем связано обособление или необособление этих определений, например: Усталые до последней степени, экскурсанты не могли продолжать свой путь. - Усталые до последней степени экскурсанты не могли продолжать свой путь.

Таким образом, в ряде случаев знаки препинания являются основным или единственным средством выявления смысловых отношений в письменном тексте, которые не могут быть выражены при помощи грамматических и лексических средств. Ср.: Профессор сейчас может быть у себя в кабинете. - Профессор сейчас, может быть, у себя в кабинете (синтаксическая роль выделенных слов выявляется только средствами пунктуации). Образуя вместе с буквами общую графическую систему языка, знаки препинания выполняют в ней особые функции.

Пунктуация в русском языке строится в значительной степени на синтаксической основе. Однако это не означает, что пунктуация отражает синтаксическую структуру предложения, подчиняется ей: последняя в свою очередь обусловлена смыслом высказывания, поэтому исходным моментом для строения предложения и для выбора знаков препинания является смысловая сторона речи. Ср. случаи постановки знака препинания, не связанные с синтаксическими правилами, например, постановку так называемого интонационного тире: 1) Ходить долго - не мог; 2) Ходить - долго не мог.

Приведенный пример показывает, что пунктуация связана с интонацией. Однако и в этом случае нет прямой зависимости первой от второй: обе служат средствами выражения смысла речи, причем интонация выполняет эту функцию в устной речи, а пунктуация - в речи письменной. Довольно часты случаи несовпадения пунктуации и интонации (ритмомелодики). Например: 1) Величайший русский поэт Пушкин был основоположником современного русского литературного языка (пауза после слова Пушкин между составом подлежащего и составом сказуемого не обозначается на письме никаким знаком); 2) Он быстро вошел в комнату и, увидя нас, внезапно остановился (после союза и пауза отсутствует, но по существующим синтаксическим правилам ставим здесь запятую). Не следует также забывать, что интонация является одним из средств выражения синтаксических отношений, поэтому характер связи между пунктуацией и интонацией вытекает из общих отношений пунктуации и синтаксического строя речи, о которых говорилось выше.

Русская пунктуационная система обладает большой гибкостью: наряду с обязательными правилами она содержит указания, не имеющие строго нормативного характера и допускающие пунктуационные варианты, необходимые для выражения смысловых оттенков и стилистических особенностей письменного текста. Ср. пунктуационные варианты, связанные с обособлением или необособлением оборотов со словами кроме, вместо, помимо, вследствие, ввиду, благодаря и др.

Следует отметить также «многозначность» большинства пунктуационных знаков (ср. многообразие употребления запятой, тире, двоеточия и других знаков). Даже такие знаки, как вопросительный и восклицательный. употребляются не только в конце предложения для указания на его законченность и вопросительный или восклицательный характер, но и в середине предложения (правда, очень редко) после каждого однородного члена, если нужно показать расчлененность вопроса или эмоциональную прерывистость речи, например: Кто же вас гонит: судьбы ли решение? зависть ли тайная? злоба ль открытая? (Л.); Все отвергал: законы! совесть! веру! (Гр.).

366.
Основные функции знаков препинания

В современной пунктуационной системе русского языка знаки препинания функционально значимы: они имеют закрепленные за ними обобщенные значения, фиксирующие закономерности их употребления. Функциональная значимость знаков гарантирует их воспроизводимость в схожих семантико-грамматических условиях, их узнаваемость при чтении текста, понимание его смысла, т.е. обеспечивает проявление социальной сущности пунктуации.

По своим общим функциям прежде всего различаются знаки Знаки пунктуационные отделяющие отделяющие (точка; вопросительный знак, восклицательный знак, запятая, точка с запятой, двоеточие, тире, многоточие) и Знаки пунктуационные выделяющие выделяющие (две запятые, два тире, скобки, кавычки). Функцию знака препинания выполняет также абзац - написание с новой строки.

Отделяющие знаки препинания членят письменный текст на значимые в семантико-грамматическом отношении части.

По своим функциональным качествам близкими являются запятая, точка с запятой, точка. Знаки эти ставятся при перечислении синтаксически равнозначных единиц: однородных членов предложения и частей предложения (запятая, точка с запятой), отдельных предложений (точка).

Качественная близость этих знаков, т.е. их функциональная общность, дает возможность использовать запятую, точку с запятой и точку как определенную градационную систему, если при этом учитывается различие в обозначаемой ими степени членимости текста. Ср.: Ботнический залив был скован льдом. Высокие сосны трещали от стужи. Непрестанный ветер сдувал со льда сухой снег (Пауст.). - Ботнический залив был скован льдом; высокие сосны трещали от стужи; непрестанный ветер сдувал со льда сухой снег. - Ботнический залив был скован льдом, высокие сосны трещали от стужи, непрестанный ветер сдувал со льда сухой снег. Возможность подобных замен свидетельствует об общности качественного потенциала данных знаков. И вместе с тем именно это свойство знаков дает возможность использовать их «количественное» различие: снижение степени смысловой спаянности разделяемых компонентов высказывания - от запятой к точке с запятой и к точке. Именно эти различия и позволяют фиксировать части предложений более крупные, основные и указывать на внутреннее членение этих частей. Например: Небо тяжело и мрачно, с него неустанно сыпались еле видные глазом капельки дождя; печальную элегию в природе вокруг меня подчеркивали две обломанные и уродливые ветлы и опрокинутая вверх дном лодка у их корней (М. Г.). При общей функциональной значимости эти знаки оказываются разными по силе своего действия. Именно поэтому запятые чаще оказываются между однородными членами внутри предложения, а точки с запятой - на стыке сложных предложений, соответственно точки - между предложениями. Хотя при особой осложненности структуры однородных членов предложения может возникнуть потребность разделить их более значительным знаком, чем запятая (позиция точки с запятой), и, с другой стороны, в сложном предложении вполне достаточными сигналами членения окажутся запятые, если структура сложного предложения прозрачная, не осложнена внутренними выделениями.

Однако явное функциональное сходство этих знаков вовсе не означает их тождества. Например, не удается эксперимент с взаимозаменяемостью запятой и точки с запятой при однородных членах, связанных противительными отношениями. Точка с запятой подходит только при передаче отношений перечисления. Следовательно, точка с запятой, в сравнении с запятой, - знак более ограниченного употребления. Выявляется закономерность: на месте точки с запятой всегда можно поставить запятую (такой знак может быть менее выразительным, но отнюдь не ошибочным), однако далеко не каждую запятую можно заменить точкой с запятой. То же и с точкой: запятая (пусть с некоторыми неудобствами для восприятия текста из-за его чрезмерной осложнённости) может заменить точку и объединить предложения в одно сложное, однако точка не всегда способна качественно уподобиться запятой. Ср.: Одно время я всерьез думал стать моряком. Но вскоре мечта о писательстве вытеснила все остальное (Пауст.). - Одно время я всерьез думал стать моряком, но вскоре мечта о писательстве вытеснила все остальное.

Итак, запятая, точка с запятой, точка выстраиваются в функционально объединенный ряд, который представляет собой постепенное восхождение от знака, минимально отделяющего друг от друга однородные синтаксические единицы (запятая), через знак «средней делимости» (точка с запятой) к знаку, членящему текст на отдельные единицы высказывания (точка). Но такое обобщенное сходство при количественном различии отнюдь не означает семантического тождества, что обнаруживается при выявлении однонаправленности взаимозаменяемости знаков: взаимозаменяемость возможна при направленности от точки к точке с запятой и запятой и не всегда возможна при направленности от запятой к точке с запятой и к точке.

Многоточие наряду с общей отделительной функцией обладает рядом конкретных, разнообразных значений, которые чаще всего отражают эмоциональную окраску речи. Это знак, передающий недосказанность, недоговоренность, прерванность мысли, часто - ее затрудненность, вызванную либо большим эмоциональным напряжением, либо причинами иного плана, например: - Звезда упала... - проговорил Мейер, кутаясь в пальто (Ч.); - Такие-то дела, дорогой мой... - начал он опять, ласково глядя на следователя (Ч.); - И ушла я... ушла куда глаза мои глядят (Ч.); - О чем же ты думаешь, милая? - О детях, о тебе... о своей жизни. Я ведь, Алеша, много пережила. Как начнешь вспоминать, как начнешь... Господи боже мой! - Она засмеялась (Ч.).

Многоточие может передавать многозначительность сказанного, указывать на подтекст, скрытый смысл, может подчеркивать алогизм. Например: Вот таким он [Мануэль] запомнился мне: невысокий человек с кудрявой, окладистой, иссиня-черной бородой на умном тонком лице - один на поле... А за спиной у него уже раздавались выстрелы - перестрелка из центра города сместилась к территории аэропорта... (Комс. правда); Дождь... в наказание (Комс. правда).

Двоеточие предупреждает о последующем разъяснении и пояснении. Эта функция знака раскрывается разными значениями: причинной обусловленности, обоснования, раскрытия содержания, конкретизации общего понятия. Например: Светлый день пришел: на земле снег лежал, на небе облака растаяли, солнце показалось (Пришв.); Гарт поворачивал голову к окну, и предчувствие сбывалось: безветрие и бледная осень стояли над городом (Пауст.).

Тире - знак очень широкого употребления. Оно означает всевозможные пропуски: пропуск связки в сказуемом, пропуск членов предложения в неполных и эллиптических предложениях, пропуск противительных союзов. Например: Самый ужасный из местных ветров - новороссийская бора (Пауст.); Кроме того, приходилось посылать деньги одной тетке во Владивосток, а другой - в Киев (Пауст.). Вторая функция тире - смысловая: передача значений условия, времени, сравнения, следствия, противопоставления и сопоставления, в тех случаях, когда эти значения не выражены лексически; в конечном счете это тоже фиксация своеобразных пропусков. Например: Она вспомнила Винклера - мертвая тоска внезапно сжала ей сердце и вернула силы (Пауст.); Биться в одиночку - жизни не перевернуть (Н. Остр.).

Тире может быть и показателем «неожиданности» - смысловой, композиционной, интонационной; в таких случаях знак передает эмоциональную напряженность речи (динамичность, резкость, быструю смену событий и т.д.). Например: Казалось еще одна минута - и конвойные бросятся к нему (Пауст.); И когда был еще один скачок рассвета - бледное пятно оказалось лицом человека (Пришв.).

Как формальный знак-разграничитель, тире употребляется, например, при оформлении прямой речи, при разграничении реплик диалога: - Ты очень устал, Ефим? - Я не могу быть усталым, я должен работать весь день... (Пришв.).

Знаки вопросительный и восклицательный оформляют соответствующие предложения: - Какая тишь! Деревья-то, как восковые! (Пришв.); Где вы видели такое прозрачное море? Нигде! Когда вы жили среди таких добрых и честных людей? Никогда! (Пауст.).

Абзацный отступ Абзацный отступ служит цели выделения значимых частей текста. Причины же выделения могут быть различными, и поэтому конкретные функции абзаца привязаны к целевой установке текста. Например, при разграничении реплик диалога абзац является формальным средством такого разграничения. В монологически организованном тексте абзац выполняет либо логико-смысловую функцию (делит текст на логически и по смыслу - тематически - объединяемые части), при которой фиксируется последовательный переход от одной мысли к другой, либо функцию экспрессивно-эмоциональную, когда абзац разрывает логико-смысловую последовательность высказываний, и тогда служит ярким стилистическим средством выделения.

Специфика абзацного членения определяется целевой установкой самого текста, его композиционными особенностями, в текстах художественных - к тому же еще и авторской модальностью.

Знаки выделяющие - запятые, тире, скобки - выделяют в предложении особо значимые части; особая значимость проявляется в дополнительной смысловой нагрузке (обособленные члены предложения), в специфической функции (обращения, междометия, вводные слова, словосочетания и предложения), в передаче добавочных сообщений (вставные конструкции). Разница в степени выделенности подчеркивается выбором выделительных знаков: по степени выделительной значимости знаки образуют градационный ряд от запятых (меньшая степень) к тире (средняя степень) и, наконец, к скобкам (высшая степень выделенности, граничащая с полным выключением конструкции из состава предложения, например, при оформлении вставок к абзацу, т.е. за пределами предложения). Примеры: Крестьянские кони, согнанные в ночное на луга, дико смотрят на белые звезды электрических фонарей, повисшие в далеком лесу, и всхрапывают от страха (Пауст.); В лугах - в землянках и шалашах - живут болтливые старики (Пауст.); На некоторых мшарах (на Красном болоте и на болоте Пильном) уже началась добыча торфа (Пауст.).

Выделительные знаки различаются не только степенью передаваемого ими выделения, но и функционально. В последнем смысле однозначными являются только скобки - они выделяют только вставки, т.е. дополнительные сообщения. Что же касается запятых и тире, то их функции шире и разнообразнее: они могут передавать различные смысловые, интонационные и акцентные тонкости (особенно тире). Например: У нас уже падал снег, но только стаял, а в лесу под елочкой - смотришь - и сидит заяц (Пауст.); Все это лето я узнавал наново - на ощупь, на вкус, на запах - много новых слов, бывших до той поры хотя и известными мне, но далекими и непережитыми (Пауст.); Чаще всего зарницы бывают в июле, когда созревают хлеба. Поэтому и существует народное поверье, что зарницы «зарят хлеб», - освещают его по ночам - и от этого хлеб наливается быстрее (Пауст.); Вечерняя заря начинается, когда солнце уже зайдет за край земли. Тогда она овладевает меркнущим небом, разливает по нему множество красок - от червонного золота до бирюзы - и медленно переходит в поздние сумерки и в ночь (Пауст.).

Выделительным знаком являются и кавычки. Общая функциональная однозначность кавычек (выделительная) не мешает им иметь разнообразные частные значения.

Прежде всего кавычки выделяют в тексте чужую речь - отдельные слова, принадлежащие другому автору, цитаты, прямую речь. Например: Мальчик сказал «смотреть грома», и я вспомнил слова из «Божественной комедии» Данте о том, что «солнца луч умолк» (Пауст.); О слепом дожде, идущем при солнце, в народе говорят: «Царевна плачет» (Пауст.).

Выделение кавычками может быть и иного плана: выделяются необычно употребленные автором слова, - например, слова малоупотребительные, иностилевые, употребленные в ироническом смысле, в противоположном значении, с двойным значением и т.д. Например: А какая крылатая романтика живет во всех этих фрегатах и баркантинах, шхунах и клиперах, вантах и реях, кабестанах и адмиралтейских якорях, «собачьих» вахтах, звоне склянок и лагах, гуле машинных турбин, сиренах, кормовых флагах, полных штормах, тайфунах, туманах, ослепительных штилях, плавучих маяках, «приглубых» берегах и «обрубистых» мысах, узлах и кабельтовых - во всем том, что Александр Грин называл «живописным трудом мореплавания» (Пауст.); А если по новому закону жить, то никаких «вдруг» быть не может, всему есть причины (Пришв.); А задаток уже показывается в руке старшего из «энтих» (Пришв.); Соседи решили, что мусорщик «тронулся» (Пауст.).

Кавычки служат средством выделения различных названий - орденов и медалей, литературных произведений, газет, журналов; предприятий, организаций; производственных изделий, марок машин; сортов растений и т.д. Например: Все созданное Пришвиным: и первые его вещи - «В краю непуганых птиц» и «Колобок» и последующие - «Календарь природы», «Кладовая солнца», многочисленные его рассказы и, наконец, тончайший, как бы сотканный из утреннего света, ключевой воды и тихо говорящих листьев «Жень-шень» - все это полно прекрасной сущностью жизни (Пауст.); Он печатался под псевдонимом «Мультатули». По-латыни это означает «Многострадальный» (Пауст.).

Общие функции знаков препинания, а также более частные, реализуемые в семантико-грамматических условиях конкретных текстов, создают почву для индивидуального использования знаков пунктуационной системы. Такие знаки связаны с авторским осмыслением написанного, обычно они передают эмоциональный строй речи и входят в понятие «слога писателя». Пунктуация выдающихся мастеров художественного слова - свидетельство богатства ее стилистических возможностей.

Главный принцип индивидуального осмысления знаков препинания заключается не в забвении их функциональной значимости, а в применении знаков в новых, необычных для них (с точки зрения нормативных правил) контекстуальных условиях. Например, тире у Горький М.А. М. Горького в позициях, где правилами предусмотрена запятая или отсутствие знака (тире после обращения; тире между подлежащим и сказуемым - личным глаголом, при выделении сравнительных оборотов и т.д.); тире у Блок А.А. А. Блока (после частиц, наречных слов с обобщенным обстоятельственным значением) также расширяет сферу своего применения; особой изощренности при употреблении тире достигает Цветаева М.А. М. Цветаева: оно помогает ей «развести» слова при чрезмерной смысловой сжатости, спрессованности ее строки - как поэтической, так и прозаической. Известно также пристрастие Бабель И.Э. И. Бабеля к точке, Толстой А.Н. А. Толстого - к тире и т.д. То есть знаки «авторские» - это знаки излюбленные, отражающие своеобразие ритмики и интонации текста, применение таких знаков препинания включается в авторскую систему литературно-художественных приемов.

Возможность авторского применения знаков - свидетельство гибкости русской пунктуации, высокой степени ее развитости.


Современный русский язык:

Приложение. Примерная учебная программа по дисциплине «Современный русский язык»

1. Цели и задачи дисциплины, требования к знаниям и умениям

Цель преподавания дисциплины

Курс «Современный русский язык» призван помочь студенту в совершенстве усвоить систему современного русского языка и овладеть его нормами - орфоэпическими, орфографическими, лексико-грамматическими и пунктуационными.

Требования к знаниям и умениям

В результате изучения курса студент должен иметь полное представление о многоуровневой организации средств выражения в общей системе языка, о взаимозависимости и взаимовлияниях в области лексики и грамматики, о продуктивных и непродуктивных способах словообразования в современном русском языке; иметь представление об общих внутренних законах в развитии языка и влиянии на них социального фактора в жизни общества, о разной степени подверженности этому влиянию разных сторон языковой системы.

В результате изучения курса «Современный русский язык» студент должен знать:

  • систему современного русского языка на разных его уровнях: фонетическом, лексико-фразеологическом, морфологическом, синтаксическом;

  • нормы русской грамматики;

  • орфоэпические нормы современного русского языка;

  • принципы и правила орфографии и пунктуации.

Студент должен уметь:

  • терминологически правильно (на уровне современной науки о языке) определять любую лексическую, фонетическую и грамматическую категорию;

  • давать квалифицированный лексико-грамматический анализ любого текста;

  • писать абсолютно грамотно;

  • обнаруживать лексико-грамматические, орфографические и пунктуационные ошибки в текстах (рукописных и печатных).

Студент должен в совершенстве владеть лингвистической терминологией и с ее помощью идентифицировать весь набор языковых категорий.

Студент должен иметь опыт (приобрести его помогут практические занятия) правильной квалификации языковых явлений в системе фонем, словообразования, лексики и грамматики, а также лингвистического анализа любого текста.

2. Содержание дисциплины

Введение

Современный русский язык как предмет научного изучения.

Русский язык - национальный язык великого русского народа. Место русского языка среди славянских языков.

Русский литературный язык как нормированная форма национального (общенародного) языка. Социальная и территориальная дифференциация языка.

Понятие русского литературного языка. Русский язык как язык межнационального общения народов Российской Федерации. Международная роль русского литературного языка.

Великие русские писатели о богатстве русского языка.

Раздел 1. Лексика, фразеология и лексикография

Лексика

Понятие о лексике и лексикологии. Лексикология описательная и историческая. Семасиология. Пути описания значения слова.

Системные отношения в лексике.

Слово как единица лексической системы языка. Слово как единство лексического и грамматического значений. Обобщающий характер слова.

Парадигматические и синтагматические связи слов, обусловливающие типы их лексических значений. Понятие о лексико-семантической, лексико-стилистической, словообразовательной и словоизменительной парадигмах. Типы лексических значений слов: по связи слова с действительностью (значения прямые и переносные); по происхождению (значения исходные и производные); по функции (значения номинативные, характеризующие и экспрессивно-синонимические); по связи с контекстом (значения свободные, лексически связанные и фразеологически связанные); по грамматической организованности (значения синтаксически, морфологически и конструктивно обусловленные).

Многозначность слова. Способы развития новых значений слова. Лексическая омонимия и ее виды. Лексическая синонимия и типы синонимических рядов слов. Паронимы в русской лексике. Антонимия и ее виды.

Лексика современного русского языка с точки зрения ее происхождения. Исконная лексика русского языка. Старославянизмы. Иноязычные элементы в лексике и лексические кальки.

Лексика современного русского языка с точки зрения сферы ее употребления. Лексика общеупотребительная (общенародная). Диалектная лексика (ограниченная территорией). Специальная лексика (профессиональная и терминологическая). Жаргонная лексика и арготизмы (ограниченные социальной средой).

Экспрессивно-стилистическое расслоение лексики. Лексика нейтральная (межстилевая). Лексика книжная: официально-деловая, научная, общественно-публицистическая и др. Лексика разговорная: разговорно-бытовая, просторечная. Стилистически окрашенная (экспрессивно-эмоциональная) лексика: высокая (торжественная), пренебрежительная, бранная, вульгарная и т.д.

Понятие об активном и пассивном составе словаря. Устаревшие слова (историзмы и архаизмы). Неологизмы (общенародные и индивидуально-стилистические).

Тенденции развития современной русской лексики.

Фразеология

Фразеологические единицы русского языка. Многозначность и синонимия в кругу фразеологических единиц. Границы фразеологических единиц.

Понятие фразеологической связанности. Типы фразеологических единиц. фразеологические сращения, фразеологические единства. Фразеологические сочетания. Фразеологические выражения.

Структурная организация фразеологизмов. Лексико-грамматическая характеристика фразеологизмов (именные, глагольные, адъективные, междометные, глагольно-пропозиционные).

Фразеологический состав русского языка. Исконная фразеология. Фразеологизмы, заимствованные из других языков, фразеологизмы профессиональной речи, жаргонов.

Стилевое расслоение фразеологизмов. Фразеология книжной речи. Фразеология разговорной речи.

Тенденции развития русской фразеологии. Индивидуально-авторское употребление фразеологизмов.

Лексикография

Основные типы словарей русского языка. Важнейшие толковые словари. Словари диалектные (областные). Исторические словари. Этимологические словари. Словообразовательные словари. Словари сокращений. Частотные словари. Словари иностранных слов. Орфографические словари. Орфоэпические словари. Словари трудностей русского языка и правильности русской речи.

Раздел 2. Фонетика и фонология

Фонетика

Предмет фонетики. Акустика звуковой речи. Функции звуков. Понятие об артикуляции, фонетические средства русского языка. Слогораздел. Типы слогов в русском языке. Характер русского ударения (словесное, фразовое, смысловое ударение). Звуки в потоке речи: фонетический закон конца слова, закон ассимиляции согласных по звонкости и глухости; ассимиляция согласных по мягкости и твердости; ассимиляция зубных перед шипящими; упрощение сочетаний согласных; сокращение одинаковых согласных. Долгие и двойные согласные.

Редукция безударных гласных. Закон звукового сингармонизма. Чередование звуков. Фонетические или позиционные чередования гласных и согласных звуков. Исторические чередования.

Понятие фонетической транскрипции. Основные знаки, принятые в фонетической транскрипции.

Фонология

Понятие фонемы. Различие между фонемой и звуком. Характерные особенности фонологической системы современного русского языка (позиционная мена фонем), фонемный ряд.

Система гласных фонем современного русского литературного языка. Классификация гласных по ряду, подъему и лабиализованности. Система согласных фонем современного русского языка. Классификация по способу артикуляции. Понятие о нейтрализации звонких и глухих, твердых и мягких фонем. Сильные и слабые позиции фонем. Основной вид фонемы и ее варианты.

Раздел 3. Орфоэпия

Орфоэпия и фонетический строй языка

Предмет изучения орфоэпии. Русское литературное произношение в историческом развитии. Понятие о старшей и младшей произносительной норме. Орфоэпические варианты нормы русского литературного языка.

Современные произносительные нормы

Основные нормы произношения безударных гласных звуков (в первом предударном слоге; во всех предударных и заударных слогах; в начале слова). Произношение сочетаний безударных гласных. Влияние на произношение безударных гласных качества предшествующих согласных звуков.

Основные нормы произношения согласных звуков (произношение звонких и глухих, твердых и мягких согласных; произношение сочетаний согласных, произношение согласных звуков, обозначенных двумя одинаковыми буквами; непроизносимые согласные). Произношение звуков г, ж, ш, щ. Произношение грамматических форм: им. пад. ед. ч. прилагательных на -ий после г, к, х; глагольных форм на -сь и -ся; произношение окончаний род. пад. ед. ч. прилагательных мужского и среднего рода на -ого и -его, произношение глагольных форм на -кивать, -гивать, -хивать; произношение безударных окончаний 3-го лица мн. ч. глаголов 2-го спряжения и др.

Особенности произношения иноязычных слов (произношение о и е в безударных слогах, произношение согласных перед е; произношение э начале слова и после гласных и др.).

Раздел 4. Графика и орфография

Русская графика

Понятие о графике. Три принципа графики - фонетический, фонематический и традиционный.

Состав русского алфавита. Соотношение русской фонетики и графики. Особенности русской графики: обозначение мягкости согласных на конце слова и перед согласными; обозначение мягкости согласных перед гласными; обозначение звука j; разделительные знаки ь и ъ.

Русская орфография

Понятие об орфографии.

Морфологический принцип русского правописания. Отступления от морфологического принципа правописания. Фонетические написания ы вместо и после приставок на твердый согласный; написание приставок на з перед глухими согласными; написание о - е после шипящих и ц в суффиксах; написание ы после ц в суффиксе ц притяжательных прилагательных; написание о - е после шипящих и ц в окончании существительных и прилагательных и др. Традиционные или исторические написания (написание е и гласных а - о, е - и в корнях; написание мягкого знака во 2-м лице единственного числа настоящего времени глагола; написание мягкого знака у существительных женского рода на твердый шипящий; написание буквы и после твердых шипящих и др.). Дифференцирующие написания (написание двух слов или форм слов, совпадающих при произношении - омофонов). Орфография заимствованных слов.

Слитные, полуслитные, раздельные написания слов и частей слов.

Краткие сведения из истории русской графики и орфографии. Возникновение русского алфавита и его развитие. Введение Петром I гражданского алфавита и его развитие. Орфография в трудах М.В. Ломоносова. Упорядочение русской орфографии академиком Я.К. Гротом. Реформа орфографии 1917-1918 гг. и ее общественное значение. «Правила русской орфографии и пунктуации», утвержденные в 1956 году. Орфографические словари и справочники, принятые в настоящее время.

Раздел 5. Морфемика и словообразование

Морфемика

Морфемика как учение о значимых частях слова - морфах и морфемах. Морфемная структура слов русского языка.

Состав слова (корень, суффикс, приставка, окончание, соединительные гласные). Словообразующие и формообразующие аффиксы и их продуктивность. Отличие морфемного анализа от словообразовательного. Членимость и производность основ. Семантическое и фонетическое ослабление непроизводной основы. Понятие о производящей основе. Соотносительность производной и производящей основ. Исторические изменения в морфемном составе слова (опрощение, переразложение, усложнение).

Морфемный состав слова и орфография.

Правописание корней с чередующимися гласными. Гласные после шипящих и ц.

Правописание согласных на стыке частей слова. Правописание слов с приставками на з-, с-, до-, наи-; вне-, сверх-; контр-, транс-, пан- и др. Правописание слов с приставками пре- и при-. Гласные ы и и после приставок.

Словообразование

Основные способы словообразования в русском языке.

Лексико-семантическое словообразование (возникновение омонимов). Лексико-синтаксическое словообразование (объединение двух или нескольких слов в одно). Морфолого-синтаксическое словообразование (переход одной части речи в другую). Морфологическое словообразование (безаффиксный способ, аффиксация, сложение основ).

Функциональная классификация словообразовательных аффиксов (аффиксы, выполняющие лексическую, грамматическую и стилистическую функции).

Регулярные и нерегулярные аффиксы. Продуктивные и непродуктивные аффиксы. Ограничения, налагаемые на сочетаемость морфем (семантические, словообразовательные и стилистические).

Единицы системы словообразования (словообразовательная пара, словообразовательная категория, словообразовательная цепь, словообразовательная парадигма, словообразовательное гнездо).

Раздел 6. Морфология

Грамматические категории и значения. Грамматические классы слов

Грамматические классы и разряды слов, принадлежащие им грамматические категории и системы форм (парадигмы).

Грамматические категории, грамматические значения и грамматические формы. Основные способы выражения грамматических значений (синтетический, аналитический, смешанный). Взаимодействие лексических и грамматических значений в слове.

Части речи как основные лексико-грамматические разряды слов в русском языке. Вопрос о классификации частей речи в русской грамматической науке.

Общая характеристика частей речи современного русского языка. Слова самостоятельные и служебные. Модальные слова, междометия, звукоподражательные слова в русском языке. Переходные явления в области частей речи.

Имя существительное и его правописание

Значение имени существительного, его морфологические признаки и синтаксические функции.

Разряды имен существительных по значению.

Существительные нарицательные и собственные; одушевленные и неодушевленные; конкретные и отвлеченные. Существительные единичные. Существительные собирательные. Существительные вещественные.

Категории рода, числа и падежа имен существительных.

Род имен существительных. Колебания в роде имен существительных. Род несклоняемых существительных. Число имен существительных. Существительные, имеющие только формы единственного числа. Существительные, имеющие только формы множественного числа. Падеж имен существительных. Основные значения падежей.

Склонение имен существительных.

Основные типы склонения имен существительных. Разносклоняемые имена существительные. Несклоняемые имена существительные. Ударение при склонении имен существительных.

Образование имен существительных.

Продуктивные способы образования имен существительных.

Суффиксальное и суффиксально-префиксальное образование существительных. Сложения основ.

Переход других частей речи в имена существительные (субстантивация). Переход существительных в другие части речи.

Правописание имен существительных.

Окончания имен существительных. Окончания дательного и предложного падежей существительных с основой на и. Окончание предложного падежа существительных среднего рода на -ье. Окончание родительного падежа множественного числа существительных на -ня, -ия, -ья, -ье (ие). Окончание -ым, -ом в творительном падеже имен собственных. Окончания существительных с суффиксами -ищ, -ушк, -юшк, -щик. Окончания существительных с суффиксом -л-.

Суффиксы имен существительных. Суффиксы -ик- и -ек-. Суффиксы -иц- и -ец-. Суффиксы -ичк- и -ечк-. Сочетания -инк- и -енк-. Суффиксы -oньк- и -еньк-. Суффиксы -чик- и -щик-. Существительные на -ние и -нье. Слова с редкими суффиксами (типа: горлинка, мокрядь и др.).

Прописные буквы в именах существительных.

Собственные имена лиц. Клички животных, наименования видов растений. Имена действующих лиц в баснях, сказках, пьесах. Географические и астрономические названия. Названия исторических эпох и событий, геологических периодов. Названия документов, памятников старины, произведений искусства. Названия праздников, народных движений, знаменательных дат. Названия организаций, учреждений, предприятий, должностей и званий. Названия орденов, медалей, знаков отличия.

Правописание сложных и сложносокращенных существительных.

Правописание не с именами существительными.

Имя прилагательное и его правописание

Значение имени прилагательного, его морфологические признаки и синтаксическая роль.

Разряды имен прилагательных по значению и грамматическим свойствам (качественные, относительные, притяжательные). Лексико-грамматические особенности качественных прилагательных. Относительные прилагательные. Переход относительных прилагательных в качественные. Притяжательные прилагательные и особенности их образования.

Краткие формы имен прилагательных и способы их образования. Степени сравнения прилагательных. Способы их образования. Склонение имен прилагательных. Типы склонений. Склонение качественно-относительных имен прилагательных (твердый, мягкий и смешанный варианты склонений). Склонение субстантивированных прилагательных.

Образование имен прилагательных. Продуктивные способы образования имен прилагательных. Суффиксальный способ образования. Префиксальный способ образования. Префиксально-суффиксальный способ образования. Образование прилагательных путем сложения основ. Переход других частей речи в имена прилагательные (адъективация). Переход прилагательных в другие части речи.

Правописание имен прилагательных. Окончания имен прилагательных (типа: иногородний - загородный, бескрайний - бескрайный и т.п.). Суффиксы имен прилагательных. Суффиксы -ив-, -лив-, -чив-. Суффиксы -ов-, -оват-, -овит-, -ев-, -еват-, -евит. Прилагательные на -чий-. Суффиксы -aт-, -чат-. Конечное ц основы перед суффиксом -чат-. Прилагательные на -д-ский, -т-ский, -ц-кий, -ц-ский. Прилагательные с суффиксом -ск-. Суффиксы -н-, енн-, -онн-, -ин-, -ан- (-ян-). Прилагательные на -инский- (-енский-). Правописание сложных прилагательных. Правописание не с именами прилагательными.

Имя числительное и его правописание

Значение имен числительных, их морфологические признаки и синтаксические функции.

Разряды имен числительных по значению. Количественные числительные. Морфологические особенности количественных числительных. Склонение количественных числительных. Синтаксические особенности количественных числительных. Собирательные числительные. Морфологические особенности собирательных числительных. Синтаксические особенности собирательных числительных. Дробные числительные. Числительные полтора, полторы. Неопределенно-количественные числительные. Порядковые числительные. Склонение порядковых числительных. Синтаксическая роль порядковых числительных.

Правописание числительных. Правописание количественных числительных (простых, сложных, составных). Правописание окончаний (при склонении) количественных числительных. Правописание дробных числительных. Правописание сложных слов, в состав которых входят числительные (с основами сорок, девяносто, сто, тысяча), а также дробные величины (типа 17 1/2-летний, двухсполовинный и т.п.). Числительные с пол-.

Местоимение и его правописание

Значение местоимений. Соотношение местоимений с другими частями речи.

Разряды местоимений по значению и связи с другими словами. Личные местоимения. Возвратное местоимение себя. Притяжательные местоимения. Указательные местоимения. Вопросительно-относительные местоимения.

Склонение местоимений.

Переход местоимений в другие части речи (прономинализация). Употребление других частей речи в роли местоимений.

Правописание местоимений. Правописание не и ни в местоимениях. Написание местоименных сочетаний не кто иной, как; не что иное, как; никто иной, кроме; ничто иное, кроме. Правописание местоимений с другими частицами.

Глагол и его правописание

Значение, морфологические признаки и синтаксические функции глагола.

Спрягаемые и неспрягаемые формы глагола и их синтаксическая роль. Неопределенная форма глагола, ее значение, образование, синтаксическое употребление.

Две основы глагола.

Понятие о классах глагола.

Категория вида. История вопроса о категории вида. Образование видов. Видовые пары глаголов. Глаголы, не имеющие парных форм другого вида. Двувидовые глаголы.

Глаголы переходные и непереходные, их значение и морфологические признаки.

Категория залога. История вопроса о категории залога. Основные залоги и образование залоговых форм. Глаголы, лишенные залоговых значений.

Категория наклонения. Изъявительное наклонение. Сослагательное наклонение. Повелительное наклонение. Значение, морфологические признаки и способы образования форм сослагательного и повелительного наклонения.

Категория времени. Основные значения и употребление форм времени. Образование форм времени.

Категория лица. Категория рода и лица. Значение форм лица (определенно-личное, обобщенно-личное, неопределенно-личное). Значение форм рода и числа как форм, не характерных для глагола. Безличные глаголы.

I и II спряжение глаголов. Личные окончания глаголов. Разноспрягаемые глаголы.

Словообразование глаголов. Префиксальный способ образования. Суффиксальный способ образования. Суффиксально-префиксальный способ образования.

Правописание глаголов. Личные окончания I и II спряжений. Правописание разноспрягаемых глаголов. Правописание суффиксов -ова-, -ева-, -ыва-, -ива-. Гласные е и и в суффиксах, сходных по происхождению глаголов переходных и непереходных. Правописание буквы ь в окончаниях повелительного наклонения, в неопределенной форме и во 2-м лице форм настоящего и будущего времени.

Правописание не с глаголами.

Причастие как форма глагольно-именного образования. Формы причастий и их образование. Переход причастий в имена прилагательные.

Деепричастие как форма глагольно-наречного образования. Образование деепричастий. Категория времени у деепричастий. Переход деепричастий в наречия.

Правописание причастий и деепричастий. Правописание суффиксов причастий. Правописание не с причастиями (с краткой и полной формой) и с деепричастиями.

Наречие и его правописание

Значение наречия, его морфологические признаки и синтаксическая роль. Разряды наречий по значению. Пути образования наречий. Соотносительность наречий с другими частями речи. Переход наречий в другие части речи. Слитное, полуслитное (дефисное) и раздельное написание наречий.

Безлично-предикативные слова

Семантические, морфологические и синтаксические признаки безлично-предикативных слов. Разряды безлично-предикативных слов по значению и по образованию. Соотносительность безлично-предикативных слов с другими частями речи. Вопрос о безлично-предикативных словах и лингвистической науке.

Служебные слова (частицы речи) и их правописание

Функциональные особенности служебных слов.

Частицы и их функции в речи. Разряды частиц по значению. Словообразующие и формообразующие частицы.

Предлоги и их синтаксические функции.

Предлоги первообразные и производные. Предложные сочетания и их развитие в современном русском языке. Значение предлогов.

Союзы и их синтаксические функции. Простые и составные союзы. Союзы сочинительные и подчинительные. Союзы одиночные, повторяющиеся, двойные. Союзные (относительные) слова.

Правописание предлогов, союзов и частиц; правописание сложных предлогов и предложных сочетаний; правописание союзов зато, также, тоже, чтобы в отличие от сочетаний за то, так же, то же, что бы; раздельное и дефисное написание частиц; различение частиц не и ни при различных частях речи.

Модальные слова

Общее понятие о модальности. Модальные слова как особый разряд слов в русском языке. Разряды модальных слов по значению. Соотносительность модальных слов с другими частями речи. Лексико-грамматическое своеобразие модальных слов.

Междометия и звукоподражательные слова

Значение междометий и их функции в речи. Разряды междометий по значению. Группы междометий по способу образования и происхождению. Глагольные междометия.

Звукоподражательные слова и их функции в речи. Отличие звукоподражательных слов от междометий.

Раздел 7. Синтаксис и пунктуация

Синтаксические единицы

Синтаксические единицы докоммуникативного уровня (словоформа, словосочетание) и коммуникативного уровня (предложение, межфразовое единство).

Основные признаки словосочетания и предложения. Лексико-грамматические типы словосочетаний. Словосочетания свободные и несвободные. Компоненты словосочетания и члены предложения. Синтаксические отношения между компонентами словосочетания и между членами предложения. Способы выражения отношений в словосочетании и в предложении. Виды синтаксической связи в словосочетании и предложении.

Типы предложений

Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные. Повествовательные, вопросительные и побудительные предложения. Восклицательные предложения. Распространенные и нераспространенные предложения. Двусоставные и односоставные предложения. Нечленимые предложения. Простые и сложные предложения.

Знаки препинания в конце предложения.

Строение двусоставного предложения

Предикативное ядро предложения. Распространители предложения: присловные распространители; детерминанты; двунаправленные распространители.

Многоточие, вопросительный и восклицательный знаки внутри предложения при перерыве речи.

Подлежащее и способы его выражения. Выражение подлежащего различными частями речи. Выражение подлежащего словосочетаниями.

Типы сказуемого и способы его выражения. Простое глагольное сказуемое. Осложненное глагольное сказуемое. Глагольное сказуемое, выраженное фразеологическим сочетанием. Составное глагольное сказуемое. Составное глагольное сказуемое с вспомогательным глаголом, обозначающим начало, продолжение или конец действия. Составное глагольное сказуемое с модальным глаголом. Составное глагольное сказуемое с фразеологическим сочетанием. Составное глагольное сказуемое с предикативным прилагательным. Именное сказуемое. Виды связок в именном сказуемом. Именная часть сказуемого. Типы глагольно-именного сказуемого. Сказуемое, выраженное наречием и междометием.

Грамматическая координация форм подлежащего и сказуемого. Тире между подлежащим и сказуемым.

Способы выражения распространителей предложения - определительных, объектных, обстоятельственных. Определение согласованное и несогласованное. Приложение и его виды. Виды дополнений и их значение. Дополнения в действительных и страдательных оборотах. Виды обстоятельств по значению.

Дефис при приложениях. Интонационное и соединительное тире между членами предложения.

Типы односоставных предложений и их строение

Определенно-личные, неопределенно-личные и обобщенно-личные предложения. Безличные предложения. Инфинитивные предложения. Номинативные предложения. Конструкции, по форме совпадающие с номинативными предложениями. Генитивные предложения. Предикативный центр односоставного предложения. Распространители предикативного центра предложения.

Слова-предложения (нечленимые предложения)

Слова-предложения как особый структурный тип предложения. Знаки препинания в конце слов-предложений.

Неполные предложения и предложения с нулевым сказуемым

Типы неполных предложений. Неполные предложения в диалогической речи. Предложения с нулевым сказуемым. Синтаксическая дифференциация неполных предложений. Тире в неполном предложении.

Членение предложения и порядок слов в простом предложении

Синтаксическое и актуальное членение предложения. Порядок слов стилистически нейтральный и стилистически значимый. Грамматическое значение порядка слов. Порядок расположения членов простого предложения. Место подлежащего и сказуемого в простом предложении. Место распространителей предложения.

Предложения с однородными членами

Понятие синтаксической однородности и однородных рядов словоформ. Предложения с однородными рядами словоформ. Форма сказуемого в предложениях с однородными подлежащими. Однородные и неоднородные определения, форма определяемого слова при нескольких определениях, соединенных союзами. Союзы и предлоги в рядах однородных словоформ. Обобщающие единицы в однородных рядах.

Пунктуация в предложениях с однородными словоформами. Запятая при однородных словоформах, соединенных и не соединенных союзами. Знаки препинания при однородных и неоднородных определениях. Точка с запятой между распространенными однородными словоформами. Двоеточие и тире при обобщающих единицах. Знаки препинания при повторяющихся словоформах.

Предложения с обособленными членами

Обособление как синтаксическое явление. Общие и частные условия обособления. Обособленные согласованные и несогласованные определения. Обособленные приложения. Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами. Обособленные обстоятельства, выраженные именами существительными и наречиями. Обособление оборотов со значением включения, исключения и замещения. Выделение уточняющих, пояснительных и присоединительных членов предложения.

Пунктуация при обособленных членах предложения. Запятые при обособленных согласованных определениях. Запятые при несогласованных определениях, выраженных косвенными падежами существительных. Запятые и тире при обособленных приложениях. Запятые при деепричастиях и деепричастных оборотах. Запятые при обособленных обстоятельствах, выраженных существительными в косвенных падежах. Запятые при обособленных оборотах со словами кроме, вместо, помимо, сверх, включая, за исключением, наряду и пр. со значением ограничительным или расширительным. Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения.

Присоединительные конструкции

Сущность присоединения. Структурно-грамматические типы присоединительных конструкций. Смысловые и стилистические функции присоединительных конструкций. Парцеллированные конструкции.

Знаки препинания при присоединительных конструкциях (запятые, тире, точка).

Вводные и вставные конструкции

Вводные слова и сочетания и их типы по значению. Морфологические типы вводных слов. Типы вводных предложений. Вставные конструкции и их отличие от вводных.

Запятая и тире при вводных словах, сочетаниях, предложениях.

Тире и скобки при вставных конструкциях.

Обращение

Значение обращения. Функции обращения в предложении. Способы выражения обращения. Знаки препинания при обращении.

Понятие о сложном предложении

Способы выражения отношений между частями сложного предложения. Сочинение и подчинение в сложном предложении.

Сложносочиненное предложение

Структура сложносочиненных предложений. Союзы в сложносочиненных предложениях - соединительные, противительные, разделительные, градационные. Сложносочиненные предложения, выражающие присоединительные и пояснительные отношения.

Сложноподчиненное предложение

Сложноподчиненные предложения с присловной и неприсловной зависимостью частей. Грамматические средства связи частей в сложноподчиненном предложении (союзы, союзные слова, соотносительные слова; порядок следования частей, соотношение глагольных форм главной и придаточной частей, интонация).

Структурно-семантические типы сложноподчиненных предложений. Сложноподчиненные предложения с придаточными частями: определительной, изъяснительной, обстоятельственной (времени, места, причины, образа действия, меры, степени, условной, уступительной, следствия, цели), сравнительной, присоединительной, сложноподчиненные предложения с сопоставительными отношениями между частями.

Многочленное сложноподчиненное предложение. Сложноподчиненные предложения с несколькими придаточными. Сложноподчиненные предложения с несколькими главными частями и одной придаточной.

Знаки препинания в сложноподчиненном предложении. Знаки препинания при оборотах, не являющихся придаточными.

Бессоюзное сложное предложение

Виды бессоюзных сложных предложений. Смысловые отношения между частями бессоюзного сложного предложения.

Знаки препинания в бессоюзных сложных предложениях (запятая, точка с запятой, двоеточие, тире).

Сложные синтаксические конструкции

Сложные предложения с разнотипной синтаксической связью. Сложные предложения с сочинением и подчинением. Сложные предложения с подчинением и бессоюзной связью. Сложные предложения с сочинением и бессоюзной связью. Сложные предложения с сочинением, подчинением и бессоюзной связью.

Знаки препинания в сложных синтаксических конструкциях.

Период

Понятие о периодической речи и периоде. Знаки препинания в периоде.

Сложное синтаксическое целое (межфразовое единство) и абзац

Понятие о сложном синтаксическом целом и абзаце. Сложное синтаксическое целое как структурно-смысловое единство. Сложные синтаксические целые однородного и неоднородного состава.

Абзац как единица композиционно-стилистическая. Функции и типы абзаца в монологической и диалогической речи.

Чужая речь

Понятие о чужой речи и способах ее передачи. Прямая речь. Косвенная речь. Различные виды связи прямой речи с авторской. Несобственно-прямая речь.

Знаки препинания при прямой речи.

Основы русской пунктуации

Принципы русской пунктуации. Назначение пунктуации. Пунктуация и синтаксический строй русского языка. Пунктуация и интонация.

Знаки препинания отделяющие и выделяющие. Функции знаков препинания.


Современный русский язык:

Рекомендуемая литература

Общие труды

Богородицкий В.А. Общий курс русской грамматики. М.; Л., 1935. Булаховский Л.А. Курс русского литературного языка. Т. 1. Киев, 1952. Виноградов В.В. Русский язык. М., 1972.

Крылова О.А., Максимов Л.Ю., Ширяев Е.Н. Современный русский язык: Теоретический курс. М., 1997.

Русская грамматика: В 2 т. М., 1980. Современный русский язык / Под ред. В.А. Белошапковой. М., 1997.

Шахматов А.А. Очерк современного русского литературного языка. М., 1941.

Лексика и фразеология

Виноградов В.В. Об основных типах фразеологических единиц в русском языке // А.А. Шахматов. М., 1946.

Денисов П.Н. Лексика русского языка и принципы ее описания. М., 1993.

Фомина М.И. Современный русский язык. Лексикология. М., 1983.

Шанский Н.М. Лексикология современного русского языка. М., 1972.

Щерба Л. В. Опыт общей теории лексикографии // Изв. АН СССР. Отд. литературы и языка. Вып. 3. М., 1940.

Шмелев Д.Н. Современный русский язык. Лексика. М., 1977.

Фонетика и фонология. Орфоэпия

Аванесов Р.И. Фонетика современного русского литературного языка. М., 1956.

Аванесов Р.И. Русское литературное произношение. М., 1972.

Бондарко Л.В. Звуковой строй современного русского языка. М., 1977.

Буланш Л.Л. Фонетика современного русского языка. М., 1970.

Панов М.В. Русская фонетика. М., 1967.

Щерба Л. В. К вопросу о русской орфоэпии // Избранные работы по русскому языку. М.,1957.

Графика и орфография

Бодуэн де Куртенэ И.А. Об отношении русского письма к русскому языку // Избранные труды по общему языкознанию. М., 1963. Т. 2.

Волгина Н.С., Светлышева В.Н. Орфография и пунктуация: Справочник. М., 1996; М., 2001.

Грот Я.К. Русское правописание. СПб., 1885.

Иванова В.Ф. Современный русский язык. Графика и орфография. М„ 1976.

Правила русской орфографии и пунктуации. М., 1956.

РозентальД.Э. Справочник по правописанию и литературной правке. М., 1971.

Щерба Л.В. Теория русского письма // Избранные работы но русскому языку. М., 1957.

Словообразование

Виноградов В. В. Словообразование и его отношение к грамматике и лексикологии // Вопросы теории и истории языка. М., 1952.

Винокур Г. О. Заметки по русскому словообразованию // Изв. АН СССР. Отд. литературы и языка. Т. V. Вып. 4. М., 1946.

Земская Е.А. Современный русский язык. Словообразование. М., 1973.

Лопатин В.В. Русская словообразовательная морфемика. Проблемы и принципы описания. М., 1977;

Улуханов И.С. Словообразовательная семантика в русском языке и принципы ее описания. М., 1977.

Морфология

Бондарко А.В. Теория морфологических категорий. Л., 1976.

Бондарко А.В., Буланш Л.Л. Русский глагол. Л., 1967.

Виноградов В.В. Русский язык. М., 1972.

Обнорский С.П. Очерки по морфологии русского глагола. М., 1953.

Щерба Л.В. О частях речи в русском языке // Избранные работы по русскому языку. М., 1957.

Реформатский А.А. Морфология // А.А. Реформатский. Очерки по морфологии, фонологии и морфонологии. М., 1978.

Синтаксис

Белошапкова В.А. Современный русский язык. Синтаксис. М., 1977. Волгина Н.С. Синтаксис современного русского языка. М., 2000. Золотова Г.А. Очерк функционального синтаксиса русского языка. М., 1973.

Ковтунова И.И. Современный русский язык. Порядок слов и актуальное членение предложения. М., 1976

Пешковский A.M. Русский синтаксис в научном освещении. М., 1956.

Прокопович Н.Н. Словосочетание в современном русском литературном языке. М., 1966.

Русская грамматика. М., 1980. Т. 2.

Сиротинина О. Б. Лекции по синтаксису русского языка. М., 1980.

Шахматов А.А. Синтаксис русского языка. Л., 1941.

Пунктуация

Валгина Н.С. Трудные вопросы пунктуации. М., 1984.

Волгина Н.С., Светлышова В.Н. Орфография и пунктуация: Справочник. М., Правила русской орфографии и пунктуации. М., 1996.

Розенталь Д.Э. Справочник по пунктуации. М., 1984.

Шапиро А.Б. Современный русский язык. Пунктуация. М., 1974.

Справочная литература

Агеенко Ф.Л., Зарва М.Л. Словарь ударений русского языка. М., 1994. Александрова З.Е. Словарь синонимов русского языка. М., 1975. Ахманова О.С. Словарь омонимов русского языка. М., 1986. Бельчиков Ю.А.. Панюшева М.С. Словарь паронимов современного русского языка. М., 1994.

Даль В.И. Толковый словарь живого великорусского языка: В 4 т. М., 1989-1990.

Зализняк АА. Грамматический словарь русского языка. Словоизменение. М., 1980.

Ожегов С.И., Шведова Н.Ю. Толковый словарь русского языка. М., 1997. Орфоэпический словарь русского языка. Произношение, ударение, грамматические формы / Под ред. Р.И. Аванесова. М., 1985.

Преображенский А.Г. Этимологический словарь русского языка. М., 1959. Розенталь Д.Э. Управление в русском языке. М., 1986. Русский орфографический словарь / Под ред. В.В. Лопатина. М., 1999. Русский язык: Энциклопедия / Под ред. Ю.Н. Караулова. М., 1997. Словарь русского языка / Под ред. А.П. Евгеньевой: В 4 т. М., 1987. Словарь синонимов русского языка: В 2 т. Л., 1970-1971. Словарь современного русского литературного языка: В 17 т. М.; Л., 1948-1965.

Тихонов А.Н. Словообразовательный словарь: В 2 т. М., 1990. Толковый словарь русского языка / Под ред. Д.Н. Ушакова: В 4 т. М., 1947-1949.

Толковый словарь русского языка конца XX в. Языковые изменения / Под. ред. Г.Н. Скляревской. СПб., 2000.

Фасмер М. Этимологический словарь русского языка: В 4 т. (Перевод с немецкого и дополнения О.Н. Трубачева). М., 1986-1987.

Фразеологический словарь русского языка/Под ред. А.И. Молоткова. М., 1978.

Черных П.Я. Историке-этимологический словарь современного русского языка: В 2 т. М., 1999.

Чернышев В.Н. Правильность и чистота русской речи. М., 1970.


Современный русский язык:

Условные сокращения

Аж. - В.Н. Ажаев

А. Остр. - А.Н. Островский

Акс. - С.Т. Аксаков

Ард. - М. Ардов

Арс. - В.К. Арсеньев

А.К. Т. - А.К. Толстой

А.Н. Т. - А.Н.Толстой

Багр. - Э. Багрицкий

Барат. - Е.А. Баратынский

Бат. - К.Д. Батюшков

Бел. - В.Г. Белинский

Бл. - А.А. Блок

Б. Пол. - Б.Н. Полевой

Брюс. - В.Я. Брюсов

Бун. - И.А. Бунин

Вороб. - Воробьев

Вс. Ив. - В.В. Иванов

Г. - Н.В. Гоголь

Гарш. - В.М. Гаршин

Герц. - А.И. Герцен

Г. Ник. - Г.Е. Николаева

Гонч. - И.А. Гончаров

Горб. - Б.Л. Горбатов

Гр. - А.С. Грибоедов

Гран. - Д.А. Гранин

Григ. - Л.В. Григорович

Г. Усп. - Г.И. Успенский

Д. Бед. - Д. Бедный

Дост. - Ф. М. Достоевский

Ес. - С.А. Есенин

Жук. - В.А. Жуковский

Закр. - В.А. Закруткин

Ильенк. - В.П. Ильенков

Инб. - В.М. Инбер

Исак. - В.М. Исаковский

Кавер. - В.А. Каверин

Казак. - Э.Г Казакевич

Кат. - В.П. Катаев

Кож. - В.М. Кожевников

Кольц. - А.В. Кольцов

Копт. - А.Д. Коптяева

Кор. - В.Г. Короленко

Кочет. - В.А. Кочетов

Кр. - И.А. Крылов

Купр. - А.И. Куприн

Л. - М.Ю. Лермонтов

Лавр. - Б. Лавренев

Леон. - Л.М. Леонов

Л.-К. - В.И. Лебедев-Кумач

Леск. - Н.С. Лесков

Лом. - М.В. Ломоносов

Л. Т. - Л.Н. Толстой

Люб. - Л. Любимов

М. - В.В. Маяковский

Майк. - А.Н. Майков

Мак. - А.С. Макаренко

Марк. - Г.М. Марков

Марш. - С.Я. Маршак

М. Г. - А.М. Горький

Михалк. - С.В. Михалков

М.-C. - Д.Н. Мамин-Сибиряк

Мусат. - А.И. Мусатов

Н. - Н.А. Некрасов

Наб. - В.В. Набоков

Н. И. - Н. Ильина

Ник. - Н.Н. Никитин

Никул. - Л.В. Никулин

Нов.-Пр. - А.С. Новиков-Прибой

Н. Остр. - Н.А. Островский

Н. Пог. - Н.Ф. Погодин

Н. Усп. - Н.В. Успенский

Обр. - С.В. Образцов

П. - А.С. Пушкин

Пан. - В.Ф. Панова

Панф. - Ф.И. Панферов

Паст. - Б.Л. Пастернак

Пауст. - К.Г. Паустовский

Перв. - А.А. Первенцев

Писем. - А.Ф. Писемский

погов. - поговорка

Помял. - Н.Г. Помяловский

посл. - пословица

Пришв. - М.М. Пришвин

Прок. - А.А. Прокофьев

Рек. - А. Рекемчук

С. Бар. - С.А. Баруздин

Сим. - К.М. Симонов

Соб. - Л.С. Соболев

Сол. - В.А. Солоухин

Станисл. - К.С. Станиславский

Степ. - А.Н. Степанов

С.-Щ. - М.Е. Салтыков-Щедрин

С.-Ц. - С.Н. Сергеев-Ценский

Т. - И.С. Тургенев

Твард. - А.Т. Твардовский

Тих. - Н.С. Тихонов

Трен. - К. Тренев

Троян. - П.И. Трояновский

Тютч. - Ф.И. Тютчев

Утк. - И.П. Уткин

Фад. - А.А. Фадеев

Фед. - К.А. Федин

Фурм. - Д.А. Фурманов

Ч. - А.П. Чехов

Чак. - А.Б. Чаковский

Черн. - Н.Г. Чернышевский

Шишк. - В.Я. Шишков

Шол. - М.А. Шолохов

Щип. - С.П. Щипачев


Современный русский язык: Предметный указатель

Предметный указатель

Абзац Абзац и сложное синтаксическое целое Абзац в диалогическом и монологическом тексте
Абзацный отступ Основные функции знаков препинания
Адвербиализация Переход наречий в другие части речи
Адъективация Переход слов других частей речи в прилагательные
Актуальное членение предложения Синтаксическое и актуальное членение предложения
Алфавит Состав русского алфавита Соотношение между русской фонетикой и графикой
Антонимы Лексические антонимы, их типы и роль в языке
Арго Лексика социально ограниченного употребления
Архаизмы Устаревшие слова
Аффикс малопродуктивный Продуктивность словообразующих и формообразующих аффиксов
Аффикс непродуктивный Продуктивность словообразующих и формообразующих аффиксов
Аффикс продуктивный Продуктивность словообразующих и формообразующих аффиксов
Аффикс словообразующий Продуктивность словообразующих и формообразующих аффиксов
Аффикс формообразующий Продуктивность словообразующих и формообразующих аффиксов
Аффикс Состав слова
Аффиксоид Состав слова
Время глагола: Абсолютное Понятие о категории времени
Время глагола: Будущее Понятие о категории времени Основные значения и употребление форм времени
Время глагола: Настоящее Понятие о категории времени Основные значения и употребление форм времени
Время глагола: Прошедшее Понятие о категории времени Основные значения и употребление форм времени
Вреям глагола: Относительное Понятие о категории времени
Вставная конструкция Вставные конструкции
Второстепенные члены предложения: Обособление Общие понятия
Второстепенные члены предложения Второстепенные члены предложения, их синтаксическая функция Краткая история вопроса
Глагол атрибутивный Спрягаемые и неспрягаемые формы глагола и их синтаксическая роль
Глагол безличный Безличные глаголы
Глагол двухвидовой Двувидовые глаголы
Глагол модальный Составное глагольное сказуемое с фразеологическим словосочетанием Составное глагольное сказуемое с предикативным прилагательным
Глагол непереходный Глаголы переходные и непереходные
Глагол несовершенного вида: Многократный Понятие о категории вида
Глагол несовершенного вида Понятие о категории вида Глаголы, не имеющие парных форм другого вида
Глагол переходный Глаголы переходные и непереходные
Глагол предикативный Спрягаемые и неспрягаемые формы глагола и их синтаксическая роль
Глагол совершенного вида: Однократный Понятие о категории вида
Глагол совершенного вида Понятие о категории вида Глаголы, не имеющие парных форм другого вида
Глагол Значение, морфологические признаки и синтаксические функции глагола Понятие о классах глаголов Видовые пары глагола Наречия, образованные от глаголов Соотносительность модальных слов с другими частями речи
Гласные звуки редуцированные Звуковой закон в области гласных звуков
Грамматика Предмет морфологии
Грамматическая категория Грамматические категории, грамматические значения и грамматические формы
Грамматическая форма Грамматические категории, грамматические значения и грамматические формы
Грамматическое значение Грамматические категории, грамматические значения и грамматические формы Основные способы выражения грамматических значений
Графика Понятие о графике Соотношение между русской фонетикой и графикой Особенности русской графики
Деепричастие Деепричастие как форма глагольно-наречного образования Категория времени у деепричастий Переход деепричастий в наречия Наречия, образованные от глаголов Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами
Деепричастный оборот Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами
Детерминанты Краткая история вопроса Место подлежащего и сказуемого в простом предложении Место обстоятельств в предложении
Диалект Введение
Диалектизмы лексико-семантические Диалектная лексика
Диалектизмы собственно лексические Диалектная лексика
Диалектизмы Диалектная лексика
Доминанта Лексические синонимы, их типы и роль в языке
Дополнение косвенное Виды дополнений и их значения
Дополнение определительное Виды дополнений и их значения
Дополнение прямое Виды дополнений и их значения Дополнения в действительных и страдательных оборотах
Дополнение Второстепенные члены предложения, их синтаксическая функция Способы выражения дополнений Виды дополнений и их значения Место дополнения в предложении
Жаргон Лексика социально ограниченного употребления
Залог действительный Основные залоги и их образование
Залог средневозвратный Основные залоги и их образование
Залог страдательный Основные залоги и их образование
Залог Понятие о категории залога
Звук Фонетические единицы русского языка
Звуки гласные Гласные звуки и их классификация
Звуки речи Фонетические средства русского языка
Звуки согласные непроизносимые Непроизносимые согласные
Звуки согласные Согласные звуки и их классификация
Знаки пунктуационные выделяющие Основные функции знаков препинания
Знаки пунктуационные отделяющие Основные функции знаков препинания
Идеография Понятие о графике
Идиома (фразеологическое сращение) Фразеологические сращения
Имя прилагательное качественное: Краткая форма Краткие формы имен прилагательных
Имя прилагательное качественное Переход относительных прилагательных в качественные
Имя прилагательное относительное Переход относительных прилагательных в качественные
Имя прилагательное притяжательное Типы склонений имен прилагательных
Имя прилагательное субстантивированное Основные типы склонения имен существительных Типы склонений имен прилагательных Переход прилагательных в другие части речи Синтаксические особенности количественных числительных
Имя прилагательное усеченное Краткие формы имен прилагательных
Имя прилагательное: Превосходная степень Понятие о степенях сравнения качественных прилагательных Способы образования форм превосходной степени
Имя прилагательное: Сравнительная степень Понятие о степенях сравнения качественных прилагательных Способы образования форм сравнительной степени
Имя прилагательное Значение имени прилагательного, его морфологические признаки и синтаксические функции Префиксально-суффиксальный способ образования прилагательных Образование прилагательных путем сложения основ Переход слов других частей речи в прилагательные Переход причастий в имена прилагательные Наречия, образованные от имен прилагательных и причастий Разряды безлично-предикативных слов по образованию Соотносительность модальных слов с другими частями речи
Имя существительное вещественное Существительные, имеющие конкретно-вещественное значение
Имя существительное единичное (сингулятив) Существительные, имеющие значение единичности
Имя существительное конкретное Существительные, соотнесенные с конкретными понятиями
Имя существительное нарицательное Существительные нарицательные и собственные
Имя существительное неодушевленное Существительные одушевленные и неодушевленные
Имя существительное несклоняемое Род несклоняемых существительных Несклоняемые имена существительные
Имя существительное нумерализованное Неопределенно-количественные слова
Имя существительное одушевленное Существительные одушевленные и неодушевленные
Имя существительное отвлеченное (абстрактное) Существительные, соотнесенные с отвлеченными понятиями
Имя существительное разносклоняемое Разносклоняемые имена существительные
Имя существительное собирательное Существительные, имеющие значение собирательности
Имя существительное собственное Существительные нарицательные и собственные
Имя существительное Значение имени существительного, его морфологические признаки и синтаксические функции Род имен существительных Колебания в роде имен существительных Число имен существительных Существительные, имеющие только формы единственного числа Существительные, имеющие только формы множественного числа Ударение при склонении имен существительных Продуктивные способы образования имен существительных Переход слов других частей речи в имена существительные Переход существительных в другие части речи Разряды безлично-предикативных слов по образованию Соотносительность модальных слов с другими частями речи
Имя числительное дробное Дробные числительные
Имя числительное количественное: Простое Количественные числительные
Имя числительное количественное: Сложное Количественные числительные
Имя числительное количественное: Составное Синтаксические особенности количественных числительных
Имя числительное количественное Морфологические особенности количественных числительных Синтаксические особенности количественных числительных Наречия, образованные от имен числительных
Имя числительное неопределенно-количественное Неопределенно-количественные слова
Имя числительное порядковое Наречия, образованные от имен числительных
Имя числительное собирательное Наречия, образованные от имен числительных
Имя числительное Значение имен числительных, их морфологические признаки и синтаксические функции Наречия, образованные от имен числительных
Инверсия Место подлежащего и сказуемого в простом предложении Грамматические средства связи частей в сложноподчиненном предложении
Интерфикс Состав слова
Интонация включения Вставные конструкции
Интонация Фонетические средства русского языка Основные признаки предложения Способы выражения синтаксических отношений в словосочетании и в предложении Синтаксическое и актуальное членение предложения Средства выражения отношений между частями сложного предложения Грамматические средства связи частей в сложноподчиненном предложении
Инфинитив объектный Виды дополнений и их значения
Инфинитив субъектный Виды дополнений и их значения
Инфинитив Неопределенная форма глагола, ее значение, образование и синтаксическое использование Наречия, образованные от глаголов
Историзмы Устаревшие слова
Калькирование Освоение заимствованных слов
Корень Состав слова
Лексика газетно-публицистическая Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Лексика жаргонная Лексика социально ограниченного употребления
Лексика книжная Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Лексика межстилевая Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Лексика научная Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Лексика официально-деловая Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Лексика производственно-техническая Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Лексика разговорная Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Лексика терминологическая Лексика профессиональная и терминологическая
Лексика Понятие о лексике и лексической системе
Лексикография Типы словарей
Лексикология Понятие о лексике и лексической системе Слово как лексическая и грамматическая единица языка
Лексическое значение слова: Конструктивно ограниченное Лексическое значение слова. Основные его типы
Лексическое значение слова: Мотивированное Лексическое значение слова. Основные его типы
Лексическое значение слова: Немотивированное Лексическое значение слова. Основные его типы
Лексическое значение слова: Несвободное Лексическое значение слова. Основные его типы
Лексическое значение слова: Номинативное Лексическое значение слова. Основные его типы
Лексическое значение слова: Переносное Лексическое значение слова. Основные его типы
Лексическое значение слова: Прямое Лексическое значение слова. Основные его типы
Лексическое значение слова: Свободное Лексическое значение слова. Основные его типы
Лексическое значение слова: Синтаксически обусловленное Лексическое значение слова. Основные его типы
Лексическое значение слова: Фразеологически связанное Лексическое значение слова. Основные его типы
Лексическое значение слова: Экспрессивно синонимическое Лексическое значение слова. Основные его типы
Лексическое значение слова Лексическое значение слова. Основные его типы
Междометие глагольное Глагольные междометия
Междометие императивное Разряды междометий по значению
Междометие первообразное Группы междометий по способу образования и происхождению
Междометие производное Группы междометий по способу образования и происхождению
Междометие эмоциональное Разряды междометий по значению
Междометие Состав частей речи Понятие о междометии Роль междометий в языке
Местоимение возвратное Разряды местоимений по значению
Местоимение вопросительно-относительное Разряды местоимений по значению
Местоимение личное Разряды местоимений по значению
Местоимение неопределенное Разряды местоимений по значению
Местоимение определительное Разряды местоимений по значению
Местоимение отрицательное Разряды местоимений по значению
Местоимение притяжательное Разряды местоимений по значению
Местоимение указательное Разряды местоимений по значению
Местоимение Значение местоимений. Соотношение местоимений с другими частями речи Переход местоимений в другие части речи Употребление других частей речи в роли местоимений Наречия, образованные от местоимений Союзы сочинительные и подчинительные Соотносительность модальных слов с другими частями речи
Многозначность Лексические синонимы, их типы и роль в языке Лексические антонимы, их типы и роль в языке
Модальность ирреальная Общие сведения
Модальность реальная Общие сведения
Модальность Понятие о категории наклонения Основные признаки предложения
Модаьность Общее понятие о модальности
Морфема Морфологический характер русского правописания Изменения в морфологическом составе слова
Морфологический принцип правописания Морфологический характер русского правописания
Морфология
Наклонение изъявительное Наклонения глагола
Наклонение повелительное Наклонения глагола
Наклонение сослагательное Наклонения глагола
Наклонение Понятие о категории наклонения
Наложение морфем Изменения в морфологическом составе слова
Наречие беспредложное Наречия, образованные от имен существительных
Наречие местоименное Значение местоимений. Соотношение местоимений с другими частями речи Союзы сочинительные и подчинительные
Наречие обстоятельственное Разряды наречий по значению
Наречие определительное Разряды наречий по значению
Наречие предикативное Семантические, морфологические и синтаксические признаки безлично-предикативных слов Вопрос о безлично-предикативных словах в грамматической литературе
Наречие предложное Наречия, образованные от имен существительных
Наречие Переход деепричастий в наречия Значение наречия, его морфологические признаки и синтаксическая роль Разряды наречий по образованию Пути образования наречий Наречия, образованные от имен прилагательных и причастий Наречия, образованные от имен числительных Наречия, образованные от местоимений Наречия, образованные от глаголов Переход наречий в другие части речи Разряды безлично-предикативных слов по образованию
Неологизмы Понятие о пассивном и активном составе словаря
Оборот действительный Дополнения в действительных и страдательных оборотах
Оборот страдательный Дополнения в действительных и страдательных оборотах
Обращение нераспространенное Способы выражения обращения
Обращение распространенное Способы выражения обращения
Обращение Понятие об обращении Способы выражения обращения
Обстоятельство времени Виды обстоятельств по значению Место обстоятельств в предложении
Обстоятельство меры Виды обстоятельств по значению Место обстоятельств в предложении
Обстоятельство места Виды обстоятельств по значению Место обстоятельств в предложении
Обстоятельство образа действия Виды обстоятельств по значению Место обстоятельств в предложении
Обстоятельство причины Виды обстоятельств по значению Место обстоятельств в предложении
Обстоятельство способа действия Виды обстоятельств по значению
Обстоятельство степени Место обстоятельств в предложении
Обстоятельство условия Виды обстоятельств по значению
Обстоятельство уступки Виды обстоятельств по значению
Обстоятельство цели Виды обстоятельств по значению Место обстоятельств в предложении
Обстоятельство Второстепенные члены предложения, их синтаксическая функция Способы выражения обстоятельств Виды обстоятельств по значению Обособленные обстоятельства, выраженные именами существительными и наречиями
Однородные члены предложения Понятие об однородных членах Союзы при однородных членах Согласование определений с определяемым словом
Окказионализмы Лексические синонимы, их типы и роль в языке
Окончание (флексия) Состав слова
Омографы Лексические омонимы, их типы и роль в языке
Омонимия Состав слова
Омонимы неполные Лексические омонимы, их типы и роль в языке
Омонимы полные Лексические омонимы, их типы и роль в языке
Омонимы Лексические омонимы, их типы и роль в языке
Омофоны Лексические омонимы, их типы и роль в языке
Омоформы Лексические омонимы, их типы и роль в языке
Определение неоднородное Неоднородные определения
Определение несогласованное Определения согласованные и несогласованные Место определения в предложении Обособленные несогласованные определения
Определение однородное Однородные определения
Определение согласованное Определения согласованные и несогласованные Место определения в предложении Обособленные согласованные определения
Определение Второстепенные члены предложения, их синтаксическая функция Определения согласованные и несогласованные
Опрощение основы Изменения в морфологическом составе слова
Орфография Понятие о графике Понятие об орфографии
Орфоэпия Понятие об орфоэпии Русское литературное произношение в его историческом развитии
Основа непроизводная Непроизводные и производные основы Изменения в морфологическом составе слова
Основа производная Непроизводные и производные основы Соотносительность производной и производящей основ Изменения в морфологическом составе слова
Основа производящая Соотносительность производной и производящей основ
Основа Состав слова
Падеж Падеж имен существительных Роль предлогов в выражении значений падежей
Палатализация Согласные звуки и их классификация
Парадигма Общие сведения
Парадигматические отношения Понятие о лексике и лексической системе
Паронимы Лексические омонимы, их типы и роль в языке
Парцелляция Краткая история вопроса
Переразложение основы Изменения в морфологическом составе слова
Период Период
Пиктография Понятие о графике
Письмо звуковое (речевое) Понятие о графике
Подлежащее однородное Форма сказуемого при однородных подлежащих
Подлежащее Главные члены двусоставного предложения Выражение подлежащего различными частями речи Выражение подлежащего словосочетаниями
Позиционная мена звуков Звуковые изменения в современном русском литературном языке
Полисемия (многозначность) Многозначность слова
Порядок слов в предложении обратный (субъективный) Синтаксическое и актуальное членение предложения
Порядок слов в предложении прямой (объективный) Синтаксическое и актуальное членение предложения
Порядок слов в предложении Коммуникативное, синтаксическое и стилистическое значение порядка слов
Постфикс Состав слова
Пояснительные члены предложения Обособление уточняющих, пояснительных и присоединительных членов предложения
Предикативность Основные признаки предложения
Предикация Основные признаки предложения
Предлог наречный Морфологический состав предлогов
Предлог непроизводный Морфологический состав предлогов
Предлог отглагольный Морфологический состав предлогов
Предлог отыменный Морфологический состав предлогов
Предлог производный Морфологический состав предлогов
Предлог Роль предлогов в выражении значений падежей Переход наречий в другие части речи Синтаксические функции предлогов Способы выражения синтаксических отношений в словосочетании и в предложении Предлоги при однородных членах
Предложение вводное Вводные предложения
Предложение вопросительное Повествовательные, вопросительные и побудительные предложения
Предложение восклицательное Восклицательные предложения
Предложение ирреальной модальности Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные
Предложение неполное контекстуальное Типы неполных предложений
Предложение неполное ситуативное Типы неполных предложений
Предложение неполное: Предложение-ответ Неполные предложения в диалогической речи
Предложение неполное: Предложение-реплика Неполные предложения в диалогической речи
Предложение неполное Общие сведения о неполных предложениях Неполные предложения в диалогической речи Эллиптические предложения (предложения с нулевым сказуемым)
Предложение нераспространенное Распространенные и нераспространенные предложения
Предложение нечленимое (слово-предложение) Общие сведения
Предложение общеотрицательное Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные
Предложение односоставное безличное Безличные предложения
Предложение односоставное безлично-инфинитивное Инфинитивные предложения
Предложение односоставное инфинитивное Инфинитивные предложения
Предложение односоставное неопределенно-личное
Предложение односоставное номинативное: Бытийное Номинативные предложения
Предложение односоставное номинативное: Нераспространенное Номинативные предложения
Предложение односоставное номинативное: Распространенное Номинативные предложения
Предложение односоставное номинативное: Указательное Номинативные предложения
Предложение односоставное номинативное Конструкции, по форме совпадающие с номинативными предложениями
Предложение односоставное обобщенно-личное
Предложение односоставное определенно-личное Определенно-личные предложения
Предложение односоставное Двусоставные и односоставные предложения Общие сведения. К истории вопроса
Предложение отрицательное Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные
Предложение побудительное Повествовательные, вопросительные и побудительные предложения
Предложение повествовательное Повествовательные, вопросительные и побудительные предложения Место подлежащего и сказуемого в простом предложении
Предложение полное Общие сведения
Предложение простое двусоставное Двусоставные и односоставные предложения Главные члены двусоставного предложения
Предложение простое Простое и сложное предложения Понятие о сложном предложении
Предложение распространенное Распространенные и нераспространенные предложения
Предложение реальной модальности Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные
Предложение сложное: Бессоюзное неоднородного состава Виды бессоюзных сложных предложений
Предложение сложное: Бессоюзное однородного состава Виды бессоюзных сложных предложений
Предложение сложное: Бессоюзное с пояснительными отношениями Виды бессоюзных сложных предложений
Предложение сложное: Бессоюзное с присоединительными отношениями Виды бессоюзных сложных предложений
Предложение сложное: Бессоюзное с противительно-уступительными отношениями Виды бессоюзных сложных предложений
Предложение сложное: Бессоюзное Сочинение и подчинение в сложном предложении
Предложение сложное: Союзное Сочинение и подчинение в сложном предложении
Предложение сложное Простое и сложное предложения Понятие о сложном предложении Сложноподчиненные предложения с пояснительными отношениями между частями
Предложение сложноподчиненное приместоименно-определительное
Предложение сложноподчиненное присубстантивно-определительное
Предложение сложноподчиненное: Придаточная часть временная Сложноподчиненные предложения с придаточной частью времени
Предложение сложноподчиненное: Придаточная часть изъяснительная Сложноподчиненные предложения с изъяснительной придаточной частью
Предложение сложноподчиненное: Придаточная часть места Сложноподчиненные предложения с придаточной частью места
Предложение сложноподчиненное: Придаточная часть образа действия, меры, степени Сложноподчиненные предложения с придаточной частью образа действия, меры и степени
Предложение сложноподчиненное: Придаточная часть определительная Сложноподчиненные предложения с определительной придаточной частью
Предложение сложноподчиненное: Придаточная часть присоединительная Сложноподчиненные предложения с придаточной частью присоединительной
Предложение сложноподчиненное: Придаточная часть причинная Сложноподчиненные предложения с придаточной частью причины
Предложение сложноподчиненное: Придаточная часть следствия Сложноподчиненные предложения с придаточной частью следствия
Предложение сложноподчиненное: Придаточная часть сравнительная Сложноподчиненные предложения с придаточной частью сравнительной
Предложение сложноподчиненное: Придаточная часть условная Сложноподчиненные предложения с придаточной частью условной
Предложение сложноподчиненное: Придаточная часть уступительная Сложноподчиненные предложения с придаточной частью уступительной
Предложение сложноподчиненное: Придаточная часть цели Сложноподчиненные предложения с придаточной частью цели
Предложение сложноподчиненное Сочинение и подчинение в сложном предложении Средства выражения отношений между частями сложного предложения Краткая история вопроса о сложноподчиненном предложении Сложноподчиненные предложения с присловной и неприсловной зависимостью частей Грамматические средства связи частей в сложноподчиненном предложении Семантико-структурные типы сложноподчиненных предложений Сложноподчиненные предложения с сопоставительными отношениями между частями Сложноподчиненные предложения с несколькими придаточными частями Сложноподчиненные предложения с несколькими главными частями и одной придаточной
Предложение сложносочиненное Сочинение и подчинение в сложном предложении Средства выражения отношений между частями сложного предложения Структура сложносочиненных предложений Синтаксические отношения между частями сложносочиненных предложений Синтаксические отношения между частями сложносочиненных предложений Сложносочиненные предложения, выражающие присоединительные отношения
Предложение утвердительное Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные
Предложение частно-отрицательное Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные
Предложение эллиптическое Эллиптические предложения (предложения с нулевым сказуемым)
Предложение Словосочетание и предложение как основные синтаксические единицы Основные признаки предложения Синтаксическое и актуальное членение предложения
Префиксоид Состав слова
Приложение
Присоединительная конструкция бессоюзная Бессоюзные присоединительные конструкции
Присоединительная конструкция парцеллированная Бессоюзные присоединительные конструкции
Присоединительная конструкция союзная Союзные присоединительные конструкции
Присоединительная конструкция Краткая история вопроса Структурно-грамматические типы присоединительных конструкций
Присоединительные конструкции парцеллированные Бессоюзные присоединительные конструкции
Присоединительные члены предложения Обособление уточняющих, пояснительных и присоединительных членов предложения
Приставка (префикс) Состав слова
Причастие действительного залога Причастие как форма смешанного глагольно-именного образования Формы причастий и их образование
Причастие страдательного залога Причастие как форма смешанного глагольно-именного образования Формы причастий и их образование
Причастие Причастие как форма смешанного глагольно-именного образования Формы причастий и их образование Переход причастий в имена прилагательные Наречия, образованные от имен прилагательных и причастий
Прономизация Употребление других частей речи в роли местоимений
Профессионализмы лексико-семантические Лексика профессиональная и терминологическая
Профессионализмы лексико-словообразовательные Лексика профессиональная и терминологическая
Профессионализмы собственно лексические Лексика профессиональная и терминологическая
Профессионализмы Лексика профессиональная и терминологическая
Пунктуация Основы русской пунктуации
Редукция Звуковой закон в области гласных звуков
Рема Синтаксическое и актуальное членение предложения
Речевой такт (синтагма) Фонетические единицы русского языка
Речь диалогическая Неполные предложения в диалогической речи Понятие об обращении Абзац в диалогическом и монологическом тексте
Речь косвенная Понятие о прямой и косвенной речи
Речь монологическая Абзац в диалогическом и монологическом тексте
Речь несобственно-прямая Понятие о прямой и косвенной речи
Речь полупрямая Понятие о прямой и косвенной речи
Речь прямая Понятие об обращении Понятие о прямой и косвенной речи
Речь чужая Понятие о прямой и косвенной речи
Синонимия Состав слова
Синонимы идеографические Лексические синонимы, их типы и роль в языке
Синонимы собственно стилистические Лексические синонимы, их типы и роль в языке
Синонимы стилевые Лексические синонимы, их типы и роль в языке
Синонимы узуальные Лексические синонимы, их типы и роль в языке
Синонимы Лексические синонимы, их типы и роль в языке
Синтагма Общие понятия
Синтагматические отношения Понятие о лексике и лексической системе
Синтаксис Словосочетание и предложение как основные синтаксические единицы
Синтаксическая связь в предложении: Подчинение Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Примыкание Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Согласование Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Сочинение Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Управление непосредственное (беспредложное) Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Управление посредственное (предложное) Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Управление приадъективное Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Управление приглагольное Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Управление присубстантивное Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Управление сильное Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Управление слабое Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в предложении: Управление Виды синтаксической связи в словосочетании и в предложении
Синтаксическая связь в словосочетании Виды синтаксической связи в словосочетании и в предложении
Синтаксическое членение предложения Синтаксическое и актуальное членение предложения
Сказуемое глагольное простое Осложненное глагольное сказуемое Глагольное сказуемое, выраженное фразеологическим словосочетанием
Сказуемое глагольное сложное Типы сложного сказуемого
Сказуемое глагольное составное Составное глагольное сказуемое с фразеологическим словосочетанием Составное глагольное сказуемое с предикативным прилагательным
Сказуемое глагольное Главные члены двусоставного предложения Глагольное сказуемое, формально уподобленное подлежащему Глагольное сказуемое, формально неуподобленное подлежащему Форма глагольного сказуемого
Сказуемое именное простое Общие сведения
Сказуемое именное сложное Виды связок в именном сказуемом и именная часть сказуемого Типы сложного сказуемого
Сказуемое именное составное Общие сведения
Сказуемое именное Главные члены двусоставного предложения Форма именного сказуемого
Сказуемое простое Общие сведения
Сказуемое сложное Главные члены двусоставного предложения Типы сложного сказуемого
Сказуемое смешанное сложное Типы сложного сказуемого
Сказуемое составное Общие сведения
Сказуемое Главные члены двусоставного предложения
Склонение адъективное Основные типы склонения имен существительных
Склонение смешанное Основные типы склонения имен существительных
Склонение субстантивное Основные типы склонения имен существительных
Склонение Падеж имен существительных Основные типы склонения имен существительных Типы склонений имен прилагательных
Сленг Лексика социально ограниченного употребления
Слова безлично-предикативные Семантические, морфологические и синтаксические признаки безлично-предикативных слов Разряды безлично-предикативных слов по значению Разряды безлично-предикативных слов по образованию Вопрос о безлично-предикативных словах в грамматической литературе Соотносительность модальных слов с другими частями речи
Слова восточнославянские (древнерусские) Исконная лексика русского языка
Слова детерминологизированные Лексика профессиональная и терминологическая
Слова заимствованные Заимствованные слова в русском языке Освоение заимствованных слов
Слова звукоподражательные Состав частей речи
Слова индоевропейские Исконная лексика русского языка
Слова модальные Состав частей речи Переход наречий в другие части речи Общее понятие о модальности Модальные слова как особый разряд слов в русском языке Разряды модальных слов по значению Соотносительность модальных слов с другими частями речи Лексико-грамматическое своеобразие модальных слов
Слова общеславянские (праславянские) Исконная лексика русского языка
Слова просторечные Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Слова сложносокращенные (аббревиатуры) Образование имен существительных путем сложения основ
Слова служебные Характерные особенности служебных слов
Слова собственно русские Исконная лексика русского языка
Слова устаревшие Понятие о пассивном и активном составе словаря
Словарный запас активный Понятие о пассивном и активном составе словаря
Словарный запас пассивный Понятие о пассивном и активном составе словаря
Словарь лингвистический: Многоязычный Типы словарей
Словарь лингвистический: Одноязычный Типы словарей
Словарь филологический (лингвистический) Типы словарей
Словарь энциклопедический Типы словарей
Слова-скрепы Грамматические средства связи частей в сложноподчиненном предложении Сложноподчиненные предложения с придаточной частью времени
Слово вводное Вводные слова и словосочетания
Слово заимствованное Лексические синонимы, их типы и роль в языке
Слово местоименное вопросительно-относительное Средства выражения отношений между частями сложного предложения
Слово многозначное Слово как лексическая и грамматическая единица языка
Слово обобщающее Обобщающие слова при однородных членах предложения
Слово относительное (союзное) Средства выражения отношений между частями сложного предложения Грамматические средства связи частей в сложноподчиненном предложении
Слово соотносительное Грамматические средства связи частей в сложноподчиненном предложении Употребление соотносительных слов при изъяснительных придаточных
Слово союзное Переход наречий в другие части речи
Словообразование лексико-семантическое Продуктивные способы образования имен существительных
Словообразование лексико-синтаксическое Продуктивные способы образования имен существительных Способы образования имен прилагательных
Словообразование морфологическое: Аффиксация Способы образования имен прилагательных
Словообразование морфологическое: Безаффиксный способ Способы образования имен прилагательных
Словообразование морфологическое: Бессуфиксальный способ Суффиксальное, суффиксально-префиксальное и бессуффиксальное словообразование
Словообразование морфологическое: Постфиксальный способ Морфологическое словообразование
Словообразование морфологическое: Префиксальный способ Морфологическое словообразование
Словообразование морфологическое: Сложение основ Образование имен существительных путем сложения основ Способы образования имен прилагательных
Словообразование морфологическое: Суффиксально-префиксальный способ Морфологическое словообразование
Словообразование морфологическое: Суффиксальный способ Морфологическое словообразование
Словообразование морфологическое Продуктивные способы образования имен существительных Способы образования имен прилагательных Способы образования глаголов
Словообразование морфолого-синтаксическое Продуктивные способы образования имен существительных Способы образования имен прилагательных
Словообразование Введение
Словообразовательное гнездо Состав слова
Слово-предложение вопросительное Типы слов-предложений
Слово-предложение междометное побудительное Типы слов-предложений
Слово-предложение междометное эмоционально-оценочное Типы слов-предложений
Слово-предложение отрицательное Типы слов-предложений
Слово-предложение утвердительное Типы слов-предложений
Слово-предложение Общие сведения
Словосочетание глагольное Типы словосочетаний в зависимости от лексико-грамматических свойств главного слова
Словосочетание зависимое Краткая история вопроса
Словосочетание именное Типы словосочетаний в зависимости от лексико-грамматических свойств главного слова
Словосочетание комплетивное Синтаксические отношения между компонентами словосочетаний
Словосочетание наречное Типы словосочетаний в зависимости от лексико-грамматических свойств главного слова
Словосочетание независимое Краткая история вопроса
Словосочетание несвободное Словосочетание и предложение как основные синтаксические единицы
Словосочетание обстоятельственное Синтаксические отношения между компонентами словосочетаний
Словосочетание объектное Синтаксические отношения между компонентами словосочетаний
Словосочетание подчинительное Краткая история вопроса
Словосочетание простое Типы словосочетаний по их структуре
Словосочетание свободное Словосочетание и предложение как основные синтаксические единицы
Словосочетание синтаксическое Словосочетание и предложение как основные синтаксические единицы
Словосочетание сложное Типы словосочетаний по их структуре
Словосочетание сочинительное Краткая история вопроса
Словосочетание субъектное Синтаксические отношения между компонентами словосочетаний
Словосочетание фразеологическое Словосочетание и предложение как основные синтаксические единицы
Словосочетание Словосочетание и предложение как основные синтаксические единицы Краткая история вопроса Способы выражения синтаксических отношений в словосочетании и в предложении
Слог закрытый Понятие слога
Слог неприкрытый Понятие слога
Слог открытый Понятие слога
Слог прикрытый Понятие слога
Слог Фонетические единицы русского языка
Сложная синтаксическая конструкция Разновидности сложных синтаксических конструкций
Сложное синтаксическое целое неоднородного состава Структурные особенности сложных синтаксических целых
Сложное синтаксическое целое однородного состава Структурные особенности сложных синтаксических целых
Сложное синтаксическое целое: Зачин Структурные особенности сложных синтаксических целых
Сложное синтаксическое целое Абзац и сложное синтаксическое целое
Союз двойной Союзы одиночные, повторяющиеся, двойные
Союз одиночный Союзы одиночные, повторяющиеся, двойные
Союз повторяющийся Союзы одиночные, повторяющиеся, двойные
Союз подчинительный Союзы сочинительные и подчинительные Средства выражения отношений между частями сложного предложения
Союз простой Морфологическая характеристика союзов
Союз семантический Грамматические средства связи частей в сложноподчиненном предложении
Союз составной Морфологическая характеристика союзов
Союз сочинительный Союзы сочинительные и подчинительные Средства выражения отношений между частями сложного предложения
Союз функциональный Грамматические средства связи частей в сложноподчиненном предложении
Союз Переход наречий в другие части речи Синтаксические функции союзов Способы выражения синтаксических отношений в словосочетании и в предложении Средства выражения отношений между частями сложного предложения
Спряжение Спрягаемые и неспрягаемые формы глагола и их синтаксическая роль Типы спряжения глаголов
Старославянизмы Заимствования из родственных славянских языков
Субстантивация Переход слов других частей речи в имена существительные
Суперлятив Способы образования форм превосходной степени
Суффикс Состав слова
Суффиксоид Состав слова
Тема Синтаксическое и актуальное членение предложения
Термины Лексика профессиональная и терминологическая
Ударение словесное Фонетические средства русского языка
Ударение тактовое Ударение
Ударение фразовое Фонетические средства русского языка
Усложнение основы Изменения в морфологическом составе слова
Уточняющие члены предложения Обособление уточняющих, пояснительных и присоединительных членов предложения
Флексия Способы выражения синтаксических отношений в словосочетании и в предложении
Фонема сильная Понятие сильной и слабой фонемы Система согласных фонем современного русского литературного языка
Фонема слабая Понятие сильной и слабой фонемы Система согласных фонем современного русского литературного языка
Фонема Звуковые изменения в современном русском литературном языке
Фонемный ряд Понятие фонемного ряда
Фонетика
Фонетическая транскрипция Понятие фонетической транскрипции
Фонография Понятие о графике
Фонология Понятие фонемы
Форма слова Способы выражения синтаксических отношений в словосочетании и в предложении
Фраза Фонетические единицы русского языка
Фразеологизированный оборот Разговорные фразеологизмы и фразеологизированные обороты
Фразеологическая калька Фразеологизмы и фразеологизированные обороты, заимствованные из других языков
Фразеологическая полукалька Фразеологизмы и фразеологизированные обороты, заимствованные из других языков
Фразеологический оборот восточнославянский Исконные фразеологизмы и фразеологизированные выражения
Фразеологический оборот общеславянский Исконные фразеологизмы и фразеологизированные выражения
Фразеологический оборот собственно русский Исконные фразеологизмы и фразеологизированные выражения
Фразеологический оборот Понятие о фразеологии и фразеологическом обороте Понятие о фразеологическом значении. Однозначные и многозначные обороты. Синонимия и антонимия фразеологизмов Разговорные фразеологизмы и фразеологизированные обороты Книжные фразеологизмы и фразеологизированные выражения
Фразеологическое единство
Фразеологическое значение Понятие о фразеологическом значении. Однозначные и многозначные обороты. Синонимия и антонимия фразеологизмов
Фразеологическое сочетание Фразеологические сочетания
Фразеологическое сращение
Фразеология Понятие о фразеологии и фразеологическом обороте Структурно-грамматический состав фразеологизмов и фразеологизированных выражений
Частица модальная Разряды частиц по значению Глагольное сказуемое, формально уподобленное подлежащему
Частица модально-волевая Разряды частиц по значению
Частица словообразующая Словообразующие и формообразующие частицы
Частица смысловая Разряды частиц по значению
Частица формообразующая Словообразующие и формообразующие частицы
Частица эмоционально-экспрессивная Разряды частиц по значению
Частица Переход наречий в другие части речи Частицы и их функции в речи Общее понятие о модальности Способы выражения синтаксических отношений в словосочетании и в предложении
Часть речи самостоятельная (знаменательная) Состав частей речи
Часть речи служебная Состав частей речи
Часть речи Общая характеристика частей речи современного русского языка Переходные явления в области частей речи Состав частей речи
Элятив Способы образования форм превосходной степени
Язык литературный письменный Введение
Язык литературный устный Введение
Язык литературный Введение
Язык национальный Введение


Современный русский язык: Указатели

Указатели
377 именной указатель
786 предметный указатель


Современный русский язык: Оглавление

Валгина Н.С. Современный русский язык
Об электронном издании
Оглавление
 | От издательства
 | Введение
 | ЛЕКСИКА И ФРАЗЕОЛОГИЯ
 | Лексика русского языка
1. | Понятие о лексике и лексической системе
 | Семасиологическая характеристика современной лексической системы
2. | Лексическое значение слова. Основные его типы
3. | Слово как лексическая и грамматическая единица языка
4. | Многозначность слова
5. | Лексические омонимы, их типы и роль в языке
6. | Лексические синонимы, их типы и роль в языке
7. | Лексические антонимы, их типы и роль в языке
 | Лексика современного русского языка с точки зрения ее происхождения
8. | Словарный состав и его формирование
9. | Исконная лексика русского языка
10. | Заимствованные слова в русском языке
10.1. | Заимствования из родственных славянских языков
10.2. | Заимствования из неславянских языков
10.3. | Освоение заимствованных слов
11. | Русские слова в языках мира
 | Лексика современного русского языка с точки зрения ее социально-диалектного состава (сфера употребления)
12. | Диалектная лексика
13. | Лексика профессиональная и терминологическая
14. | Лексика социально ограниченного употребления
 | Лексика современного русского языка с точки зрения функционально-стилевого расслоения и экспрессивно-стилистической окраски
15. | Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
 | Лексика современного русского языка с точки зрения ее активного и пассивного запаса
16. | Понятие о пассивном и активном составе словаря
17. | Устаревшие слова
18. | Неологизмы
 | Фразеология русского языка
19. | Понятие о фразеологии и фразеологическом обороте
 | Семасиологическая характеристика современного фразеологического состава языка
20. | Понятие о фразеологическом значении. Однозначные и многозначные обороты. Синонимия и антонимия фразеологизмов
21. | Типы фразеологических оборотов по мотивированности значения и семантической слитности
22. | Фразеологические сращения
23. | Фразеологические единства
24. | Фразеологические сочетания
25. | Фразеологизированные обороты
 | Типы фразеологизмов и фразеологизированных оборотов по структуре и лексико-грамматическому составу
26. | Структурно-грамматический состав фразеологизмов и фразеологизированных выражений
27. | Лексико-грамматическая характеристика фразеологизмов и фразеологизированных выражений
 | Фразеология современного русского языка с точки зрения ее происхождения
28. | Исконные фразеологизмы и фразеологизированные выражения
29. | Фразеологизмы и фразеологизированные обороты, заимствованные из других языков
 | Фразеология современного русского языка с точки зрения функционально-стилистической
30. | Стилевая классификация фразеологизмов и фразеологизированных оборотов. Их экспрессивно-стилистические свойства
31. | Разговорные фразеологизмы и фразеологизированные обороты
32. | Книжные фразеологизмы и фразеологизированные выражения
 | Развитие русской лексики и фразеологии в современную эпоху
33. | Возникновение новых слов и оборотов. Изменение их значений. Выпадение устаревших слов и оборотов
 | Основные словари русского языка
34. | Типы словарей
35. | Важнейшие толковые словари
36. | Словари диалектные (областные)
37. | Исторические словари
38. | Этимологические словари
39. | Словообразовательные словари
40. | Обратные словари
41. | Словари сокращений
42. | Частотные словари
43. | Словари синонимов, антонимов, омонимов, паронимов
44. | Фразеологические словари
45. | Словари иностранных слов
46. | Орфографические словари
47. | Орфоэпические словари
48. | Грамматические словари. Словари правильностей
49. | Словари языка писателей. Словари эпитетов
 | ФОНЕТИКА И ФОНОЛОГИЯ
 | Фонетика
50. | Фонетические средства русского языка
51. | Фонетические единицы русского языка
 | Слогораздел, типы слогов в русском языке. Ударение
52. | Понятие слога
53. | Основной закон слогораздела в русском языке
54. | Ударение
 | Звуковой состав русского литературного языка
55. | Понятие звука
56. | Согласные звуки и их классификация
57. | Звуковые законы в области согласных звуков
58. | Долгие и двойные согласные
59. | Гласные звуки и их классификация
60. | Звуковой закон в области гласных звуков
61. | Чередование звуков
 | Фонетическая транскрипция
62. | Понятие фонетической транскрипции
 | Фонология
63. | Понятие фонемы
64. | Звуковые изменения в современном русском литературном языке
65. | Понятие сильной и слабой фонемы
66. | Понятие фонемного ряда
67. | Система согласных фонем современного русского литературного языка
 | ОРФОЭПИЯ
 | Русское литературное произношение и его исторические основы
68. | Понятие об орфоэпии
69. | Русское литературное произношение в его историческом развитии
 | Характеристика современного русского литературного произношения
70. | Произношение гласных в первом предударном слоге
71. | Произношение гласных во всех предударных слогах, кроме первого
72. | Произношение гласных в заударных слогах
73. | Произношение гласных в начале слова
74. | Переход (и) в (ы)
75. | Произношение сочетаний безударных гласных
76. | Произношение звонких и глухих согласных
77. | Произношение твердых и мягких согласных
78. | Произношение сочетаний согласных
79. | Непроизносимые согласные
80. | Произношение согласных звуков, обозначенных двумя одинаковыми буквами
81. | Произношение отдельных звуков
82. | Произношение отдельных грамматических форм
83. | Особенности произношения иноязычных слов
 | ГРАФИКА И ОРФОГРАФИЯ
 | Русская графика
84. | Понятие о графике
85. | Состав русского алфавита
86. | Соотношение между русской фонетикой и графикой
87. | Особенности русской графики
 | Русская орфография
88. | Понятие об орфографии
89. | Морфологический характер русского правописания
90. | Отступления от морфологического принципа правописания
90.1. | Фонетические написания
90.2. | Традиционные и дифференцирующие написания
91. | Слитные, полуслитные и раздельные написания
92. | Краткие сведения из истории русской графики и орфографии
 | СЛОВООБРАЗОВАНИЕ
 | Морфологическая структура слов русского языка
93. | Состав слова
94. | Продуктивность словообразующих и формообразующих аффиксов
95. | Непроизводные и производные основы
96. | Семантическое и фонетическое ослабление непроизводной основы
97. | Производящая основа
98. | Соотносительность производной и производящей основ
99. | Изменения в морфологическом составе слова
 | Типы образования слов в русском языке
100. | Лексико-семантическое словообразование
101. | Лексико-синтаксическое словообразование
102. | Морфолого-синтаксическое словообразование
103. | Морфологическое словообразование
 | МОРФОЛОГИЯ
 | Морфология как учение о грамматической природе и грамматических формах слова
104. | Предмет морфологии
105. | Грамматические категории, грамматические значения и грамматические формы
106. | Основные способы выражения грамматических значений
107. | Взаимодействие лексических и грамматических значений в слове
 | Части речи как основные лексико-грамматические разряды слов в русском языке
108. | Вопрос о классификации частей речи в русской грамматической литературе
109. | Общая характеристика частей речи современного русского языка
110. | Переходные явления в области частей речи
111. | Состав частей речи
 | ЗНАМЕНАТЕЛЬНЫЕ ЧАСТИ РЕЧИ
 | Имя существительное
112. | Значение имени существительного, его морфологические признаки и синтаксические функции
 | Разряды имен существительных по значению
113. | Существительные нарицательные и собственные
114. | Существительные одушевленные и неодушевленные
115. | Существительные, соотнесенные с конкретными понятиями
116. | Существительные, имеющие конкретно-вещественное значение
117. | Существительные, соотнесенные с отвлеченными понятиями
118. | Существительные, имеющие значение единичности
119. | Существительные, имеющие значение собирательности
 | Категории рода, числа и падежа имен существительных
120. | Род имен существительных
121. | Колебания в роде имен существительных
122. | Род несклоняемых существительных
123. | Число имен существительных
124. | Существительные, имеющие только формы единственного числа
125. | Существительные, имеющие только формы множественного числа
126. | Падеж имен существительных
127. | Основные значения падежей
128. | Роль предлогов в выражении значений падежей
 | Склонение имен существительных
129. | Основные типы склонения имен существительных
130. | Первое склонение
130.1. | Особенности первого склонения имен существительных
131. | Второе склонение
131.1. | Особенности второго склонения имен существительных
132. | Третье склонение
132.1. | Особенности третьего склонения имен существительных
133. | Разносклоняемые имена существительные
134. | Несклоняемые имена существительные
135. | Ударение при склонении имен существительных
 | Словообразование имен существительных
136. | Продуктивные способы образования имен существительных
137. | Суффиксальное, суффиксально-префиксальное и бессуффиксальное словообразование
138. | Образование имен существительных путем сложения основ
139. | Переход слов других частей речи в имена существительные
140. | Переход существительных в другие части речи
 | Имя прилагательное
141. | Значение имени прилагательного, его морфологические признаки и синтаксические функции
142. | Качественные прилагательные
143. | Относительные прилагательные
144. | Переход относительных прилагательных в качественные
145. | Притяжательные прилагательные
 | Краткие формы и степени сравнения имен прилагательных
146. | Краткие формы имен прилагательных
147. | Понятие о степенях сравнения качественных прилагательных
148. | Способы образования форм сравнительной степени
149. | Способы образования форм превосходной степени
 | Склонение имен прилагательных
150. | Типы склонений имен прилагательных
 | Словообразование имен прилагательных
151. | Способы образования имен прилагательных
152. | Суффиксальный способ образования прилагательных
153. | Префиксальный способ образования прилагательных
154. | Префиксально-суффиксальный способ образования прилагательных
155. | Образование прилагательных путем сложения основ
156. | Переход слов других частей речи в прилагательные
157. | Переход прилагательных в другие части речи
 | Имя числительное
158. | Значение имен числительных, их морфологические признаки и синтаксические функции
159. | Количественные числительные
160. | Морфологические особенности количественных числительных
161. | Склонение количественных числительных
162. | Синтаксические особенности количественных числительных
163. | Собирательные числительные
164. | Дробные числительные
165. | Числительные полтора, полторы, полтораста
166. | Неопределенно-количественные слова
167. | Порядковые числительные
 | Местоимение
168. | Значение местоимений. Соотношение местоимений с другими частями речи
169. | Разряды местоимений по значению
170. | Переход местоимений в другие части речи
171. | Употребление других частей речи в роли местоимений
 | Глагол
172. | Значение, морфологические признаки и синтаксические функции глагола
173. | Спрягаемые и неспрягаемые формы глагола и их синтаксическая роль
174. | Неопределенная форма глагола, ее значение, образование и синтаксическое использование
175. | Две основы глагола
176. | Понятие о классах глаголов
 | Категория вида
177. | Из истории вопроса
178. | Понятие о категории вида
179. | Образование видов
180. | Видовые пары глагола
181. | Глаголы, не имеющие парных форм другого вида
182. | Двувидовые глаголы
183. | Способы глагольного действия
 | Категория залога
184. | Из истории вопроса
185. | Глаголы переходные и непереходные
186. | Понятие о категории залога
187. | Основные залоги и их образование
 | Категория наклонения
188. | Понятие о категории наклонения
189. | Наклонения глагола
 | Категория времени
190. | Понятие о категории времени
191. | Основные значения и употребление форм времени
 | Категории лица, числа и рода
192. | Категория лица
193. | Категории рода и числа
194. | Безличные глаголы
 | Спряжение глаголов
195. | Типы спряжения глаголов
 | Словообразование глаголов
196. | Способы образования глаголов
 | Причастие и деепричастие как глагольные формы
197. | Причастие как форма смешанного глагольно-именного образования
198. | Формы причастий и их образование
199. | Переход причастий в имена прилагательные
200. | Деепричастие как форма глагольно-наречного образования
201. | Образование деепричастий
202. | Категория времени у деепричастий
203. | Переход деепричастий в наречия
 | Наречие
204. | Значение наречия, его морфологические признаки и синтаксическая роль
205. | Разряды наречий по значению
206. | Разряды наречий по образованию
207. | Пути образования наречий
208. | Наречия, образованные от имен прилагательных и причастий
209. | Наречия, образованные от имен существительных
210. | Наречия, образованные от имен числительных
211. | Наречия, образованные от местоимений
212. | Наречия, образованные от глаголов
213. | Переход наречий в другие части речи
 | Безлично-предикативные слова (категория состояния)
214. | Семантические, морфологические и синтаксические признаки безлично-предикативных слов
215. | Разряды безлично-предикативных слов по значению
216. | Разряды безлично-предикативных слов по образованию
217. | Вопрос о безлично-предикативных словах в грамматической литературе
 | Служебные слова (частицы речи)
218. | Характерные особенности служебных слов
 | Частицы
219. | Частицы и их функции в речи
220. | Разряды частиц по значению
221. | Словообразующие и формообразующие частицы
 | Предлоги
222. | Синтаксические функции предлогов
223. | Морфологический состав предлогов
224. | Значения предлогов
 | Союзы
225. | Синтаксические функции союзов
226. | Морфологическая характеристика союзов
227. | Союзы сочинительные и подчинительные
228. | Союзы одиночные, повторяющиеся, двойные
 | Модальные слова
229. | Общее понятие о модальности
230. | Модальные слова как особый разряд слов в русском языке
231. | Разряды модальных слов по значению
232. | Соотносительность модальных слов с другими частями речи
233. | Лексико-грамматическое своеобразие модальных слов
 | Междометия и звукоподражательные слова
234. | Понятие о междометии
235. | Роль междометий в языке
236. | Разряды междометий по значению
237. | Группы междометий по способу образования и происхождению
238. | Глагольные междометия
239. | Звукоподражательные слова
 | СИНТАКСИС
 | Синтаксис как учение о предложении и словосочетании
240. | Словосочетание и предложение как основные синтаксические единицы
241. | Основные признаки предложения
 | Словосочетание
242. | Краткая история вопроса
243. | Типы словосочетаний по их структуре
244. | Типы словосочетаний в зависимости от лексико-грамматических свойств главного слова
245. | Синтаксические отношения между компонентами словосочетаний
246. | Способы выражения синтаксических отношений в словосочетании и в предложении
247. | Виды синтаксической связи в словосочетании и в предложении
 | Типы предложений
248. | Общие сведения
249. | Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные
250. | Повествовательные, вопросительные и побудительные предложения
251. | Восклицательные предложения
252. | Распространенные и нераспространенные предложения
253. | Двусоставные и односоставные предложения
254. | Простое и сложное предложения
 | Простое предложение
 | Строение двусоставного предложения
255. | Главные члены двусоставного предложения
256. | Второстепенные члены предложения, их синтаксическая функция
 | Главные члены предложения
 | Способы выражения подлежащего
257. | Выражение подлежащего различными частями речи
258. | Выражение подлежащего словосочетаниями
 | Типы сказуемого и способы его выражения
259. | Общие сведения
 | Простое глагольное сказуемое
260. | Глагольное сказуемое, формально уподобленное подлежащему
261. | Глагольное сказуемое, формально неуподобленное подлежащему
262. | Осложненное глагольное сказуемое
263. | Глагольное сказуемое, выраженное фразеологическим словосочетанием
 | Составное глагольное сказуемое
264. | Составное глагольное сказуемое с вспомогательным глаголом, обозначающим начало, продолжение или конец действия
265. | Составное глагольное сказуемое с модальным глаголом
266. | Составное глагольное сказуемое с фразеологическим словосочетанием
267. | Составное глагольное сказуемое с предикативным прилагательным
 | Именное сказуемое
268. | Виды связок в именном сказуемом и именная часть сказуемого
269. | Сказуемое, выраженное наречием, причастием, междометием и фразеологическим сочетанием
 | Сложное сказуемое
270. | Типы сложного сказуемого
 | Координация форм сказуемого и подлежащего
271. | Форма глагольного сказуемого
272. | Форма именного сказуемого
273. | Форма связки
 | Второстепенные члены предложения и способы их выражения
274. | Краткая история вопроса
 | Определения
275. | Определения согласованные и несогласованные
276. | Приложения
 | Дополнения
277. | Способы выражения дополнений
278. | Виды дополнений и их значения
279. | Дополнения в действительных и страдательных оборотах
 | Обстоятельства
280. | Способы выражения обстоятельств
281. | Виды обстоятельств по значению
 | Членение предложения и порядок слов
282. | Синтаксическое и актуальное членение предложения
283. | Коммуникативное, синтаксическое и стилистическое значение порядка слов
284. | Место подлежащего и сказуемого в простом предложении
285. | Место дополнения в предложении
286. | Место определения в предложении
287. | Место обстоятельств в предложении
 | Типы односоставных предложений
288. | Общие сведения. К истории вопроса
289. | Определенно-личные предложения
290. | Неопределенно-личные предложения
291. | Обобщенно-личные предложения
292. | Безличные предложения
293. | Инфинитивные предложения
294. | Номинативные предложения
295. | Конструкции, по форме совпадающие с номинативными предложениями
 | Слова-предложения (нечленимые предложения)
296. | Общие сведения
297. | Типы слов-предложений
 | Неполные и эллиптические предложения
298. | Общие сведения о неполных предложениях
299. | Типы неполных предложений
300. | Неполные предложения в диалогической речи
301. | Эллиптические предложения (предложения с нулевым сказуемым)
 | Предложения с однородными членами
302. | Понятие об однородных членах
303. | Союзы при однородных членах
304. | Однородные и неоднородные определения
304.1. | Однородные определения
304.2. | Неоднородные определения
305. | Согласование в предложениях с однородными членами
305.1. | Форма сказуемого при однородных подлежащих
305.2. | Согласование определений с определяемым словом
306. | Предлоги при однородных членах
307. | Обобщающие слова при однородных членах предложения
 | Предложения с обособленными членами
308. | Общие понятия
309. | Обособленные согласованные определения
310. | Обособленные несогласованные определения
311. | Обособленные приложения
312. | Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами
313. | Обособленные обстоятельства, выраженные именами существительными и наречиями
314. | Обособление оборотов со значением включения, исключения, замещения
315. | Обособление уточняющих, пояснительных и присоединительных членов предложения
 | Вводные слова и предложения. Вставные конструкции
316. | Вводные слова и словосочетания
317. | Вводные предложения
318. | Вставные конструкции
 | Обращение
319. | Понятие об обращении
320. | Способы выражения обращения
 | Присоединительные конструкции
321. | Краткая история вопроса
322. | Сущность присоединения
323. | Структурно-грамматические типы присоединительных конструкций
323.1. | Союзные присоединительные конструкции
323.2. | Бессоюзные присоединительные конструкции
 | Сложное предложение
324. | Понятие о сложном предложении
325. | Сочинение и подчинение в сложном предложении
326. | Средства выражения отношений между частями сложного предложения
 | Сложносочиненное предложение
327. | Структура сложносочиненных предложений
328. | Синтаксические отношения между частями сложносочиненных предложений
329. | Сложносочиненные предложения, выражающие присоединительные отношения
 | Сложноподчиненное предложение
330. | Общие сведения
331. | Краткая история вопроса о сложноподчиненном предложении
332. | Сложноподчиненные предложения с присловной и неприсловной зависимостью частей
333. | Грамматические средства связи частей в сложноподчиненном предложении
334. | Семантико-структурные типы сложноподчиненных предложений
335. | Сложноподчиненные предложения с определительной придаточной частью
335.1. | Присубстантивно-определительные предложения
335.2. | Приместоименно-определительные предложения
336. | Сложноподчиненные предложения с изъяснительной придаточной частью
336.1. | Изъяснительные придаточные с союзным подчинением
336.2. | Изъяснительные придаточные с относительным подчинением
336.3. | Употребление соотносительных слов при изъяснительных придаточных
337. | Сложноподчиненные предложения с придаточной частью времени
337.1. | Сложные предложения с отношением одновременности
337.2. | Сложные предложения с отношением разновременности
338. | Сложноподчиненные предложения с придаточной частью места
339. | Сложноподчиненные предложения с придаточной частью причины
340. | Сложноподчиненные предложения с придаточной частью образа действия, меры и степени
341. | Сложноподчиненные предложения с придаточной частью сравнительной
342. | Сложноподчиненные предложения с придаточной частью условной
343. | Сложноподчиненные предложения с придаточной частью уступительной
344. | Сложноподчиненные предложения с придаточной частью следствия
345. | Сложноподчиненные предложения с придаточной частью цели
346. | Сложноподчиненные предложения с придаточной частью присоединительной
347. | Сложноподчиненные предложения с сопоставительными отношениями между частями
348. | Сложноподчиненные предложения с пояснительными отношениями между частями
 | Многочленное сложноподчиненное предложение
349. | Сложноподчиненные предложения с несколькими придаточными частями
350. | Сложноподчиненные предложения с несколькими главными частями и одной придаточной
351. | Период
 | Бессоюзное сложное предложение
352. | Общие сведения
353. | Виды бессоюзных сложных предложений
 | Сложные синтаксические конструкции
354. | Общие сведения
355. | Разновидности сложных синтаксических конструкций
 | Сложное синтаксическое целое (сверхфразовое единство)
356. | Общие сведения
357. | Структурные особенности сложных синтаксических целых
 | Абзац
358. | Общие сведения
359. | Абзац и сложное синтаксическое целое
360. | Абзац в диалогическом и монологическом тексте
 | Прямая и косвенная речь
361. | Понятие о прямой и косвенной речи
362. | Прямая речь
363. | Косвенная речь
364. | Несобственно-прямая речь
 | ПУНКТУАЦИЯ
365. | Основы русской пунктуации
366. | Основные функции знаков препинания
 | Приложение. Примерная учебная программа по дисциплине «Современный русский язык»
 | Рекомендуемая литература
 | Условные сокращения
Указатели
377 именной указатель
786 предметный указатель


Современный русский язык: Оглавление

Оглавление

От издательства
Введение
ЛЕКСИКА И ФРАЗЕОЛОГИЯ
Лексика русского языка
1. Понятие о лексике и лексической системе
Семасиологическая характеристика современной лексической системы
2. Лексическое значение слова. Основные его типы
3. Слово как лексическая и грамматическая единица языка
4. Многозначность слова
5. Лексические омонимы, их типы и роль в языке
6. Лексические синонимы, их типы и роль в языке
7. Лексические антонимы, их типы и роль в языке
Лексика современного русского языка с точки зрения ее происхождения
8. Словарный состав и его формирование
9. Исконная лексика русского языка
10. Заимствованные слова в русском языке
10.1. Заимствования из родственных славянских языков
10.2. Заимствования из неславянских языков
10.3. Освоение заимствованных слов
11. Русские слова в языках мира
Лексика современного русского языка с точки зрения ее социально-диалектного состава (сфера употребления)
12. Диалектная лексика
13. Лексика профессиональная и терминологическая
14. Лексика социально ограниченного употребления
Лексика современного русского языка с точки зрения функционально-стилевого расслоения и экспрессивно-стилистической окраски
15. Лексика межстилевая и функционально закрепленная, стилистически нейтральная и экспрессивно окрашенная
Лексика современного русского языка с точки зрения ее активного и пассивного запаса
16. Понятие о пассивном и активном составе словаря
17. Устаревшие слова
18. Неологизмы
Фразеология русского языка
19. Понятие о фразеологии и фразеологическом обороте
Семасиологическая характеристика современного фразеологического состава языка
20. Понятие о фразеологическом значении. Однозначные и многозначные обороты. Синонимия и антонимия фразеологизмов
21. Типы фразеологических оборотов по мотивированности значения и семантической слитности
22. Фразеологические сращения
23. Фразеологические единства
24. Фразеологические сочетания
25. Фразеологизированные обороты
Типы фразеологизмов и фразеологизированных оборотов по структуре и лексико-грамматическому составу
26. Структурно-грамматический состав фразеологизмов и фразеологизированных выражений
27. Лексико-грамматическая характеристика фразеологизмов и фразеологизированных выражений
Фразеология современного русского языка с точки зрения ее происхождения
28. Исконные фразеологизмы и фразеологизированные выражения
29. Фразеологизмы и фразеологизированные обороты, заимствованные из других языков
Фразеология современного русского языка с точки зрения функционально-стилистической
30. Стилевая классификация фразеологизмов и фразеологизированных оборотов. Их экспрессивно-стилистические свойства
31. Разговорные фразеологизмы и фразеологизированные обороты
32. Книжные фразеологизмы и фразеологизированные выражения
Развитие русской лексики и фразеологии в современную эпоху
33. Возникновение новых слов и оборотов. Изменение их значений. Выпадение устаревших слов и оборотов
Основные словари русского языка
34. Типы словарей
35. Важнейшие толковые словари
36. Словари диалектные (областные)
37. Исторические словари
38. Этимологические словари
39. Словообразовательные словари
40. Обратные словари
41. Словари сокращений
42. Частотные словари
43. Словари синонимов, антонимов, омонимов, паронимов
44. Фразеологические словари
45. Словари иностранных слов
46. Орфографические словари
47. Орфоэпические словари
48. Грамматические словари. Словари правильностей
49. Словари языка писателей. Словари эпитетов
ФОНЕТИКА И ФОНОЛОГИЯ
Фонетика
50. Фонетические средства русского языка
51. Фонетические единицы русского языка
Слогораздел, типы слогов в русском языке. Ударение
52. Понятие слога
53. Основной закон слогораздела в русском языке
54. Ударение
Звуковой состав русского литературного языка
55. Понятие звука
56. Согласные звуки и их классификация
57. Звуковые законы в области согласных звуков
58. Долгие и двойные согласные
59. Гласные звуки и их классификация
60. Звуковой закон в области гласных звуков
61. Чередование звуков
Фонетическая транскрипция
62. Понятие фонетической транскрипции
Фонология
63. Понятие фонемы
64. Звуковые изменения в современном русском литературном языке
65. Понятие сильной и слабой фонемы
66. Понятие фонемного ряда
67. Система согласных фонем современного русского литературного языка
ОРФОЭПИЯ
Русское литературное произношение и его исторические основы
68. Понятие об орфоэпии
69. Русское литературное произношение в его историческом развитии
Характеристика современного русского литературного произношения
70. Произношение гласных в первом предударном слоге
71. Произношение гласных во всех предударных слогах, кроме первого
72. Произношение гласных в заударных слогах
73. Произношение гласных в начале слова
74. Переход (и) в (ы)
75. Произношение сочетаний безударных гласных
76. Произношение звонких и глухих согласных
77. Произношение твердых и мягких согласных
78. Произношение сочетаний согласных
79. Непроизносимые согласные
80. Произношение согласных звуков, обозначенных двумя одинаковыми буквами
81. Произношение отдельных звуков
82. Произношение отдельных грамматических форм
83. Особенности произношения иноязычных слов
ГРАФИКА И ОРФОГРАФИЯ
Русская графика
84. Понятие о графике
85. Состав русского алфавита
86. Соотношение между русской фонетикой и графикой
87. Особенности русской графики
Русская орфография
88. Понятие об орфографии
89. Морфологический характер русского правописания
90. Отступления от морфологического принципа правописания
90.1. Фонетические написания
90.2. Традиционные и дифференцирующие написания
91. Слитные, полуслитные и раздельные написания
92. Краткие сведения из истории русской графики и орфографии
СЛОВООБРАЗОВАНИЕ
Морфологическая структура слов русского языка
93. Состав слова
94. Продуктивность словообразующих и формообразующих аффиксов
95. Непроизводные и производные основы
96. Семантическое и фонетическое ослабление непроизводной основы
97. Производящая основа
98. Соотносительность производной и производящей основ
99. Изменения в морфологическом составе слова
Типы образования слов в русском языке
100. Лексико-семантическое словообразование
101. Лексико-синтаксическое словообразование
102. Морфолого-синтаксическое словообразование
103. Морфологическое словообразование
МОРФОЛОГИЯ
Морфология как учение о грамматической природе и грамматических формах слова
104. Предмет морфологии
105. Грамматические категории, грамматические значения и грамматические формы
106. Основные способы выражения грамматических значений
107. Взаимодействие лексических и грамматических значений в слове
Части речи как основные лексико-грамматические разряды слов в русском языке
108. Вопрос о классификации частей речи в русской грамматической литературе
109. Общая характеристика частей речи современного русского языка
110. Переходные явления в области частей речи
111. Состав частей речи
ЗНАМЕНАТЕЛЬНЫЕ ЧАСТИ РЕЧИ
Имя существительное
112. Значение имени существительного, его морфологические признаки и синтаксические функции
Разряды имен существительных по значению
113. Существительные нарицательные и собственные
114. Существительные одушевленные и неодушевленные
115. Существительные, соотнесенные с конкретными понятиями
116. Существительные, имеющие конкретно-вещественное значение
117. Существительные, соотнесенные с отвлеченными понятиями
118. Существительные, имеющие значение единичности
119. Существительные, имеющие значение собирательности
Категории рода, числа и падежа имен существительных
120. Род имен существительных
121. Колебания в роде имен существительных
122. Род несклоняемых существительных
123. Число имен существительных
124. Существительные, имеющие только формы единственного числа
125. Существительные, имеющие только формы множественного числа
126. Падеж имен существительных
127. Основные значения падежей
128. Роль предлогов в выражении значений падежей
Склонение имен существительных
129. Основные типы склонения имен существительных
130. Первое склонение
130.1. Особенности первого склонения имен существительных
131. Второе склонение
131.1. Особенности второго склонения имен существительных
132. Третье склонение
132.1. Особенности третьего склонения имен существительных
133. Разносклоняемые имена существительные
134. Несклоняемые имена существительные
135. Ударение при склонении имен существительных
Словообразование имен существительных
136. Продуктивные способы образования имен существительных
137. Суффиксальное, суффиксально-префиксальное и бессуффиксальное словообразование
138. Образование имен существительных путем сложения основ
139. Переход слов других частей речи в имена существительные
140. Переход существительных в другие части речи
Имя прилагательное
141. Значение имени прилагательного, его морфологические признаки и синтаксические функции
142. Качественные прилагательные
143. Относительные прилагательные
144. Переход относительных прилагательных в качественные
145. Притяжательные прилагательные
Краткие формы и степени сравнения имен прилагательных
146. Краткие формы имен прилагательных
147. Понятие о степенях сравнения качественных прилагательных
148. Способы образования форм сравнительной степени
149. Способы образования форм превосходной степени
Склонение имен прилагательных
150. Типы склонений имен прилагательных
Словообразование имен прилагательных
151. Способы образования имен прилагательных
152. Суффиксальный способ образования прилагательных
153. Префиксальный способ образования прилагательных
154. Префиксально-суффиксальный способ образования прилагательных
155. Образование прилагательных путем сложения основ
156. Переход слов других частей речи в прилагательные
157. Переход прилагательных в другие части речи
Имя числительное
158. Значение имен числительных, их морфологические признаки и синтаксические функции
159. Количественные числительные
160. Морфологические особенности количественных числительных
161. Склонение количественных числительных
162. Синтаксические особенности количественных числительных
163. Собирательные числительные
164. Дробные числительные
165. Числительные полтора, полторы, полтораста
166. Неопределенно-количественные слова
167. Порядковые числительные
Местоимение
168. Значение местоимений. Соотношение местоимений с другими частями речи
169. Разряды местоимений по значению
170. Переход местоимений в другие части речи
171. Употребление других частей речи в роли местоимений
Глагол
172. Значение, морфологические признаки и синтаксические функции глагола
173. Спрягаемые и неспрягаемые формы глагола и их синтаксическая роль
174. Неопределенная форма глагола, ее значение, образование и синтаксическое использование
175. Две основы глагола
176. Понятие о классах глаголов
Категория вида
177. Из истории вопроса
178. Понятие о категории вида
179. Образование видов
180. Видовые пары глагола
181. Глаголы, не имеющие парных форм другого вида
182. Двувидовые глаголы
183. Способы глагольного действия
Категория залога
184. Из истории вопроса
185. Глаголы переходные и непереходные
186. Понятие о категории залога
187. Основные залоги и их образование
Категория наклонения
188. Понятие о категории наклонения
189. Наклонения глагола
Категория времени
190. Понятие о категории времени
191. Основные значения и употребление форм времени
Категории лица, числа и рода
192. Категория лица
193. Категории рода и числа
194. Безличные глаголы
Спряжение глаголов
195. Типы спряжения глаголов
Словообразование глаголов
196. Способы образования глаголов
Причастие и деепричастие как глагольные формы
197. Причастие как форма смешанного глагольно-именного образования
198. Формы причастий и их образование
199. Переход причастий в имена прилагательные
200. Деепричастие как форма глагольно-наречного образования
201. Образование деепричастий
202. Категория времени у деепричастий
203. Переход деепричастий в наречия
Наречие
204. Значение наречия, его морфологические признаки и синтаксическая роль
205. Разряды наречий по значению
206. Разряды наречий по образованию
207. Пути образования наречий
208. Наречия, образованные от имен прилагательных и причастий
209. Наречия, образованные от имен существительных
210. Наречия, образованные от имен числительных
211. Наречия, образованные от местоимений
212. Наречия, образованные от глаголов
213. Переход наречий в другие части речи
Безлично-предикативные слова (категория состояния)
214. Семантические, морфологические и синтаксические признаки безлично-предикативных слов
215. Разряды безлично-предикативных слов по значению
216. Разряды безлично-предикативных слов по образованию
217. Вопрос о безлично-предикативных словах в грамматической литературе
Служебные слова (частицы речи)
218. Характерные особенности служебных слов
Частицы
219. Частицы и их функции в речи
220. Разряды частиц по значению
221. Словообразующие и формообразующие частицы
Предлоги
222. Синтаксические функции предлогов
223. Морфологический состав предлогов
224. Значения предлогов
Союзы
225. Синтаксические функции союзов
226. Морфологическая характеристика союзов
227. Союзы сочинительные и подчинительные
228. Союзы одиночные, повторяющиеся, двойные
Модальные слова
229. Общее понятие о модальности
230. Модальные слова как особый разряд слов в русском языке
231. Разряды модальных слов по значению
232. Соотносительность модальных слов с другими частями речи
233. Лексико-грамматическое своеобразие модальных слов
Междометия и звукоподражательные слова
234. Понятие о междометии
235. Роль междометий в языке
236. Разряды междометий по значению
237. Группы междометий по способу образования и происхождению
238. Глагольные междометия
239. Звукоподражательные слова
СИНТАКСИС
Синтаксис как учение о предложении и словосочетании
240. Словосочетание и предложение как основные синтаксические единицы
241. Основные признаки предложения
Словосочетание
242. Краткая история вопроса
243. Типы словосочетаний по их структуре
244. Типы словосочетаний в зависимости от лексико-грамматических свойств главного слова
245. Синтаксические отношения между компонентами словосочетаний
246. Способы выражения синтаксических отношений в словосочетании и в предложении
247. Виды синтаксической связи в словосочетании и в предложении
Типы предложений
248. Общие сведения
249. Предложения реальной и ирреальной модальности. Предложения утвердительные и отрицательные
250. Повествовательные, вопросительные и побудительные предложения
251. Восклицательные предложения
252. Распространенные и нераспространенные предложения
253. Двусоставные и односоставные предложения
254. Простое и сложное предложения
Простое предложение
Строение двусоставного предложения
255. Главные члены двусоставного предложения
256. Второстепенные члены предложения, их синтаксическая функция
Главные члены предложения
Способы выражения подлежащего
257. Выражение подлежащего различными частями речи
258. Выражение подлежащего словосочетаниями
Типы сказуемого и способы его выражения
259. Общие сведения
Простое глагольное сказуемое
260. Глагольное сказуемое, формально уподобленное подлежащему
261. Глагольное сказуемое, формально неуподобленное подлежащему
262. Осложненное глагольное сказуемое
263. Глагольное сказуемое, выраженное фразеологическим словосочетанием
Составное глагольное сказуемое
264. Составное глагольное сказуемое с вспомогательным глаголом, обозначающим начало, продолжение или конец действия
265. Составное глагольное сказуемое с модальным глаголом
266. Составное глагольное сказуемое с фразеологическим словосочетанием
267. Составное глагольное сказуемое с предикативным прилагательным
Именное сказуемое
268. Виды связок в именном сказуемом и именная часть сказуемого
269. Сказуемое, выраженное наречием, причастием, междометием и фразеологическим сочетанием
Сложное сказуемое
270. Типы сложного сказуемого
Координация форм сказуемого и подлежащего
271. Форма глагольного сказуемого
272. Форма именного сказуемого
273. Форма связки
Второстепенные члены предложения и способы их выражения
274. Краткая история вопроса
Определения
275. Определения согласованные и несогласованные
276. Приложения
Дополнения
277. Способы выражения дополнений
278. Виды дополнений и их значения
279. Дополнения в действительных и страдательных оборотах
Обстоятельства
280. Способы выражения обстоятельств
281. Виды обстоятельств по значению
Членение предложения и порядок слов
282. Синтаксическое и актуальное членение предложения
283. Коммуникативное, синтаксическое и стилистическое значение порядка слов
284. Место подлежащего и сказуемого в простом предложении
285. Место дополнения в предложении
286. Место определения в предложении
287. Место обстоятельств в предложении
Типы односоставных предложений
288. Общие сведения. К истории вопроса
289. Определенно-личные предложения
290. Неопределенно-личные предложения
291. Обобщенно-личные предложения
292. Безличные предложения
293. Инфинитивные предложения
294. Номинативные предложения
295. Конструкции, по форме совпадающие с номинативными предложениями
Слова-предложения (нечленимые предложения)
296. Общие сведения
297. Типы слов-предложений
Неполные и эллиптические предложения
298. Общие сведения о неполных предложениях
299. Типы неполных предложений
300. Неполные предложения в диалогической речи
301. Эллиптические предложения (предложения с нулевым сказуемым)
Предложения с однородными членами
302. Понятие об однородных членах
303. Союзы при однородных членах
304. Однородные и неоднородные определения
304.1. Однородные определения
304.2. Неоднородные определения
305. Согласование в предложениях с однородными членами
305.1. Форма сказуемого при однородных подлежащих
305.2. Согласование определений с определяемым словом
306. Предлоги при однородных членах
307. Обобщающие слова при однородных членах предложения
Предложения с обособленными членами
308. Общие понятия
309. Обособленные согласованные определения
310. Обособленные несогласованные определения
311. Обособленные приложения
312. Обособленные обстоятельства, выраженные деепричастиями и деепричастными оборотами
313. Обособленные обстоятельства, выраженные именами существительными и наречиями
314. Обособление оборотов со значением включения, исключения, замещения
315. Обособление уточняющих, пояснительных и присоединительных членов предложения
Вводные слова и предложения. Вставные конструкции
316. Вводные слова и словосочетания
317. Вводные предложения
318. Вставные конструкции
Обращение
319. Понятие об обращении
320. Способы выражения обращения
Присоединительные конструкции
321. Краткая история вопроса
322. Сущность присоединения
323. Структурно-грамматические типы присоединительных конструкций
323.1. Союзные присоединительные конструкции
323.2. Бессоюзные присоединительные конструкции
Сложное предложение
324. Понятие о сложном предложении
325. Сочинение и подчинение в сложном предложении
326. Средства выражения отношений между частями сложного предложения
Сложносочиненное предложение
327. Структура сложносочиненных предложений
328. Синтаксические отношения между частями сложносочиненных предложений
329. Сложносочиненные предложения, выражающие присоединительные отношения
Сложноподчиненное предложение
330. Общие сведения
331. Краткая история вопроса о сложноподчиненном предложении
332. Сложноподчиненные предложения с присловной и неприсловной зависимостью частей
333. Грамматические средства связи частей в сложноподчиненном предложении
334. Семантико-структурные типы сложноподчиненных предложений
335. Сложноподчиненные предложения с определительной придаточной частью
335.1. Присубстантивно-определительные предложения
335.2. Приместоименно-определительные предложения
336. Сложноподчиненные предложения с изъяснительной придаточной частью
336.1. Изъяснительные придаточные с союзным подчинением
336.2. Изъяснительные придаточные с относительным подчинением
336.3. Употребление соотносительных слов при изъяснительных придаточных
337. Сложноподчиненные предложения с придаточной частью времени
337.1. Сложные предложения с отношением одновременности
337.2. Сложные предложения с отношением разновременности
338. Сложноподчиненные предложения с придаточной частью места
339. Сложноподчиненные предложения с придаточной частью причины
340. Сложноподчиненные предложения с придаточной частью образа действия, меры и степени
341. Сложноподчиненные предложения с придаточной частью сравнительной
342. Сложноподчиненные предложения с придаточной частью условной
343. Сложноподчиненные предложения с придаточной частью уступительной
344. Сложноподчиненные предложения с придаточной частью следствия
345. Сложноподчиненные предложения с придаточной частью цели
346. Сложноподчиненные предложения с придаточной частью присоединительной
347. Сложноподчиненные предложения с сопоставительными отношениями между частями
348. Сложноподчиненные предложения с пояснительными отношениями между частями
Многочленное сложноподчиненное предложение
349. Сложноподчиненные предложения с несколькими придаточными частями
350. Сложноподчиненные предложения с несколькими главными частями и одной придаточной
351. Период
Бессоюзное сложное предложение
352. Общие сведения
353. Виды бессоюзных сложных предложений
Сложные синтаксические конструкции
354. Общие сведения
355. Разновидности сложных синтаксических конструкций
Сложное синтаксическое целое (сверхфразовое единство)
356. Общие сведения
357. Структурные особенности сложных синтаксических целых
Абзац
358. Общие сведения
359. Абзац и сложное синтаксическое целое
360. Абзац в диалогическом и монологическом тексте
Прямая и косвенная речь
361. Понятие о прямой и косвенной речи
362. Прямая речь
363. Косвенная речь
364. Несобственно-прямая речь
ПУНКТУАЦИЯ
365. Основы русской пунктуации
366. Основные функции знаков препинания
Приложение. Примерная учебная программа по дисциплине «Современный русский язык»
Рекомендуемая литература
Условные сокращения