Стилистика русского языка: Об электронном издании

Московский государственный университет печати

Голуб И.Б.

Стилистика русского языка

Учеб. пособие

Электронное издание «Стилистика русского языка» подготовлено Центром дистанционного образования МГУП на основе одноименного учебного пособия И.Б. Голуб. Текст печатного оригинала оставлен без изменения. Сноски оформлены в виде подсказки, содержимое которой всплывает при подведении указателя мыши к специальному значку. Авторский указатель основных терминов получил название предметного указателя и помещен в конце издания.

Обо всех замеченных недочетах [image] пишите нам. Мы с благодарностью рассмотрим все предложения по совершенствованию электронного издания.

А.М. Лещенко

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 14.03.2002. Дата обновления 20.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Лещенко А.М., Опадчий Е.В. | Подготовка текста и аппарата издания
публикатор xBook, версия 2.1b


Стилистика русского языка:

Предисловие

Книга написана в соответствии с программой курса «Практическая стилистика русского языка», изучаемого в университетах, пединститутах, а также в Московском государственном университете печати. Изложение теоретического материала подчинено цели научить будущих журналистов и редакторов, словесников, бакалавров филологических наук стилистическому подходу к использованию речевых средств; выработать у начинающих филологов лингвистическое чутье, любовь к хорошей, правильной русской речи и нетерпимость к порче языка, пристрастию к штампам, ложному пафосу, неоправданному снижению стиля.

В книге показаны яркие примеры искусного использования языковых средств писателями, публицистами и речевые ошибки, возникающие из-за авторской небрежности или незнания литературной нормы. Анализ примеров авторедактирования писателей-классиков, а также стилистической правки рукописей опытными редакторами позволяет проникнуть в творческую лабораторию мастеров слова, у которых следует учиться, овладевая основами литературного редактирования.

Автор книги последовательно решает поставленную в ней задачу - дать типологию речевых ошибок при изучении лексической, морфологической, синтаксической стилистики, а также фоники; научить будущих редакторов и журналистов стилистическому анализу языка рукописей; наглядно показать, как используются языковые ресурсы при литературном редактировании произведений; привить навыки стилистической правки текста, основанной на четком определении характера речевых ошибок и умелом их устранении; выработать профессиональную нетерпимость к стилистическим недочетам в словоупотреблении, звуковой организации текста, словообразовании, формообразовании, использовании частей речи и синтаксических конструкций.

Данная «Стилистика современного русского языка» представляет объединенные автором в одной книге материалы учебников, выходивших в разные годы в издательстве «Высшая школа» (Стилистика современного русского языка. Лексика. Фоника. М., 1976; Указ. соч. 2-е изд., перераб. и доп. М., 1986; Грамматическая стилистика современного русского языка. М., 1989), а также учебных пособий, изданных в МГАП (Стилистическая правка рукописи. М., 1988; Проблемы синтаксиса простого предложения при редактировании рукописи. М., 1990.).

Теоретический курс стилистики создавался и дополнялся автором в процессе многолетней работы со студентами МГАП и слушателями курсов повышения квалификации редакторов при Московском полиграфическом институте.

Автор несет ответственность за правильность цитируемых текстов.

Автор пользуется возможностью выразить благодарность своим слушателям и коллегам, проявлявшим живой интерес к проблемам стилистики и собиравшим забавные примеры речевых ошибок и стилистической правки текстов.


Стилистика русского языка:

1.
ЛЕКСИЧЕСКАЯ СТИЛИСТИКА

1.1.
Введение

В системе языковых средств слово играет важнейшую роль. Русские писатели, восхищаясь красотой, силой, богатством русского языка, прежде всего отмечали разнообразие его лексики, в которой заключены неисчерпаемые возможности для передачи самых различных значений. С.Я. Маршак писал: «Человек нашел слова для всего, что обнаружено им во вселенной. Но этого мало. Он назвал всякое действие и состояние. Он определил словами свойства и качества всего, что его окружает.

Словарь отражает все изменения, происходящие в мире. Он запечатлел опыт и мудрость веков и, не отставая, сопутствует жизни, развитию техники, науки, искусства. Он может назвать любую вещь и располагает средствами для выражения самых отвлеченных и обобщающих идей и понятий» Маршак С.Я. Собрание сочинений: В 8 т. М., 1971. Т. 7. С. 254. .

Ведущая роль слова в системе языковых средств определяет его место в стилистике языка: слово является основной стилистической единицей. Лексическая стилистика изучает соотносительные лексические средства языка, давая оценку использованию слова в конкретной речевой ситуации и вырабатывая рекомендации нормативного словоупотребления в различных функциональных стилях.

Используя достижения современной семасиологии, лексическая стилистика изучает слово во всем многообразии системных связей, существующих в языке. Такой подход выдвигает на первый план изучение синонимов, антонимов, многозначных слов, паронимов, служащих средством наиболее точной передачи информации. В то же время стилистика обращает внимание на такие явления, как омонимия и Парономазия парономазия, порой мешающие правильному восприятию речи. В центре внимания лексической стилистики находятся стилистическое расслоение лексики, оценка Архаизм архаизмов и Неологизм неологизмов, слов ограниченного употребления, анализ закономерностей использования стилистически значимых лексических средств в различных сферах общения.

Стилистический аспект изучения лексики требует вдумчивой оценки слова с точки зрения мотивированности его в контексте. Стилистика выступает как против употребления лишних слов, так и против неоправданного пропуска слов, рассматривая различные проявления речевой избыточности и речевой недостаточности.

Слово изучается в стилистике не только в номинативной, но и в эстетической функции. Предметом специального интереса лексической стилистики являются лексические образные средства языка - Тропы тропы.

Проблемы лексической стилистики тесно соприкасаются с проблемами культуры речи. Характеризуя использование в речи тех или иных лексических средств языка, стилистика стоит на страже правильного словоупотребления. Нормативно-стилистический подход к изучению лексики предусматривает анализ часто допускаемых речевых ошибок: употребления слова без учета его семантики; нарушения лексической сочетаемости; неправильного выбора синонимов; неверного употребления антонимов, многозначных слов, омонимов; смешения паронимов; немотивированного объединения стилистически несовместимых лексических средств и т.д. Устранение лексико-стилистических ошибок в речи, выбор оптимального варианта выражения мысли приобретают важнейшее значение при литературном редактировании текстов.


Стилистика русского языка:

1.2.
Смысловая точность речи. Выбор слова

1.2.1.
Слово - основа для понимания текста

Работа над стилем произведения - это прежде всего работа над его лексикой, так как слово - основа для понимания речи. Неясность речи есть неизменный признак неясности мысли, утверждал Л.Н. Толстой; шутя, писатель заметил: «Если бы я был царь, я бы издал закон, что писатель, который употребит слово, значения которого он не может объяснить, лишается права писать и получает 100 ударов розог» Толстой Л.Н. Полное собрание сочинений: В 90 т. М., 1963. Т. 62. С. 438. .

Стилистический подход к изучению лексики выдвигает в качестве важнейшей проблему выбора слова для наиболее точного выражения мысли. Правильное употребление слов автором представляет собой не только достоинство стиля, но и необходимое условие информативной ценности произведения, действенности его содержания. Неправильный выбор слова искажает смысл высказывания, порождая не только лексические, но и логические ошибки в речи.

Слова следует употреблять в строгом соответствии с их семантикой, т.е. значением. Каждое знаменательное слово имеет лексическое значение, называя явления и предметы действительности, которым в нашем сознании соответствуют определенные понятия. При четком изложении мысли используемые авторами слова полностью соответствуют своему предметно-логическому значению. В.Г. Белинский писал: «Каждое слово в поэтическом произведении должно до того исчерпывать все значение требуемого мыслию целого произведения, чтоб видно было, что нет в языке другого слова, которое тут могло бы заменить его» Белинский В.Г. Полное собрание сочинений: В 13 т. М., 1954. Т. 4. С. 545. .

1.2.2.
Поиск нужного слова

Поиск единственно необходимого в тексте слова требует от писателя напряжения творческих сил и неустанного труда. Этот труд порой отражен в рукописях, позволяющих нам ознакомиться с лексическими заменами, которые сделал автор, шлифуя стиль произведения. Например, в черновике повести А.С. Пушкина «Дубровский» находим такую правку: Члены (суда) встретили его (Троекурова) с изъявлениями глубокого уважения [глубокой преданности; глубокого подобострастия] - последнее слово наиболее выразительно охарактеризовало поведение подкупленных Троекуровым чиновников, и писатель оставил его в тексте.

Очень много работали над своими рукописями Н.В. Гоголь, Л.Н. Толстой, И.А. Гончаров, А.П. Чехов, И.А. Бунин, А.И. Куприн и другие русские писатели. Поиск нужного слова отражает их авторедактирование. Интересно сравнить первоначальный и окончательный варианты некоторых текстов наших классиков. Приведем примеры из повести Н.В. Гоголя «Тарас Бульба» Варианты и черновики 1835 г. .

Первоначальный вариант | Опубликованный текст
1. Поднявшийся ветерок давал знать, что уже немного оставалось времени до рассвета. | 1. Сорвавшийся ветерок давал знать, что уже немного оставалось времени до рассвета.
2. Зашумели запорожцы и разом почувствовали свои силы. | 2. Зашумели запорожцы и разом почуяли свои силы.
3. ...Посмеялись над православною верою. | 3. Поглумились над православною верою.
4. - «Добре!» - повторилось в рядах запорожцев. | 4. - «Доброе слово сказал и кошевой!» - отозвалось в рядах запорожцев.
5. «Ну, ну, рассказывай, что такое!» - отвечала в один голос толпа. | 5. ...кричала в один голос толпа.
6. Эти слова проникнули молнией. | 6. Эти слова пролетели молнией.

Стремление найти точные слова побуждает писателей править текст, сопоставляя возможные варианты выражения мысли. У Н.А. Некрасова находим такую стилистическую правку в описании сцены «у парадного подъезда», которая так поразила поэта, сочинившего впоследствии известное стихотворение: «- Делать нечего, [пошли, айда, направились, потянулись] завернули в кабак». Как видим, автору не так легко было подобрать глагол движения, передавший настроение обиженных крестьян.

Стилистическая правка писателей в рукописи отражает последний этап работы над текстом, а какой труд предшествовал этому, сколько черновиков было написано и потом уничтожено, сколько раз автор произносил «про себя» ту или иную фразу, прежде чем записать ее на бумаге, - об этом можно только догадываться.

А.П. Чехов так отзывался о своей работе: «...Я занят, занят по горло: пишу и зачеркиваю, пишу и зачеркиваю» [image] . Брату он советовал: «Надо люто марать», - замечая: «...Я не хочу признавать рассказов без помарок» [image] . Упрекая одного из молодых писателей в небрежности, А.П. Чехов напоминал: «Рукописи всех настоящих мастеров испачканы, перечеркнуты вдоль и поперек, потерты и покрыты латками, в свою очередь перечеркнутыми и изгаженными». И рекомендовал работать так: «Надо рассказ писать 5-6 дней и думать о нем все время... Надо, чтобы каждая фраза, прежде чем лечь на бумагу, пролежала в мозгу дня два...» [image] . Этот огромный труд писателя над словом скрыт от нас, потому что мы видим уже готовое произведение. Исследователь же, сравнивая черновики и беловой вариант, сопоставляя различные редакции произведений, отчасти проникает в творческую лабораторию писателя и по лексическим заменам может судить о том, как он трудился над словом.

Много лексических замен сделал А.И. Куприн, работая над статьей «Памяти Чехова». Вот примеры более точного выбора слов в процессе стилистической правки рукописи самим писателем:

Варианты | Опубликованный текст
1. - А ведь никто не знает, что самое главное в этом человеке. | 1. - А ведь никто не догадывается, что самое характерное в этом человеке.
2. Он мог быть добрым и щедрым, не любя, ласковым и нежным... не рассчитывая на признательность. | 2. Он мог быть добрым и щедрым, не любя, ласковым и участливым... не рассчитывая на благодарность.
3. …Приезжал, кажется, с главной целью показать больному тогда А. П-чу постановку его пьесы [image] . | 3. ...Приезжал, кажется, с исключительной целью...

Интересна правка М. Горького в романе «Мать»:

Варианты (редакция 1907 г.) | Окончательный текст
1. Ей вдруг показалось, что сын преувеличил опасность собрания. | 1. Ей вдруг подумалось...
2. Мать знала, что весь этот шум поднят работой ее сына. | 2. Мать понимала, что этот шум поднят работой ее сына.
3. Он поднял плечи и опустил. | 3. Он пожал плечами.

Обычно писатели в процессе редактирования сами устраняют лексические ошибки. Стилистическую правку рукописи может выполнять и редактор. Авторы, для которых литературный труд - занятие непривычное, нуждаются в помощи редактора, хотя литературное редактирование текста и не является обязательным условием его публикации.

1.2.3.
Речевые ошибки, вызванные неправильным выбором слова

В процессе литературного редактирования рукописи редактору часто приходится отмечать ошибки в словоупотреблении. Неправильный выбор слова делает речь неточной, а порой искажает смысл высказывания: Погода сопутствовала хорошему отдыху (вместо благоприятствовала); У куниц скоро появится наследство (имеется в виду потомство); Я хочу продолжить семейную династию и потому решил стать офицером (вместо традицию) В книге разбираются предложения, взятые из рукописей, периодической печати, научной и технической литературы. . В таких случаях говорят об Употребление слова без учета семантики использовании слова без учета его семантики. Подобные лексические ошибки возникают в результате стилистической небрежности автора, невнимательного отношения к слову или плохого знания языка. Так, в газетной статье читаем: Новые железные дороги возникнут в трудных для освоения районах. Слово «возникнуть» означает «появиться, начаться, образоваться, зародиться», оно не подходит для наименования действия, которое требует значительных усилий. Возникнуть могут подозрение, тревога, сомнение (состояния самопроизвольные), возникают трудности, препятствия... Железные дороги не могут возникнуть, их прокладывают люди.

Употребление слов без учета их семантики меняет значение высказывания: Начало 1992 года было отмечено ухудшением климатических условий - метелями, резким понижением температуры. Автор имел в виду, конечно, погодные условия (плохую погоду), климат не мог измениться за один год.

При чтении рукописи редактору приходится взвешивать каждое слово, устраняя подобные ошибки. Стилистическая правка в таких случаях часто сводится к простой лексической замене: Здесь и далее слева дается неотредактированный вариант, справа - отредактированный.

1. Минеральные и витаминные добавки, введенные в рацион, очень калорийны. | 1. Минеральные и витаминные добавки, введенные в рацион, очень полезны.
2. Платиновые термометры сопротивления работают в сложных условиях. | 2. Платиновые термометры сопротивления применяются в сложных условиях.
3. Мы обращаем главное внимание на развитие качества продукции. | 3. Мы заботимся об улучшении качества продукции.

Однако иногда, добиваясь точности и ясности, приходится прибегать к более сложным видам правки, обновляя лексический состав предложения, изменяя формулировки, перестраивая конструкцию. Рассмотрим примеры такой стилистической правки:

1. После звонка людям трудно пробраться в зал, приходится долго стоять в очереди из-за узкой двери. | 1. После звонка люди толпятся возле узкой двери и долго не могут войти в зал.
2. Сферой формирования общественного сознания человека, его нравственных качеств, духовной жизни является художественная литература. | 2. На формирование общественного сознания человека, его нравственных принципов, на его духовную жизнь огромное влияние оказывает художественная литература.

Употребление слов без учета их семантики может стать причиной алогичности и даже абсурдности высказывания.

В одном очерке было написано: «...И стоят наши дальневосточные березки в своем подвенечном саване» (автор перепутал саван и фату).

Подобные ошибки возникают под влиянием ложных ассоциаций. На вступительном экзамене в Академию печати юноша написал в сочинении: «Я знаю, что еще живы предки А.С. Пушкина» (конечно, он имел в виду потомков поэта). Абсурдность высказывания Абсурдность высказывания в подобных случаях придает фразе комическое звучание.

Неточность словоупотребления объясняется не только низкой речевой культурой автора; иногда сознательно не хотят употребить то или иное слово, чтобы завуалировать отрицательный смысл высказывания. Пишут: фантазирует вместо врет, принимал подарки вместо брал взятки и т.д. Вспомним эпизод из рассказа А.И. Куприна «Дознание»: «Спроси его, взял он у Есипаки голенища?

Подпоручик опять убедился в своей неопытности и малодушии, потому что из какого-то стыдливого и деликатного чувства не мог выговорить настоящее слово «украл». Слова и выражения, смягчающие грубый смысл речи, называются Эвфемизм эвфемизмами (от гр. eu - хорошо, phēmi - говорю). Эвфемистичность речи нередко объясняется стремлением автора притупить критическую остроту высказывания при описании негативных явлений нашей жизни. Например, в местной газете корреспондент сообщал: Правление колхоза уделяло мало внимания охране общественной собственности, в то время как следовало бы признать, что правление колхоза безответственно отнеслось к охране общественной собственности (или закрывало глаза на расхищение общественной собственности). Неточность речи в подобных случаях уводит читателя от истины, искажает смысл.

Неправильный выбор слова может стать причиной различных речевых ошибок. Так, из-за неточного словоупотребления может возникнуть Анахронизм анахронизм (нарушение хронологической точности при употреблении слов, связанных с определенной исторической эпохой): В Древнем Риме недовольные законами плебеи устраивали митинги (слово «митинг» появилось значительно позднее, причем в Англии); В XVIII веке в Ленинграде было закрыто несколько типографий (название города на Неве, которое употребил автор, было неизвестно в XVIII веке, следовало написать: в Петербурге).

Неправильное словоупотребление нередко приводит и к логическим ошибкам. В числе их назовем Алогизм алогизм - сопоставление несопоставимых понятий, например: Синтаксис энциклопедических статей отличен от других научных статей. Получается, что синтаксис сравнивается с научными статьями. Устраняя алогизм, можно написать: Синтаксис энциклопедических статей отличается от синтаксиса других научных статей, или: Синтаксис энциклопедических статей имеет ряд особенностей, несвойственных синтаксису других научных статей. Часто выявление алогизма не вызывает затруднений, стилистическая правка в этих случаях проста:

1. Клюв лесного рябчика по цвету не отличается от обыкновенного рябчика. | 1. Клюв лесного рябчика по цвету не отличается от клюва обыкновенного рябчика.
2. Композиция туркменских сказок имеет много общего со сказками европейскими. | 2. Композиция туркменских сказок имеет много общего с композицией европейских сказок.
3. Поломку в машине можно сравнить с нездоровым человеком, а слесаря - с врачом. | 3. Поломку в машине можно сравнить с заболеванием человека, а слесаря - с врачом.

Однако иногда алогизмы не столь очевидны, и, чтобы устранить их, приходится значительно изменять авторский текст. Например: Наши знания о богатствах недр земли являются лишь незначительной частью скрытых, еще больших богатств. Можно предложить такие варианты стилистической правки этой фразы: Мы еще так мало знаем о богатейших залежах полезных ископаемых, тайну которых хранят недра земли; В недрах земли скрыты огромные богатства, о которых мы еще так мало знаем; Наши знания о полезных ископаемых еще так неполны! Мы знаем лишь о незначительной части богатств, скрытых в недрах земли.

Причиной нелогичности высказывания может стать Подмена понятия подмена понятия, которая часто возникает в результате неправильного словоупотребления: Плохо, когда во всех кинотеатрах города демонстрируется одно и то же название фильма. Конечно, демонстрируется фильм, а не его название. Можно было написать: Плохо, когда во всех кинотеатрах города демонстрируется один и тот же фильм. Подобные ошибки в речи возникают и вследствие недостаточно четкой дифференциации понятий, например: Приближения дня премьеры коллектив театра ждет с особым волнением (ждут не приближения премьеры, а когда состоится премьера).

В случае подмены понятия стилистическая правка может быть различной: иногда достаточно заменить неудачно употребленное слово, в других случаях лексическая замена сочетается с использованием новых, уточняющих слов, наконец, порой необходимо переделать предложение, чтобы верно передать авторскую мысль.

1. Радушные хозяева потчуют гостей разнообразным подбором национальных блюд. | 1. Радушные хозяева потчуют гостей разнообразными национальными блюдами.
2. Фильм завершается театральным занавесом с эмблемой «Чайки». | 2. В конце фильма мы видим на экране театральный занавес с эмблемой «Чайки».
3. Мороз, а работа кипит, потому что работники аэропорта устали от такого продолжительного времени нелетной погоды. | 3. Мороз, а люди трудятся, потому что работникам аэропорта надоело вынужденное бездействие во время нелетной погоды.

Нелогичной нашу речь делает и неоправданное Расширение понятия расширение или Сужение понятия сужение понятия, возникающее вследствие смешения родовых и видовых категорий: При хорошем уходе от каждого животного можно надаивать по 12 л молока (следовало употребить не родовое наименование -животное, а видовое - корова); В любое время суток медицина должна прийти на помощь ребенку. Надо было написать: В любое время суток медицина должна прийти на помощь больному (ведь в медицинской помощи нуждаются не только дети).

Особенно часто приходится наблюдать употребление родового наименования вместо видового, и это не только лишает речь точности, приводит к утрате тех конкретных сведений, которые составляют живую ткань повествования, но и придает стилю официальную, подчас канцелярскую, окраску. Родовые наименования нередко представляются говорящим более значительными, создают впечатление «важности» высказывания. Поэтому, как заметил писатель П. Нилин, «человек, желающий высказаться «некультурнее», не решается порой назвать шапку шапкой, а пиджак пиджаком. И произносит вместо этого строгие слова: головной убор или верхняя одежда» (Нилин П. Опасность не там // Новый мир. - 1958. - № 4.). К.И. Чуковский в книге «Живой как жизнь» вспоминал, как при подготовке радиопередачи «отредактировали» выступление молодого литератора, который собирался сказать: «Прошли сильные дожди». «Заведующий клубом поморщился:

- Так не годится. Надо бы литературнее. Напишите-ка лучше вот этак: «Выпали обильные осадки» Чуковский К.И. Живой как жизнь. М., 1962. С. 118. .

К сожалению, это необоснованное пристрастие к родовым наименованиям становится своеобразным трафаретом: некоторые авторы, не задумываясь, отдают предпочтение атмосферным осадкам перед дождями, ливнями, изморосью, снегом, метелью; зеленым насаждениям - перед сиренью, жасмином, рябиной, черемухой; водоемам - перед озерами, прудами, реками, ручьями... Замена видовых категорий родовыми делает нашу речь бесцветной, казенной. Не случайно большой художник слова С.Я. Маршак обращался к своим современникам с горьким упреком: «...Обеды, ужины мы называли пищей, а комната для нас жилплощадью была».

Причина нелогичности высказывания, искажения его смысла иногда кроется и в нечетком разграничении конкретных и отвлеченных понятий, например: Нужно подумать о кормах на зиму для общественного животноводства (имеются в виду, конечно, корма для животных, скота).

Рассмотрим примеры стилистической правки предложений, в которых нелогичность высказывания является следствием неоправданного расширения понятия или его сужения, замены конкретного понятия отвлеченным:

1. Нам рассказали о писателе и прочитали отрывки из его творчества. | 1. Нам рассказали о писателе и прочитали отрывки из его произведений.
2. Три часа продолжался темпераментный ритм народной бразильской музыки. | 2. Три часа продолжалась темпераментная бразильская народная музыка.
3. Новогодняя елка стала любимым праздником нашего детства. | 3. Новогодняя елка стала любимым праздником наших детей.

Искажение смысла и даже Абсурдность высказывания абсурдность высказывания возникают в результате Несоответствие посылки следствию несоответствия посылки и следствия, например: Быстрота размножения вредителей зависит от того, насколько упорно и планомерно ведется с ними борьба. Получается, что чем больше борются с вредителями, тем быстрее они размножаются. В этом случае следовало бы писать не о размножении вредителей, а об уничтожении, тогда мысль была бы сформулирована правильно. Приемлемы различные варианты стилистической правки предложения: Быстрота уничтожения вредителей зависит от того, насколько упорно и планомерно ведется с ними борьба; Настойчивая борьба с вредителями ведет к более быстрому их уничтожению; Чтобы быстрее уничтожить вредителей, надо вести с ними упорную и планомерную борьбу; При упорной борьбе с вредителями можно быстрее добиться их уничтожения и т.д.

Логические ошибки в речи - большое зло: они не только порождают неясность высказывания, искажают его смысл, но и ведут к абсурдности, неуместному комизму речи. Пародийное звучание тех или иных утверждений в подобных случаях сводит на нет их информативную ценность. Одна реклама, расхваливая таблетки для тех, кто хочет похудеть, утверждает: Фирма гарантирует уменьшение веса на сто процентов.

Еще пример. Работая над рукописью статьи «Физкультура и здоровье», редактор находит в ней рассуждение:

Страшна не старость, а дряхлость, поэтому лучше умереть молодым и здоровым. Так думают многие.

Абсурдность высказывания Абсурдность высказывания в этом случае возникла из-за того, что автор не заметил подмены понятия, употребив слово умереть, а следовало написать: Хорошо бы остаться до конца жизни молодым и здоровым или: Сохранить бы до глубокой старости бодрость и здоровье. Внимательное отношение к лексике, правильный выбор слова, вдумчивый анализ логической стороны речи помогут автору и редактору избежать подобных ошибок.

1.2.4.
Лексическая сочетаемость

Для правильного употребления слов в речи недостаточно знать их точное значение, необходимо еще учитывать особенности Сочетаемость лексическая лексической сочетаемости слов, т.е. их способности соединяться друг с другом. Так, «похожие» прилагательные длинный, длительный, долгий, долговременный, продолжительный по-разному «притягиваются» к существительным: длительный период, продолжительный период (но не длинный, долгий, долговременный период); долгий путь, длинный путь; продолжительные сборы, долговременный кредит. Нередко слова с одинаковым значением могут иметь разную лексическую сочетаемость (ср.: истинный друг - подлинный документ).

В основе учения о лексической сочетаемости лежит положение акад. В.В. Виноградова о фразеологически связанных значениях слов, которые имеют единичную сочетаемость (закадычный друг) или ограниченные возможности сочетаемости (черствый хлеб, батон; черствый человек, но нельзя сказать «черствая конфета» (шоколадка), «черствый товарищ» (отец, сын).

Для разработки теории Сочетаемость лексическая лексической сочетаемости большое значение имело выделение Виноградовым фразеологических сочетаний и установление основных типов лексических значений слов в русском языке [image] . Фразеологическими сочетаниями занимается Фразеология фразеология, предметом лексической стилистики является изучение соединения в речи слов, имеющих свободные значения, и определение тех ограничений, которые накладываются языком на их лексическую сочетаемость.

Многие лингвисты подчеркивают, что лексическая сочетаемость слова неотделима от его смысла. Некоторые ученые, исследуя проблемы лексической сочетаемости, приходят к выводу о том, что абсолютно свободных сочетаний лексем в языке не существует, есть только разные по возможностям сочетаемости группы слов. При такой постановке вопроса уничтожается различие между свободными сочетаниями и фразеологически связанными.

Соединение слов в словосочетания может наталкиваться на разного рода ограничения. Во-первых, слова могут не сочетаться из-за их смысловой несовместимости (фиолетовый апельсин, облокотился спиной, вода горит); во-вторых, объединение слов в словосочетание может быть исключено в силу их грамматической природы (мой - плыть, близко - веселый); в-третьих, объединению слов могут препятствовать их лексические особенности (слова, обозначающие, казалось бы, соединимые понятия, не сочетаются; говорят причинить горе, неприятности, но нельзя сказать причинить радость, удовольствие).

В зависимости от ограничений, регулирующих соединение слов, различают три типа сочетаемости: Сочетаемость семантическая семантическую (от термина «семантика» - значение слова), Сочетаемость грамматическая грамматическую (точнее, синтаксическую) и Сочетаемость лексическая лексическую.

Семантическая сочетаемость нарушена, например, в таких случаях: К сегодняшнему часу сведений еще нет; Необходимо ускорить урегулирование кровопролития; Девичья фамилия моего отца Собакин; После гибели Ленского ни дуэли Ольга женилась на гусаре... Смешные сочетания слов, не правда ли? Но если вдуматься, в иных случаях возникает очень нежелательный подспудный смысл: не прекратить, а лишь урегулировать кровопролитие?..

Пародийный пример нарушения грамматической сочетаемости известен: Моя твоя не понимает (притяжательные прилагательные не могут соединяться с глаголами, стоящими в личной форме). Еще примеры: Наш лидер здоров вдоль и поперек; Большинство времени депутаты тратят на дискуссии.

Самым резким нарушением законов «притяжения слов» является лексическая несочетаемость: Голос цифр не утешителен; В недалеком прошлом у нас всем зажимали языки. Яркий эффект «обманутого ожидания» юмористы обыгрывают в едких шутках: Мы потерпели победу и больше не вправе медлить; Достигли зияющих вершин.

Нарушение лексической сочетаемости Нарушение лексической сочетаемости нередко объясняется неправильным употреблением многозначных слов. Так, в своем основном значении слово глубокий может свободно соединяться с любым другим, подходящим по смыслу: глубокий (то есть имеющий большую глубину) колодец, залив, водоем, озеро, река. Однако в значении «достигший предела, полный, совершенный», это слово сочетается с немногими (глубокая осень, зима, но не лето, не весна, глубокая ночь, тишина, но не утро, не день, не шум; глубокая старость, но не юность). Поэтому нас смешит заявление: В глубоком детстве он был похож на мать.

Слово состояться толкуется в словарях посредством синонимов произойти, осуществиться, однако в отличие от них этот глагол уместен, если намеченные мероприятия готовились, планировались (Состоялось собрание; Состоялась встреча кандидата в депутаты Думы с избирателями). А если корреспондент пишет: На улицах города состоялись вооруженные столкновения, - можно подумать, что вооруженные столкновения кем-то готовились, планировались. Как видим, нарушение лексической сочетаемости может привести к искажению смысла высказывания.

Лексическая стилистика должна сосредоточить свое внимание на оценке лексической сочетаемости. Однако границы между различными типами сочетаемости очень нечеткие, поэтому при стилистическом анализе текста приходится говорить не только о «чистой» лексической сочетаемости, но и учитывать различные переходные случаи.

Все знаменательные слова, имеющие свободные значения, условно можно разделить на две группы. Одним свойственна сочетаемость, практически не ограниченная в пределах их предметно-логических связей; таковы, например, прилагательные, характеризующие физические свойства предметов - цвет, объем, вес, температуру (красный, черный, большой, маленький, легкий, тяжелый, горячий, холодный), многие существительные (стол, дом, человек, дерево), глаголы (жить, видеть, работать, знать). Другую группу образуют слова, имеющие ограниченную лексическую сочетаемость (причем в случае многозначности слов, это ограничение может распространяться лишь на отдельные их значения). Эта группа слов вызывает особый интерес.

Ограничения лексической сочетаемости обычно свойственны словам, которые редко встречаются в речи. Слова, имеющие максимальную частотность употребления (они входят в 2500 наиболее частотных слов русского языка), легко вступают в лексические связи. Например, при сравнении сочетаемости слов страх и боязнь оказалось, что более активно сочетается с различными глаголами слово страх.

Лексическая сочетаемость слов носит внутриязыковой характер. В родном языке мы обычно «предсказываем» возможные варианты лексических связей слов (в основном по интуиции). Пометы лексической сочетаемости в толковых словарях редки и непоследовательны. Практическое значение имеет «Словарь сочетаемости слов русского языка» под ред. П.Н. Денисова, В.В. Морковкина (2-е изд. М., 1983).

1.2.5.
Нарушение лексической сочетаемости как стилистический прием

К оценке лексической сочетаемости в экспрессивной речи нельзя подходить с обычной меркой, здесь законы «притяжения» слов друг к другу особые. В художественных и публицистических произведениях границы лексической сочетаемости могут быть расширены. Например, замечено, что ограничения семантической сочетаемости не распространяются на переносное словоупотребление: возможны словосочетания, которые кажутся бессмысленными, если составляющие их слова понимать в буквальном значении (закат пылает, годы летят, черные мысли). Семантическая несочетаемость слов не является препятствием для создания художественных образов. Именно нарушение привычных связей слов, придающее им новые оттенки значения, лежит в основе многих классических образов, ставших хрестоматийными примерами Эпитет эпитетов, Метафора метафор, Метонимия метонимий: седой зимы угрозы (П.); Колокольчик звонко плачет, и хохочет, и визжит (Вяз.); Порой влюбляется он страстно в свою нарядную печаль... (Л.); пузатое ореховое бюро (Г.); умственное и нравственное декольте, плешивый силлогизм (С.-Щ.).

Нарушение лексической сочетаемости Нарушение лексической сочетаемости может стать действенным средством создания комического звучания речи в юмористическом контексте: С того дня и постигла Евстигнейку слава (М. Г.); яблоко с родинкой, кипучий лентяй (И. и П.); на основе всесторонней и обоюдоострой склоки (И. Ильф); холостой фокстерьер (Л. Ленч). Нарушение лексической сочетаемости как яркий стилистический прием создания комического эффекта лежит в основе различных шуток, афоризмов, которые обычно публикуются на юмористических страницах журналов, газет. Например: Гения признали заживо («ЛГ»); Трудно прощать чужие недостатки, но еще труднее прощать чужие достоинства; наши заклятые друзья; закоренелый передовик; Наконец правительство добилось значительного ухудшения жизни народа; С перестройкой нас постигло еще одно событие: гуманитарная помощь Запада (из газ.).

Несочетаемость делает броскими заголовки: «Жанр, обреченный на успех» (о пародии); «Воспоминания о будущем» (название кинофильма); «Наедине со всеми» (пьеса А. Гельмана); «Пожизненный друг» (о «дружбе» В. Жириновского с Саддамом Хусейном); «Сталкеры поднебесья» (о вертолетчиках, работавших в зонах повышенной радиации); «Включите тишину»; «О чем молчали в метро»; «Долгая, многосерийная жизнь»; «Букет из звезд» (эстрады). Нередко поэты нарушают лексическую сочетаемость. Выразительны необычные сочетания слов в песнях Вл. Высоцкого: Поэты ходят пятками по лезвию ножа и режут в кровь свои босые души. В неэкспрессивной, прозаической речи словосочетания «ходить пятками», «босые души» показались бы невозможными, абсурдными, но, в поэтическом контексте, они поражают своей художественной силой. Еще пример из песни того же автора: К утру расстреляли притихшее горное эхо... И брызнули камни, как слезы, из раненых скал.

1.2.6.
Нарушение лексической сочетаемости как речевая ошибка

Если автор не стремится к достижению определенной стилистической цели, Нарушение лексической сочетаемости нарушение лексической сочетаемости становится речевой ошибкой. В этом отражается характерная особенность диалектической природы языка: в одном случае явление, представляющее собой отклонение от языковой нормы, оказывается действенным средством создания речевой экспрессии, в другом - свидетельством небрежности, невнимательного отношения автора к слову. Непроизвольное нарушение лексической сочетаемости - весьма распространенная речевая ошибка.

«Хотя в этих соревнованиях наши любимые фигуристы одержали поражение, зрители приветствуют их стоя», - говорит спортивный комментатор (но: одерживают победу, терпят поражение). «Может, и к тебе пришла бессонница, и лежишь ты, не смыкая взгляда синего», - пишет поэт (но: можно сомкнуть глаза, а не взгляд). В очерке журналист замечает: «Котловина производила уютное впечатление» (можно производить приятное впечатление, а не уютное). Некоторые слова часто употребляются в речи в неправильных сочетаниях (встреча созвана, беседа прочитана, усилить внимание, уделить значение, повысить кругозор и др.).

Нарушение лексической сочетаемости может быть вызвано Контаминация контаминацией внешне похожих словосочетаний. Например, говорят: удовлетворять современным потребностям, смешивая сочетания удовлетворять требования и отвечать потребностям; С него взыскали материальный ущерб в пользу потерпевших (материальный ущерб может быть возмещен; взысканы могут быть деньги); Улучшили художественный уровень экспозиций народные музеи (уровень может возрасти, повыситься; улучшить можно качество). Еще примеры контаминации словосочетаний: предпринять меры (принять меры - предпринять шаги); заслужил известность (приобрел известность - заслужил уважение); неослабная помощь (постоянная помощь - неослабное внимание); не играет значения (не играет роли - не имеет значения). Смешение словосочетаний послужило поводом для шутки:

О вкусах не спорят:

Одни уважают урюк в рассоле,

Другие любят с горчицей варенье.

Но все это не имеет роли

И, кроме того, не играет значенья.

(Е. Свистунов)

При употреблении слов, которые имеют предельно ограниченные возможности лексических связей, Нарушение лексической сочетаемости нарушение лексической сочетаемости часто становится причиной комического звучания речи. Например: Серьезные проблемы обрушивались на молодых предпринимателей врасплох; Руководители обратили серьезное внимание на достигнутые недостатки; Они работали как самые отъявленные специалисты; К нам пришли люди, удрученные опытом. Комизм в таких случаях возникает потому, что слова, имеющие ограниченную лексическую сочетаемость, подсказывают варианты словосочетаний с нередко прямо противоположным значением (ср.: достигнутые успехи, отъявленные мошенники, удрученные горем).

Рассмотрим примеры стилистической правки предложений, в которых нарушена лексическая сочетаемость:

1. Эти функции поручаются отделам рекламы. | 1. Эти функции возлагаются на отделы рекламы.
2. В музее выставлены реликвии, преподнесенные делегациями. | 2. В музее выставлены подарки, преподнесенные делегациями.
3. Главная сила Сибири - в ее обильной минерально-сырьевой базе. | 3. Сила Сибири - в ее богатейшей минерально-сырьевой базе.

Как видим, стилистическая правка в основном сводится к замене слов, употребление которых привело к нарушению лексической сочетаемости.

1.2.7.
Речевая недостаточность

Небрежное отношение к языку может стать причиной Речевая недостаточность речевой недостаточности - случайного пропуска слов, необходимых для точного выражения мысли: Дирекции надо стремиться от этого равнодушия (пропущено избавиться); Картины маслом помещают в рамы (пропущено написанные). Речевая недостаточность часто возникает в устной речи, когда говорящий торопится и не следит за правильностью высказывания. Комические ситуации при этом возникают, если «оратор» обращается к присутствующим, пользуясь микрофоном. Так, на выставке собак можно услышать обращения к хозяевам породистых псов:

- Уважаемые участники, разберитесь по породам и приготовьтесь к параду!

- Товарищи участники, тщательно оботрите морды от слюны для облегчения осмотра зубной системы!

- Призеры, срочно явитесь для награждения. Владельцы без намордников награждаться не будут.

Из подобных призывов администратора следует, что все эти испытания ожидают не собак, а их владельцев, потому что именно им адресована речь. При речевой недостаточности очень часто возникает неясность, вот примеры таких ошибок, попавших в протоколы и другие деловые документы: Гр. Калиновский Л.Л. следовал по улице без номерного знака; Установить день сдачи страховых агентов в бухгалтерию до 10 числа каждого месяца; Интересующих вас лиц вышлем почтой; Классным руководителям обеспечить явку своих родителей.

Вследствие речевой недостаточности нарушаются грамматические и логические связи слов в предложении, затемняется его смысл. Пропуск слов может совершенно исказить мысль автора: Для улучшения производственных показателей необходимо объединить всех работников, занимающихся вопросами экономики (надо: объединить усилия всех работников); Ввиду холода в помещении делаем только срочные переломы - объявление на двери рентгенкабинета (имеются в виду срочные рентгенологические снимки переломов).

Вследствие пропуска слова могут возникнуть различные логические ошибки. Так, отсутствие нужного звена в выражении мысли приводит к Алогизм алогизму: Язык героев Шолохова резко отличается от героев других писателей (можно сравнивать язык героев Шолохова только с языком героев других писателей); Условия города отличны от села (допустимо сравнение условий жизни в городе только с условиями жизни в селе).

Нередко в результате пропуска слова происходит и Подмена понятия подмена понятия. Например: Больные, не посетившие амбулаторию в течение трех лет, выкладываются в архив - речь идет о карточках больных, а из текста следует, что «в архив сдаются больные». Подобная Речевая недостаточность речевая недостаточность порождает комизм и Абсурдность высказывания абсурдность высказывания [Куйбышевский речной порт производит мужчин на постоянную и временную работу портовыми рабочими («Кр.»); Она заняла второе место по гимнастике среди девушек 2-го разряда («Кр.»); Инспекция государственного страхования приглашает вас в любой четверг в Госстрах для получения травмы (объявление)].

Речевая недостаточность, возникающая как следствие стилистической небрежности автора, легко поддается правке: нужно вставить случайно пропущенное слово или словосочетание. Например:

1. Фермеры стремятся добиться увеличения овец в хозяйстве. | 1. Фермеры стремятся добиться увеличения поголовья овец в хозяйстве.
2. Соревнования показали, что в нашем городе появились сильные шашисты на стоклеточной доске. | 2. Соревнования показали, что в нашем городе появились сильные шашисты, играющие на стоклеточной доске.
3. Изохроны - линии на географических картах, проходящие через точки земной поверхности, в которых то или иное явление наступает в один и тот же момент. | 3. Изохроны - линии на географических картах, проходящие через точки, соответствующие точкам земной поверхности, в которых то или иное явление природы наступает в один и тот же момент.

Если же говорящий «не находит слов» для правильного выражения мысли и строит предложение кое-как, опуская те или иные звенья в цепочке логически связанных понятий, фраза становится недостаточно информативной, сумбурной, и редактору, исправляющему такое высказывание, приходится много трудиться, чтобы добиться ясности. Например, в рукописи статьи о восстановлении полиграфического предприятия читаем: На первых порах устанавливалось оборудование форматом в полпечатного листа. По этой «усеченной» информации нелегко догадаться, что при возобновлении работы полиграфического комбината вначале установили оборудование лишь для изготовления продукции форматом в половину печатного листа. Недостаточная информативность предложения, в котором опущены важные слова и словосочетания, особенно часто приводит к абсурдности высказывания, что можно было наблюдать в «застойные времена», когда наши газеты печатали многочисленные репортажи о «победах и завоеваниях» при выполнении пятилетних планов. Например: В эту смену, между 16 и 20 часами, и был выработан тысячный миллиард советских энергетиков. Из такого сообщения непросто восстановить истину; в действительности речь идет о том, что советские энергетики, работавшие в вечернюю смену, дали стране тысячный миллиард киловатт-часов электроэнергии.

Речевую недостаточность как распространенную ошибку следует отличать от Эллипсис эллипсиса - стилистической фигуры, основанной на сознательном пропуске того или иного члена предложения для создания особой выразительности. Наиболее экспрессивны Конструкции эллиптические эллиптические конструкции без глагола-сказуемого, передающие динамичность движения (Я за свечку, свечка - в печку! Я за книжку, та - бежать и вприпрыжку под кровать. - Чук.). При эллипсисе нет необходимости «восстанавливать» пропущенные члены предложения, так как смысл эллиптических конструкций ясен, и введение в них уточняющих слов лишит их экспрессии, присущей им легкости. При речевой недостаточности, напротив, восстановление пропущенных слов необходимо, без них предложение стилистически неприемлемо.

1.2.8.
Речевая избыточность

Умение найти точные слова для наименования тех или иных понятий помогает добиться краткости в выражении мысли, и, напротив, стилистическая беспомощность автора нередко приводит к Речевая избыточность речевой избыточности - многословию. На многословие как на большое зло неоднократно обращали внимание ученые, писатели А.П. Чехов заметил: «Краткость - сестра таланта». А.М. Горький писал, что лаконизм, как и точность изложения, даются писателю нелегко: «...Крайне трудно найти точные слова и поставить их так, чтобы немногим было сказано много, „чтобы словам было тесно, мыслям - просторно“» Горький М. Собрание сочинений: В 30 т. М., 1953. Т. 24. С. 490. .

Многословие проявляется в различных формах. Нередко можно наблюдать навязчивое объяснение всем известных истин: Потребление молока является хорошей традицией, молоком питаются не только дети, потребность в молоке, привычка к молоку сохраняется до глубокой старости. Плохая ли это привычка? Надо ли от нее отказываться? - Нет! Подобное Пустословие пустословие, естественно, пресекается редактором: рассуждения, не представляющие информативной ценности, при литературном редактировании исключаются. Однако такая правка-сокращение не имеет прямого отношения к лексической стилистике, так как затрагивает не лексическую сторону текста, а его содержание.

Предметом лексической стилистики является речевая избыточность, возникающая при повторной передаче одной и той же мысли, например: Их потрясло зрелище пожара, свидетелями которого они были; Наши спортсмены прибыли на международные соревнования для того, чтобы принять участие в соревнованиях, в которых будут участвовать не только наши, но и зарубежные спортсмены; Он не мог оставаться в стороне от семейных конфликтов, как муж женщины и отец детей; Машинный парк обновили новыми машинами (выделенные слова лишние).

Иногда проявление речевой избыточности граничит с абсурдностью: Труп был мертв и не скрывал этого. Такие примеры многословия стилисты называют Ляпалиссиада ляпалиссиадами. Происхождение этого термина небезынтересно: он образован от имени французского маршала маркиза Ля Палиса, погибшего в 1525 г. Солдаты сочинили о нем песню, в которой были слова: Наш командир еще за 25 минут до своей смерти был жив. Нелепость ляпалиссиады - в утверждении самоочевидной истины.

Ляпалиссиады придают речи неуместный комизм нередко в таких ситуациях, которые возникли в результате трагических обстоятельств. Например: Поскольку ответственный редактор сборника умер, необходимо ввести в состав редколлегии нового редактора из ныне живущих; Мертвый труп лежал без движения и не проявлял признаков жизни.

Речевая избыточность Речевая избыточность может принимать форму плеоназма. Плеоназм Плеоназмом (от гр. pleonasmos - излишество) называется употребление в речи близких по смыслу и потому излишних слов (главная суть, повседневная обыденность, бесполезно пропадает, предчувствовать заранее, ценные сокровища, темный мрак и т.п.). Часто плеоназмы появляются при соединении синонимов расцеловал и облобызал; долгий и продолжительный; мужественный и смелый; только, лишь; тем не менее, однако; так, например.

Еще А.С. Пушкин, считая краткоcть одним из достоинств произведения, упрекал П.А. Вяземского в письме к нему за то, что в его сказке «Черта местности» речь одного из героев «растянута», а фраза «Еще мучительней вдвойне едва ли не плеоназм» Пушкин А.С. Собрание сочинений: В 10 т. М., 1977. Т. 9. С. 124. .

Плеоназмы обычно возникают вследствие стилистической небрежности автора. Например: Местные работники леса не ограничиваются только охраной тайги, но и не допускают также, чтобы напрасно пропадали богатейшие дары природы. При стилистической правке выделенные слова необходимо исключить. Однако следует отличать такое проявление речевой избыточности от «мнимого плеоназма», к которому автор обращается сознательно как к средству усиления выразительности речи. В этом случае плеоназм становится ярким стилистическим приемом. Вспомним Ф. Тютчева: Небесный свод, горящий славой звездной. Таинственно глядит из глубины, И мы плывем, пылающею бездной со всех сторон окружены; С. Есенина: Дай, Джим, на счастье лапу мне. Такую лапу не видал я сроду. Давай с тобой полаем при луне на тихую, бесшумную погоду... Еще пример: Не вернется вспять время, когда история нашей страны переписывалась в угоду лживой идеологии (из газ.).

Употребление плеонастических сочетаний характерно и для фольклора: Ты куда, Вольга, идешь? Куда путь держишь? Чтоб по имени тебе место дать, по изотчеству... В устном народном творчестве традиционно использовались экспрессивно окрашенные плеонастические сочетания грусть-тоска, море-окиян, путь-дороженька и под.

Разновидностью Плеоназм плеоназма является Тавтология тавтология (из гр. tauto - то же самое, logos - слово). Тавтология как явление лексической стилистики может возникать при повторении однокоренных слов (рассказать рассказ, умножить во много раз, спросить вопрос, возобновить вновь), а также при соединении иноязычного и русского слова, дублирующего его значение (памятные сувениры, впервые дебютировал, необычный феномен, движущий лейтмотив). В последнем случае иногда говорят о Тавтология: Скрытая скрытой тавтологии.

Повторение однокоренных слов, создающее тавтологию, - очень распространенная ошибка (Истец доказывает свою правоту бездоказательными доказательствами; Рост преступности вырос; Граждане пешеходы! Переходите улицу только по пешеходным переходам!). Употребление однокоренных слов создает ненужное «топтание на месте», например: ...Совершенно закономерно вытекает определение, что производительность труда на определенных ступенях развития техники определяется совершенно определенными закономерностями. Чтобы осмыслить подобное высказывание, надо, прежде всего, избавиться от тавтологии. Возможен такой вариант стилистической правки: Вытекает вполне обоснованный вывод, что производительность труда на различных ступенях развития техники определяется объективными закономерностями.

Однако повторение однокоренных слов не всегда следует рассматривать как стилистическую ошибку. Многие стилисты справедливо считают, что исключать из предложений однокоренные слова, заменяя их синонимами, не всегда необходимо: в одних случаях это невозможно, в других это может привести к обеднению, обесцвечиванию речи. Несколько однокоренных слов в близком контексте стилистически оправданы в том случае, если родственные слова являются единственными носителями соответствующих значений и их не удается заменить синонимами (тренер - тренировать; выборы, избиратели - выбирать; привычка - отвыкнуть; закрыть - крышка; варить - варенье и др.). Как избежать, скажем, употребления однокоренных слов, когда надо сказать: На кустах расцвели белые цветы; Книга отредактирована главным редактором?

В языке немало тавтологических сочетаний, употребление которых неизбежно, так как в них используется терминологическая лексика (словарь иностранных слов, звеньевая пятого звена, бригадир первой бригады и т.п.). Приходится мириться с таким, например, словоупотреблением: следственные органы... расследовали; болеть базедовой болезнью; подрубку пласта ведет врубовая машина и т.п.

Многие родственные с этимологической точки зрения слова в современном языке утратили словообразовательные связи (ср.: снять - поднять - понять - обнять - принять, песня - петух, утро - завтра). Такие слова, имеющие общий этимологический корень, не образуют тавтологических словосочетаний (черные чернила, красная краска, белое белье).

Тавтология Тавтология, возникающая при сочетании русского слова и иноязычного, которые совпадают по значению, обычно свидетельствует о том, что говорящий не понимает точного смысла заимствованного слова. Так появляются сочетания юный вундеркинд, мизерные мелочи, внутренний интерьер, ведущий лидер, интервал перерыва и т.п. Тавтологические сочетания подобного типа иногда переходят в разряд допустимых и закрепляются в речи, что связано с изменением значений слов. Примером утраты тавтологичности может быть сочетание период времени. В прошлом лингвисты считали это выражение тавтологическим, так как греческое по происхождению слово период значит «время». Однако слово период постепенно приобрело значение «промежуток времени», и поэтому выражение период времени стало возможным. Закрепились в речи также сочетания монументальный памятник, реальная действительность, экспонаты выставки, букинистическая книга и некоторые другие, потому что в них определения перестали быть простым повторением основного признака, уже заключенного в определяемом слове. Не требует стилистической правки и тавтология, возникающая при употреблении аббревиатур в научном и официально-деловом стилях, например: система СИ [т.е. «система Система Интернациональная» (о физических единицах)]; институт БелНИИСХ (институт Белорусский научно-исследовательский институт сельского хозяйства).

Тавтология Тавтология, как и плеоназм, может быть стилистическим приемом, усиливающим действенность речи. В разговорной речи используются такие тавтологические сочетания, как сослужить службу, всякая всячина, горе горькое и др., вносящие особую экспрессию. Тавтология лежит в основе многих фразеологизмов (есть поедом, видать виды, ходить ходуном, сиднем сидеть, набит битком, пропадать пропадом). Особенно важное стилистическое значение приобретают тавтологические повторы в художественной речи, преимущественно - в поэтической.

Встречаются тавтологические сочетания нескольких типов: сочетания с тавтологическим эпитетом (И новь не старою была, а новой новью и победной. - Сл.), с тавтологическим творительным падежом (И вдруг белым-бела березка в угрюмом ельнике одна. - Сол.). Тавтологические сочетания в тексте выделяются на фоне остальных слов; это дает возможность, прибегая к тавтологии, обратить внимание на особо важные понятия (Итак, беззаконие было узаконено; Все меньше и меньше остается у природы неразгаданных загадок). Важную смысловую функцию несет тавтология в заголовках газетных статей («Зеленый щит просит защиты»; «Крайности Крайнего севера», «Случаен ли несчастный случай?», «Устарел ли старина велосипед?»).

Тавтологический повтор может придавать высказыванию особую значительность, афористичность (Победителю ученику от побежденного учителя. - Жук.; По счастью, модный круг теперь совсем не в моде. - П.; И устарела старина, и старым бредит новизна. - П.). Как источник речевой экспрессии Тавтология тавтология особенно действенна, если однокоренные слова сопоставляются как синонимы (Точно они не виделись два года, поцелуй их был долгий, длительный. - Ч.), Антонимы антонимы (Когда мы научились быть чужими? Когда мы разучились говорить? - Евт.).

Как и всякие повторы, тавтологические сочетания повышают эмоциональность публицистической речи [Седьмая симфония (Шостаковича) посвящена торжеству человеческого в человеке... На угрозу фашизма - обесчеловечить человека - композитор ответил симфонией о победном торжестве всего высокого и прекрасного. - А. Т.].

Нанизывание однокоренных слов используется в градации (от лат. gradatio - постепенность) - стилистической фигуре, основанной на последовательном повышении или понижении эмоционально-экспрессивной значимости (О! ради наших прошлых дней погибшего, погубленного счастья, не разрушай в душе моей к прошедшему последнего участья! - Ог.).

В экспрессивно окрашенной речи тавтологические повторы, как и повторение звуков, могут стать выразительным средством фоники (Потом тягачи с пушками потянулись, полевая кухня проехала, потом пехота пошла. - Шол.). Поэты часто совмещают оба приема - повторение корней и повторение звуков (Все хорошо: поэт поет, критик занимается критикой. - Маяк.).

Возможность каламбурного столкновения однокоренных слов позволяет использовать тавтологию как средство создания комизма, сатирической окраски. Этим приемом блестяще владели Н.В. Гоголь, М.Е. Салтыков-Щедрин (Позвольте вам этого не позволить; Писатель пописывает, а читатель почитывает). Как средство комизма используют тавтологию и современные авторы юмористических рассказов, фельетонов, шуток (Деловитость: Делай не делай, а всех дел не переделаешь; Коровка, прозванная божьей, безбожно истребляет картофельные посадки. - «ЛГ»).

1.2.9.
Повторение слов

Повторение слов Повторение слов следует отличать от тавтологии, хотя и оно нередко бывает проявлением речевой избыточности. Неоправданные лексические повторы, которые часто сопровождаются тавтологией и Плеоназм плеоназмами, обычно свидетельствуют о неумении автора четко и лаконично сформулировать мысль. Например, в протоколе заседания педагогического совета читаем: Сочинение списано, и списавший не отрицает, что списал сочинение, а тот, кто дал списать, даже написал, что дал списать сочинение. Так что факт установлен. Разве нельзя было сформулировать эту мысль кратко? Стоило только указать фамилии виновников случившегося: Иванов не отрицает, что списал сочинение у Петрова, который разрешил ему это сделать.

Чтобы избежать лексических повторов, при литературном редактировании нередко приходится значительно изменять авторский текст:

1. Были получены результаты, близкие к результатам, полученным на модели корабля. Полученные результаты показали... | 1. Были получены результаты, близкие к тем, которые дало испытание модели корабля. Это свидетельствует о том, что...
2. В воду для мытья пола хорошо добавить небольшое количество хлорной извести - это хорошая дезинфекция и, кроме того, это хорошо освежает воздух в комнате. | 2. В воду для мытья пола рекомендуется добавлять немного хлорной извести: она дезинфицирует и хорошо освежает воздух.
3. Всегда быть одетой хорошо и по моде можете быть и вы, если вы будете шить себе сами. | 3. Шейте сами, и вы всегда будете одеты модно и красиво.

Однако повторение слов не всегда свидетельствует о стилистической беспомощности автора: оно может стать стилистическим приемом, усиливающим выразительность речи. Лексические повторы помогают выделить важное в тексте понятие (Век живи, век учись. - посл.; За добро добром платят. - погов.). Этот стилистический прием мастерски использовал Л.Н. Толстой: Она [Анна] была прелестна в своем простом черном платье, прелестны были ее полные руки с браслетами, прелестна твердая шея с ниткой жемчуга, прелестны вьющиеся волосы расстроившейся прически, прелестны грациозные легкие движения маленьких ног и рук, прелестно это красивое лицо в своем оживлении; но было что-то ужасное и жестокое в ее прелести. К повторению слов как средству логического выделения понятий обращаются публицисты. Интересны, например, заголовки газетных статей: «Могучие силы могучего края» (о Сибири), «Опера об опере» (о спектакле музыкального театра), «Будь человеком, человек!»

Повторение слов обычно свойственно эмоционально окрашенной речи. Поэтому лексические повторы часто встречаются в поэзии. Вспомним пушкинские строки: Роман классический, старинный, отменно длинный, длинный, длинный...

В поэтической речи лексические повторы нередко сочетаются с различными приемами поэтического синтаксиса, усиливающими эмфатическую интонацию. Например: Вы слышите: грохочет барабан. Солдат, прощайся с ней, прощайся с ней, уходит взвод в туман, туман, туман, а прошлое ясней, ясней, ясней... (Ок.) Один из исследователей остроумно заметил, что повторение вовсе не означает приглашения попрощаться дважды; оно может означать: «солдат, торопись прощаться, взвод уже уходит», или «солдат, прощайся с ней, прощайся навсегда, ты ее больше никогда не увидишь», или «солдат, прощайся с ней, со своей единственной» и т.д. Таким образом, «удвоение» слова не означает простого повторения понятия, а становится средством создания поэтического «подтекста», углубляющего содержание высказывания.

Нанизыванием одинаковых слов можно отразить характер зрительных впечатлений (Но идет, идет пехота мимо сосен, сосен, сосен без конца. - Луг.). Лексические повторы иногда, подобно жесту, усиливают выразительность речи:

Бой гремел за переправу,

А внизу, южнее чуть -

Немцы с левого на правый,

Запоздав, держали путь. (...)

А на левом с ходу, с ходу

Подоспевшие штыки.

Их толкали в воду, в воду,

А вода себе теки...

(А.Т. Твардовский)

Лексические повторы могут использоваться и как средство юмора. В пародийном тексте нагромождение одинаковых слов и выражений отражает комизм описываемой ситуации:

Очень важно уметь вести себя в обществе. Если, приглашая даму на танец, вы наступили ей на ногу и она сделала вид, что не заметила этого, то вы должны сделать вид, что не заметили, как она заметила, но сделала вид, что не заметила. - «ЛГ».

Таким образом, в художественной речи словесные повторы могут выполнять разнообразные стилистические функции. Это необходимо учитывать, давая стилистическую оценку использованию слова в тексте.


Стилистика русского языка:

1.3.
Стилистическое использование в речи синонимов

1.3.1.
Лексическая синонимия

Лексическая синонимия по праву заслуживает самого пристального внимания стилиста. Знание синонимических богатств родного языка - необходимое условие речевой культуры человека.

Состав Синонимы синонимов русского языка изучается уже более 200 лет (первый синонимический словарь вышел в 1783 г., его автором был известный русский писатель Д.И. Фонвизин). Современная наука достигла больших успехов в изучении и описании лексической синонимии. Особую ценность представляют словари синонимов. Писатели и переводчики отдают предпочтение «Словарю синонимов русского языка» З.Е. Александровой (первое издание 1968 г.). Он интересен широким охватом лексического материала: здесь даются синонимы, принадлежащие к различным стилям литературного языка, в том числе устаревшие слова, народно-поэтическая, а также просторечная, сниженная лексика; в конце синонимического ряда приводятся в виде приложения фразеологизмы, синонимичные названным словам.

На основании многолетнего изучения русской синонимии в Институте русского языка создана функциональная картотека синонимов. Итог этой работы был подведен изданием двухтомного академического «Словаря синонимов русского языка» под редакцией А.П. Евгеньевой (1970 г.). Синонимические ряды в нем насчитывают немного слов, так как составители словаря объединили в них лишь слова с тождественным и близким значением только современного литературного языка. Устарелая, областная, узкоспециальная, терминологическая, жаргонная лексика здесь не представлена; слова с яркой эмоционально-экспрессивной окраской - просторечные или высокие - остались за пределами синонимических рядов. Это снижает интерес к академическому двухтомнику. Ценность этого словаря, содержащего характеристику синонимов с примерами их употребления в литературной речи, определяется стилистическим комментарием, который дается порой более обстоятельно, чем в толковых словарях. На основе этого словаря был составлен, также под редакцией А.П. Евгеньевой, однотомный «Словарь синонимов. Справочное пособие» (1975). В нем, по сравнению с двухтомником, больше синонимических рядов, шире система стилистических помет, хотя сокращен иллюстративный материал.

Словари, представившие и описавшие русскую синонимию, содержат неоценимый материал для изучения выразительных возможностей языка, его лексических богатств, стилистического многообразия. Однако успехи в создании синонимических словарей русского языка не исключают трудностей в теоретической разработке проблем лексической синонимии. Само понятие синонимии получает у лингвистов разное истолкование. Ученые спорят о том, какие слова считать синонимами, как их классифицировать, какие критерии синонимичности являются определяющими. При этом высказываются разнообразные, часто противоречивые мнения.

Лингвисты, стремящиеся дать исчерпывающее определение понятия «синоним», для выделения синонимов предлагают различные критерии. Одни считают обязательным критерием синонимичности слов обозначение ими одного и того же понятия. Другие исследователи берут за основу выделения синонимов их взаимозаменяемость. Третья точка зрения сводится к тому, что решающим условием синонимичности признается близость лексических значений слов (при этом в качестве критерия выдвигается: 1) близость или тождественность лексических значений; 2) только тождественность лексических значений; 3) близость, но не тождественность лексических значений).

На наш взгляд, важнейшее условие синонимичности слов - их семантическая близость, а в особых условиях - тождество. В зависимости от степени семантической близости синонимичность слов может проявляться в большей или меньшей мере. Например, синонимичность слов спешить - торопиться выражена яснее, чем, скажем, слов смеяться - хохотать - заливаться - закатываться - покатываться - хихикать - фыркать - прыскать, имеющих значительные смысловые и стилистические отличия. Наиболее выраженный характер получает синонимия при смысловом тождестве слов (ср.: здесь - тут, языкознание - лингвистика).

В современной лексикологии достигнута четкость в определении хронологических границ синонимии. При установлении синонимических отношений необходимо учитывать синхронность рассматриваемых лексических единиц. Не образуют, например, синонимического ряда слова странник и турист: они относятся к разным историческим эпохам. Справедливо критикуется выделение так называемых контекстуальных, или функционально-речевых, синонимов, к которым относят слова, сближаемые по значению только в определенном контексте.

Уточнение понятия синонима ведется и в направлении разграничения синонимов и вариантов слов. В отличие от синонимов, варианты слов полностью совпадают в значениях при некоторой модификации фонетического, орфографического или орфоэпического оформления (ср.: полночь - полуночь, Фадей - Фаддей, индустрия - индустрия). Выделение морфологических вариантов слов возможно в том случае, когда у них разные окончания (георгин - георгина) и разные словообразовательные морфемы, которые, однако, не изменяют лексического значения слова (близнецы - близнята).

Чтобы глубже исследовать семантику синонимов, их надо рассматривать в контексте. Синонимы Синонимы, которые могут показаться вне контекста очень близкими семантически, в употреблении иногда значительно расходятся своей лексической сочетаемостью [ср.: быстрый (взгляд, походка, шаги, решение, движение) - скорый (поезд, помощь)]. Многозначные слова редко совпадают во всех значениях, чаще синонимические отношения связывают отдельные значения полисемичных слов. Например, опустить в значении «переместить что-либо в более низкое положение» синонимично слову спустить (ср.: В кабинете обе шторы были спущены. - Я их не опускала сегодня. - А. Т.). Но в значении «поместить во что-либо, внутрь, в глубь чего-либо» опустить синонимизируется со словом погрузить [ср.: …Я приготовился опустить ложку в дымящуюся кашу (Чак.) - Я придвигаюсь к столику, беру ложку и погружаю ее в борщ (Ляш.)], а в значении «сильно наклонить (голову) вперед» опустить имеет синонимы потупить, понурить, повесить [Нахлобучив шапку, мы шли, опустив головы так, чтобы видеть только то, что было в непосредственной близости под ногами (Арс.); Литвинов расхаживал по комнате у себя в гостинице, задумчиво потупив голову (Т); Дыма мрачно понурил голову и шагал, согнувшись под своим узлом (Кор); Ходил он степенно, мерным шагом, повеся голову и нахмурив брови (Остр.)]. В значении же «перевести, устремить вниз (глаза, взгляд)» этот глагол синонимичен только глаголу потупить [Юноша смущенно опускает свои глаза (М. Г.); Рудин остановился и потупил глаза с улыбкой невольного смущения (Т.)].

1.3.2.
Типы лексических синонимов

Учитывая смысловые и стилистические отличия синонимов, их разделяют на несколько групп.

  1. Синоним Синонимы, различающиеся оттенками в значениях, называются семантическими (от гр. semantikos - обозначающий) Их еще называют идеографическими (гр. idea - понятие, grapho - пишу), или понятийными. (молодость - юность, красный - багровый - алый).

  2. Синонимы, которые имеют одинаковое значение, но отличаются стилистической окраской, называются стилистическими. К ним относятся: 1) синонимы, принадлежащие к различным функциональным стилям речи [ср.: жить (межст.) - проживать (офиц.-дел.), новобрачные (офиц.) - молодые (разг.)]; 2) синонимы, принадлежащие к одному и тому же функциональному стилю, но имеющие различные эмоциональные и экспрессивные оттенки [ср.: (разг.) толковый (с положительной окраской) - башковитый, головастый (с оттенком грубовато-фамильярным); сказанул - ляпнул - брякнул - отколол - отмочил - выдал]. Внутристилевая синонимика, особенно развитая в разговорной речи, значительно богаче и ярче, чем межстилевая.

  3. Синонимы, которые отличаются и по смыслу, и своей стилистической окраской, называются семантико-стилистическими. Например: И я пойду, пойду опять. Пойду бродить в густых лесах, степной дорогою блуждать (Пол.); А я пойду шататься, - я ни за что теперь не засну (Л); И страна березового ситца не заманит шляться босиком! (Ес.) - все эти синонимы имеют общее значение «ходить без определенной цели», но они отличаются семантическими оттенками: слово блуждать имеет дополнительное значение «плутать, терять дорогу»; в слове шататься есть оттенок «ходить без всякого дела»; глагол шляться подчеркивает неповиновение, непослушание. Кроме того, приведенные синонимы отличаются и стилистической окраской: бродить - стилистически нейтральное слово, блуждать имеет более книжную окраску, шататься и шляться - просторечные, причем последнее грубое.

1.3.3.
Стилистические функции синонимов

Важнейшая стилистическая функция Синоним синонимов - быть средством наиболее точного выражения мысли. Окружающие явления и предметы, их свойства, качества, действия, состояния познаются нами со всеми их особенностями, понятие называется словом, наиболее подходящим для выражения нужного значения.

Так возникают ряды синонимов, позволяющих с предельной точностью детализировать описание явлений действительности.

Работая над лексикой своих произведений, писатели выбирают из множества близких семантически слов то, которое наиболее верно передает нужный оттенок смысла; работа с синонимами отражает творческую позицию писателя, его отношение к изображаемому. Изучить варианты стилистической правки художественных текстов можно по авторским черновикам и разным редакциям. Интересны синонимические замены М.Ю. Лермонтова в романе «Герой нашего времени». В повести «Княжна Мери»: Я стоял сзади одной толстой (пышной) В скобках даны слова, которые автор употребил первоначально, но потом зачеркнул, заменив их синонимами. дамы, осененной розовыми перьями. Употребив определение «толстая» вместо «пышная», писатель подчеркнул свое презрительно-ироническое отношение к представительнице «водяного общества». В другом случае: Я никогда не делался рабом любимой женщины, напротив: я всегда приобретал над их волей и сердцем непобедимую власть... или мне просто не удавалось встретить женщину с упорным (упрямым) характером? Семантические оттенки, различающие синонимы упорный - упрямый, указывают на предпочтительность первого. В повести «Максим Максимыч» при описании портрета Печорина сделана такая синонимическая замена: …Его запачканные (грязные) перчатки казались нарочно сшитыми по его маленькой аристократической руке... Лермонтов посчитал слово грязные неуместным в контексте.

А.С. Пушкин, описывая впечатление Дубровского от встречи с враждебно настроенным Троекуровым, вначале употребил такие слова: Заметил злобную улыбку врага, но потом два из них заменил синонимами: …ядовитую улыбку своего неприятеля. Это исправление сделало высказывание более точным.

Всё это случаи открытого использования синонимов, потому что в самом тексте Синоним синонимы как таковые отсутствуют. Мы видим уже стилистически обработанный материал, где слова употреблены в точном соответствии с их значением и эмоционально-экспрессивной окраской, но за каждым словом можно подразумевать синонимический ряд слов-конкурентов, из которых автор выбирал наиболее подходящие. И только изучение рукописей вводит нас в творческую лабораторию писателя, позволяет проследить, как шел отбор лексики.

Различные стилистические функции в речи получают синонимы при открытом их использовании, т.е. при употреблении в тексте нескольких синонимов одновременно.

Синоним Синонимы могут выполнять в речи функцию уточнения. Употребление синонимов, дополняющих друг друга, позволяет более полно выразить мысль (Он словно потерялся немного, словно сробел. - Т.). Один из синонимов в таких случаях может сопровождаться словами, подчеркивающими его значение (Так вышло, что необщительный, даже нелюдимый художник оказался у Невредимовых. - С.-Ц.).

Синонимы используются и в функции разъяснения [Я употребляю его (слово «обыденный») в том смысле, в котором оно значит: обыкновенный, тривиальный, привычный. - Т.]. При употреблении специальной лексики, иноязычных слов, Архаизм архаизмов, которые могут быть непонятны читателю, писатели часто поясняют их синонимами (Началась анархия, то есть безначалие. - С.-Щ.). Как правило, синонимами поясняются узкоспециальные термины в научно-популярной литературе (Эти случайные, или, как говорят, пекулярные, скорости измеряются в диске немногими десятками километров в секунду).

Синонимы могут быть использованы для сопоставления обозначаемых ими понятий; в этом случае автор обращает внимание на различия в их семантике (Врача пригласить, а фельдшера позвать. - Ч.).

В особых случаях синонимы выполняют функцию противопоставления (Он, собственно, не шел, а влачился, не поднимая ног от земли. - Купр.).

Важнейшая стилистическая функция синонимов - функция замещения, когда необходимо избежать повторения слов (Орловский мужик живет в дрянных осиновых избенках... Калужский оброчный мужик обитает в просторных сосновых избах. - Т.).

Разнообразить речь помогают и близкие по значению слова, не принадлежащие к синонимам (Лорд Байрон был того же мненья; Жуковский то же говорил. - П.). Необходимость избегать повторения слов особенно часто возникает при передаче Диалог диалога. Для обозначения факта речи употребляются различные глаголы (...- Душевно рад, - начал он (...). - Надеюсь, любезнейший Евгений Васильич, что вы не соскучитесь у нас, - продолжал Николай Петрович. (...) - Так как же, Аркадий, - заговорил опять Николай Петрович (...). - Сейчас, сейчас, - подхватил отец. - Т.). Подбирая новые слова для обозначения близких понятий, писатели не механически заменяют одно слово другим, а учитывают их разнообразные смысловые и экспрессивные оттенки.

Открытое использование Синоним синонимов предоставляет художникам слова большие стилистические возможности. В эмоциональной речи нанизывание синонимов служит усилению признака, действия. Сошлемся на примеры из произведений А.П. Чехова: Эта некрасивая, уродливая женщина имеет свою, в высшей степени интересную повесть («Кривое зеркало»); Через двести-триста лет жизнь на Земле будет невообразимо прекрасной, изумительной («Вишневый сад»). Синонимы, выстраиваясь в ряд так, что каждый следующий усиливает предыдущий, создают градацию. Этот прием использует Чехов в рассказе «Темной ночью»: Путеец подскакивает к нему и, подняв вверх кулаки, готов растерзать, уничтожить, раздавить. Для усиления того или иного слова писатель может рядом с ним употребить и фразеологический синоним; у А.П. Чехова, например, интересны такие фразы: Мы либералы, - писал он. - Смейтесь над этим термином! Скальте зубы! («Ревнитель»); Ступай туда, откедова пришел! Вороти оглобли! («Дурак»). Попробуйте исключить из этих реплик синонимы-фразеологизмы! Без них речь становится беднее, теряет живость, динамичность.

Для создания градации можно использовать не только синонимы, но и слова, связанные общностью значений, не доходящей до синонимии. Например: Настанет день - печальный, говорят! - Отцарствуют, отплачут, отгорят, - остужены чужими пятаками, - мои глаза, подвижные, как пламя. И - двойника нащупавший двойник - сквозь легкое лицо проступит - лик (Цв.).

Анализируя разнообразные стилистические функции синонимов, следует помнить, что благодаря устойчивым связям в пределах синонимии, отражающим системные отношения в лексике, каждое слово, имеющее синоним, воспринимается в речи в сопоставлении с другими словами синонимического ряда. Экспрессивно окрашенные слова как бы «проецируются» на их стилистически нейтральные синонимы. Например, встречая в романе «Отцы и дети» И.С. Тургенева разговорные слова в речи Базарова, читатель мысленно сопоставляет их со стилистически нейтральными, отмечая демократический стиль речи героя. Так, крестьянскому мальчику Базаров объясняет: Если ты занеможешь и мне тебя лечить придется... (а не заболеешь); - А я завтра к батьке уезжаю (а не к отцу).

У Ф.М. Достоевского лексика «предельного значения» производит на читателя сильное впечатление благодаря возможности скрытого сопоставления эмоционально-экспрессивных слов с ослабленными и стилистически нейтральными синонимами (В ужасе смотрел Раскольников на прыгавший в петле крюк запора; Вдруг в бешенстве она [Катерина Ивановна] схватила его [Мармеладова] за волосы и потащила в комнату; …плюнул и убежал в остервенении на самого себя).

Выбор синонимов в художественной речи зависит от особенностей стиля писателя. В связи с этим А.М. Пешковский писал: «Сплошь и рядом оценить выбор автором того или другого синонима можно только при рассмотрении данного текста на фоне всего произведения или даже всех произведений данного автора» Пешковский А.М. Избранные труды. М., 1959. С. 174. .

Синонимия создает широкие возможности отбора лексических средств, но поиски точного слова стоят автору большого труда. Иногда нелегко определить, чем именно различаются синонимы, какие они выражают смысловые или эмоционально-экспрессивные оттенки. И совсем не просто из множества слов выбрать единственно верное, необходимое.

1.3.4.
Стилистически не оправданное употребление синонимов

Обилие Синонимы синонимов в русском языке требует особенно внимательного отношения к слову. Не владея синонимическими богатствами родного языка, пишущий не может сделать свою речь выразительной, точной. Бедность словаря приводит к частому повторению слов, к тавтологии, к употреблению слов без учета оттенков их значения. С.И. Ожегов писал: «...Сплошь и рядом вместо конкретных и точных для определенного случая слов, подходящих именно для данного случая синонимов употребляются одни и те же излюбленные слова, создающие речевой стандарт» Ожегов С.И. Лексикология. Лексикография. Культура речи. М., 1974. С. 289. .

Для автора и редактора важно не столько то, что объединяет синонимы, сколько то, что их разъединяет, что позволяет отличать друг от друга соотносительные речевые средства, потому что из многих близких по значению слов необходимо выбрать единственное, которое в данном контексте будет лучшим.

Причиной стилистических погрешностей слога очень часто становится неудачный выбор синонима. Так, пишут: Теперь в нашей печати отводится значительное пространство для рекламы, и это нам не импонирует. Одно из значений слова пространство по смыслу как будто подходит («место, где что-то вмещается»), но в данном случае все же лучше употребить его синоним - место (Реклама занимает много места в нашей печати). Такой выбор синонима подсказывает лексическая сочетаемость этих слов (свободное пространство, безвоздушное пространство - много места, мало места). Иноязычное слово импонирует также требует синонимической замены ...и нам не нравится это).

Рассмотрим примеры стилистической правки текстов, в которых неправильный выбор синонимов привел к неточности словоупотребления:

1. Екатерина была поставлена на престол. | 1. Екатерина была возведена на престол.
2. Последователем этого философского учения был знаменитый мракобес Фома Аквинский. | 2. Последователем этого философского учения был известный мракобес Фома Аквинский.
3. Имя драматурга знакомо во многих странах. | 3. Имя драматурга известно во многих странах.
4. Теннис культивируется в нашем городе с 1949 года. | 4. Теннис развивается в нашем городе с 1949 года.

Нередко в результате неточного выбора синонима нарушается лексическая сочетаемость, например: Старый моряк вышел на прогулку в своем нарядном кителе. О кителе лучше сказать парадный, тем более, если важно обратить внимание на нарядный вид моряка. Причиной лексических ошибок в рассмотренных предложениях являются не синонимы как таковые, а неумение использовать выразительные возможности языковой синонимии. Нередко приходится наблюдать и неправильное употребление синонимов в тексте.

Если говорящий затрудняется дать точное определение того или иного понятия, может возникнуть неоправданное нанизывание синонимов, которые выражают мысль приблизительно, порождая речевую избыточность: Во время сессии трудно приходится тем студентам, у которых много пропусков и прогулов, пробелов и недоработок; Нарушение правил пользования газом приводит к беде, к несчастью, к драматическим последствиям и трагическим случаям. Такое употребление синонимов свидетельствует о беспомощности в обращении со словом, о неумении точно выразить мысль; за многословными предложениями кроются вовсе не сложные истины: Во время сессии трудно приходится студентам, которые пропускали занятия и не освоили тех или иных разделов программы; Нарушение правил пользования газом приводит к несчастным случаям.

Стилистическая правка предложений, в которых неоправданное употребление синонимов создает Плеоназм плеоназмы, чаще всего сводится к устранению речевой избыточности. Так, следует исключить выделенный синоним в предложении: Это обеспечило ритмичную и бесперебойную работу предприятия.

Нанизывание синонимов может привести к ошибкам в построении градации, что нередко наблюдается в торопливой, сумбурной речи. Так, А.Ф. Кони, описывая выступление плохого оратора, приводит пример: Господа присяжные! Положение подсудимого перед совершением им преступления было поистине адское. Его нельзя не назвать трагическим в высшей степени. Драматизм состояния подсудимого был ужасен: оно было невыносимо, оно было чрезвычайно тяжело и, во всяком случае, по меньшей мере неудобно. Нагромождение синонимов и близких по значению слов, которые в ином случае могли бы усилить экспрессивную окраску речи, при неумелом, беспорядочном их расположении порождает речевую избыточность; «уточняющие» определения, разрушая градацию, создают нелогичность и комизм высказывания.

При стилистической правке рукописи очень часто возникает необходимость синонимической замены слов, которые стали причиной неточного выражения мысли. Например, следует отредактировать предложение: Около палаток сновали ребята, торопя друг друга, чтобы установить палатки до дождя. Неудачен выбор глагола сновать, подчеркивающий разнонаправленность движения (ср.: Перед глазами у вас снует взад и вперед пестрая толпа. - С.-Щ.); здесь лучше употребить глагол суетиться, который, передавая значение «торопливо двигаться», вносит и оттенок «хлопотать, стараться что-то сделать». Целесообразно также заменить слово торопя синонимом подгоняя, потому что во втором глаголе больше динамики и он соответствует по своей стилистической окраске разговорному стилю предложения. Синонимическая замена необходима в словосочетании установить палатки, так как глагол установить, используемый обычно в специальном тексте (ср.: установить приборы), не сочетается с существительным палатка. Предложение можно выправить так: Ребята, подгоняя друг друга, суетились около палаток, чтобы поставить их, пока не пошел дождь. Использование синонимов помогает выразить мысль точно, ясно и стилистически правильно.


Стилистика русского языка:

1.4.
Стилистическое использование в речи антонимов

1.4.1.
Лексическая антонимия

Антонимия, отражая существенную сторону системных связей в лексике, охватывает слова, противопоставленные по значению: правда - ложь, добрый - злой, говорить - молчать. Современная лексикология рассматривает синонимию и антонимию как крайние, предельные случаи взаимозаменяемости и противопоставленности слов по их содержанию. При этом если для синонимических отношений характерно семантическое сходство, то для антонимических - семантическое различие.

Существование антонимов в языке обусловлено характером нашего восприятия действительности во всей ее противоречивой сложности, в единстве и борьбе противоположностей. Поэтому контрастные слова, как и обозначаемые ими понятия, тесно связаны между собой. Слово добрый вызывает в нашем сознании слово злой, далеко напоминает о слове близко, ускорить - о замедлить. Антонимизируются названия таких явлений и предметов, которые соотносительны, принадлежат к одной и той же категории объективной действительности как взаимоисключающие понятия. Из этого следует, что Антонимы антонимы не только взаимно отрицают, но в то же время и предполагают друг друга.

Антонимы объединяются в пары по контрасту. Однако это не значит, что то или иное слово может иметь лишь один антоним. Синонимические отношения слов позволяют выражать противопоставление понятий и в «незакрытом», многочленном ряду (ср.: конкретный - абстрактный - отвлеченный, веселый - грустный - печальный - унылый - скучный - кручинный). Такой подход к изучению антонимов заставляет пересмотреть распространенное мнение, что антонимы образуют замкнутые пары слов.

При изучении антонимических отношений между словами необходимо учитывать, что у многозначных слов в антонимические отношения иногда могут вступать отдельные их значения. Например, слово день в значении «часть суток» имеет антоним ночь, а в значении «сутки, дата» вовсе не имеет антонимов. У разных значений одного и того же слова могут быть разные антонимы. Например, слово близкий в значениях «находящийся на не большом расстоянии» и «отдаленный небольшим промежутком времени» имеет антоним далекий (близкое - далекое расстояние, близкие - далекие годы). В значении «кровно связанный» это прилагательное антонимично слову чужой (близкие - чужие люди). А выступая в значении «сходный, похожий» близкий образует антонимическую пару со словом различный (произведения, близкие по содержанию, но различные по форме). Однако многозначное слово может иметь и один антоним, который тоже выступает в нескольких значениях. Например: верхний в значении «находящийся наверху, выше прочих» имеет антоним нижний в значении «расположенный внизу» (верхняя - нижняя ступенька); второму значению слова «близкий к верховью реки» противопоставлено соответствующее значение его антонима - «расположенный ближе к устью» (верхнее течение; нижнее течение); антонимизируются и специальные значения этих слов: «относящийся к верхам» (верхний регистр) и «образующий низший предел диапазона какого-нибудь голоса или инструмента» (нижний регистр).

Слова, у которых широкие границы лексической сочетаемости, образуют множество антонимических сочетаний [левый - правый (рука, плечо, бок, ухо, глаз, крыло, лапа, сторона, часть, половина, берег, фланг, партия, уклон)]. У слов, имеющих узкие границы лексической сочетаемости, зона антонимии невелика [свежий - черствый (батон, булка, хлеб)].

В современной науке явление антонимии рассматривается как особая дополнительная характеристика лексического значения слова. Однако в речи могут противопоставляться любые слова, иногда даже очень близкие по значению. Например, у Пушкина: Ученых много, умных мало, знакомых тьма, а друга нет. Такое сопоставление слов в контексте не делает их антонимами. В речи часто противопоставляются слова, связанные в сознании говорящих ассоциацией по смежности понятий (родители и дети, брат и сестра, луна и солнце, волки и овцы); можно противопоставить слова, имеющие словообразовательные связи, сходное звучание [«Литература и литературщина», «Поза или позиция?» (заголовки статей)]. В условиях определенного контекста противопоставляются даже Синонимы синонимы (У Ули глаза были большие, темно-карие - не глаза, а очи, с длинными ресницами. - Фад.). В таких случаях иногда говорят о констектуальных антонимах, но этот термин критикуют, так как антонимия предполагает регулярность противопоставления слов с противоположными значениями.

1.4.2.
Стилистические функции антонимов

Антонимы Антонимы используются как яркое выразительное средство в художественной речи. Писатель видит жизнь в контрастах, и это свидетельствует не о противоречивости, а о цельности восприятия им действительности.

Основная стилистическая функция антонимов - быть лексическим средством выражения антитезы. Антитеза Антитеза как стилистический прием широко распространена в народном поэтическом творчестве, например в пословицах: Ученье - свет, а неученье - тьма; Мягко стелет, да жестко спать. Классические примеры использования антитезы дает русская художественная литература: Ты богат, я очень беден. Ты прозаик, я поэт. Ты румян, как маков цвет, я, как смерть, и тощ, и бледен (П.); Прощай, немытая Россия, страна рабов, страна господ, И вы, мундиры голубые, и ты, им преданный народ (Л.); Я вижу печальные очи, я слышу веселую речь (А.К.Т.).

Антитеза бывает простой (одночленной) - У сильного всегда бессильный виноват (Кр.) и сложной (многочленной) - И ненавидим мы, и любим мы случайно, Ничем не жертвуя ни злобе, ни любви, И царствует какой-то холод тайный, когда огонь кипит в крови (Л.). в сложную антитезу должно быть вовлечено несколько антонимичных пар.

Обращение к антонимам отражает важные особенности мировоззрения и слога писателя. М.Ю. Лермонтов, стремясь к выразительности, афористической отточенности речи, нередко вводил в текст антонимов в процессе авторедактирования, предпочитая контрастные слова нейтральным. Например: - Что до меня касается, то я убежден только в одном… - сказал доктор [Вернер], - (…) что рано или поздно, в одно прекрасное утро я умру. - Я богаче вас. - сказал я [Печорин]: - у меня, кроме этого, есть еще убеждение, - именно то, что я в один прегадкий вечер имел несчастие родиться. В черновом автографе Лермонтова это противопоставление еще не имело такой остроты: там выпадал один из элементов антитезы - Печорин повторял эпитет Вернера в один прекрасный вечер.

Антонимы Антонимы способствуют раскрытию противоречивой сущности предметов, явлений [Ты и убогая, ты и обильная, ты и могучая, ты и бессильная, матушка-Русь (Н.); То серьезный, то потешный, нипочем, что в дождь, что в снег, - он идет, святой и грешный, русский чудо-человек (Твард.)].

Часто обращаются к антитезе публицисты (Нет на войне промежуточных тонов, бледных красок, все доведено до конца - великое и презренное, черное и белое. - Эрен.). Употребление антонимов придает публицистической речи яркую экспрессию. Так, А.Н. Толстой писал в годы Великой Отечественной войны: Наша земля немало поглотила наезжавших на нее насильников. На западе возникали империи и гибли. Из великих становились малыми, из богатых нищими. Наша родина ширилась и крепла, и никакая вражья сила не могла пошатнуть ее.

Противопоставление усиливает эмоциональность речи. Не случайно антонимия лежит в основе многих афоризмов [Чем ночь темней, тем ярче звезды (Майк.); Дома новы, но предрассудки стары (Гр.); Мне грустно потому, что весело тебе (Л.); То сердце не научится любить, которое устало ненавидеть (Н.); Как мало пройдено дорог, как много сделано ошибок (Ес.); Двери настежь у вас, а душа взаперти (Выс.); Но почти у края гроба Верю я: придет пора - Силу подлости и злобы Одолеет дух добра (Паст.)].

По принципу антитезы построены многие заглавия произведений [«Война и мир» (Л.Т.); «Дни и ночи», «Живые и мертвые» (Сим.)]. Особенно часто используется антонимия в заголовках газетных и журнальных статей [«Химия добрая и злая», «Доходы и расходы», «Мертвая система не слышит живых людей», «Ретро и модерн рядом», «Проводы трагические и веселые», «География - разная, биографии схожие», «Бедность при богатстве», «Макси-страсти по мини-футболу»].

Противоположен антитезе прием, состоящий в отрицании контрастных признаков у предмета: В бричке сидел господин, не красавец, но и не дурной наружности, не слишком толст, не слишком тонок, нельзя сказать, чтобы стар, однако ж и не так, чтобы слишком молод (Г.). Такое нанизывание антонимов отрицанием подчеркивает заурядность описываемого, отсутствие у него ярких качеств, четко выраженных признаков. Подобное использование антонимов дает возможность указать не такие понятия, которые в языке не имеют точного определения, например: Если друг оказался вдруг и не друг и не враг, а так… (Выс.).

Сильную экспрессию создает употребление одного из членов антонимической пары с отрицанием: Кем ты станешь - я гадать не буду. Мир не постарел - помолодел: на просторах Родины повсюду множество больших и малых дел (Вик.). Подобное соединение антонимов усиливает, подчеркивает значение одного из них, употребленного без отрицания; Речевая избыточность речевая избыточность при этом выполняет избыточную функцию - служит средством актуализации понятия, на которое автор хочет обратить особое внимание: Жив, а не умер демон во мне (Цв.); Не ссориться я пришел, а мириться; Я не враг тебе, а друг. Писатели используют этот стилистический прием для передачи оттенков разговорной речи с характерной для нее эмфатической интонацией, например у Чехова: Тащи-ка корягу кверху, добрый человек… Как тебя? Кверху, а не книзу!

Явление антонимии лежит в основе оксюморона (от гр. oxýmoron - остроумно-глупое) - яркого стилистического приема образной речи, состоящего в создании нового понятия соединением контрастных по значению слов [image] . Сочетание антонимов в «чистом виде» в оксюмороне встречается редко [«Начало конца» (заголовок статьи), «Плохой хороший человек» (название кинофильма), В разгар периода застоя… (из газ.)]. В большинстве случаев слова, имеющие противоположное значение, соединяются как определяемое и определяющее [«Крупные мелочи», «Дорогая дешевизна», «Неудобные удобства» (заголовки)] (существительное и прилагательное), поэтому их нельзя считать антонимами в точном значении термина (антонимы должны принадлежать одной части речи).

Яркие оксюмороны создали русские поэты См.: Проблемы художественной речи. Лексикология и лексикография. М., 1981 С. 71 и сл. [Люблю я пышное природы увяданье (П.); О как мучительно тобою счастлив я (П.); Но красоты их безобразной я скоро таинство постиг (Л.); Убогая роскошь наряда (Н.); С наглой скромностью смотрит в глаза (Бл.); Смотри, ей весело грустить, такой нарядно обнаженной (Ахм.); - Мама! Ваш сын прекрасно болен! (Маяк.); Пришла пора всезнающих невежд (Выс.)].Оксюморон часто встречается в названиях художественных произведений [«Живые мощи» (Т.), «Оптимистическая трагедия» (Вишн.)], в заголовках статей («Сложная простота», «Холода - сезон жаркий», «Разбуженная тишина», «Громкий шопот анекдота», «Неофициальное об официальном», «Отступление вперед»).

Стилистические функции антонимов не исчерпываются выражением контекста, противопоставления. Антонимы Антонимы помогают писателям показать полноту охвата явлений [И поздно желать, все минуло: и счастье и горе (Вл. Соловьев); Перед ним толпа бежала, Быль и небыль разглашала (П.)], широту временных границ [Войска идут и день и ночь, Им становится невмочь (П.)]. Использование антонимов в этой стилистической функции иногда приводит к нанизыванию антонимических пар (Палитра красок человеческих характеров не имеет границ. Есть люди добрые и злые, храбрые и трусливые, умные и недалекие, красивые и уроды, здоровые и больные, веселые и угрюмые, старые и молодые, прямые и скрытные, откровенные и хитрые. - Н. Ч.).

Некоторые антонимические пары выступают в речи как лексическое единство, приобретая фразеологический характер: и стар и млад, и те и другие, рано или поздно. Их употребление вносит в художественную речь разговорные интонации: Не зарвемся, так прорвемся, Будем живы - не помрем, Срок придет, назад вернемся. Что отдали - все вернем (Твард.).

Сопоставление антонимов может отражать чередование действий, смену явлений, наблюдаемых в жизни [В 7 часов человечий прилив, в 17 часов - отлив (Маяк.); Помиримся. И поссоримся. И снова ты уснешь. Мы сложим наши бессонницы в сплошную белую ночь (Р.)], указывать на быструю смену действий (Вон вдали блеснула ясная зарница, вспыхнула и погасла… - Бл.).

При столкновении антонимов речь нередко приобретает ироническую окраску; писатели-юмористы часто используют комические антитезы [Самый отдаленный пункт земного шара к чему-нибудь да близок, а самый близкий от чего-нибудь да отдален (К.П.); Незрелый ананас для человека справедливого всегда хуже зрелой смородины (К.П.)].

На антонимах строятся Каламбур каламбуры: Где начало того конца, которым оканчивается начало? (К.П.) Было так поздно, что стало уже рано (Солж.). В таких случаях игра слов возникает благодаря употреблению многозначных слов, которые выступают как Антонимы антонимы не во всех значениях (ср.:Молодая была уже не молода. - И. и П.).

Особый стилистический прием - использование одного из антонимов, в то время как по смыслу следовало бы употребить другой. Например: - Отколе, умная, бредешь ты голова? (Кр.). Слово умная сказано в насмешку по отношению к Ослу. И читатель понимает, что за этим определением стоит его антоним - глупая. Употребление слова в противоположном значении называется Антифразис антифразисом. Антифразис часто встречается в текстах, пронизанных авторской иронией, например в «Повести о том, как поссорился Иван Иванович с Иваном Никифоровичем» Н.В. Гоголя: Два почтенные мужа, честь и украшение Миргорода, поссорились между собой; …Тогда процесс пошел с необыкновенной быстротою, которою обыкновенно так славятся судилища.

Резкий сатирический эффект создает антонимическая замена одного из компонентов в устойчивых словосочетаниях: «Бюро злостных услуг», «Долг платежом черен» (заглавия фельетонов). В подобных сочетаниях особенно обращает на себя внимание «нелогичность» высказывания, поскольку языковая форма фразеологизма диктует употребление противоположного по значению слова.

Изучая стилистическое использование антонимов в художественной речи, следует иметь в виду, что их выразительные возможности реализуются не только при непосредственном противопоставлении, но и в том случае, когда в тексте какой-либо член антонимической пары отсутствует. Благодаря своим устойчивым связям Антонимы антонимы воспринимаются в речи на фоне их «противочленов». Например, читая описание внешности Пугачева в «Капитанской дочке» А.С. Пушкина, мы отмечаем особую выразительность слов, имеющих антонимические пары: Лицо он имеет смуглое, но чистое, глаза острые и взор страховитый; борода и волосы на голове черные; рост его средний или меньше; в плечах хотя и широк, но в пояснице очень тонок - каждое из выделенных слов читатель мысленно отличает от возможного антонима. В этом и проявляются системные связи слов в лексике.

1.4.3.
Стилистически не оправданное употребление антонимов

Использование антонимов в речи должно быть стилистически мотивировано. Неуместное употребление антонимов затрудняет восприятие фразы (Ответ В. Пухова был лучшим из худших).

Следует избегать сочетания взаимоисключающих признаков предмета (Дорога шла прямая, хотя и извилистая), однако писатели могут нарушить это требование с целью речевой характеристики героя. Так, в комедии Грибоедова «Горе от ума» Фамусов говорит Скалозубу: «Давно полковники, а служите недавно». Антонимические пары должны составляться логично. Нельзя противопоставлять несопоставимые понятия. Нелогичность подобного противопоставления обыграна в драме А.П. Чехова «Три сестры»: Ольга …На вас зеленый пояс! Милая, это нехорошо!.. Наташа …Да? Но ведь это не зеленый, а скорее матовый. Это нелепое возражение Наташи подчеркивает ее ограниченность.

Анализируя употребление антонимов в речи, иногда можно столкнуться с ошибками в построении антитезы, например: Эта книга охватывает все. Это книга о рождении и смерти, о любви и радости, о ненависти, страданиях и горе. Автор нарушил последовательность перечисления, лишив речь стройности. Прием антитезы требует четкости в сопоставлении контрастных понятий: после слова любовь следовало поставить его антоним ненависть, рядом со словом радость - горе, упомянув о страданиях, автору нужно было дать антоним к этому слову или исключить «выпадающее» из антитезы существительное.

Употребление антонимов оправдано в том случае, если оно действительно отражает диалектическое единство противоположностей окружающей жизни. Но иногда игра слов, построенная на антонимах, не отражает реального противопоставления, не вскрывает внутренних противоречий и воспринимается как своего рода трафарет (например, в заголовках газетных статей «Большие беды малого кино», «Большие беды малого флота», «Большие беды малого бизнеса» и т.д.).

Стилистической погрешностью слога могут стать и неудачные оксюмороны. Например, «Теплая метель» - в статье рассказывается о том, как во время стихийного бедствия люди были окружены вниманием и заботой. Автор стремится провести параллель между теплой заботой и …метелью. Другой оксюморон - «Жаркая мерзлота» - использован как заголовок статьи о добыче угля в Заполярье. Так как уголь идет на топливо, автор пытается вызвать у читателя ассоциацию между жаром и мерзлотой. Нелогичность подобных заголовков очевидна.

Еще больший ущерб стилю наносит немотивированный оксюморон, случайно «проявляющийся» в результате соединения несовместимых понятий: При наличии отсутствия необходимых материалов трудно наладить работу. Причиной неуместного комизма высказывания порой становится и невольный Каламбур каламбур, который может возникнуть в результате не замеченной автором антонимии многозначных слов, что порой придает речи двусмысленное, комическое звучание. Например: Старый портфель отца был еще новый - здесь использовано слово старый в значении «существующий с давнего времени», а слово новый - в значении «прочный». Но, оказавшись почти рядом, эти прилагательные «столкнулись» в значениях «испорченный от употребления» и «не бывший в употреблении», что сделало фразу абсурдной.

Искажает смысл высказывания и неуместный Антифразис антифразис, т.е. употребление вместо нужного слова его антонима, например: Трудность нашего общения с местным населением состояла в знании языка. Слово знание автор использовал по ошибке, имея в виду как раз противоположное ему - незнание. Подобные ассоциативные ошибки порой не просто и заметить: Не разговорчивый, но и не болтливый, он притягивал к себе какой-то внутренней силой (следовало: не молчаливый).

Регулярность антонимических отношений в языке не позволяет свободно изменять состав антонимической пары. О плохом знании лексики свидетельствуют ошибки в построении антонимической пары: Молодые люди живут активно, они не соглядатаи жизни, а ее участники - слово соглядатай означает «человек, тайно наблюдающий за кем-то», оно не связано со словом участник антонимическими отношениями. Автору следовало написать праздный наблюдатель, созерцатель.

Регулярность антонимических отношений слов делает невозможным их употребление вне противопоставления. Поэтому столкновение антонимов в речи становится причиной комизма, порождает каламбуры (Щель - узкое место, широко встречающееся в строительстве).

Рассмотрим примеры стилистической правки текстов, в которых Антонимы антонимы употреблены неудачно:

1. Лично я в этом ничего плохого, кроме хорошего, не вижу. | 1. Я в этом ничего плохого не вижу. Или: Я думаю, что это не плохо, а, наоборот, хорошо.
2. В силу слабой разработки этого метода оценка его преждевременна. | 2. Из-за слабой разработки этого метода оценка его преждевременна.

Для стилистической правки первого предложения пришлось отказаться от одного из антонимов, ставших причиной абсурдности высказывания, исключить Плеоназм плеоназм (лично я). Во втором предложении возник немотивированный оксюморон: первое из слов антонимической пары, выступая в функции предлога, в тексте не должно было сохранять первоначальное лексическое значение, но из-за близкого соседства его антонима это значение «проявилось», соединение несовместимых понятий стало причиной нелогичности высказывания. Редактор исключил стилистически не оправданный оксюморон и устранил канцелярскую окраску речи в предложении.


Стилистика русского языка:

1.5.
Стилистическое использование в речи многозначных слов и омонимов

1.5.1.
Полисемия

Полисемия (из гр. poly - много, sema - знак) означает способность слова иметь одновременно несколько значений. Явление полисемии, или многозначности, относится к числу важнейших проблем семасиологии и постоянно находится в центре внимания лингвистов.

Современная лексикология видит в многозначности слов их способность к семантическому варьированию, т.е. изменению значения в зависимости от контекста. Например, слово взять имеет до 50 значений, но вне контекста мы их не воспринимала. Вне связи с другими словами глагол взять воспринимается лишь с одним, основным значением - «схватить». Употребление же этого слова в речи раскрывает все богатство его значений. Например, у А.С. Пушкина взять встречается в таких значениях: 1) захватить рукой, принять в руку - …И каждый взял свой пистолет; 2) получить что-нибудь в свое пользование - В награду любого возьмешь ты коня; 3) отправляясь куда-нибудь, захватить с собой - С собой возьмите дочь мою; 4) заимствовать, извлечь из чего-нибудь - …надписи, взятые из Корана; 5) овладеть чем-нибудь, захватить что-нибудь - «Все возьму», - сказал булат; 6) арестовать - Швабрин! Очень рад! Гусары! возьмите его!; 7) принимать на службу, на работу - Хоть умного себе возьми секретаря и т.д.

Изучение полисемии позволяет выделить в многозначных словах основные, или первичные, значения, которые характеризуются наибольшей частотностью и минимальной зависимостью от контекста; и неосновные, вторичные, значения, менее частотные и всегда обусловленные контекстом. С другой стороны, полисемия реализуется в появлении у многозначных слов, наряду с их основным, прямым значением, переносных, образных, значений. Переносные значения всегда вторичны, однако «далеко не всякое неосновное значение можно квалифицировать как переносное, ибо не любое из них основывается на ассоциации сходства, создающей эффект образности» Кузнецова Э.В. Лексикология русского языка. М., 1982. С. 104, 110. .

Разные значения слов образуют сложное семантическое единство, которое лингвисты называют семантической структурой слова. Развитие в слове переносных значений, как правило, связано с уподоблением одного явления другому; названия переносятся на основе внешнего сходства предметов (их формы, цвета и т.д.), на основе производимого ими впечатления или по характеру их движения. В таких случаях источником полисемии могут быть метафоры, метонимии, синекдохи. Закрепившиеся в языке переносные значения слов нередко утрачивают образность (усики винограда, бой часов, колено трубы, спинка стула), но могут и сохранить метафорический характер, экспрессивную окраску (вихрь событий, буря страстей, искра чувства, тень улыбки, голос разума, лететь навстречу, светлый ум, железная воля). Общеязыковые метафоры представляют собой разновидности значений слова, фиксируются толковыми словарями. Например, в «Толковом словаре русского языка» под ред. Д.Н. Ушакова: Вихрь 1. Прерывистое круговое движение ветра. Снежный вихрь. С быстротою вихря. 2. Перен. Стремительное движение, течение событий, круговорот жизни (книж.).

Общеязыковые метафоры следует отличать от индивидуально-авторских, значение которых рождается в художественном контексте и не становится достоянием языка. Например: серп луны, свод небес - общеязыковые метафоры, а Небо как колокол, месяц - язык - самобытный художественный образ С.А. Есенина. Индивидуально-авторские переносы значений наиболее заметны и эмоционально выразительны.

Изучение многозначности лексики имеет особо важное значение для стилистики. Наличие различных значений у одного и того же слова объясняет особенности употребления его в речи, влияет на его стилистическую окраску. Так, различные значения слова могут разойтись стилистически. Например, слово дать, стилистически нейтральное в сочетаниях дать книгу, дать работу, дать совет, дать концерт и т.п., приобретает разговорную окраску в восклицаниях, призывающих к осуществлению чего-нибудь или содержащих угрозу (Мишка, открыв клавикорды, играл на них одним пальцем… - Тетенька, я полегоньку, - сказал мальчик. - Я те дам полегоньку. Постреленок! - крикнула Мавра Кузьминична, замахиваясь на него рукой. - Л. Т.). Со значением «ударить» этот глагол используется в просторечии [- Смотрю, - рассказывает егерь, - этот самый Мишка (олень) стоит возле меня, голову нагнул, глаза кровью налились, и собирается дать мне (Пришв.)]. Глагол дать употребляется и в выражениях, имеющих профессиональную окраску (Дав лошадям шпоры, полковник с есаулом понеслись галопом к площади. - Н.О.).

Полисемичное слово может иметь разную лексическую сочетаемость. Например, слово низкий в своем основном значении «малый по высоте, находящийся на небольшой высоте от земли, от какого-нибудь уровня», имеет широкие границы лексической сочетаемости (низкий человек, рост, гора, берег, дерево, лес, дом, забор, столб, стол, стул, мебель, шкаф, каблук), но, выступая в значениях «плохой» или «подлый, бесчеловечный», сочетается далеко не со всеми словами, к которым подходит по смыслу (нельзя сказать: «низкое здоровье», «низкие знания», «низкий ответ» или «низкий студент»).

В составе многозначных слов выделяются такие, у которых развиваются противоположные, взаимоисключающие значения. Например, отходить может означать «приходить в обычное состояние, чувствовать себя лучше», но это же слово может означать «умирать» (отойти в вечность). Развитие противоположных значений у одного слова называется внутрисловной антонимией (антонимией значений), или энантиосемией.

Многозначные слова наиболее употребительны, они имеют достаточно обобщенные значения; однозначные слова отличаются либо предельной конкретностью семантики (как имена собственные), либо узкопредметным значением (бинокль, бинт). Однако однозначное слово со временем может проявить заложенную в нем способность к полисемии.

Оценка полисемии вызывает у лингвистов противоречивые мнения. Некоторые ученые считают, что в «идеальном» языке слово должно иметь лишь одно значение, причем для каждого значения должно быть особое наименование В отечественном языкознании эта точка зрения получила отражение в коллективной монографии «Русский язык и советское общество. Лексика современного литературного языка» (М., 1968). . Однако это может показаться удобным только на первый взгляд, на самом деле «однозначность» слов уменьшила бы возможности языка, лишила бы его национального своеобразия. Большинство ученых справедливо видят в многозначности слов проявление силы, а не слабости языка. Как утверждают некоторые лингвисты, в русском языке процентов 80 всех слов имеют не одно, а несколько значений. Подсчитать их нет никакой возможности, и не потому, что у некоторых слов этих значений слишком много (иногда до сорока), а потому, что язык постоянно пополняется новыми лексическими значениями, которые даже не успевают фиксировать словари.

Многозначность свидетельствует о неограниченных возможностях языка, так как богатство словарного состава языка заключается не только в количестве слов, но и в разнообразии их значений, в способности лексем получать все новые и новые семантические оттенки. Развитие у слов новых значений дает простор творческому использованию лексических запасов языка.

1.5.2.
Омонимия и смежные с ней явления

Омонимы Омонимия (от гр. homos - одинаковый, ónyma - имя), т.е. совпадение в звучании и написании слов, различных по значению, внешне напоминает многозначность. Однако употребление слова в разных значениях не дает основания говорить о появлении каждый раз новых слов, в то время как при омонимии сталкиваются совершенно различные слова, совпадающие в звучании и написании, но не имеющие ничего общего в семантике. Например: брак в значении «супружество» и брак - «испорченная продукция». Первое слово образовано от глагола брати с помощью суффикса -к (ср. брать замуж), омонимичное ему существительное брак заимствовано в конце XVII в. из немецкого языка (нем. Brack - «недостаток» восходит к глаголу brechen - «ломать»).

У многозначных слов различные значения не изолированы одно от другого, а связаны, системны, тогда как омонимия находится за пределами системных связей слов в языке. Правда, бывают случаи, когда омонимия развивается из многозначности, но и тогда расхождение в значениях достигает такого предела, что возникшие в результате этого слова утрачивают какое бы то ни было смысловое сходство и выступают уже как самостоятельные лексические единицы. Например: свет в значении «восход солнца, рассвет» (- Чуть свет уж на ногах, и я у ваших ног. - Гр.) и свет в значении «земля, мир, вселенная» (- Хотел объехать целый свет, а не объехал сотой доли. - Гр.).

Разграничение омонимии и многозначности отражено в толковых словарях: различные значения многозначных слов приводятся в одной словарной статье, а Омонимы омонимы - в разных. Для изучения явления омонимии можно воспользоваться специальными словарями. Интересен «Словарь омонимов русского языка» О.С. Ахмановой (первое издание - М., 1974), в котором русские омонимы переведены на английский, французский, немецкий языки и снабжены грамматическими и стилистическими пометами. Широкому кругу читателей адресован «Словарь омонимии в русского языка» Н.П. Колесникова (Тбилиси, 1978).

Вместе с омонимией обычно рассматриваются смежные с ней явления, относящиеся к звуковой и графической сторонам речи, - омофония и омография. Слова, которые звучат одинаково, но пишутся по-разному (луг - лук), называются Омофоны омофонами (из гр. homos - одинаковый, phone - голос, звук). Слова, которые совпадают только на письме, но отличаются произношением, называются Омографы омографами (из гр. homos - одинаковый, grapho - пишу). Омографы обычно имеют ударение на разных слогах (кружки - кружки, попадают - попадают, сорок - сорок и т.п.). В современном языке больше тысячи пар омографов, некоторые из них имеют различную стилистическую окраску [ср.: добыча (общелит.) - добыча (проф.)].

К явлению омофонии близки случаи, когда при произнесении совпадают одной стороны, слова, с другой - части слов или несколько слов (Не вы, но Сима, страдала невыносимо, водой Невы носима).

В языке можно найти немало одинаково звучащих и совпадающих в написании речевых единиц. Однако реальными лексическими омонимами являются лишь слова одной и той же сферы употребления. А такие, как, например, лев - животное и лев - болгарская денежная единица, бар - ресторан и бар - единица атмосферного давления встречаются рядом почти исключительно в словарях, поэтому как омонимы в значительной степени потенциальны.

1.5.3.
Стилистические функции многозначных слов и омонимов

Многозначность лексики - неисчерпаемый источник обновления значений слов, необычного, неожиданного их переосмысления. Под пером художника в каждом слове, как писал Н.В. Гоголь, характеризуя язык А.С. Пушкина, обнаруживается «бездна пространства; каждое слово необъятно, как поэт» (Гоголь Н.В. Собрание сочинений: в 6 т. - М., 1950. - Т.6. - С.38). А если принять во внимание, что многозначные слова составляют большую часть словарного состава русского языка, то без преувеличения можно сказать, что способность слов к многозначности порождает всю образную энергию речи. Однако о стилистическом применении образных значений полисемичной лексики будет сказано при анализе тропов. А сейчас остановимся на использовании многозначных слов как средства экспрессии в их прямых значениях. Ограничив таким образом изучение стилистических функций многозначных слов, мы можем одновременно говорить и об омонимах, так как употребление многозначных слов и омонимов в художественной речи, несмотря на принципиальное различие многозначности и омонимии, часто дает одинаковый стилистический результат.

Если слово имеет несколько значений, выразительные возможности его увеличиваются. Писатели находят в многозначности источник яркой эмоциональности и не прибегая к метафоризации. Например, в тексте может быть повторено многозначное слово, которое, однако, выступает в различных значениях [Поэт издалека заводит речь. Поэта далеко заводит речь (Цв,); «Из зоны радиации в зону бюрократии» (заглавие)].

Словесная игра, основанная на столкновении в тексте различных значений многозначных слов, может придать речи форму Парадокс парадокса (от гр. paradoxos - странный, неожиданный), т.е. высказывания, смысл которого расходится с общепринятым, противоречит (иногда только внешне) здравому смыслу (Единица - вздор, единица - ноль. - Маяк.).

Наряду с многозначными словами в словесную игру часто вовлекаются Омонимы омонимы. При омонимии между словами устанавливается лишь звуковое тождество, а смысловые ассоциации отсутствуют, поэтому столкновение омонимов всегда неожиданно, что создает большие стилистические возможности для их обыгрывания. Кроме того, употребление омонимов в одной фразе, подчеркивая значения созвучных слов, придает речи экспрессию («Миру нужен мир!»; Каков ни есть, а хочет есть (погов.); «Фунт сахара и фунт стерлингов» (заголовок статьи)].

Как средство своеобразной звуковой игры используются омонимические рифмы. Их мастерски применял В.Я. Брюсов:

Ты белых лебедей кормила,

Откинув тяжесть черных кос...

Я рядом плыл; сошлись кормила;

Закатный луч был странно кос.

Вдруг лебедей метнулась пара...

Не знаю, чья была вина...

Закат замлел за дымкой пара,

Алея, как поток вина...

На многозначных словах и омонимах строятся шутки, каламбуры. Каламбур Каламбуром (франц. calembour) называется стилистическая фигура, основанная на юмористическом использовании многозначных слов или омонимов. Например: Дети - цветы жизни. Не давайте им, однако, распускаться; Женщины подобны диссертациям: они нуждаются в защите (Э. Кр.); Требуется человек, хорошо владеющий языком, для наклеивания профсоюзных марок («ЛГ»); Два одиноких фотографа срочно снимут ванную комнату («ЛГ»). В каламбурах совмещаются прямое и переносное значения слова, в результате чего происходит неожиданный смысловой сдвиг. Мысль, выраженная в каламбурной форме, выглядит ярче, острее; писатель обращает внимание на обыгрываемое слово.

Каламбуры нередко строятся на основе различных звуковых совпадений. Это могут быть собственно Омонимы омонимы (Трамвай представлял собой поле брани. - Э. Кр.), Омоформы омоформы (Может быть - старая - и не нуждалась в няньке, может быть, и мысль ей моя казалась пошла, только лошадь рванулась, встала на ноги, ржанула и пошла. - Маяк.), Омофоны омофоны [«„Искра“ играет с искрой» (заголовок спортивного обозрения)], наконец, совпадение в звучании слова и нескольких слов (Над ним одним все нимбы, нимбы. Побольше терниев над ним бы. - Сим.).

Каламбуры могут быть использованы писателями как средство осмеяния персонажей, которые не обращают внимания в речи на столкновение разных значений многозначных слов (На половине покойника сидеть не разрешается. - Булг.). На каламбуре построены иронические ответы на письма читателей в «Литературной газете» (- У вас такой странный юмор, что без подсказки я не пойму, в каких местах надо смеяться. - Только в специально отведенных), шутки, помещаемые на 16-й странице (Он совершал такое, что перед ним бледнели его коллеги; Нет такой избитой темы, которую нельзя было бы ударить еще раз; Как жаль, что способность делиться осталась лишь преимуществом простейших).

1.5.4.
Индивидуально-авторская омонимия

Писатели иногда по-новому толкуют известные слова, создавая Омонимия индивидуально-авторская индивидуально-авторские омонимы. Акад. В.В. Виноградов отмечал: «Каламбур может состоять… в новой этимологизации слова по созвучию или в образовании нового индивидуально-речевого омонима от созвучного корня» [image] . Характеризуя это явление, он привел в качестве примера слова П.А. Вяземского: ...Я всю зиму провел в здешнем краю. Я говорю, что я остепенился, потому что зарылся в степь. Слово остепенился, шутливо переосмысленное Вяземским, омонимично известному в языке глаголу, обозначающему «стать степенным, сдержанным, рассудительным в поведении». При подобном переосмыслении «родственными» представляются слова, вовсе не связанные общностью происхождения. Индивидуально-авторские омонимы часто очень забавны, они лежат в основе многих шуток: гусар - птичник, работник гусиной фермы; дерюга - зубной врач; доходяга - победитель в спортивной ходьбе; весельчак - гребец; пригубить - поцеловать.

1.5.5.
Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы

Автор и редактор не должны забывать о возможности двупланового осмысления многозначных слов и слов, имеющих Омонимы омонимы, хотя контекст обычно уточняет их значение. Нельзя допускать близкого соседства полисемичных слов, так как их столкновение порождает неуместный комизм (Водопроводная система часто выходит из строя, а у ремонтников нет никакой системы; Повышенный расход электроэнергии связан со значительными расходами). Еще хуже, если при употреблении многозначного слова возникает двусмысленность высказывания. Например: Люди увидели в нем доброго руководителя - слово добрый может иметь и значение «хороший», и значение «делающий добро другим, отзывчивый». Двусмысленно и такое предложение: В кустах Можайского района прошли профсоюзные собрания, - используя слово куст, автор имел в виду, конечно, групповое объединение предприятий, однако получился каламбур.

М. Горький, редактируя рукописи начинающих авторов, обращал особое внимание на неудачное использование многозначных слов. Так, о предложении «Дробью рассыпался пулемет» писатель иронически заметил: «Простодушный читатель может задуматься как же это - стреляет пулями, а рассыпается дробью?» Русские писатели о языке. Л., 1954. С. 704. .

Каламбур Каламбур в таких случаях возникает оттого, что многозначное слова, употребленное в переносном значении, воспринимается читателем в основном, прямом значении, которое «проявляется» под действием контекста. От подобных промахов не застрахованы и современные авторы.

Рассмотрим примеры стилистической правки предложений, в которых из-за неудачного употребления многозначного слова или слова, имеющего омоним, возникли каламбуры:

1. Наше предприятие представляло научно-техническую выставку за рубежом. | 1. Недавно наше предприятие организовало научно-техническую выставку за рубежом.
2. У нас в питомнике много собак, мы в основном питаемся за счет клубного собаководства. | 2. У нас в питомнике много собак, а пополнение мы получаем в основном из Клуба собаководства.
3. Археологи заметили, что покойники из северного захоронения перекликаются с покойниками из южного захоронения. | 3. Археологи заметили много общего в северном и южном захоронениях.

В первом примере редактор устранил неясность высказывания путем лексической замены многозначного слова; во втором и третьем - понадобилось переделать предложения, чтобы избежать нежелательного каламбура.

При употреблении многозначных слов и слов, имеющих Омонимы омонимы, Речевая недостаточность речевая недостаточность нередко вызывает неясность высказывания. Например: Наша шахматистка отстала от соперницы в развитии. Неуместный каламбур возник вследствие речевой недостаточности и употребления многозначного слова: следовало уточнить термин шахматной игры - развитие фигур. Еще примеры заглавий статей: «Освобожден за беспринципность» (надо: освобожден от занимаемой должности), «Работать без жалоб», «Виноват брак». Подобные ошибки встречаются и в рекламных материалах, например: Самый надежный способ размножения (о факсе системы Sharp).

Невнимательное отношение к слову нередко замечается в разговорной речи (так, у кассы магазина можно услышать: Выбейте мне мозги; в поликлинике: Снимите череп и запишитесь к хирургу). Случайные Каламбур каламбуры могут возникнуть в результате индивидуально-авторской омонимии: Летом количество пассажиров на электропоездах увеличится из-за огородников и садистов (последнее слово как окказионализм образовано от существительного «сад», но в языке известен его омоним с криминальным значением); Вниманию домовладельцев загаженных домов: проверка будет 16 мая. Подобные каламбуры, создающие Абсурдность высказывания абсурдность высказывания, обычно наблюдаются в очень коротких текстах, например в объявлениях, та как ограниченный объем информации в них не дает возможности правильно осмыслить многозначные слова [ср. объявления: С 1 июня самолет будет летать с остановками; Мастерская заказы на пояса не принимает: заболела поясница].

Неуместный комизм, возникающий при употреблении в речи слов, у которых есть Омонимы омонимы, вынуждает пересматривать терминологию. Так, при упорядочении отраслевой терминологии было предложено заменить термины кишка Дауценберга, грязный котел, баба копра, ледяной череп, паразитная шестерня и т.п., но до сих пор существуют такие, например, названия профессий, как трепач, щипальщик, загибальщик, которые у неспециалиста вызывают нежелательные ассоциации.

Комизм и двусмысленность высказыванию могут придать аббревиатуры, имеющие лексические омонимы [image] . Например: ВНОС (воздушное наблюдение, оповещение и связь), МНИ, МУХИН (названия институтов) и др. некоторые из них исчезли после реорганизации соответствующих учреждений. Так, не стало аббревиатур ОЛЯ (Отделение литературы и языка АН СССР), ИВАН (Институт востоковедения АН СССР).

Однако управлять процессом создания сложносокращенных слов не всегда удается. Об этом свидетельствует тот факт, что русский язык продолжает пополняться Аббревиатура аббревиатурами, которые омонимичны словам: АИСТ (автоматическая информационная станция), МАРС (машина автоматический регистрации и сигнализации), АМУР (автоматическая машина управления и регулирования).

Конечно, нельзя произвольно переделывать аббревиатуры, которые уже закрепились в языке, но при стилистической правке рукописи неудачные сокращения можно раскрыть, заменить синонимами или близкими по смыслу словами. Особенно это необходимо в том случае, когда возникает неясность, каламбур [В этом году наш коллектив наладил творческий контакт с НИМИ (надо: …с Научно-исследовательским институтом молочной торговли и промышленности); Об этом факте убедительно говорит ТИТ (надо: …телевизионная испытательная таблица); Решение этого вопроса невозможно без участия ФЕИ (надо: …Международной федерации конного спорта)].

Причиной неясности высказывания может стать внутрисловная антонимия (антонимия значений). Например, непонятны предложения: Врач решил это лекарство оставить («отменить» или «рекомендовать принимать»?); Я прослушал ваши замечания («слышал» или «слушая, не воспринял»?); Проверяя глубину посева, агроном обошел пятый участок («проверил» его или «пропустил»?). Двусмысленно и такое высказывание: Меня и моих товарищей крепко захватила идея, брошенная мастером. Автор употребил слово бросить в значении «высказать что-нибудь резко и неожиданно», однако в памяти всплывает значение «покинуть, оставить». Лучше было написать: Меня и моих товарищей захватила идея, которую нам подал мастер.

Антонимия значений присуща многим словам: просмотреть («бегло ознакомиться» или «не заметить, пропустить при чтении»?), оговориться («специально в предисловии» или «нечаянно»?), отказать (просьбе или отказать наследство?), задуть (свечку, домну) и др. употребление их в речи требует особого внимания.

Причиной двусмысленности в речи становятся и различные проявления омонимии и шире - совпадения в звучании речевых отрезков. Нежелательная игра слов возникает при омоформии. Например, двусмысленно заглавие «И снова простой»: слово простой может быть понято и как отглагольное существительное мужского рода в именительном падеже, и как полное прилагательное мужского рода единственного числа.

Часто причиной неясности высказывания оказываются Омографы омографы, так как в русской графике не принято обозначать ударение [По движению поэтического чувства мы безошибочно узнаем Пушкина, Лермонтова, Некрасова, Блока (узнаем или узнаем?); Мы можем спросить у поэта: «Откуда его модель антимира - из Хейнмана или из Пикассо?» и поэт признается: «Из Пикассо» (признается или признаётся?)]. Для письменной речи омография представляет серьезную трудность [Большая часть выпускников осталась в деревне (большая или большая?); Как же они туда попадали? (попадали или попадали?)]. В частности, омография обязывает быть внимательным к некоторым особенностям графического изображения слова. Так, иногда важно разграничение букв е и ё, которые могут изменить смысл слова [Все это знали (все или всё?)].

Омография нередко не только затемняет смысл фразы, но и придает ей комическое звучание. Например: Из-под ножа агрегата выходят еще теплые, парящие полосы фанеры - стоит прочитать причастие парящие (от глагола парить) и представится, что полосы фанеры парят где-то под потолком. Лучше было бы написать: Из-под ножа агрегата выходят еще теплые полосы фанеры, от которых поднимается пар.

Омофония, в отличие от других смежных с ней явлений, как правило, не порождает двусмысленности в письменной речи. Однако в отдельных случаях неясность все же возникает. В заголовках обычно не различаются прописные и строчные буквы (все слова печатаются одним шрифтом), поэтому, например, непонятно название статьи «ЭКСПОРТИРУЕТ ЛЬВОВ». Двусмысленность появилась из-за совпадения в написании написания города Львов и формы родительного падежа множественного числа существительного лев.

Омофония может создать игру слов и неясность в устной речи. Например, нельзя надеяться на правильное понимание смысла, если в радиопередаче произносится фраза: В схожести двух разных растений выражается равноценность их свойств (слышится всхожесть, и содержание текста провоцирует ошибку). В иных случаях омофония не затрагивает смысловой стороны речи, но столкновение созвучных слов придает высказыванию комический характер (После длительной и трудной работы удалось получить в наших прудах потомство от белого амура, завезенного с Амура). Омофония нередко возникает при использовании слов или сочетаний, представляющих собой условные названия [Недавно в театре поставили «Голубой ларец» (надо: пьесу «Голубой ларец»)].

В устной речи может быть искажен смысл высказывания из-за неверного деления текста на речевые единицы. Так, когда-то гимназисты, заучивая элегию К.Н. Батюшкова «Пленный», читали строку Шуми, шуми волнами, Рона, не вникая в смысл. Поэтому слышалось: «волна Мирона». М. Горький рекомендовал начинающим писателям: «Следите, чтоб конечный слог слова не сливался с начальным другого». Он напоминал, что в случайных созвучиях часто улавливается посторонний смысл, вызывающий неуместные ассоциации. В рукописи одного начинающего писателя он обратил внимание на фразу Сквозь чащу кустарника пробирался мокрый Василий и истошно кричал: «Братцы, щуку пымал, ей-богу!» Горький не без иронии заметил: «Первая щука - явно лишняя» Горький М. Собрание сочинений: В 30 т. Т. 24. С. 414. .

Случайная игра слов в результате омофонии встречается даже у поэтов-классиков: отмечено несколько случаев омофонии в произведениях А.С. Пушкина (Слыхали ль вы за рощей глас певца любви, певца своей печали?). Недоброжелательные критики сознательно вырывают из контекста отдельные словосочетания, чтобы подчеркнуть возможность их двоякого толкования. Например: Души прекрасные порывы… (душить порывы?); С огнём Прометея… (согнём Прометея?). Невольные Каламбур каламбуры найдены у М.Ю. Лермонтова (С свинцом в груди лежал недвижим я), В.Я. Брюсова (И шаг твой землю тяготил).

Омофония может возникнуть при переводе произведения на другой язык. Так, в переводе одного стихотворения оказалась строчка Можно ли быть равнодушным ко злу? Внимательное отношение к слову позволит избежать подобных ошибок.


Стилистика русского языка:

1.6.
Паронимия и парономазия

1.6.1.
Паронимы

Однокоренные слова, близкие по звучанию, но не совпадающие в значениях (узнать - признать, одеть - надеть, подпись - роспись), называются Паронимы паронимами (из гр. para - возле, onyma - имя). Паронимы, как правило, относятся к одной и той же части речи и выполняют в предложении аналогичные синтаксические функции.

Некоторые авторы понимают явление паронимии расширенно, относя к паронимам любые близкие по звучанию слова, независимо от того, однокоренные они или нет См.: Колесников Н.П. Словарь паронимов русского языка. Тбилиси, 1971. С. 19; Ахманова О.С. Словарь лингвистических терминов. М., 1966. С. 313. , т.е. паронимами признают и такие слова, как дрель - трель, ланцет - пинцет, фарш - фарс. Большинство лингвистов считает, что паронимия охватывает лишь родственные слова, имеющие звуковое подобие См.: Вишнякова О.В. Паронимия в современном русском языке. М., 1984. С. 64. . Звуковая близость их и сходство в значениях объясняются тем, что у них один и тот же морфологический корень.

Не следует относить к паронимам слова с общим историческим корнем, но в современном языке утратившие этимологические связи (клубень - клубника), а также заимствованные слова, восходящие к одному корню, но претерпевшие опрощение и деэтимологизацию (роман - романс, гимназия - гимнастика).

Можно выделить: 1) паронимы, имеющие разные приставки (опечатки - отпечатки); 2) паронимы, отличающиеся суффиксами (безответный - безответственный, существо - сущность); 3) паронимы, один из которых имеет непроизводную основу, а другой - производную с приставкой (рост - возраст), с суффиксом (тормоз - торможение), с приставкой и суффиксом (груз - нагрузка). Большинство паронимов близки по значению, но различаются тонкими смысловыми оттенками (длинный - длительный, желанный - желательный, гривастый - гривистый, жизненный - житейский, дипломатичный - дипломатический). Значительно меньше паронимов, резко отличающихся по смыслу (гнездо - гнездовье, дефектный - дефективный). Особую группу образуют паронимы, которые при большом семантическом сходстве различаются лексической сочетаемостью (постройка - строение, наследие - наследство, выполнять - исполнять). Паронимы могут отличаться стилистической окраской, сферой употребления [ср.: пошив (спец.) - шитье (межст.); работать (общеупотр.) - сработать (простореч.) и (спец.)].

1.6.2.
Отношение паронимов к омонимам, синонимам, антонимам

Изучение паронимов ставит вопрос об их отношении к омонимам, синонимам и антонимам. Еще Ш. Балли указывал на близость паронимии и омонимии, определяя паронимы как псевдоомонимы Балли Ш. Общая лингвистика и вопросы французского языка. М., 1955. С. 193. . Однако Омонимы омонимы и Паронимы паронимы только похожи друг на друга, но при омонимии наблюдается полное совпадение разных по значению слов, а при паронимии - лишь их подобие, так как они обязательно чем-нибудь отличаются в словообразовании. К тому же в основе слов-паронимов лежит корневой, этимологический признак, а в основе слов-омонимов - только случайное совпадение в написании и произношении.

Паронимы отличаются и от синонимов. При паронимии расхождение в значениях созвучных слов обычна настолько значительно, что замена одного слова другими невозможна. Синонимы Синонимы же, хотя и могут отличаться оттенками в значениях, предоставляя автору право широкого выбора наиболее подходящего по смыслу слова, обычно допускают взаимозаменяемость. В то же время известны случаи перехода паронимов в синонимы. Так, сравнительно недавно слова смириться имело значение «стать смирным, покорным, смиренным» и употребление его в значении «примириться» считалось недопустимым. Однако в разговорной речи этот глагол все чаще обозначал «привыкнув, примириться с чем-либо» (смириться с бедностью, смириться с недостатками). Теперь в словарях русского языка это значение указывается как основное. Таким образом, бывшие паронимы, в результате их смешения в речи, могут со временем становиться синонимами. Однако взаимозаменяемость прежних паронимов допустима лишь тогда, когда развившееся у них новое значение закрепляется в словарях.

Смысловое различие паронимов обычно не простирается до антонимии, но некоторые Паронимы паронимы могут противопоставляться в контексте [«Служение, а не служба» (заголовок статьи)].

1.6.3.
Парономазия

Явление Парономазия парономазии (из гр. para - возле, onomazo - называю) заключается в звуковом подобии слов, имеющих разные морфологические корни (ср.: нары - нарты, лоцман - боцман, кларнет - корнет, инъекция - инфекция). Как и при паронимии, лексические пары при парономазии принадлежат к одной части речи, выполняют в предложении аналогичные синтаксические функции. У таких слов могут быть одинаковые приставки, суффиксы, окончания, но корни у них всегда разные. Кроме случайного фонетического сходства, слова в подобных лексических парах нечего общего не имеют, их предметно-смысловая отнесенность совершенно различна.

Парономазия в отличие от паронимии не носит характера закономерного и регулярного явления. И хотя в языке есть немало сходных в фонетическом отношении слов, сопоставление их как лексических пар является результатом индивидуального восприятия: один увидит парономазию в паре тираж - типаж, другой - в тираж - мираж, третий - в тираж - витраж. Однако паронимия и парономазия близки с точки зрения употребления в речи сходных по звучанию слов.

1.6.4.
Стилистические функции паронимов и сходных по звучанию разнокоренных слов

Паронимы Паронимы, а отчасти и не родственные, но сходные по звучанию слова выполняют в речи стилистические функции.

Перед каждым автором может возникнуть проблема выбора одного из паронимов. Если синонимический отбор лексических средств неизменно сопутствует словесному творчеству, то проблема выбора одного из паронимов возникает лишь в тех случаях, когда в речь включаются паронимические слова.

Умелое употребление паронимов помогает писателю правильно и точно выразить мысль, именно паронимы раскрывают большие возможности русского языка в передаче тонких смысловых оттенков. Вот, например, как А.С. Пушкин вводил паронимы в речь царя в драме «Борис Годунов»: - Я думал свой народ в довольствии, во славе успокоить, щедротами любовь его снискать; - Я злато рассыпал им, я им сыскал работы, - они ж меня, беснуясь, проклинали (снискать - заслужить, приобрести что-либо, сыскать - найти). В подобных случаях следует говорить о скрытом использовании паронимов, так как читатель видит в тексте лишь одно из подобных слов, выбору которого могла предшествовать работа автора с паронимами, сопоставление их, анализ их смысловых оттенков. Читая окончательный, отредактированный текст, мы можем только догадываться о большом труде писателя, у которого паронимические слова могли вызвать сомнения, колебания.

В художественной речи обычно наблюдается правильное, весьма искусное использование паронимов. Например, у Пушкина можно найти много примеров, иллюстрирующих нормативное употребление «больных» слов, которые до сих пор смешиваются в просторечии: Надев широкий боливар, Онегин едет на бульвар; Лазурный, пышный сарафан одел Людмилы стройный стан. Однако возможно и сознательное отклонение писателя от нормы, если он хочет показать речевые ошибки своих героев. Так, Г. Николаева отразила характерное для просторечия Смешение паронимов смешение паронимов в реплике одного их персонажей: В доме колхозника быстрый, по-городскому одетый человек посмотрел на ее удостоверение и сказал миловидной девушке: «Надя, проводите командировочную». В авторской же речи на следующей странице мы находим правильное словоупотребление: командированные курсанты обеспечиваются общежитием («Жатва»). Таким образом, в основе скрытого использования паронимов в художественной речи могут лежать различные эстетические принципы их отбора, продиктованные стилистической установкой автора.

Иной характер носит открытое использование паронимов, когда писатель ставит их рядом, показывая их смысловые отличия при кажущемся подобии. В этом случае паронимы выполняют различные стилистические функции, выступая как средство усиления действенности речи.

Столкновение паронимов используется для выделения соответствующих понятий, например: Молодые Тургеневы олицетворяют собой честь и честность (М. Мар.).

Сочетание паронимов в таких случаях создает тавтологический и звуковой повтор, что способствует их усилению, например: Нет, умереть. Никогда не родиться бы лучше, Чем этот жалобный, жалостный, каторжный вой / О чернобровых красавцах. - Ох, и поют же Нынче солдатки! О господи боже ты мой! (Цв.) такой же стилистический эффект порождает сочетание неродственных сходнозвучных слов, близких в семантическом отношении: Очищали, причащали, покорив и покарав, Тех, что стены защищали, В те же стены вмуровав (Ф. Искандер. Завоеватель).

Употребление паронимов может быть средством уточнения мысли: Все те же ль вы, другие ль девы, Сменив, не заменили Вас? (П.) Иногда автору достаточно обратить внимание на различную лексическую сочетаемость паронимов, чтобы уточнить их значение: Знающий язык своего народа писатель не спутает пустошь и пустырь: пустошь распахивают, а пустыри застраивают (А. Югов. Думы о русском слове. М., 1975. С.27).

Возможно сопоставление паронимов, если автор хочет показать тонкие смысловые различия между ними: Я не люблю пластику кистей у танцовщиц. Она манерна… в ней больше красивости, чем красоты (Стан.). Сопоставляются не только паронимы, а и не родственные, но сходные в звучании слова: Запел и запил от любви к науке (Выс.); Перестройка грозит перерасти в перестрелку; одни воюют, другие - воруют (из газ). Она вся в белом, белом, белом, а я - в былом (из песни). Чем неожиданнее сопоставление, тем ярче звуковая окраска слова, придающая высказыванию особую экспрессию. Например: Не надо делить Европу на НАТО и НЕ-НАТО! (из газ.)

Поэты любят сближать самые «неподходящие» слова, удивляя нас своей фантазией: Бедный мастер! Закинь карандаш, отползи поскорее к затону, отрасти себе жабры и хвост, ибо путь от Платона к планктону и от Фидия к мидии - прост (Матв.).

Яркий стилистический эффект рождает противопоставление паронимов: Меня тревожит встреч напрасность, что и ни сердцу, ни уму, и та не праздничность, а праздность, в моем гостящая дому (Евт.). Обычно в этом случае паронимы соединены противительным союзом союзам и одно из созвучных слов дается с отрицанием: Я жить хотел быстрее всех. Я жаждал дел, а не деяний. Но где он, подлинный успех, а не преуспеянье?! (Евт.)

Противопоставляются и неродственные созвучные слова: Не фирма, а форма; Теперь он увлекся не спортом, а спиртом («ЛГ»). Кажущаяся нелогичность сближения похожих слов придает особую действенность высказыванию.

Паронимы Паронимы и еще чаще созвучные неродственные слова используются в Каламбур каламбурах: Памятник первоопечатнику (И. и П.); Розыск сбежавшего жениха не обвенчался успехом («ЛГ»); К столу скликает «Вдова Клико» (Ок.). При этом одному из созвучных слов часто присваивается необычное значение на основе ложной этимологизации. Одно из обыгрываемых слов может в тексте отсутствовать, но мы его обязательно вспоминаем под влиянием звуковых ассоциаций: содрание сочинений, притворные актеры, червь самомнения, освежеватель старинных романсов, тела давно минувших дней (Св.), идиозная фигура, деревенская поза, известный дублицист, кропал без вести, в перекосном смысле, талантовы муки, пленэное заседание, водная лекция.

В поэтической речи Парономазия парономазия питает Звукопись звукопись. Употребление созвучных слов создает яркую перекличку звуков, делая слова более «выпуклыми», значительными: Пощадят ли площади меня? (Паст.); Белою магией магния (Шефн.) Мастерство поэтов сказывается не в игре созвучия, а в смысловом сближении разнокоренных слов на основе их образного переосмысления [image] . Ср., у В. Хлебникова: Темной славы головня, не пустой и не постылый, но усталый и остылый, я сижу. Согрей меня; у А. Вознесенского: Ахматова была моделью Модильяни.

В прозе также парономазия иногда выступает ярким стилистическим средством выделения важных в контексте слов: Нарастающее настоящее (Лим.); Вещие вещи (Крив.); Гармония гормонов (В. Леви); Потоки патоки (М. Борисова). К парономазии обращаются публицисты, используя созвучные слова для заголовков газетных статей: «Грани гранита», «Нелады с наладкой». Паронимия и парономазия выполняют роль звукового курсива, выделяя созвучные слова, которые автор придает особое значение: Служить бы рад, - Прислуживаться тошно (Гр.); «Дуэль и дуэт», «И быт и бытие», «Долг и должность» и т.д.

1.6.5.
Лексические ошибки, вызванные смешением паронимов

Очень часто в речи наблюдается Смешение паронимов смешение паронимов, что приводит к грубым лексическим ошибкам (Вы уже ходили вешаться?; Я проблудил два часа). Иногда не различают паронимы главный - заглавный, искажая обычно смысл второго из них - «относящийся к заглавию, содержащий заглавие, являющийся заглавием, названием чего-либо». Использование прилагательного заглавный возможно, например, в таком предложении: Заглавную роль в кинофильме «Анна Каренина» сыграла Татьяна Самойлова; но нет заглавной роли в фильмах «Воскресение», «Война и мир», в них могут быть лишь главные роли, поэтому неверно такое словоупотребление: Девочка будет играть заглавную роль в фильме «Голубой портрет» (Это значит, что девочка сыграет роль… портрета, так как в заглавии указано это слово).

Стилистическая правка текстов, в которых замечено смешение паронимов, требует замены слова, ставшего причиной лексической ошибки. Пусть не блещет картина какими-либо особыми художественными достоинствами, но это добротный фильм, осуждающий зло, несправедливость, насилие… (Надо: добрый); Книга - источник познания (надо: знания).

Смещение паронимов может вызвать Нарушение лексической сочетаемости нарушение лексической сочетаемости [красивая и практическая обувь (надо: практичная); напрягая последние усилия (надо: силы); преклонить голову (надо: склонить)]. Особенности лексической сочетаемости паронимов проясняются в контексте [ср.: самоотверженные поступки - мелкие проступки, существо дело (вопроса) - сущность произведения, стилистическая помета (в словаре) - заметка в тетради, типичные особенности - типические обстоятельства, засеять участок - посеять пшеницу, провести репетицию - произвести ремонт].

Следует упомянуть о неправильном употреблении в речи однокоренных слов, которые нельзя назвать паронимами в строгом значении термина. Например, иногда не различают слова улыбающийся - улыбчивый, рекомендованный - рекомендательный (первые слова в подобных парах - причастия, вторые - прилагательные) и т.п. [Арфа употреблялась для сопровождения голоса или для аккомпанемента различным сольным инструментам (надо: солирующим); Близорукость может продолжать увеличиваться в течение всей жизни - это прогрессивная близорукость (надо: прогрессирующая)].

К смещению паронимов близка лексическая ошибка, состоящая в замене нужного слова его искаженным словообразовательным вариантом. В разговорной речи вместо прилагательного внеочередной, употребляется неочередной, вместо выдающийся - выдающий, вместо заимообразно - взаимообразно. Такие слова образованы вопреки литературно-языковой норме, употребление их свидетельствует о крайне низкой речевой культуре.

Грубые лексические ошибки в речи могут быть вызваны ложными ассоциациями, которые часто возникают под влиянием парономазии. Так, иногда путают слова статут и статус, апробировать (лат. approbare), что означает «дать официальное одобрение на основании испытания, проверки», и опробовать (родственное слово проба) - «подвергнуть испытанию до применения».

Ассоциативные ошибки нередко делают высказывание абсурдным (…Обязались изготовить дополнительно 50 настилов для экскаваторов столичного метро) или комичным (- Где здесь натуральная контора - мне с ребенка копию снять. - «Кр.»; - Прошу меня поставить на котловое удовольствие. - «Кр.»). А.П. Чехов обыграл ассоциативные ошибки, вызванные парономазией: в шутке: Кавказский князь в белом щербете ехал в открытом фельетоне (из записных книжек).

Современные авторы не застрахованы от подобной путаницы; журналист не видит различия между стезей и стерней и пишет: Если уж фермер избрал эту стерню… надо идти по ней до конца. А в разговоре можно услышать: В ресторане нам подали эскулап свиной…

Паронимия и Парономазия парономазия могут стать причиной комических ситуаций. Приведем некоторые примеры их жизни: Когда я зашел к начальнику в кабинет, он повернулся ко мне пафосом (ускользнуло слова анфас); объявления: Врач-некролог вылечит вас от алкоголизма (следовало: нарколог); Мужчинам с голым торцом пиво не отпускается (на пляже все загорают с голым торсом); Освежевание головы не роскошь, а гигиена (реклама в парикмахерской).

На юбилейном вечере известного хирурга, читая поздравительный адрес, кто-то обмолвился: В вашем лице мы чествуем славного ве… ветеринара… А в недавние времена кадровик сказал инспектору ЦК КПСС, проверявшему работу закрытого учреждения:

- Мы учтем все ваши указания, ведь вы макулатура такой высокой организации! (вместо номенклатура).

По вине переводчика и редактора в сочинении Фридриха Энгельса «Шеллинг и откровение» оказалась такая фраза: «Будем бороться и сражаться до последнего издыхания» (вместо дыхания).


Стилистика русского языка:

1.7.
Стилистическая окраска слов

Слова стилистически неравноценны. Одни воспринимаются как книжные (интеллект, ратификация, чрезмерный, инвестиции, конверсия, превалировать), другие - как разговорные (заправский, сболтнуть, малость); одни придают речи торжественность (предначертать, волеизъявление), другие звучат непринужденно (работа, говорить, старый, холодно). «Все многообразие значений, функций и смысловых нюансов слова сосредоточивается и объединяется в его стилистической характеристике», - писал акад. В.В. Виноградов Виноградов В.В. Русский язык (Грамматическое учение о слове). С. 22. . При Стилистическая окраска слов стилистической характеристике слова учитывается, во-первых, его принадлежность к одному из функциональных стилей или отсутствие функционально-стилевой закрепленности, во-вторых, эмоциональная окраска слова, его экспрессивные возможности.

Стиль функциональный Функциональным стилем называется исторически сложившаяся и социально осознанная система речевых средств, используемых в той или иной сфере человеческого общения. «Функциональный стиль, - подчеркивает М.Н. Кожина, - это своеобразный характер речи тай или иной социальной ее разновидности, соответствующей определенной сфере общественной деятельности и соотносительной и ней форме сознания, создаваемый особенностями функционирования в этой сфере языковых средств и специфической речевой организацией, создающей определенную общую ее стилистическую окраску» Кожина М.Н. Стилистика русского языка. М., 1983. С. 49. .

В современном русском языке выделяются книжные стили: Стиль научный научный, Стиль публицистический публицистический, Стиль официально-деловой официально-деловой. Им стилистически противопоставлена разговорная речь, выступающая обычно в характерной для нее устной форме.

Особое место, на наш взгляд, в системе стилей занимает язык художественной литературы, или художественный (художественно-беллетристический) стиль. Язык художественной литературы, точнее художественная речь, не представляет собой системы языковых явлений, напротив, он лишен какой бы то ни было стилистической замкнутости, его отличает разнообразие индивидуально-авторских средств.

1.7.1.
Функционально-стилевое расслоение лексики

Стилистическая характеристика слова определяется тем, как оно воспринимается говорящими: как закрепленное за определенным функциональным стилем или как уместное в любом стиле, общеупотребительное. Стилевой закрепленности слова способствует его тематическая отнесенность. Мы чувствуем связь слов-терминов с научным языком (квантовая теория, ассонанс, атрибутивный); относим к публицистическому стилю слова, связанные с политической тематикой (всемирный, конгресс, саммит, международный, правопорядок, кадровая политика); выделяем как официально-деловые слова, употребляемые в делопроизводстве (нижеследующий, надлежащий, потерпевший, проживание, оповестить, предписать, препровождается).

В самых общих чертах функционально-стилевое расслоение лексики можно изобразить так:

Наиболее четко противопоставлены книжные и разговорные слова (ср.: вторгаться - влезать, соваться; избавиться - отделаться, отвязаться; криминальный - бандитский).

В составе Лексика книжная книжной лексики можно выделить слова, свойственные книжной речи в целом (последующий, конфиденциально, эквивалентный, престиж, эрудиция, предпослать), и слова, закрепленные за конкретными функциональными стилями (например, синтаксис, фонема, литота, эмиссия, деноминация тяготят к научному стилю; предвыборная кампания, имидж, популизм, инвестиции - к публицистическому; акция, потребитель, работодатель, предписывается, вышеуказанный, клиент, воспрещается - к официально-деловому).

Функциональная закрепленность лексики наиболее определенно выявляется в речи. Книжные слова не подходят для непринужденной беседы (На зеленых насаждениях появились первые листочки), научные термины нельзя употребить в разговоре с ребенком (Весьма вероятно, что папа войдет в визуальный контакт с дядей Петей в течение предстоящего дня), разговорные и просторечные слова неуместны в официально-деловом стиле (В ночь на 30 сентября рэкетиры наехали на Петрова и взяли в заложники его сына, требуя выкуп в 10 тысяч баксов).

Возможность использовать слово в любом стиле речи свидетельствует о его общеупотребительности. Так, слово дом уместно в различных стилях: Дом № 7 по улице Ломоносова подлежит сносу; Дом построен по проекту талантливого русского архитектора и относится к числу ценнейших памятников национального зодчества; Дом Павлова в Волгограде стал символом мужества наших бойцов, самоотверженно сражавшихся с фашистами на шлицах города; Тили-бом, тили-бом, загорелся кошкин дом (Марш.). В функциональных стилях специальная лексика используется на фоне общеупотребительной.

1.7.2.
Эмоционально-экспрессивная окраска слов

Многие слова не только называют понятия, но и отражают отношение к ним говорящего. Например, восхищаясь красотой белого цветка, можно назвать его белоснежным, белехоньким, лилейным. Эти прилагательные эмоционально окрашены: заключенная в них положительная оценка отличает их от стилистически нейтрального слова белый. Эмоциональная окраска слова может выразить и отрицательную оценку называемого понятия (белобрысый). Поэтому эмоциональную лексику называют оценочной (эмоционально-оценочной). Однако следует заметить, что понятия эмоциональные слова (например, междометия) не содержат оценки; в то же время слова, в которых оценка составляет само их лексическое значение (причем оценка не эмоциональная, а интеллектуальная), не относятся к эмоциональной лексике (плохой, хороший, гнев, радость, любить, одобрять).

Особенностью эмоционально-оценочной лексики является то, что эмоциональная окраска «накладывается» на лексическое значение слова, но не сводится к нему, функция чисто номинативная осложняется здесь оценочностью, отношением говорящего к называемому явлению.

В составе эмоциональной лексики можно выделить следующие три разновидности. 1. Слова с ярким оценочным значением, как правило, однозначные; «заключенная в их значении оценка настолько ярко и определенно выражена, что не позволяет употребить слово в других значениях» Кожина М.Н. Стилистика русского языка. С. 121. . К ним принадлежат слова-«характеристики» (предтеча, провозвестник, брюзга, пустомеля, подхалим, разгильдяй и др.), а также слова, содержащие оценку факта, явления, признака, действия (предназначение, предначертание, делячество, очковтирательство, дивный, нерукотворный, безответственный, допотопный, дерзать, вдохновить, опорочить, напакостить). 2. Многозначные слова, обычно нейтральные в основном значении, но получающие яркую эмоциональную окраску при метафорическом употреблении. Так, о человеке говорят: шляпа, тряпка, тюфяк, дуб, слон, медведь, змея, орел, ворона; в переносном значении используют глаголы: петь, шипеть, пилить, грызть, копать, зевать, моргать и под. 3. Слова с суффиксами субъективной оценки, передающие различные оттенки чувства: заключающие положительные эмоции - сыночек, солнышко, бабуля, аккуратненько, близехонько, и отрицательные - бородища, детина, казенщина и т.п. Поскольку эмоциональную окрашенность этих слов создают аффиксы, оценочные значения в таких случаях обусловлены не номинативными свойствами слова, а словообразованием.

Изображение чувства в речи требует особых экспрессивных красок. Экспрессивность (от лат. еxpressio - выражение) - значит выразительность, экспрессивный - содержащий особую экспрессию. На лексическом уровне эта лингвистическая категория получает свое воплощение в «приращении» к номинативному значению слова особых стилистических оттенков, особой экспрессии. Например, вместо слова хороший мы говорим прекрасный, замечательный, восхитительный, чудесный; можно сказать не люблю, но можно найти и более сильные слова: ненавижу, презираю, питаю отвращение. Во всех этих случаях лексическое значение слова осложняется экспрессией. Часто одно нейтральное слово имеет несколько экспрессивных синонимов, различающихся по степени эмоционального напряжения (ср.: несчастье - горе - бедствие - катастрофа, буйный - безудержный - неукротимый - неистовый - яростный). Яркая экспрессия выделяет слова торжественные (незабвенный, глашатай, свершения), риторические (священный, чаяния, возвестить), поэтические (лазурный, незримый, воспевать, неумолчный).Особая экспрессия отличает слова шутливые (благоверный, новоиспеченный), иронические (соблаговолить, донжуан, хваленый), фамильярные (недурственный, смазливый, мыкаться, шушукаться). Экспрессивные оттенки разграничивают слова неодобрительные (претенциозный, манерный, честолюбивый, педант), пренебрежительные (малевать, крохоборство), презрительные (наушничать, холуйство, подхалим), уничижительные (юбчонка, хлюпик), вульгарные (хапуга, фартовый), бранные (хам, дурак).

Экспрессивная окраска в слове наслаивается на его эмоционально-оценочное значение, причем у одних слов преобладает экспрессия, у других - эмоциональная окраска. Поэтому разграничить эмоциональную и экспрессивную лексику не представляется возможным. Положение осложняется тем, что «типология выразительности пока, к сожалению, отсутствует» Головин Б.Н. Основы культуры речи. М., 1980. С. 188. . С этим связаны затруднения в выработке единой терминологии В стилистике параллельно используются термины: эмоциональная, оценочная, экспрессивная, эмоционально-экспрессивная лексика; экспрессивно-эмоциональные, экспрессивно-оценочные, экспрессивно-стилистические значения слов и т.д. .

Объединяя близкие по экспрессии слова в лексические группы, можно выделить: 1) слова, выражающие положительную оценку называемых понятий, 2) слова, выражающие их отрицательную оценку. В первую группу войдут слова высокие, ласкательные, отчасти шутливые; во вторую - иронические, неодобрительные, бранные и др. Эмоционально-экспрессивная окраска слов ярко проявляется при сопоставлении синонимов:

стилистически-нейтральные: | сниженные: | высокие:
лицо | морда | лик
препятствие | помеха | преграда
плакать | реветь | рыдать
бояться | трусить | опасаться
прогнать | выставить | изгнать

На эмоционально-экспрессивную окраску слова влияет его значение. Резко отрицательную оценку получили у нас такие слова, как фашизм, сепаратизм, коррупция, наемный убийца, мафиозный. За словами прогрессивный, правопорядок, державность, гласность и т.п. закрепляется положительная окраска. Даже различные значения одного и того же слова могут заметно расходиться в стилистической окраске: в одном случае употребление слова может быть торжественным (Постой, царевич. Наконец, я слышу речь не мальчика, но мужа. - П.), в другом - это же слово получает ироническую окраску (Г. Полевой доказал, что почтенный редактор пользуется славою ученого мужа, так сказать, на честное слово. - П.).

Развитию эмоционально-экспрессивных оттенков в слове способствует его метафоризация. Так, стилистически нейтральные слова, употребленные как Тропы тропы, получают яркую экспрессия: гореть (на работе), падать (от усталости), задыхаться (в неблагоприятных условиях), пылающий (взор), голубая (мечта), летящая (походка) и т.д. Окончательно определяет экспрессивную окраску контекст: нейтральные слова могут восприниматься как высокие и торжественные; высокая лексика в иных условиях приобретает насмешливо-ироническую окраску; порой даже бранное слово может прозвучать ласково, а ласковое - презрительно. Появление у слова в зависимости от контекста дополнительных экспрессивных оттенков значительно расширяет изобразительные возможности лексики

Стиль экспрессивный Экспрессивная окраска слов в художественных произведениях отличается от экспрессии тех же слов в необразной речи. В условиях художественного контекста лексика получает дополнительные, побочные смысловые оттенки, которые обогащают ее экспрессивную окраску [image] . Современная наука придает большое значение расширению семантического объема слов в художественной речи, связывая с этим появление у слов новой экспрессивной окраски См.: Васильева А.Н. Художественная речь. Курс лекций по стилистике для филологов. М., 1983; Одинцов В.В. Стилистика текста. М., 1980. .

Изучение эмоционально-оценочной и экспрессивной лексики обращает нас к выделению различных типов речи в зависимости от характера воздействия говорящего на слушателей, ситуации их общения, отношения друг к другу и ряда других факторов.»Достаточно представить, - писал А.Н. Гвоздев, - что говорящий хочет рассмешить или растрогать, вызвать расположение слушателей или их отрицательное отношение к предмету речи, чтобы слало ясным, как будут отбираться разные языковые средства, главным образом создающие различную экспрессивную окраску» Гвоздев А.Н. Очерки по стилистике русского языка. М., 1955. С. 34. . При таком подходе к отбору языковых средств можно наметить несколько типов речи: торжественная (риторическая), официальная (холодная), интимно-ласковая, шутливая. Им противопоставлена речь нейтральная, использующая языковые средства, лишенные какой бы то ни было стилистической окраски. Эта классификация типов речи, восходящая еще к «поэтикам» античной древности, не отвергается и современными стилистами.

Учение о функциональных стилях не исключает возможности использования в них разнообразных эмоционально-экспрессивных средств по усмотрению автора произведения. В таких случаях «способы отбора речевых средств… не являются универсальными, они носят частный характер» Кожин А.Н., Крылова О.А., Одинцов В.В. Функциональные типы русской речи. - М., 1982. С. 49. . Торжественную окраску, например, может получать публицистическая речь; «риторичным, экспрессивно насыщенным и внушительным может быть то или иное выступление в сфере обиходно-бытового общения (юбилейные речи, речи церемониальные, связанные с актом того или иного ритуала и т.п.)» Там же. .

В то же время следует отметить недостаточную изученность экспрессивных типов речи, отсутствие четкости в их классификации. В связи с этим известные трудности вызывает и определение соотношения функционально-стилевой эмоционально-экспрессивной окраски лексики. Остановимся на этом вопросе.

Эмоционально-экспрессивная окраска слова, наслаиваясь на функциональную, дополняет его стилистическую характеристику. Нейтральные в эмоционально-экспрессивном отношении слова обычно относятся к общеупотребительной лексике (хотя это и не обязательно: термины. например, в эмоционально-экспрессивном отношении, как правило, нейтральны, но имеют четкую функциональную закрепленность). Эмоционально-экспрессивные слова распределяются между книжной, разговорной и просторечной лексикой.

К Лексика книжная книжной лексике принадлежат высокие слова, которые придают речи торжественность, а также эмоционально-экспрессивные слова, выражающие как положительную, так и отрицательную оценку называемых понятий. В книжных стилях используется лексика ироническая (прекраснодушие, словеса, донкихотство), неодобрительная (педантичный, манерность), презрительная (личина, продажный).

К Лексика разговорная разговорной лексике относятся слова ласкательные (дочурка, голубушка), шутливые (бутуз, смешинка), а также слова, выражающие отрицательную оценку называемых понятий (мелюзга, ретивый, хихикать, бахвалиться).

В просторечии употребляются слова, которые находятся за пределами литературной лексики. Среди них могут быть слова, содержащие положительную оценку называемого понятия (работяга, башковитый, обалденный), и слова, выражающие отрицательное отношение говорящего к обозначаемым ими понятиям (рехнуться, хлипкий, дошлый).

В слове могут перекрещиваться функциональные, эмоционально-экспрессивные и иные стилистические оттенки. Например, слова сателлит, эпигонский, апофеоз воспринимаются прежде всего как книжные. Но в то же время слова сателлит, употребленное в переносном значении, мы связываем с публицистическим стилем, в слове эпигонский отмечаем отрицательную оценку, а в слове апофеоз - положительную. К тому же на употребление этих слов в речи оказывает влияние их иноязычное происхождение. Такие ласково-иронические слова, как зазноба, мотаня, залетка, дроля, совмещают в себе разговорную и диалектную окраску, народно-поэтическое звучание. Богатство стилистических оттенков русской лексики требует особенно внимательного отношения к слову.

1.7.3.
Использование в речи стилистически окрашенной лексики

В задачи практической стилистики входит изучение использования в речи лексики различных функциональных стилей - и как одного из стилеобразующих элементов, и как иностилевого средства, выделяющегося своей экспрессией на фоне других языковых средств.

Особого внимания заслуживает применение терминологической лексики, имеющей наиболее определенную функционально-стилевую значимость. Термины Термины - слова или словосочетания, называющие специальные понятия какой-либо сферы производства, науки, искусства. В основе каждого термина обязательно лежит определение (дефиниция) обозначаемой им реалии, благодаря чему термины представляют собой емкую и в то же время сжатую характеристику предмета или явления. Каждая отрасль науки оперирует определенными терминами, которые составляют терминологическую систему данной отрасли знания Сенкевич М.П. Стилистика научной речи и литературное редактирование научных произведений М., 1984. С. 105 и след. .

В составе терминологической лексики можно выделить несколько «слоев», различающихся сферой употребления, содержанием понятия, особенностями обозначаемого объекта. В наиболее общих чертах это деление отражается в разграничении общенаучных терминов (они составляют общий понятийный фонд науки в целом, не случайно обозначающие их слова оказываются наиболее частотными в научной речи) и специальных, которые закрепляются за определенными областями знания. Использование этой лексики - важнейшее преимущество научного стиля; термины, по словам Ш. Балли, «являются теми идеальными типами языкового выражения, к которым неизбежно стремится научный язык» Балли Ш. Французская стилистика. С. 44. .

Терминологическая лексика заключает в себе больше информации, чем всякая другая, поэтому употребление терминов в научном стиле - необходимое условие краткости, лаконичности, точности изложения.

Использование терминов в произведениях научного стиля серьезно исследуется современной лингвистической наукой См., например: Даниленко В.П. Русская терминология. Опыт лингвистического описания. М., 1977; Терминология и культура речи. М., 1981; Язык и стиль научного изложения. М., 1983. . Установлено, что степень терминологизации научных текстов далеко не одинакова. Жанры научных произведений характеризуются различным соотношением терминологической и межстилевой лексики. Частотность употребления терминов зависит от характера изложения.

Современное общество требует от науки такой формы описания получаемых данных, которая позволила бы сделать величайшие достижения человеческого ума достоянием каждого. Однако нередко говорят, что наука отгородилась от мира языковым барьером, что ее язык «элитарный», «сектантский». Чтобы лексика научной работы была доступна читателю, используемые в ней Термины термины должны быть прежде всего достаточно освоены в данной области знания, понятны и известны специалистам; новые термины необходимо разъяснять.

Научно-технический прогресс обусловил интенсивное развитие научного стиля и его активное влияние на другие функциональные стили современного русского литературного языка. Использование терминов за пределами научного стиля стало своеобразной приметой времени.

Изучая процесс терминологизации речи, не связанной нормами научного стиля, исследователи указывают на отличительные особенности употребления терминов в этом случае. Немало слов, имеющих точное терминологическое значение, получили широкое распространение и употребляются без каких бы то ни было стилистических ограничений (радио, телевидение, кислород, инфаркт, экстрасенс, приватизация). В другую группу объединяются слова, которые имеют двойственную природу: могут быть использованы и в функции терминов, и как стилистически нейтральная лексика. В первом случае они отличаются специальными оттенками значений, придающими им особую точность и однозначность. Так, слово гора, означающее в его широком, межстилевом употреблении «значительная возвышенность, поднимающаяся над окружающей местностью» Ожегов С.И. Словарь русского языка. С. 127. , и имеющее ряд переносных значений, не предполагает точного количественного измерения высоты. В географической же терминологии, где существенно разграничение понятий гора - холм, дается уточнение: возвышенность более 200 м в высоту. Таким образом, использование подобных слов за пределами научного стиля связано с частичной их детерминологизацией.

Особые черты выделяют терминологическую лексику, употребляемую в переносном значении (вирус равнодушия, коэффициент искренности, очередной раунд переговоров). Такое переосмысление терминов распространено в публицистике, художественной литературе, разговорной речи. Подобное явление лежит в русле развития языка современной публицистики, для которой характерны разного рода стилевые смещения. Особенность такого словоупотребления состоит в том, что «происходит не только метафорический перенос значения термина, но и перенос стилистический» Вакуров В.Н., Кохтев Н.Н. Практическая стилистика русского языка. М., 1982. С. 34. .

Введение терминов в ненаучные тексты должно быть мотивировано, злоупотребление терминологической лексикой лишает речь необходимой простоты и доступности. Сравним две редакции предложений:

1. Встречаются певцы, которые исполняют исконно русские песни с элементами подражательства иностранной манере звукоизвлечения. | 1. Некоторые певцы исполняют русские песни, подражая зарубежным артистам.
2. У хозяек, которые нарушают правила доения, наблюдаются коровы, больные субклинической и клинической формой мастита. | 2. Коровы болеют маститом, если их неправильно доят. Или: Неправильное доение коров вызывает у них мастит.

Преимущество «нетерминологизированных», более ясных и лаконичных вариантов в газетных материалах очевидно.

Стилистическая окраска слов Стилистическая окраска слова указывает на возможность использования его в том или ином функциональном стиле (в сочетании с общеупотребительной нейтральной лексикой). Однако это не значит, что функциональная закрепленность слов за определенным стилем исключает употребление их в других стилях. Характерное для современного развития русского языка взаимовлияние и взаимопроникновение стилей способствует перемещению лексических средств (наряду с другими языковыми элементами) из одного из них в другой. Например, в научных произведениях можно встретить публицистическую лексику рядом с терминами. Как замечает М.Н. Кожина, «стилистике научной речи свойственна выразительность не только логического, но и эмоционального плана» [image] . На лексическом уровне это достигается привлечением иностилевой лексики, в том числе высокой и сниженной.

Еще более открыт для проникновения иностилевой лексики Стиль публицистический публицистический стиль. В нем нередко можно встретить термины. Например: «Canon 10 заменяет пять традиционных офисных машин: он работает как компьютерный факс, факсимильный аппарат, работающий на обычной бумаге, струйный принтер (360 точек на дюйм), сканер и фотокопир). Вы можете использовать программное обеспечение, прилагаемое к Canon 10 для того, чтобы отправлять и получать PC-факсимильные сообщения непосредственно с экрана Вашего компьютера» (из газ).

Лексика научная, терминологическая здесь может оказаться рядом с экспрессивно окрашенной разговорной, что, однако, не нарушает стилистических норм публицистической речи, а способствует усилению ее действенности. Вот, например, описание в газетной статье научного эксперимента: В институте эволюционной физиологии и биохимии тридцать две лаборатории. Одна из них изучает эволюцию сна. У входа в лабораторию табличка: «Не входить: опыт!» Но из-за двери доносится кудахтанье курицы. Она здесь не для того, чтобы нести яйца. Вот научный сотрудник берет в руки хохлатку. Переворачивает вверх лапками... Такое обращение к иностилевой лексике вполне оправдано, Лексика разговорная разговорная лексика оживляет газетную речь, делает ее более доступной для читателя.

Из книжных стилей лишь Стиль официально-деловой официально-деловой непроницаем для иностилевой лексики. В то же время нельзя не учитывать «несомненное существование смешанных речевых жанров, как и таких ситуаций, где смешение стилистически разнородных элементов почти неизбежно. Например, речь различных участников судебного разбирательства вряд ли способна представить какое-либо стилистическое единство, но также вряд ли было бы правомерно отнести соответствующие фразы целиком к разговорной или целиком к официально-деловой речи» Шмелев Д.Н. Русский язык в его функциональных разновидностях. С. 20. .

Обращение к эмоционально-оценочной лексике во всех случаях обусловлено особенностями индивидуально-авторской манеры изложения. В книжных стилях может быть использована сниженная оценочная лексика. В ней находят источник усиления действенности речи и публицисты, и ученые, и даже криминалисты, пишущие для газеты. Приведем пример смешения стилей в информационной заметке о дорожном происшествии:

Съехав в овраг, «Икарус» напоролся на старую мину

Автобус с днепропетровскими «челноками» возвращался из Польши. Измотанные долгой дорогой люди спали. На подъезде к Днепропетровской области задремал и водитель. Потерявший управление «Икарус» сошел с трассы и угодил в овраг Машина перевернулась через крышу и замерла. Удар был силен, но все остались живы. (…) Оказалось, что в овраге «Икарус» напоролся на тяжелую минометную мину... Вывороченная из земли «ржавая смерть» уперлась прямо в днище автобуса. Саперов ждали долго.

(Из газет)

Разговорные и даже просторечные слова, как видим, соседствуют с официально-деловой и профессиональной лексикой.

Автор научной работы вправе использовать эмоциональную лексику с яркой экспрессией, если он стремится воздействовать на чувства читателя (А воля, а простор, природа, прекрасные окрестности города, а эти душистые овраги и колыхающиеся поля, а розовая весна и золотистая осень разве не были нашими воспитателями? Зовите меня варваром в педагогике, но я вынес из впечатлений моей жизни глубокое убеждение, что прекрасный ландшафт имеет такое огромное воспитательное влияние на развитие молодой души, с которым трудно соперничать влиянию педагога. - К.Д. Ушинский). Даже в Стиль официально-деловой официально-деловой стиль могут проникать высокие и сниженные слова, если тема вызывает сильные эмоции.

Так, в Письме, направленном из административного аппарата Совета безопасности на имя президента России Б.Н. Ельцина, говорится:

По поступающим в аппарат Совета безопасности России сведениям, положение в золотодобывающей отрасли, которая формирует золотой запас страны, приближается к критическому […].

...Главная причина кризиса - неспособность государства расплатиться за уже полученное золото. […] Парадоксальность и нелепость ситуации в том, что деньги в бюджет на закупку драгметаллов и драгкамней заложены - 9,45 триллиона рублей на 1996 год. Однако эти средства регулярно уходят на штопанье дыр в бюджете. Золотодобытчикам не платили за металл уже с мая - с начала промывочного сезона.

…Объяснить эти фокусы может только Минфин, распоряжающийся бюджетными средствами. Задолженность за золото не позволяет добытчикам продолжать производство металла, так как они неспособны расплатиться за «горючку», материалы, энергию. […] Все это не только усугубляет кризис неплатежей и провоцирует забастовки, но и срывает поступление налогов в местный и федеральный бюджеты, разрушая финансовую ткань экономики и нормальную жизнь целых регионов. Бюджет и доходы жителей примерно четверти территории России - Магаданской области, Чукотки, Якутии - напрямую зависят от золотодобычи.

Во всех случаях, какие бы стилистически контрастные средства ни объединялись в контексте, обращение к ним должно быть осознанным, не случайным.

1.7.4.
Неоправданное употребление слов с различной стилистической окраской. Смешение стилей

Стилистическую оценку употреблению в речи слов с различной стилистической окраской можно дать лишь имея в виду конкретный текст, определенный Стиль функциональный функциональный стиль, так как слова, необходимые в одной речевой ситуации, бывают неуместны в другой.

Серьезным стилистическим недостатком речи может стать введение публицистической лексики в тексты непублицистического характера. Например: Совет жильцов дома № 35 постановил: возвести детскую площадку, имеющую огромное значение в деле воспитания подрастающего поколения. Использование публицистической лексики и фразеологии в подобных текстах может стать причиной комизма, нелогичности высказывания, так как слова высокого эмоционального звучания выступают здесь как чуждый стилевой элемент (можно было написать: Совет жильцов дома № 35 постановил построить площадку для детских игр и занятий спортом.).

В научном стиле ошибки возникают из-за неумения автора профессионально и грамотно использовать Термины термины. В научных произведениях нецелесообразна замена терминов словами близкого значения, описательными выражениями: Гидрантная муфта с управлением, приводимым в действие воздухом при помощи грузоупорной рукоятки оператора, была сконструирована... (надо: гидрантная муфта с пневматической системой управления...).

Недопустимо неточное воспроизведение терминов, например: Движения водителя должны быть ограничены привязным ремнем. Термин привязной ремень используется в авиации, в этом же случае следовало употребить термин ремень безопасности. Путаница в терминологии не только наносит ущерб стилю, но и уличает автора в плохом знании предмета. Например: Отмечается перистальтизм сердца с последующей остановкой в фазе систолы - термин перистальтизм может характеризовать только деятельность органов пищеварения (следовало написать: Отмечается фибрилляция сердца...).

Включение терминологической лексики в тексты, не относящиеся к научному стилю, требует от автора глубокого знания предмета. Недопустимо дилетантское отношение к специальной лексике, ведущее не только к стилистическим, но и к смысловым ошибкам. Например: У среднегерманского канала их обогнали бешено мчавшиеся машины с синеватого отлива бронебойными стеклами - могут быть бронебойные орудия, снаряды, а стекла следовало назвать непробиваемыми, пуленепробиваемыми. Строгость в выборе терминов и употребление их в точном соответствии со значением - обязательное требование к текстам любого функционального стиля.

Использование терминов становится стилистическим недочетом изложения, если они непонятны читателю, для которого предназначается текст. В этом случае терминологическая лексика не только не выполняет информативной функции, но и мешает восприятию текста. Например, в популярной статье не оправдано скопление специальной лексики: В 1763 г. русским теплотехником И.И. Ползуновым была сконструирована первая многосильная двухцилиндровая пароатмосферная машина. Только в 1784 г. была осуществлена паровая машина Д. Уатта. Автор хотел подчеркнуть приоритет русской науки в изобретении парового двигателя, а в таком случае описание машины Ползунова излишне. Возможен такой вариант стилистической правки: Первая паровая машина была создана русским теплотехником И.И. Ползуновым в 1763 г. Д. Уатт сконструировал свой паровой двигатель лишь в 1784 г.

Увлечение терминами и книжной лексикой в текстах, не относящихся к научному стилю, может стать причиной Псевдонаучность изложения псевдонаучности изложения. Например в педагогической статье читаем: Наши женщины, наряду с работой на производстве, выполняют и семейно-бытовую функцию, включающую в себя три составляющих: детородную, воспитательную и хозяйственную. А можно было написать проще: Наши женщины работают на производстве и много внимания уделяют семье, воспитанию детей, домашнему хозяйству.

Псевдонаучный стиль изложения часто становится причиной неуместного комизма речи, поэтому не следует осложнять текст там, где можно выразить мысль просто. Так, в журналах, предназначенных для массового читателя, нельзя приветствовать такой подбор лексики: Лестница - специфическое помещение межэтажных связей дошкольного учреждения - не имеет аналогов ни в одном из его интерьеров. Не лучше ли было отказаться от неоправданного употребления книжных слов, написав: Лестница в дошкольных учреждениях, соединяющая этажи, отличается особым интерьером.

Причиной стилистических ошибок в книжных стилях может стать неуместное употребление разговорных и просторечных слов. Их использование недопустимо в официально-деловом стиле, например в протоколах совещаний: Установлен действенный контроль за рачительным расходованием кормов на ферме; В райцентре и селах администрацией проделана определенная работа, и все же в области благоустройства работы непочатый край. Эти фразы можно выправить так: ...Строго контролировать расходование кормов на ферме; Администрация приступила к благоустройству райцентра и сел. Эту работу следует продолжить.

В научном стиле также не мотивировано употребление иностилевой лексики. При стилистической правке научных текстов разговорная и просторечная лексика последовательно заменяется межстилевой или книжной.

1. …Наиболее прочные водородные комплексы в смысле диссоциации образуются при добавке в водные растворы ванадия щавелевой кислоты. | 1. Наиболее прочные водородные комплексы образуются при добавлении в водные растворы ванадия щавелевой кислоты.
2. Случаи II и III не проходят... | 2. Случаи II и III должны быть отвергнуты...

Использование просторечной и разговорной лексики порой приводит к нарушению стилистических норм публицистической речи. Современный Стиль публицистический публицистический стиль испытывает сильную экспансию просторечия. Во многих журналах и газетах господствует сниженный стиль, насыщенный оценочной нелитературной лексикой. Приведем примеры из статей на различные темы.

Едва только дыхнул ветер перемен, эта хваления интеллигенция рассосалась по коммерциям, партиям и правительствам. Задрав штаны, побросала свое бескорыстие и своих лобастых Панургов.

...И вот 1992 год... Философы поперли из-под земли, как сыроежки. Квелые, чахлые, еще не привыкшие к дневному свету... Вроде бы неплохие ребята, но заражены извечным отечественным самоедством с мазохистским уклоном... (Игорь Мартынов // Собеседник. - 1992. - № 41. - С. 3).

На конкурс «Мисс Россия» семь лет назад в качестве претенденток привалили все, кто считался первой красавицей в классе или во дворе... Когда выяснилось, что жюри не остановило свой выбор на ее дочери, мамаша вывела несчастное свое дитя посредь зала и устроила разборку... Такова судьба многих девушек, вкалывающих ныне на подиумах в Парижах и Америках (Людмила Волкова // МК).

Придется московскому правительству раскошелиться. Одному из его последних приобретений-контрольный пакет акций АМО - ЗиЛ - в сентябре нужно отстегнуть 51 млрд. рублей для завершения программы поточного производства малотоннажного автомобиля «ЗиЛ-5301» (Прокатимся или докатимся // МК).

Увлечение журналистов Просторечие просторечием, экспрессивной сниженной лексикой в таких случаях чаще стилистически не оправдано. Вседозволенность в речи отражает низкую культуру авторов. Редактор не должен быть на поводу у репортеров, не признающих стилистических норм.

Стилистическая правка подобных текстов требует устранения сниженных слов, переработки предложений. Например:

1. Вне конкуренции на мировом рынке мощно выступают пока только два крутых российских товара - водка и автомат Калашников. | 1. На мировом рынке неизменно большим спросом пользуется только два российских товара - водка и автомат Калашников. Они вне конкуренции.
2. Начальник лаборатории согласился дать интервью, но за информацию запросил кругленькую сумму в долларах, что для корреспондента стало трагической неожиданностью. | 2. Начальник лаборатории согласился дать интервью, но за информацию потребовал фантастическую сумму в долларах, чего корреспондент никак не ожидал.
3. Координатор Городской думы по вопросам жилищной политики заверил, что приватизация комнат в коммуналках скорее всего будет разрешена в Москве. | 3. Координатор Городской думы по жилищной политике сообщил, что приватизация комнат в коммунальных квартирах, вероятно, будет разрешена в Москве.

Характерной особенностью современных публицистических текстов является стилистически не оправданное соединение книжной и разговорной лексики. Смешение стилей Смешение стилей нередко встречается даже в статьях серьезных авторов на политические, экономические темы. Например: Не секрет, что наше правительство по уши в долгах и, судя по всему, решится на отчаянный шаг, запустив печатный станок. Однако эксперты Центрального банка полагают, что обвала не предвидится. Необеспеченные деньги выпускаются и сейчас, поэтому, если купюры нарисуют, это вряд ли приведет в ближайшем будущем к обвалу финансового рынка («МК»).

Из уважения к автору, редактор не правит текст, стараясь донести до читателя своеобразие его индивидуального стиля. Однако смешение разностильной лексики может придать речи ироническую окраску, неоправданную в контексте, а порой и неуместный комизм. Например: 1. Руководство коммерческого предприятия сразу же уцепилось за ценное предложение и согласилось на эксперимент, погнавшись за барышами; 2. Представители следственных органов прихватили с собой фотокорреспондента, чтобы вооружиться неопровержимыми фактами. Редактор должен устранять подобные стилистические ошибки, прибегая к синонимическим заменам сниженных слов. В первом примере можно написать: Руководители коммерческого предприятия заинтересовались ценным предложением и согласились на эксперимент, надеясь на хорошую прибыль; во втором - достаточно заменить глагол: не прихватили, а взяли с собой.

Ошибки в употреблении стилистически окрашенной лексики не следует путать, однако, с сознательным смешением стилей, в котором писатели и публицисты находят животворный источник юмора, иронии. Пародийное столкновение разговорной и официально-деловой лексики - испытанный прием создания комического звучания речи в фельетонах. Например: «Дорогая Любаня! Вот уже и весна скоро, и в скверике, где мы с тобой познакомились, зазеленеют листочки. А я люблю тебя по-прежнему, даже больше. Когда же, наконец, наша свадьба, когда мы будем вместе? Напиши, жду с нетерпением. Твой Вася». «Уважаемый Василий! Действительно, территория сквера, где мы познакомились, в ближайшее время зазеленеет. После этого можно приступить к решению вопроса о бракосочетании, так как время года весна является порой любви. Л. Буравкина».

1.7.5.
Канцеляризмы и речевые штампы

При разборе ошибок, вызванных неоправданным употреблением стилистически окрашенной лексики, особое внимание следует уделить словам, связанным с официально-деловым стилем. Элементы официально-делового стиля, введенные в стилистически чуждый для них контекст, называются Канцеляризмы канцеляризмами. Следует помнить, что канцеляризмами эти речевые средства именуются лишь в том случае, когда они употреблены в речи, не связанной нормами официально-делового стиля.

К лексическим и фразеологическим канцеляризмам относятся слова и словосочетания, имеющие типичную для официально-делового стиля окраску (наличие, за неимением, во избежание, проживать, изымать, вышеперечисленный, имеет место и т.п.). Употребление их делает речь невыразительной (При наличии желания можно многое сделать по улучшению условий труда рабочих; В настоящее время ощущается недокомплект педагогических кадров).

Как правило, можно найти много вариантов для выражения мысли, избегая канцеляризмов. Например, зачем журналисту писать: В браке заключается отрицательная сторона в деятельности предприятия, если можно сказать: Плохо, когда предприятие выпускает брак; Брак недопустим в работе; Брак - это большое зло, с которым надо бороться; Надо не допускать брака в производстве; Надо, наконец, прекратить выпуск бракованных изделий!; Нельзя мириться с браком! Простая и конкретная формулировка сильнее воздействует на читателя.

Канцелярскую окраску речи часто придают отглагольные существительные, образованные с помощью суффиксов -ени-, -ани- и др. (выявление, нахождение, взятие, раздутие, сомкнутие) и бессуффиксальные (пошив, угон, отгул). Канцелярский оттенок их усугубляют приставки не-, недо- (необнаружение, недовыполнение). Русские писатели нередко пародировали слог, «украшенный» такими канцеляризмами [Дело об изгрызении плана оного мышами (Герц.); Дело о влетении и разбитии стекол вороною (Пис.); Объявив вдове Ваниной, что в неприлеплении ею шестидесятикопеечной марки... (Ч.)].

Отглагольные существительные не имеют категорий времени, вида, наклонения, залога, лица. Это сужает их выразительные возможности в сравнении с глаголами. Например, лишено точности такое предложение: Со стороны заведующего фермой В.И. Шлыка было проявлено халатное отношение к доению и кормлению коров. Можно подумать, что заведующий плохо доил и кормил коров, но автор хотел только сказать, что Заведующий фермой В.И. Шлык ничего не сделал, чтобы облегчить труд доярок, заготовить корма для скота. Невозможность выразить отглагольным существительным значение залога может привести к двусмысленности конструкции типа утверждение профессора (профессор утверждает или его утверждают?), люблю пение (люблю петь или слушать, когда поют?).

В предложениях с отглагольными существительными сказуемое часто выражается страдательной формой причастия или возвратным глаголом, это лишает действие активности и усиливает канцелярскую окраску речи [По окончании ознакомления с достопримечательностями туристам было разрешено их фотографирование (лучше: Туристам показали достопримечательности и разрешили их сфотографировать)].

Однако не все отглагольные существительные в русском языке принадлежат к официально-деловой лексике, они разнообразны по стилистической окраске, которая во многом зависит от особенностей их лексического значения и словообразования. Ничего общего с канцеляризмами не имеют отглагольные существительные со значением лица (учитель, самоучка, растеряха, задира), многие существительные со значением действия (бег, плач, игра, стирка, стрельба, бомбежка).

Отглагольные существительные с книжными суффиксами можно разделить на две группы. Одни стилистически нейтральны (значение, название, волнение), у многих из них -ние изменилось в -нье, и они стали обозначать не действие, а его результат (ср.: печение пирогов - сладкое печенье, варение вишен - вишневое варенье). Другие сохраняют тесную связь с глаголами, выступая как отвлеченные наименования действий, процессов (принятие, невыявление, недопущение). Именно таким существительным чаще всего и присуща канцелярская окраска, ее нет лишь у тех, которые получили в языке строгое терминологическое значение (бурение, правописание, примыкание).

Употребление канцеляризмов этого типа связано с так называемым «расщеплением сказуемого», т.е. заменой простого глагольного сказуемого сочетанием отглагольного существительного со вспомогательным глаголом, имеющим ослабленное лексическое значение (вместо усложняет-приводит к усложнению). Так, пишут: Это приводит к усложнению, запутыванию учета и увеличению издержек, а лучше написать: Это усложняет и запутывает учет, увеличивает издержки.

Однако при стилистической оценке этого явления нельзя впадать в крайность, отвергая любые случаи употребления глагольно-именных сочетаний вместо глаголов. В книжных стилях часто употребляются такие сочетания: приняли участие вместо участвовали, дал указание вместо указал и т.д. В официально-деловом стиле закрепились глагольно-именные сочетания объявить благодарность, принять к исполнению, наложить взыскание (в этих случаях глаголы поблагодарить, исполнить, взыскать неуместны) и т.п. В научном стиле используются такие терминологические сочетания, как наступает зрительное утомление, происходит саморегуляция, производится трансплантация и т.п. В публицистическом стиле функционируют выражения рабочие объявили забастовку, произошли стычки с полицией, на министра было совершено покушение и т.п. В таких случаях без отглагольных существительных не обойтись и нет оснований считать их канцеляризмами.

Употребление глагольно-именных сочетаний иногда даже создает условия для речевой экспрессии. Например, сочетание принять горячее участие более емкое по смыслу, чем глагол участвовать. Определение при существительном позволяет придать глагольно-именному сочетанию точное терминологическое значение (ср.: помочь - оказать неотложную медицинскую помощь). Использование глагольно-именного сочетания вместо глагола может способствовать также устранению лексической многозначности глаголов (ср.: дать гудок - гудеть). Предпочтение таких глагольно-именных сочетаний глаголам, естественно, не вызывает сомнения; употребление их не наносит ущерба стилю, а, напротив, придает речи большую действенность.

В иных случаях употребление глагольно-именного сочетания вносит канцелярскую окраску в предложение. Сравним два типа синтаксических конструкций-с глагольно-именным сочетанием и с глаголом:

1. В январе-феврале происходит икрометание у налима. | 1. В январе-феврале налим мечет икру.
2. Дежурная служба усиленно ведет контроль за расходованием электроэнергии. | 2. Дежурная служба строго контролирует расходование электроэнергии.
3. В новом здании театра… на глазах у зрителя будет происходить подъем и опускание стола, открывание и закрывание рампы. | 3. …Зрители будут видеть, как поднимается и опускается стол, как открывается и закрывается рампа.

Как видим, употребление оборота с отглагольными существительными (вместо простого сказуемого) в таких случаях нецелесообразно - оно порождает многословие и отяжеляет слог.

Влиянием официально-делового стиля часто объясняется неоправданное употребление Отыменные предлоги отыменных предлогов: по линии, в разрезе, в части, в деле, в силу, в целях, в адрес, в области, в плане, на уровне, за счет и др. Они получили большое распространение в книжных стилях, и при определенных условиях употребление их стилистически оправдано. Однако нередко увлечение ими наносит ущерб изложению, отяжеляя слог и придавая ему канцелярскую окраску. Отчасти это объясняется тем, что отыменные предлоги обычно требуют употребления отглагольных существительных, что ведет к нанизыванию падежей. Например: За счет улучшения организации погашения задолженности по выплате зарплаты и пенсии, улучшения культуры обслуживания покупателей должен увеличиться товарооборот в государственных и коммерческих магазинах - скопление отглагольных существительных, множество одинаковых падежных форм сделали предложение тяжеловесным, громоздким. Чтобы выправить текст, необходимо исключить из него отыменный предлог, по возможности заменить отглагольные существительные глаголами. Допустим такой вариант правки: Чтобы увеличить товарооборот в государственных и коммерческих магазинах, нужно своевременно платить зарплату и не задерживать пенсию гражданам, а также повысить культуру обслуживания покупателей.

Некоторые авторы используют отыменные предлоги автоматически, не задумываясь над их значением, которое отчасти в них еще сохраняется. Например: Ввиду отсутствия материалов стройка приостановлена (как будто кто-то предвидел, что материалов не будет, и поэтому стройку приостановили). Неверное употребление отыменных предлогов нередко ведет к нелогичности высказывания.

Сравним две редакции предложений:

1. За последние десять лет в Эфиопии достигнуты достижения в деле искоренения таких извечных врагов человечества, как невежество, болезни, нищета. | 1. За последние десять лет Эфиопия достигла значительных успехов в борьбе с невежеством, болезнями, нищетой.
2. По линии скоростного заезда в рамках мотоциклетного состязания потерпел аварию Ганс Вебер. | 2. На состязаниях по мотоциклетному спорту при скоростном заезде потерпел аварию Ганс Вебер.

Исключение из текста отыменных предлогов, как видим, устраняет многословие, помогает выразить мысль более конкретно и стилистически правильно.

С влиянием официально-делового стиля обычно связывают употребление речевых штампов. Речевыми штампами становятся получающие широкое распространение слова и выражения со стертой семантикой и потускневшей эмоциональной окраской. Так, в самых различных контекстах начинает употребляться в переносном значении выражение получить прописку (Каждый мяч, влетающий в сетку ворот, получает постоянную прописку в таблицах; Муза Петровского имеет постоянную прописку в сердцах; Афродита вошла в постоянную экспозицию музея - теперь она прописана в нашем городе).

Штампом может стать всякое часто повторяемое речевое средство, например шаблонные метафоры, определения, потерявшие свою образную силу из-за постоянного обращения к ним, даже избитые рифмы (слезы - розы). Однако в практической стилистике термин «речевой штамп» получил более узкое значение: так называют стереотипные выражения, имеющие канцелярскую окраску.

Среди речевых штампов, возникших вследствие влияния официально-делового стиля на другие стили, можно выделить прежде всего шаблонные обороты речи: на данном этапе, в данный отрезок времени, на сегодняшний день, подчеркнул со всей остротой и т.п. Как правило, они ничего не вносят в содержание высказывания, а лишь засоряют речь: В данный отрезок времени трудное положение сложилось с ликвидацией задолженности предприятиям-поставщикам; В настоящее время взята под неослабный контроль выплата заработной платы горнякам; На данном этапе икромет у карася проходит нормально и т.д. Исключение выделенных слов ничего не изменит в информации.

К речевым штампам относят также Слова универсальные универсальные слова, которые используются в самых различных, часто слишком широких, неопределенных значениях (вопрос, мероприятие, ряд, проводить, разворачивать, отдельный, определенный и т.п.). Например, существительное вопрос, выступая как универсальное слово, никогда не указывает на то, о чем спрашивают (Особо важное значение имеют вопросы питания в первые 10-12 дней; Большого внимания заслуживают вопросы своевременного сбора налога с предприятий и коммерческих структур). В таких случаях его можно безболезненно исключить из текста (ср.: Особенно важное значение имеет питание в первые 10-12 дней; Нужно своевременно собирать налоги с предприятий и коммерческих структур).

Слово являться, как универсальное, тоже часто лишнее; в этом можно убедиться, сравнив две редакции предложений из газетных статей:

1. Очень важным является использование для этой цели химикатов. | 1. Для этой цели необходимо использовать химикаты.
2. Весомым является мероприятие по вводы поточной линии в Видновском цехе. | 2. Значительно повысит производительность труда новая поточная линия в Видновском цехе.

Неоправданное использование глаголов-связок - один из самых распространенных стилистических недочетов в специальной литературе. Однако это не значит, что на глаголы-связки следует наложить запрет, употребление их должно быть целесообразным, стилистически оправданным.

К речевым штампам относятся Парные слова парные слова, или Слова-спутники слова-спутники; использование одного из них обязательно подсказывает и употребление другого (ср.: мероприятие - проведенное, размах - широкий, критика - резкая, проблема - нерешенная, назревшая и т.д.). Определения в этих парах лексически неполноценны, они порождают речевую избыточность.

Речевые штампы Речевые штампы, избавляя говорящего от необходимости искать нужные, точные слова, лишают речь конкретности. Например: Нынешний сезон провели на высоком организационном уровне - это предложение можно вставить в отчет и об уборке сена, и о спортивных соревнованиях, и о подготовке жилого фонда к зиме, и сборе винограда…

Набор речевых штампов с годами изменяется: одни постепенно забываются, другие становятся «модными», поэтому невозможно перечислить и описать все случаи их употребления. Важно уяснить суть этого явления и препятствовать возникновению и распространению штампов.

От речевых штампов следует отличать языковые стандарты Костомаров В.Г. Русский язык на газетной полосе. М., 1971. . Стандарты языковые Языковыми стандартами называются готовые, воспроизводимые в речи средства выражения, используемые в публицистическом стиле. В отличие от штампа, «стандарт… не вызывает негативного отношения, так как обладает четкой семантикой и экономно выражает мысль, способствуя быстроте передачи информации» Кожин А.Н., Крылова О.К., Одинцов В.В. Функциональные типы русской речи. С. 114. . К языковым стандартам относятся, например, такие сочетания, получившие устойчивый характер: Работники бюджетной сферы, служба занятости, международная гуманитарная помощь, коммерческие структуры, силовые ведомства, ветви российской власти, по данным из информированных источников, - словосочетания типа служба быта (питания, здоровья, отдыха и т.д.). Эти речевые единицы широко используются журналистами, так как невозможно в каждом конкретном случае изобретать новые средства выражения.

Сравнивая публицистические тексты периода «брежневского застоя» и 90-х гг., можно отметить значительное сокращение канцеляризмов и речевых штампов в языке газет и журналов. Стилистические «спутники» командно-бюрократической системы сошли со сцены в «посткоммунистическое время». Теперь Канцеляризмы канцеляризмы и все красоты бюрократического слога легче встретить в юмористических произведениях, чем в газетных материалах. Этот стиль остроумно пародирует Михаил Жванецкий:

Постановление по дальнейшему углублению расширения конструктивных мер, принятых в результате консолидации по улучшению состояния всемерного взаимодействия всех структур консервации и обеспечения еще большей активизации наказа трудящихся всех масс на основе ротационного приоритета будущей нормализации отношений тех же трудящихся по их же наказу.

Скопление отглагольных существительных, цепочки одинаковых падежных форм, Речевые штампы речевые штампы прочно «блокируют» восприятие подобных высказываний, которые невозможно осмыслить. Наша журналистика успешно преодолела этот «стиль», и он «украшает» лишь речь отдельных ораторов и чиновников в государственных учреждениях. Однако пока они на своих руководящих постах, проблема борьбы с канцеляризмами и речевыми штампами не утратила актуальности.


Стилистика русского языка:

1.8.
Лексика, имеющая ограниченную сферу распространения

Лексика русского национального языка включает в свой состав общенародную лексику, использование которой не ограничено ни местом жительства, ни родом деятельности людей, и лексику ограниченного употребления, которая распространена в пределах одной местности или в кругу людей, объединенных профессией, общими интересами и т.п.

Общенародная лексика составляет основу русского языка. В нее входят слова из разных областей жизни общества: политической, экономической, культурной, бытовой и т.д. Общенародные слова, в отличие от лексики ограниченного употребления, понятны и доступны любому носителю языка.

1.8.1.
Диалектная лексика. Проникновение диалектной лексики в литературный язык

На протяжении всей истории русского литературного языка его лексика пополнялась Диалектизмы диалектизмами. Среди слов, восходящих к диалектизмам, есть стилистически нейтральные (тайга, сопка, филин, земляника, улыбаться, пахать, очень) и слова с экспрессивной окраской (нудный, аляповатый, мямлить, прикорнуть, чепуха, морока). Многие слова диалектного происхождения связаны с жизнью и бытом крестьянства (батрак, борона, веретено, землянка). Уже после 1917 года в литературный язык вошли слова хлебороб, вспашка, зеленя, пар, косовица, доярка, почин, новосел [image] .

Обогащается русский литературный язык и этнографической лексикой. В 50-60-е годы освоены сибирские слова-этнографизмы падь, распадок, шуга и др. В связи с этим в современной лексикографии высказывается мнение о необходимости пересмотра системы стилистических помет, ограничивающих употребление слов указанием на их диалектный характер.

И все же для развития современного литературного языка диалектное влияние не имеет существенного значения. Напротив, несмотря на единичные случаи заимствования диалектных слов литературным языком, он подчиняет себе диалекты, что приводит к их нивелировке и постепенному отмиранию.

1.8.2.
Диалектизмы в художественной речи

В художественной речи Диалектизмы диалектизмы выполняют важные стилистические функции: помогают передать местный колорит, особенности речи героев, наконец, Лексика диалектная диалектная лексика может быть источником речевой экспрессии.

Использование диалектизмов в русской художественной литературе имеет свою историю. Поэтика XVIII в. допускала диалектную лексику только в низкие жанры, главным образом в комедии; диалектизмы были отличительной особенностью нелитературной, преимущественно крестьянской речи персонажей. При этом часто в речи одного героя смешивались диалектные черты различных говоров.

Писатели-сентименталисты, предубежденные против грубого, «мужицкого» языка, ограждали свой слог от диалектной лексики.

Интерес к диалектизмам был вызван стремлением писателей-реалистов правдиво отразить жизнь народа, передать «простонародный» колорит. К диалектным источникам обращались И.А. Крылов, А.С. Пушкин, Н.В. Гоголь, Н.А. Некрасов, И.С. Тургенев, Л.Н. Толстой и др. У Тургенева, например, часто встречаются слова из орловского и тульского говоров (большак, гуторить, понева, зелье, волна, лекарка, бучило и др.). Писатели XIX в. использовали диалектизмы, которые отвечали их эстетическим установкам. Это не значит, что в литературный язык допускались лишь какие-то опоэтизированные диалектные слова. Стилистически могло быть оправдано и обращение к сниженной диалектной лексике. Например: Как нарочно, мужички встречались все обтерханные (Т.) - здесь диалектизм с отрицательной эмоционально-экспрессивной окраской в контексте сочетается с другой сниженной лексикой (ракиты стояли, как нищие в лохмотьях; крестьяне ехали на плохих клячонках).

Современные писатели также используют Диалектизмы диалектизмы при описании деревенского быта, пейзажа, при передаче склада речи персонажей. Умело введенные диалектные слова являются благодарным средством речевой экспрессии.

Следует различать, с одной стороны, «цитатное» употребление диалектизмов, когда они присутствуют в контексте как иностилевой элемент, и, с другой стороны, использование их на равных правах с лексикой литературного языка, с которой диалектизмы стилистически должны слиться.

При «цитатном» употреблении диалектизмов важно соблюдать чувство меры, помнить о том, что язык произведения должен быть понятен читателю. Например: Все вечера, а то и ночи сидят [ребята] у огончиков, говоря по-местному, да пекут опалихи, то есть картошку (Абр.) - такое употребление диалектизмов стилистически оправдано. При оценке эстетического значения диалектной лексики следует исходить из ее внутренней мотивированности и органичности в контексте. Само по себе присутствие диалектизмов еще не может свидетельствовать о реалистическом отражении местного колорита. Как справедливо подчеркивал А.М. Горький, «быт нужно в фундамент укладывать, а не на фасад налеплять. Местный колорит - не в употреблении словечек: тайга, заимка, шаньга - он должен из нутра выпирать» Горький М. Собрание сочинений: В 30 т. Т. 29 С. 303. .

Более сложной проблемой является использование диалектизмов наравне с литературной лексикой как стилистически однозначных речевых средств. В этом случае увлечение диалектизмами может привести к засорению языка произведения. Например: Все вабит, привораживает; Плавал одаль белозор; Склон с прикрутицей муравится - такое введение диалектизмов затемняет смысл См.: Калинин А.В. Культура русского слова. М., 1984. С. 83. .

При определении эстетической ценности диалектизмов в художественной речи следует учитывать, какие слова выбирает автор. Исходя из требования доступности, понятности текста, обычно отмечают как доказательство мастерства писателя употребление таких диалектизмов, которые не требуют дополнительных разъяснений и понятны в контексте. Поэтому часто писатели условно отражают особенности местного говора, используя несколько характерных диалектных слов. В результате такого подхода нередко Диалектизмы диалектизмы, получившие распространение в художественной литературе, становятся «общерусскими», утратив связь с конкретным народным говором. Обращение писателей к диалектизмам этого круга уже не воспринимается современным читателем как выражение индивидуальной авторской манеры, оно становится своего рода литературным штампом.

Писатели должны выходить за рамки «междиалектной» лексики и стремиться к нестандартному использованию диалектизмов. Примером творческого решения этой задачи может быть проза В.М. Шукшина. В его произведениях нет непонятных диалектных слов, но речь героев всегда самобытна, народна. Например, яркая экспрессия отличает диалектизмы в рассказе «Как помирал старик»:

Егор встал на припечек, подсунул руки под старика.

- Держись мне за шею-то... Вот так! Легкий-то какой стал!..

- Выхворался... (...)

- Вечерком ишо зайду попроведаю. (...)

- Не ешь, вот и слабость, - заметила старуха. - Может, зарубим курку - сварю бульону? Он ить скусный свеженькой-то... А? (...)

- Не надо. И поисть не поем, а курку решим. (...)

- Хоть счас-то не ерепенься!.. Одной уж ногой там стоит, а ишо шебаршит ково-то. (...) Да ты что уж, помираешь, что ли? Может, ишо оклемаисся.(...)

- Агнюша, - с трудом сказал он, - прости меня... я маленько заполошный был...

Характерные для нашей исторической эпохи процессы все большего распространения литературного языка и отмирания диалектов проявляются в сокращении лексических диалектизмов в художественной речи.

1.8.3.
Стилистически не оправданное употребление диалектизмов

Диалектизмы Диалектизмы как выразительное средство речи могут быть использованы лишь в тех стилях, в которых выход за нормативные границы лексики литературного языка в народные говоры стилистически оправдан. В научном и официально-деловом стилях диалектизмы не находят применения.

Введение диалектной лексики в произведения публицистического стиля возможно, но требует большой осторожности. В публицистике нежелательно употребление диалектизмов наравне с литературной лексикой, особенно недопустимы диалектизмы в авторском повествовании. Например: Тут Широких увидел Лушникова, и они вернулись на место сбора, разложили костер и стали кричать товарищей; Ледокол шел ходко, но Степан надеялся проскочить на правый берег, пока тропа на реке не порушена - заменяя диалектизмы общеупотребительными словами, предложения можно исправить так: …стали звать товарищей; Ледокол двигался быстро, но Степан надеялся проскочить на правый берег, пока лед на реке был еще цел (пока не тронулся лед).

Совершенно недопустимо использование диалектных слов, значение которых не вполне ясно автору. Так, повествуя о юбилейном рейсе паровоза, журналист пишет: Все было так, как 125 лет назад, когда такой же паровичок прошел по первопутку... Однако он не учел, что слово первопуток означает «первый зимний путь по свежему снегу».

Следует иметь в виду, что употребление диалектизмов не оправдано даже как характерологическое средство, если автор приводит слова героев, сказанные в официальной обстановке. Например: ...Надо своевременно доглядеть животное, поставить в известность ветеринарную службу; Шефы приносят продукты, мосты вымоют, белье в прачечную сдадут. А иногда и просто повечерять зайдут (речь героев очерков). В таких случаях Диалектизмы диалектизмы создают недопустимый разнобой речевых средств, потому что в беседе с журналистами сельские жители стараются говорить на литературном языке. Авторам очерков, можно было написать: ...Надо вовремя позаботиться о животном; ...полы вымоют; иногда просто поужинать зайдут.

1.8.4.
Профессиональная лексика

К Лексика профессиональная профессиональной лексике относятся слова и выражения, используемые в различных сферах деятельности человека, не ставшие, однако, общеупотребительными. Профессионализмы Профессионализмы служат для обозначения различных производственных процессов, орудий производства, сырья, получаемой продукции и т.д. В отличие от Термины терминов, представляющих собой официальные научные наименования специальных понятий, профессионализмы воспринимаются как «полуофициальные» слова, не имеющие строго научного характера. Например, в устной речи полиграфистов бытуют профессионализмы: концовка - «графическое украшение в конце книги», усик - «концовка с утолщением в середине», хвост - «нижнее наружное поле страницы, а также нижний край книги, противоположный головке книги».

В составе профессиональной лексики можно выделить группы слов, различные по сфере употребления: профессионализмы, используемые в речи спортсменов, шахтеров, охотников, рыбаков. Слова, представляющие собой узкоспециальные наименования, применяемые в области техники, называются Техницизмы техницизмами.

Особо выделяются профессионально-жаргонные слова, которые имеют сниженную экспрессивную окраску. Например, инженеры употребляют слово ябедник в значении «самозаписывающий прибор»; в речи летчиков бытуют слова недомаз и перемаз (недолет и перелет посадочного знака), пузырь, колбаса - «шар-зонд»; у журналистов - подснежник - «человек, работающий в газете корреспондентом, но зачисленный в штаты по другой специальности»; как обозвать? - «как озаглавить (статью, очерк)?»; закурсивить (выделить курсивом).

В справочниках и специальных словарях профессионализмы часто заключаются в кавычки, чтобы их можно было отличить от терминов («забитый» шрифт - «шрифт, находящийся долгое время в набранных гранках или полосах»; «чужой» шрифт - «буквы шрифта иного начертания или размера, ошибочно попавшие в набранный текст или заголовок»).

1.8.5.
Использование профессиональной лексики в литературном языке

При определенных условиях Профессионализмы профессионализмы находят применение в литературном языке. Так, при недостаточной разработанности терминологии профессионализмы нередко играют роль терминов. В этом случае они встречаются не только в устной, но и в письменной речи. При использовании профессионализмов в научном стиле авторы часто разъясняют их в тексте (Так называемое легкое сено пользуется заслуженной дурной славой, как корм малопитательный, при значительном употреблении которого замечаются случаи ломкости костей у животных).

Профессионализмы нередки в языке многотиражных, отраслевых газет (Осаживать вагоны после роспуска состава и отвлекать для этого маневровые средства, ...роспуск состава с надвигом другого). Преимущество профессионализмов перед их общеупотребительными эквивалентами в том, что профессионализмы служат для разграничения близких понятий, предметов, которые для неспециалиста имеют одно общее название. Благодаря этому специальная лексика для людей одной профессии является средством точного и лаконичного выражения мысли. Однако информативная ценность узкопрофессиональных наименований утрачивается, если с ними сталкивается неспециалист. Поэтому в газетах использование профессионализмов требует осторожности.

Проникают в язык газеты и профессионализмы сниженного стилистического звучания, очень распространенные в разговорной речи. Например, очеркисты обращаются к таким выразительным профессионализмам, как «челноки», челночный бизнес, включить счетчик (повысить процент кредита) и т.п. Однако излишнее употребление профессионализмов мешает восприятию текста и становится серьезным, недостатком стиля. Профессионально-жаргонная лексика не употребляется в книжных стилях. В художественной литературе она может быть использована наряду с другими просторечными элементами как характерологическое средство.

1.8.6.
Стилистически не оправданное употребление профессионализмов

Включение в текст профессионализмов нередко бывает нежелательным. Так, в газетной статье не может быть оправдано употребление узкоспециальных профессионализмов. Например: На руднике очень несвоевременно проводится ополаживание горизонтов, заоткоска дорог - только специалист может разъяснить, что имел в виду автор: рудничные горизонты должны быть пологими, а дороги - не слишком крутыми.

В книжных стилях не следует использовать профессиональную лексику из-за ее разговорно-просторечной окраски. Например: Надо добиться, чтобы завалка печей не превышала двух часов, а плавка в печи сидела не дольше б часов 30 минут (лучше: Надо добиться того, чтобы загрузка печей продолжалась не более двух часов, а плавка - шести с половиной).

Недопустимо также употребление в книжных стилях жаргонно-профессиональных слов, которые используются в устной речи как неофициальные варианты научных терминов и обычно имеют сниженную экспрессивную окраску. Такие профессионализмы иногда по недоразумению принимают за научные Термины термины и включают в произведения научного стиля (пишут: дозер вместо дозатор, высокочастотник вместо высокочастотный громкоговоритель, взаимность вместо метод взаимности, органика вместо органические удобрения). Введение профессионально-жаргонных слов в письменную речь снижает стиль и нередко становится причиной неуместного комизма [Пескоструйка дает возможность капитально производить покраску автомашин (лучше: С помощью пескоструйного аппарата хорошо очищается поверхность автомобиля, что обеспечивает высокое качество его окраски)]. В 90-е годы русский литературный язык активно пополняется разговорной лексикой, а поэтому профессиональные и профессионально-жаргонные слова появляются на страницах газет, журналов. Многие Профессионализмы профессионализмы стали широко известны, хотя до недавнего времени лексикологи не включали их в толковые словари. Например, перестало быть узкопрофессиональным наименование черный ящик, означающее «защищенный бортовой накопитель полетной информации». При описании авиакатастроф журналисты свободно используют этот профессионализм, и комментарии к нему появляются лишь в том случае, если автор статьи хочет изобразить картину трагедии наглядно:

Среди разбросанных в радиусе десятка километров обломков столкнувшихся самолетов аварийная комиссия отыскала два «черных ящика» с Ил-76Т и один такой же прибор с саудовского «Боинга».

Эти укрытые в прочнейшие металлические корпуса оранжевого цвета устройства выдерживают без повреждений 1000-градусную температуру и стократную перегрузку при ударе.

(Известия. - 1996. - 19 нояб.)

1.8.7.
Жаргонная лексика

Лексика жаргонная Жаргонная лексика в отличие от профессиональной, обозначает понятия, которые в общенародном языке уже имеют наименования. Жаргон - разновидность разговорной речи, используемая определенным кругом носителей языка, объединенных общностью интересов, занятий, положением в обществе. В современном русском языке выделяют молодежный жаргон, или сленг (от англ. slang - слова и выражения, употребляемые людьми определенных профессий или возрастных групп) [image] . Из сленга в разговорную речь пришло множество слов и выражений: шпаргалка, зубрить, хвост (академическая задолженность), плавать (плохо отвечать на экзамене), удочка (удовлетворительная оценка) и т.п. Появление многих жаргонизмов связано со стремлением молодежи ярче, эмоциональнее выразить свое отношение к предмету, явлению. Отсюда такие оценочные слова: потрясно, обалденный, клевый, ржать, балдеть, кайф, ишачить, пахать, загорать и т.п. Все они распространены только в устной речи и нередко отсутствуют в словарях.

Однако в сленге немало слов и выражений, которые понятны лишь посвященным. Приведем для примера юмореску из газеты «Университетская жизнь» (09.12.1991).

Конспект одного крутого студента на одной забойной лекции.

Хаммурапи был нехилый политический деятель. Он в натуре катил бочку на окружавших кентов. Сперва он наехал на Ларсу, но конкретно обломился. Воевать с Ларсой было не фигушки воробьям показывать, тем более, что ихний Рим-Син был настолько навороченным шкафом, что без проблем приклеил Хаммурапи бороду. Однако того не так легко было взять на понт, Ларса стала ему сугубо фиолетова, и он перевел стрелки на Мари. Ему удалось накидать лапши на уши Зимрилиму, который тоже был крутым мэном, но в данном случае прощелкал клювом. Закорифанившись, они наехали на Эшнуну, Урук и Иссин, которые долго пружинили хвост, но пролетели, как стая рашпилей.

Для непосвященного такой набор жаргонных слов оказывается непреодолимым препятствием к пониманию текста, поэтому переведем этот отрывок на литературный язык.

Хаммурапи был искусным политическим деятелем. Он проводил экспансионистскую политику. Сначала правитель Вавилона пытался захватить Ларсу, но это ему не удалось. Воевать с Ларсой оказалось не так-то просто, тем более, что их правитель Рим-Син был настолько изворотливым дипломатом, что с легкостью заставил Хаммурапи отказаться от своего намерения. Но Хаммурапи продолжал завоевательные походы с целью расширения территории своего государства. И, оставив на время попытки покорения Ларсы, он изменил политический курс, и вавилонская армия устремилась на север. Ему удалось заключить союз с правителем Мари Зимрилимом, который тоже был неплохим политиком, но в данном случае уступил военной силе Хаммурапи. Объединенными силами были покорены Эшнуну, Урук и Иссин, которые упорно защищались, но в конце концов оказались побежденными.

При сравнении этих столь разных «редакций» нельзя отказать первой, насыщенной жаргонизмами, в живости, образности. Однако очевидна неуместность употребления сленга на лекции по истории.

Экспрессивность жаргонной лексики способствует тому, что слова из жаргонов переходят в общенародную разговорно-бытовую речь, не связанную строгими литературными нормами. Большинство слов, получивших распространение за пределами жаргонов, можно считать жаргонизмами только с генетической точки зрения, а в момент их рассмотрения они уже принадлежат просторечию. Этим объясняется непоследовательность помет к жаргонизмам в толковых словарях. Так, в «Словаре русского языка» С.И. Ожегова засыпаться в значении «потерпеть неудачу» (разг.), в значении «попасться, оказаться уличенным в чем-нибудь» (прост.), а в «Толковом словаре русского языка» под ред. Д.Н. Ушакова оно имеет пометы (простореч., из воровского арго). У Ожегова зубрить (разг.), а у Ушакова к этому слову дана помета (школьн. арго). Многие Жаргонизмы жаргонизмы в новейших словарях даются со стилистической пометой (прост.) [например, у Ожегова: предки - «родители» (прост., шутл.); хвост - «остаток, невыполненная часть чего-нибудь, например экзаменов» (прост.); салага - «новичок, новобранец, младший по отношению к старшим» (прост.) и т.д.].

Лексика жаргонная Жаргонная лексика уступает литературной в точности, что определяет ее неполноценность как средства общения. Значение жаргонизмов, как правило, варьируется в зависимости от контекста. Например, глагол кемарить может означать дремать, спать, отдыхать; глагол наехать - угрожать, вымогать, преследовать, мстить; прилагательное клевый имеет значения хороший, привлекательный, интересный, надежный и т.д.; таково же значение слова убойный и ряда других. Все это убеждает в нецелесообразности замены богатого, яркого русского языка сленгом.

Особую социально ограниченную группу слов в современном русском языке составляет лагерный жаргон, которым пользуются люди, поставленные в особые условия жизни. Он отразил страшный быт в местах заключения: зек (заключенный), шпон или шмон (обыск), баланда (похлебка), вышка (расстрел), стукач (доносчик), стучать (доносить) и под. Такие Жаргонизмы жаргонизмы находят себе применение при реалистическом описании лагерной жизни бывшими «узниками совести», получившими возможность открыто вспоминать о репрессиях. Процитируем одного из талантливейших русских писателей, не успевших реализовать свой творческий потенциал по известным причинам:

Если тебя вызывают на вахту, это значит - жди неприятностей. Либо карцер следует, либо еще какая-нибудь пакость...

...Правда, в карцер меня на этот раз не посадили и даже не «лишили ларьком». «Лишить ларьком» или «лишить свиданием» - это начальственные формулы, возникшие в результате склонности к лаконизму, это 50% экономии выражения. «Лишить права пользования ларьком» или «...свиданием». Начальству, вконец замученному стремлением к идеалу, приходилось довольно часто прибегать к спасительной скороговорке, и оно, естественно, старалось сберечь секунды. Так вот, меня ожидало нечто необычное. Войдя, я увидел нескольких надзирателей и во главе их - «Режима». Мы ведь тоже были склонны к краткости, правда, по другим соображениям: когда приближалась опасность, проще и выгоднее было шепнуть: «Режим!», чем произносить: «Заместитель начальника лагеря по режиму».

Кроме «Режима», надзирателей и меня, в комнате был еще некто, и я сразу уставился на него.

(Юлий Даниэль)

По этому отрывку можно составить представление и о самом «механизме» появления этих странных жаргонизмов. Хочется надеяться, что для их закрепления в русском языке не будет экстралингвистических условий и что они быстро перейдут в состав пассивной лексики.

Этого нельзя сказать о языке преступного мира (воров, бродяг, бандитов). Эта жаргонная разновидность языка определяется термином арго (фр. argot - замкнутый, недеятельный). Арго - засекреченный, искусственный язык уголовников (блатная музыка), известный лишь посвященным и бытующий также лишь в устной форме. Отдельные арготизмы получают распространение за пределами арго: блатной, мокрушник, перо (нож), малина (притон), расколоться, шухер, фраер и под., но при этом они практически переходят в разряд просторечной лексики и в словарях даются с соответствующими стилистическим пометами: «просторечное», «грубопросторечное».

1.8.8.
Использование жаргонной лексики в литературном языке

Возникновение и распространение в речи жаргонизмов оценивается как отрицательное явление в жизни общества и развитии национального языка. Однако введение жаргонизмов в литературный язык в исключительных случаях допустимо: эта лексика может понадобиться писателям для создания речевых характеристик персонажей или журналистам, описывающим жизнь в колониях. Чтобы подчеркнуть, что Жаргонизмы жаргонизмы в таких случаях приводятся «цитатно», автор обычно заключает их в кавычки. Например: «Паханы», «бугры» и другие (название газетной статьи); ...Людей «опускают» по приговору воров за разные грехи: стукачество, неуплату карточного долга, неподчинение «авторитету», за то, что на следствии «сдал» подельников, что имеет родственников в правоохранительных органах... (Труд. 1991. 27 нояб.)

Многие известные писатели с осторожностью относились к жаргонизмам. Так, И. Ильф и Е. Петров при переиздании романа «Двенадцать стульев» отказались от некоторых жаргонизмов. Стремление писателей оградить литературный язык от влияния жаргонизмов продиктовано необходимостью непримиримой борьбы с ними: недопустимо, чтобы жаргонная лексика популяризовалась через художественную литературу.

В публицистических текстах возможно обращение к арготизмам в материалах определенной тематики. Например, в рубрике «Криминальные сюжеты»:

«Сливки» преступного мира - «воры в законе»... Ниже стоят обычные блатные, которых в колонии называют «отрицаловкой» или «шерстью». Жизненное кредо «отрицаловки» противодействовать требованиям администрации и, наоборот, делать все, что запрещает начальство... А в основании колонийской пирамиды-основная масса осужденных: «мужики», «работяги». Это те, кто искренне встал на путь исправления.

(А. Кречетников // Труд. - 1991. - 27 нояб.)

В редких случаях жаргонизмы могут использоваться в газетных материалах, имеющих острую сатирическую направленность.

1.8.9.
Стилистически не оправданное употребление жаргонизмов

Обращение к жаргонизмам не в сатирических контекстах, продиктованное стремлением авторов оживить повествование, расценивается как стилистический недочет. Так, автор увлекся игрой слов, назвав свою заметку так: Художник Дали совсем офонарел (в заметке описывается необычная скульптура художника - в виде светильника, что дало основания корреспонденту для каламбура: фонарь - офонарел). Для читателя, не владеющего жаргоном, подобные словечки становятся загадкой, а ведь язык газеты должен быть доступен всем.

Заслуживает порицания и увлечение жаргонной лексикой журналистов, пишущих о преступлениях, убийствах и грабежах в шутливом тоне. Употребление в таких случаях арготических и жаргонных слов придает речи неуместный, веселый оттенок. О трагических событиях повествуется как об увлекательном происшествии. Для современных корреспондентов «Московского комсомольца» такой стиль стал привычным. Приведем лишь один пример.

На Тверской улице в прошлый четверг милиционеры подобрали двух девиц, которые пытались «толкнуть» прохожим видеомагнитофон на золотишко. Выяснилось, что девахи накануне ночью обчистили квартиру на Осеннем бульваре. (...) Заводилой выступала 19-летняя бомжиха...

Тенденция к снижению стиля газетных статей наглядно демонстрируется многими газетами. Это приводит к употреблению жаргонизмов и арготизмов даже в серьезных материалах, а для коротких заметок, репортажей стиль, «расцвеченный» сниженной лексикой, стал обычным. Например:

А я не уступлю вам коридорчик

В Кремле новый заскок: одарить братскую Белоруссию выходом к морю через Калининград. «Мы собираемся договориться с поляками и получить их согласие на строительство участка магистрали через их территорию», - сказал давеча Президент России.

Однако эта «примета времени» не встречает сочувствия у стилистов, которые не одобряют Смешение стилей смешение стилей, создающее неуместный комизм в подобных публикациях.


Стилистика русского языка:

1.9.
Устаревшие слова

1.9.1.
Процесс архаизации лексики

Лексика, переставшая активно использоваться в речи, забывается не сразу. Какое-то время устаревшие слова еще понятны говорящим, знакомы им по художественной литературе, хотя при общении людей в них уже не возникает потребности. Такие слова переходят в состав лексики пассивного запаса, они приводятся в толковых словарях с пометой (устар.). Их могут использовать писатели, изображая прошедшие эпохи, или ученые-историки при описаний исторических фактов, но со временем Архаизм архаизмы совсем уходят из языка. Так было, например, с древнерусскими словами комонь - «конь», усние - «кожа» (отсюда заусеница), черевье - «вид обуви». Отдельные устаревшие слова иногда возвращаются в состав лексики активного словарного запаса. Например, не употреблявшиеся какое-то время слова солдат, офицер, прапорщик, гимназия, лицей, вексель, биржа, департамент теперь вновь активно используются в речи.

Особая эмоционально-экспрессивная окраска устаревших слов накладывает отпечаток на их семантику. «Сказать, что, например, глаголы грясти и шествовать (...) имеют такие-то значения без определения их стилистической роли, - писал Д.Н. Шмелев, - это значит, по существу, отказаться именно от их семантического определения, подменив его приблизительной формулой предметно-понятийных сопоставлений» Шмелев Д.Н. Очерки по семасиологии русского языка. С.111. . Это ставит устаревшие слова в особые стилистические рамки и требует к ним большого внимания.

1.9.2.
Состав устаревших слов

В составе архаической лексики выделяются Историзмы историзмы и Архаизм архаизмы. К историзмам относятся слова, представляющие собой названия исчезнувших предметов, явлений, понятий (кольчуга, гусар, продналог, нэп, октябренок (ребенок младшего школьного возраста, готовящийся вступить в пионеры), энкаведист (работник НКВД - Народного комиссариата внутренних дел), комиссар и т.п.). Историзмы могут быть связаны как с весьма отдаленными эпохами, так и событиями сравнительно недавнего времени, ставшими, однако, уже фактами истории (советская власть, партактив, генсек, политбюро). Историзмы не имеют синонимов среди слов активного словарного запаса, являясь единственными наименованиями соответствующих понятий.

Архаизмы представляют собой названия существующих вещей и явлений, по каким-то причинам вытесненные другими словами, принадлежащими к активной лексике (ср.: вседневно - всегда, комедиант - актер, злато - золото, ведать - знать).

Устаревшие слова неоднородны по происхождению: среди них есть исконно русские (полон, шелом), старославянские (глад, лобзать, святыня), заимствованные из других языков (абшид - «отставка», вояж - «путешествие»).

Особый интерес в стилистическом отношении вызывают слова старославянского происхождения, или Славянизмы славянизмы В этом же значении используются и термины церковнославянизмы, старославянизмы. . Значительная часть славянизмов ассимилировалась на русской почве и стилистически слилась с нейтральной русской лексикой (сладкий, плен, здравствуй), но есть и такие старославянские слова, которые в современном языке воспринимаются как отзвук высокого стиля и сохраняют свойственную ему торжественную, риторическую окраску.

С судьбой славянизмов в русской литературе сходна история поэтической лексики, связанной с античной символикой и образностью (так называемых поэтизмов). Имена богов и героев греческой и римской мифологии, особые поэтические символы (лира, эллизий, Парнас, лавры, мирты), художественные образы античной литературы в первой трети XIX в. составляли неотъемлемую часть поэтического словаря. Поэтическая лексика, подобно славянизмам, усиливала противопоставление возвышенной, романтически окрашенной речи - речи будничной, прозаической. Однако эти традиционные средства поэтической лексики недолго использовались в художественной литературе. Уже у преемников А.С. Пушкина поэтизмы архаизируются.

1.9.3.
Стилистические функции устаревших слов в художественной речи

Писатели часто обращаются к устаревшим словам как к выразительному средству художественной речи. Интересна история использования старославянской лексики в русской художественной литературе, особенно в поэзии. Стилистические Славянизмы славянизмы составляли значительную часть поэтической лексики в произведениях писателей первой трети XIX в. Поэты находили в этой лексике источник возвышенно-романтического и «сладостного» звучания речи. Славянизмы, имеющие в русском языке созвучные варианты, прежде всего неполногласные, были короче русских слов на один слог и использовались в ХVIII-ХIХ вв. на правах « Вольность поэтическая поэтических вольностей»: поэты могли выбирать из двух слов то, которое отвечало ритмическому строю речи (Я вздохну, и глас мой томный, арфы голосу подобный, тихо в воздухе умрет. - Бат.). Со временем традиция «поэтических вольностей» преодолевается, но устаревшая лексика привлекает поэтов и писателей как сильное средство экспрессии.

Устаревшие слова выполняют в художественной речи разнообразные стилистические функции. Архаизм Архаизмы и Историзмы историзмы используются для воссоздания колорита отдаленных времен. В этой функции их употреблял, например, А.Н. Толстой:

«Земля оттич и дедич - это те берега полноводных рек и лесные поляны, куда пришел наш пращур жить навечно. (...) он огородил тыном свое жилище и поглядел по пути солнца в даль веков.

И ему померещилось многое - тяжелые и трудные времена: красные щиты Игоря в половецких степях, и стоны русских на Калке, и установленные под хоругвями Дмитрия мужицкие копья на Куликовом поле, и кровью залитый лед Чудского озера, и Грозный царь, раздвинувший единые, отныне нерушимые, пределы земли от Сибири до Варяжского моря...».

Архаизмы, в особенности Славянизмы славянизмы, придают речи возвышенное, торжественное звучание. Старославянская лексика выступала в этой функции еще в древнерусской литературе. В поэтической речи XIX в. с высокой старославянской лексикой стилистически уравнялись древнерусизмы, которые тоже стали привлекаться для создания патетики художественной речи. Высокое, торжественное звучание устаревших слов оценивают и писатели XX века. В годы Великой Отечественной войны И.Г. Эренбург писал: «Отразив удары хищной Германии, она (Красная армия) спасла не только свободу нашей Родины, она спасла свободу мира. В этом залог торжества идей братства и гуманности, и мне видится вдалеке мир, просветленный горем, в котором воссияет добро. Наш народ показал свои воинские добродетели…»

Устаревшая лексика может приобретать ироническую окраску. Например: Кто из родителей не мечтает о понятливом, уравновешенном ребенке, который все схватывает буквально на лету. Но попытки превратить свое чадо в «чудо» катастрофически часто заканчиваются неудачей (из газ.). Ироническому переосмыслению устаревших слов нередко способствует пародийное использование элементов высокого стиля. В пародийно-иронической функции устаревшие слова часто выступают в фельетонах, памфлетах, юмористических заметках. Сошлемся на пример из газетной публикации в период подготовки ко дню вступления президента в должность (август 1996 г.):

Новый руководитель рабочей группы по подготовке торжества Анатолий Чубайс с воодушевлением взялся за дело. Он считает, что сценарий церемонии должен быть разработан «на века», а посему в ней нет места «временным», бренным изыскам. К последним была отнесена уже написанная для праздника ода, которую условно можно было назвать «На день восшествия президента Ельцина в Кремль». Произведение постигла горькая судьба: Чубайс его не утвердил, и 9 августа мы не споем:

Наша гордая держава велика и величава.

Вся страна сил полна, выбор сделала она!

(«Инаугурация - это не игра»)

Существует мнение, что устаревшая лексика распространена в официально-деловом стиле. Действительно, в деловых бумагах употребляются отдельные слова и обороты речи, которые в иных условиях мы вправе рассматривать как Архаизм архаизмы [например, юридические термины деяние, дееспособный, содеянное, кара, возмездие в словарях сопровождаются пометой (арх.)]. В некоторых документах пишут: сего года, к сему прилагается, нижеподписавшийся, вышепоименованный и т.д. Эти специальные официально-деловые слова в пределах «своего» функционального стиля экспрессивной окраски не имеют. Никакой стилистической нагрузки такая устаревшая лексика в официально-деловом стиле не несет.

Анализ стилистических функций архаизмов в том или ином произведении требует знания общеязыковых норм, действующих в описываемую эпоху. Например, в произведениях писателей XIX в. встречаются слова, которые архаизовались в более позднее время. Так, в трагедии А.С. Пушкина «Борис Годунов» наряду с архаизмами и историзмами встречаются слова, которые перешли в состав пассивной лексики лишь в советское время (царь, царствую и т.п.); естественно, их не следует причислять к устаревшей лексике, несущей в произведении определенную стилистическую нагрузку.

1.9.4.
Ошибки, вызванные употреблением устаревших слов

Употребление устаревших слов без учета их экспрессивной окраски становится причиной грубых стилистических ошибок. Например: Спонсоров в интернате привечали с радостью; Лаборантка зашла к шефу и поведала ему о случившемся См.: Рахманинов Л.В. Стилистка деловой речи и редактирование служебных документов. М., 1988. . Молодой предприниматель быстро узрел деловитость своего менеджера - в этих предложениях Славянизмы славянизмы архаичны. Слово привечать даже не включено в «Словарь русского языка» С.И. Ожегова, в «Толковом словаре русского языка» под ред. Д.Н. Ушакова оно дается с пометой (устар., поэт.); слово поведать Ожегов пометил (устар.), а Ушаков - (устар., ритор.); узреть имеет помету (стар.). Контекст, в котором нет установки на юмористическую окраску речи, не допускает употребления устаревших слов; их следовало бы заменить синонимами (приветствовали, рассказала, увидел [заметил]).

Иногда авторы, употребляя устаревшее слово, искажают его значение. Например: В результате бурного собрания домочадцев ремонт дома был начат - слово домочадцы, имеющее в словаре Ожегова помету (устар.), объясняется как «люди, которые живут в семье на правах ее членов», а в тексте оно использовано в значении «жильцы». Еще пример из заметки в газете: На собрании вскрывались даже самые нелицеприятные недостатки в работе. Слово нелицеприятный означает «беспристрастный», к тому же оно имеет ограниченные возможности лексической сочетаемости (нелицеприятной может быть только критика). Неправильное употребление Архаизм архаизмов очень часто осложняется нарушением лексической сочетаемости: Андреева аттестовали как человека, очень долго проработавшего на этой стезе (стезю избирают, стезею следуют, но на ней не работают).

Порой искажается значение устаревшей грамматической формы слова. Например: Он отказывается давать показания, но это не суть важно. Суть - форма третьего лица множественного числа глагола быть, а подлежащее это стоит в единственном числе, связка должна быть с ним согласована.

Устаревшие слова могут придавать тексту канцелярскую окраску. (Подобные здания, не потребные на одной строительной площадке, являются потребными на другой; Проводить занятия нужно в надлежащем помещении). В деловых бумагах, где многие архаизмы закрепились как термины, использование такой специальной лексики должно быть целесообразным. Нельзя, например, считать стилистически оправданным обращение к устаревшим оборотам речи на ваше благоусмотрение, прилагаю при сем, вышепоименованный нарушитель, по получении таковых и т.п.

Стилисты отмечают, что в последнее время получают распространение устаревшие слова, находящиеся за пределами литературного языка; причем нередко им присваивается новое значение. Например, неправильно используется слово втуне, имеющее в словаре Ожегова помету (устар.) и поясняемое синонимами бесплодно, напрасно [Намерения найти разумный компромисс оставались втуне; Остаются втуне вопросы создания севооборотов и применение комплекса удобрений (лучше: Разумный компромисс найти не удалось; ...Не введен севооборот и не применяется комплекс удобрений)]:

При частом повторении устаревшие слова порой теряют отличавший их ранее оттенок архаичности. Это можно наблюдать на примере слова ныне. У Ожегова это наречие дается со стилистическими пометами (устар.) и (высок.) [ср.: …ныне там по обновленным берегам громады стройные теснятся дворцов и башен... (П.)]. Современные авторы часто употребляют это слово как стилистически нейтральное. Например: Многие выпускники МИМО ныне стали дипломатами; На факультете ныне не так много можно найти студентов, которые бы довольствовались стипендией - в первом предложении слово ныне следовало опустить, а во втором заменить синонимом теперь. Таким образом, пренебрежение стилистической окраской устаревших слов неизбежно приводит к речевым ошибкам.


Стилистика русского языка:

1.10.
Новые слова

1.10.1.
Пополнение лексики новыми словами

Каждая эпоха обогащает язык Новые слова новыми словами. В периоды наибольшей активности общественно-политической и культурной жизни нации приток новых слов особенно увеличивается. В нашей стране сложились исключительно благоприятные условия для обогащения лексики. Бурные события последнего десятилетия - развал тоталитарного государства, отказ от командно-административной системы, крушение сложившихся за 70 лет социально-экономических и духовных основ общественной жизни - внесли коренные изменения во все сферы деятельности людей.

Появление новых понятий обусловило и приток новых слов в русский язык В числе таких «новых» слов немало возвращенных к жизни, известных до революции, а также иноязычных наименований реалий нерусской действительности. . Они пополнили самые различные тематические группы лексики, от названия государств (Российская Федерация, Республика Саха, Тува, СНГ), правительственных учреждений (Дума, департамент, муниципалитет, мэрия, Федеральная служба занятости России), должностных лиц (менеджер, префект, супрефект), учебных заведений (лицей, гимназия), представителей общественных организаций, движений (трудороссы, демороссы) и т.п. до наименования новых коммерческих предприятий (ТОО [товарищество с ограниченной ответственностью], АО [акционерное общество]) и реалий, ставших приметами экономической перестройки (ваучер, приватизация, акции, дивиденды). Многие из этих слов присутствовали в русском языке как иноязычные названия понятий из жизни иных государств (мэр, префектура), или как Историзмы историзмы, закрепленные за эпохой дореволюционной России (департамент, лицей, гимназия). Теперь эта лексика воспринимается как новая, становится весьма употребительной.

Судьба новых слов складывается в языке по-разному: одни очень быстро получают признание, другие проходят проверку временем и закрепляются, но не сразу, а иногда и вовсе не признаются, забываются. Слова, получающие широкое распространение, вливаются в состав активной лексики. Так, в разные периоды XX в. вошли в русский язык слова вуз, ликбез, зарплата, космонавт, луноход, жвачка, челночный бизнес, федералы и т.д. В конце 90-х годов они уже не кажутся нам новыми.

В отличие от них, слова не до конца освоенные языком, сохраняют оттенок необычности. Так, появившееся в 30-годы слово дальновидение уступило теперь место своему синониму - телевидение; в первом наименовании передачи изображения на расстояние до сих пор не стерся оттенок новизны, свежести, так как оно не вошло в состав активной лексики. Неологизмы, появляющиеся в языке как наименования новых предметов, долгое время могут оставаться в составе пассивной лексики, если соответствующие понятия не получат всеобщего признания. Мы не можем предвидеть, как сложится судьба таких, например, неологизмов, как пульсар (устройство электронного зажигания, используемое автомобилистами), биофидок (кефир, обогащенный биофидобактериями, защищающими от кишечных инфекций), евро (европейская денежная единица). Но пройдет время, и они сами о себе заявят или будут забыты.

Стилистический интерес представляют Новые слова новые слова, к которым еще не успели привыкнуть, которых пока нет в словарях. Практически все новые слова пребывают какое-то время в этом качестве. Но со временем некоторые из них утрачивают стилистический оттенок новизны, иные даже архаизуются (сравните Историзмы историзмы: комбеды, стахановец, красноармеец). Из последних новаций эта судьба уготована пресловутым ваучерам, финансовой компании МММ, ГКЧП и под.

1.10.2.
Типы неологизмов

Неологизм Неологизмами называются слова, сохраняющие оттенок свежести, новизны. Термин «неологизм» сужает и конкретизирует понятие «новое слово»: при выделении новых слов принимают во внимание только время их появления в языке, отнесение же слов к неологизмам подчеркивает их особые стилистические свойства, связанные с восприятием этих слов как необычных наименований. Учитывая это, составители толковых словарей обычно отказываются от стилистических помет, указывающих на новые слова.

Неологизмы появляются и функционируют в языке по-разному, что позволяет выделить в их составе несколько групп. В основе классификации неологизмов лежат различные критерии их оценки. В зависимости от способов образования выделяют неологизмы лексические, которые создаются по продуктивным моделям или заимствуются из других языков (подписант - официальное лицо, подписывающее документ; посткоммунистический, антиперестроечный, разгосударствление, партсовноменклатура, спецназ, БТР, ОМОН, деморосс, федерал, видеобар), и семантические, которые возникают в результате присвоения новых значений уже известным словам (челнок - мелкий торговец импортными товарами, привозящий их из-за рубежа, тусоваться - общаться в дружеской обстановке, крутой (парень, мотив), обвал (национальных валют) и под.).

Семантические неологизмы по количеству уступают лексическим, хотя в 80-90-е годы немало слов получили несвойственные им значения. Своеобразие семантических неологизмов состоит в том, что как лексемы они давно известны в языке, но, обновив свое значение, из прежних тематических групп перемещаются в совершенно новые, изменяя при этом лексическую сочетаемость и нередко стилистическую закрепленность, экспрессивную окраску. Так, слово обвал в словарях русского языка приводится в двух значениях: 1. Падение отделившейся массы (обвал здания); 2. Снежные глыбы или обломки скал, обрушившихся с гор. При таком употреблении слово обвал стилистически нейтрально, семантика роднит его со словами, относящимися к явлениям природы (селевой поток, камнепад, лавина). Употребление этого слова в публицистической речи начала 90-х годов кардинально меняет его значение: Обвал национальных валют Украины, Белоруссии; Рекордный обвал доллара по отношению к иене; На московском рынке межбанковских кредитов практически не осуществлялись операции по взаимному кредитованию, что однозначно связывается с обвалом банковской системы... Никакого обвала не получится, - заявил министр финансов (из газ.). В новом значении - крах, катастрофа - обвал принадлежит к тематической группе слов, связанных с финансовыми операциями; оно становится экспрессивно окрашенным и закрепляется за публицистическим стилем русского языка.

В составе семантических Неологизм неологизмов слова с яркой экспрессивной окраской не единичны, не случайно модные новые словечки заимствуются из жаргонов. Так, тусоваться вначале употреблялось картежниками, его прокомментировал в своем словаре В.И. Даль: Тасовать карты, мешать наудачу, рассовывать по всей колоде. Правда, здесь были указаны и переносные значения этого слова: тасовать товар - мешать сыпучий товар разного достоинства, а также тасовать людей - помешать их. Литературный вариант слова требовал написания через А, так как этот глагол образован от французского tasser - собирать в кучу. А.С. Пушкин употреблял его в шутливом контексте в значении, близком к современному: С тобой тасуюсь без чинов. Люблю тебя душою, Наполни кружку до краев, - Рассудок! Бог с тобою! Очевидно, экспрессия явилась причиной необыкновенно широкого употребления этого жаргонного словечка, вошедшего в наш язык с новым значением. Оно не сходит со страниц журналов и газет, обрастая родственными словами: (тусовка, тусовщица, тусовочный и т.д.): Наши художники, которые занимаются современным искусством, всегда стояли особняком в европейской художественной тусовке; Не признающая авторитетов «горбушечная» тусовка и завсегдатаи ночных клубов, стремительно подкатывающие к ним на своих «мерсах»; «Осень, осень, давай тусовку спросим...» (заголовок статьи); название рубрики в газете «Аргументы и факты» - ТУСОВКА и т.п.

Не менее экспансивным семантическим неологизмом с яркой экспрессией является и другое слово - крутой, новое значение которого развилось также не без влияния жаргона. Как лексема это прилагательное было известно давно, так что в любом словаре оно приводится как общеупотребительное и нейтральное.

В «Словаре русского языка» С.И. Ожегова прилагательное крутой толкуется так: 1. отвесный, обрывистый. Крутой берег; 2. С резким, внезапным изменением направления. Крутой поворот; 3. Суровый, строгий. Крутой характер, крутые меры; 4. Доведенный варкой, замешиванием до определенной степени плотности, густоты. Крутое яйцо, крутая каша. Крутой кипяток - бурлящий кипяток. В этих значениях слово крутой имело ограниченные возможности сочетаемости с существительными: невозможны были сочетания крутой человек, крутая девушка, крутой мотив. Употребление прилагательного в новом значении - высшей степени оценки проявления качества - изменило его валентность: теперь его можно соединить с неограниченным кругом существительных; мода на словечко сделала его общеупотребительным. Приведем несколько примеров из разных газет: Город, слава святым, пока еще не делится на «слободки» по общинному признаку, но жители его уже несколько лет пребывают в крутом раздрае с самими собой («АиФ»); ...Тогда Александр Иванович выглядел растерянным и явно не знал, что делать. Всем своим видом он как бы пытался сказать: «Вообще-то я крутой, просто сейчас болею» («МК»); Некрутой вечерок с крутыми ценами (заголовок в «МК»); рубрика в «Комсомольской правде» - Самые крутые события недели; Нелепо предположить, будто под крышей филиала отмывались чьи-то «крутые» деньги («Труд»).

В зависимости от условий создания неологизмы следует разделить на две группы: слова, возникновение которых не связывается с именем их создателя, их можно назвать анонимными, и слова, введенные в употребление конкретными авторами, то есть индивидуально-авторские Неологизм неологизмы. Подавляющее большинство неологизмов относится к первой группе. И хотя у каждого вновь созданного слова есть творец, обычно он остается неизвестным (никто не может сказать, кем были придуманы слова земляне, рыночник, думцы, бесхоз и подобные). Чаще новое слово создается по такой продуктивной модели, что его начинают употреблять одновременно многие (читабельный, смотрибельный, наработки, подвижки, гекачеписты). Ко второй группе неологизмов принадлежит, например, созданное В. Маяковским слово прозаседавшиеся, которое неизменно заставляет нас вспомнить сатирическое произведение поэта, написанное по поводу бесконечных заседаний.

Перешагнув границы индивидуально-авторского употребления, став достоянием языка, такие слова присоединяются к активной лексике. Так, давно освоены русским языком созданные М.В. Ломоносовым термины: созвездие, полнолуние, притяжение; введенные Н.М. Карамзиным некогда «новые» существительные промышленность, будущность и др.

В зависимости от целей создания новых слов, назначения их в речи все Неологизм неологизмы можно разделить на номинативные и стилистические. Первые выполняют в языке номинативную функцию, прямо называя понятия; вторые дают образную характеристику предметам, которые уже имеют названия. Появление номинативных неологизмов диктуется прежде всего потребностями развития науки и техники. Эти неологизмы возникают как наименования новых понятий. Номинативные неологизмы обычно не имеют синонимов, хотя возможно одновременное возникновение конкурирующих наименований (ср.: космонавт - астронавт), одно из которых со временем вытесняет другое. В составе номинативных неологизмов много узкоспециальных терминов, как правило, стилистически нейтральных в эмоционально-экспрессивном отношении. Изобретатели стараются ввести в употребление и новые предметы, и их наименования. Этому содействует реклама новых товаров, продуктов. Например: пульсар (устройство электронного зажигания, используемое автомобилистами), биофидок (кефир, обогащенный биофидобактериями, защищающими от кишечных инфекций).

Новые Термины термины становятся известны через средства массовой информации, в которых публикуются научно-популярные статьи на разные темы. Например:

Все уравнения физики наряду с частицами допускают существование античастиц с обратным зарядом. И такие частицы (антипротон, антинейтрон, антиэлектрон, он же позитрон) уже давно обнаружены. На ускорителе в Протвино, к примеру, работает накопитель антипротонов, где поставлено немало уникальных экспериментов. Проблема, однако, заключается в том, чтобы создать устойчивый атом антивыделением большого количества энергии (из газ.).

Стилистические Неологизм неологизмы создаются как яркое экспрессивное средство, они всегда имеют положительную или отрицательную окраску. Например, неудачи и злоупотребления во время приватизации государственных предприятий послужили поводом к рождению сатирического словечка прихватизация.

Порождением перестройки и гласности явились такие стилистические неологизмы, как совки (т.е. советские граждане), совковый; резко сатирическое словечко членовоз (персональная машина чиновника высшего ранга); ужастики (фильмы ужасов), чернуха (разоблачительные фильмы); беспредел и под.

В отличие от номинативных неологизмов, появление которых вызвано необходимостью назвать новое явление, предмет, научное открытие, стилистические неологизмы создаются как наименования уже известных понятий. Новое слово содержит его оценку, отражает отношение к нему говорящего. У стилистических неологизмов есть синонимы, которые обычно уступают им по интенсивности экспрессивной окраски. Однако частое употребление в речи неологизмов этого типа ведет к нейтрализации их стилистической окраски.

В зависимости от того, входят ли неологизмы в язык или являются лишь фактами речи, создаются «на случай», различают Неологизм неологизмы языковые (общенародные) и окказиональные (от лат. occasionalis - случайный).

Языковые неологизмы становятся со временем достоянием межстилевой или специальной лексики, фиксируются словарями. Как и обычные слова, языковые неологизмы воспроизводятся в речи с закрепленными за ними значениями. Примерами языковых неологизмов могут служить все рассмотренные нами лексические и семантические, номинативные и стилистические, анонимные и индивидуально-авторские неологизмы.

Окказиональные неологизмы - это слова, употребленные в определенном контексте лишь один раз. К ним относятся, например, детские новообразования: - Дай мне распакетить пакеты, - Смотри, как налужил дождь! Среди них могут быть не только лексические, но и семантические неологизмы [- Мама, смотри, идет гусеница с детками! (о гусыне); - Включи этот ключик в шкаф]. Подобные окказионализмы возникают особенно часто в устной речи, они создаются непроизвольно, что отличает их от прочих неологизмов.

В письменной речи окказионализмы могут цитироваться при передаче чьих-либо разговоров, выступлений, шуток. Так, в газете рассказывается о фестивале «Золотой Остап», посвященном юмористам. В связи с этим публикуется «Тронная речь Президента Российской Академии Юмора» Александра I (Ширвиндта):

«ЗОЛОТОЙ ОСТАП» - это замечательная бессмыслица в ряду общей бессмыслицы, которая существует в стране. (Бессмысленные аплодисменты). Самая веселая бессмыслица. (Веселые хлопки). Остап и сегодня, как ни странно, актуален по всем параметрам. (Возгласы: «Верно говорит!»). Как бы его не отфестиваливали, всегда получается современно.

(«Аргументы и Факты»)

Окказиональное словечко можно услышать по телевизору; например, ведущий программы «Утро» обещает появляться на экране ежебуднично. В книжном литературном языке окказионализмы могут употребляться, если в тексте воспроизводится Диалог диалог. Например, в интервью с бывшим пресс-секретарем президента, журналистом Сергеем Медведевым:

- Можете вспомнить какой-нибудь смешной случай из вашей телевизионной практики?

- Самое страшное в прямом эфире - это когда нападает хохотунчик и ужасно трудно удержаться от смеха...

(«Известия»)

Радиокомментатор, рассказывая об английском парламенте, использует окказионализм, который, по его мнению, поможет слушателям живо представить дебаты англичан: С речью выступил заднескамеечник сэр Джон... Подобные новации не всегда удачны, но, созданные по случаю, они не наносят особого ущерба языку, так как быстро забываются.

Проблема окказионализмов недостаточно изучена: окказионализмы обычно рассматриваются в составе неологизмов, однако некоторые лингвисты справедливо подчеркивают, что окказионализмы, являясь фактами речи, в язык не входят.

Особое место в составе неологизмов занимают так называемые индивидуально-стилистические Неологизм неологизмы Для обозначения индивидуально-стилистических неологизмов используются различные термины: «ситуативные» «окказиональные слова», «одноразовые неологизмы», «слова-метеоры» и даже «слова-беззаконники». - слова, созданные писателями, публицистами с определенной художественной целью [утреет (Бл.), листолет (Ес.), ежевечерне (Паст.)]. Индивидуально-стилистические неологизмы объединяет с окказионализмами употребление их в пределах контекста; они живут только в том художественном произведении, в котором их использовал автор. В особых случаях эти неологизмы могут повторяться, но при этом они не воспроизводятся, а «рождаются заново». Например, А. Блок ввел в текст стихотворения «На островах» новое слово Вновь оснежённые колонны. Елагин мост и два огня. И голос женщины влюбленной. И хруст песка и храп коня. Через шесть лет А. Ахматова употребила такое же определение в своем стихотворении «9 декабря 1913 года»: Вот поняла, что не надо слов, оснежённые ветки легки... Сети уже разостлал птицелов на берегу реки. Однако никто не станет утверждать, что подобное словоупотребление указывает на зависимость стиля одного поэта от другого, тем более на стремление к повторению «поэтической находки» или подражание.

Индивидуально-стилистические неологизмы имеют ряд существенных отличий от окказионализмов. Окказионализмы используются в разговорной речи главным образом при устном общении, индивидуально-стилистические неологизмы принадлежат книжной речи и фиксируются на письме. Окказионализмы возникают спонтанно, индивидуально-стилистические неологизмы создаются в процессе сознательного творчества с определенной стилистической целью.

1.10.3.
Индивидуально-стилистические неологизмы в художественной и публицистической речи

Индивидуально-стилистические Неологизм неологизмы по своей художественной значимости сходны с тропами: в основе создания и тех и других лежит стремление дать образное описание предмета, причем автор не ставит перед собой цели ввести изобретенные им слова в широкое употребление.

Индивидуально-стилистические неологизмы долго не теряют своей свежести. Очень образны и поэтичны они в произведениях устного народного творчества (Плотнички бестопорнички срубили горенку безуголенку). Много неологизмов дала русская литература: огнезвездный океан (Держ.); широкошумные дубровы (П.); ...омедведила тебя захолустная жизнь (Г.); громкокипящий кубок (Тютч.); обломовщина (Гонч.); карамазовщина (Дост.); проглядные дали, некудрые тучи (А. Б.); безраздумный, надвьюжный, непогодная полночь (Бл.). Индивидуально-стилистические неологизмы потому так выразительны, что от обычных наименований они отличаются свежестью внутренней формы слова. В таких, например, неологизмах, как озлатонивить (Ес.), в тяжелозмейных волосах (Бл.), огнекистые веточки бузины (Цв.), ясно просматривается внутренняя форма слов, а необычное соединение корней усиливает их образную основу.

Сатирическую окраску индивидуально-стилистических неологизмов ценят публицисты. С победой гласности в нашей стране журналисты часто прибегают к созданию индивидуально-стилистических неологизмов при описании российской действительности. Например, известный публицист Леонид Радзиховский, анализируя ленинскую национальную политику, вводит стилистический неологизм Союзгулаг, несущий в себе резко отрицательную экспрессию: ...В ряду всех больших и малых обманов в фундамент страны был заложен и этот. И все было нормально, пока голое насилие держало липовые республики в общем Союзгулаге. Ослабло насилие - ложь обнажилась (ЛГ. - 1991. - 12 июня.).

Таким же негативнооценочным является и стилистический Неологизм неологизм в заголовке статьи «Очередь за льготой, или очередная совглупость» («ЛГ»). Однако и в трудные времена изобретаются веселые, добрые новые словечки-шутки, которые должны вызвать у читателя улыбку, например: «Путешествие из Москвы в Конфетенбург» (заголовок статьи о названиях московских улиц - Медовый переулок, Кисельный и под.); Барду нужно высказаться, выговориться, выпеться!

Индивидуально-стилистические неологизмы более емки по смыслу, чем обычные слова. Так, семантически многопланово определение декабрый у Маяковского: Вот и вечер в ночную жуть ушел от окон, хмурый, декабрый. Декабрый - это не то, что декабрьский... Это поэтическое определение настроения, перенесенное на само восприятие природы. В основе этого образа лежит фразеология живой разговорной речи, ведь о хмуром человеке говорят: Смотрит декабрем.

Создание индивидуально-стилевых неологизмов может быть обусловлено стремлением писателей лексическими средствами отразить своеобразие нового литературного направления. Так, русские поэты-символисты с помощью индивидуально-стилистических неологизмов выделяли слова-символы, которые воплощали возвышенное начало (звездность, звездоликость, снежность, беловейный, жемчужность, хрусталеть). Писатели, боровшиеся с «красивостью» изысканной поэтической речи, создавали неологизмы, сообщавшие стилю непринужденно-разговорный, сниженный оттенок [ср.: Ты не освистал себя, а обыкал (Ч.); пешкодёром, выжиривший лакей (Маяк.)].

Современные публицисты любят политические шутки. Так, в период избирательной кампании президента Ельцина в газете была опубликована статья под заголовком: «Ельцинарии всех стран, объединяйтесь!» (о конференции сторонников Б.Н. Ельцина // МК. 1996. 3 марта). Еще один заголовок с сатирической окраской неологизма: «Натоизация и суверенизация» («Известия»).

В одной из газет помещались сатирические четверостишия в рубрике «Злободневки», представлявшей собой тоже стилистический неологизм.

Хунте

Нам порядок обеспечен,

Комитет нам друг и брат!

Он немного пиночетен

И слегка хусейноват.

(Владимир Орлов // ЛГ. - 1991. - 19 авг.)

Не менее острыми были частушки, которые публиковали газеты после путча ГКЧП. Во многих из них обыгрывались окказионализмы с сатирической окраской:

Эх, бубенчики да колокольчики,

Звонче нету вас, демтрезвончики!

(«ЛГ»)

Возможности экспрессивного использования индивидуально-стилистических неологизмов неисчерпаемы, однако выразительная сила этих речевых средств зависит от мастерства их создателей.

1.10.4.
Ошибки, вызванные употреблением неологизмов

Использование Неологизм неологизмов в речи вызывает большие трудности, так как лексическая, грамматическая, синтаксическая и стилистическая характеристики многих новых слов еще не вполне определились. Обращение к неологизмам всегда должно быть стилистически мотивировано, их следует создавать в соответствии с литературно-языковыми нормами. Непонятные, придуманные словечки высмеивал еще А.М. Горький, он критиковал новообразования типа трушитъся, буруздитъ, подъялдыкивать, базынить, скукоживаться, вычикурдывать См.: Горький М. Собрание сочинений: В 30 т. Т. 26. С. 292-293; Т. 27. С. 138-141, 150-152. .

Неудачными с точки зрения словообразования считаются неологизмы, в которых нарушены требования благозвучия речи. К ним относятся многие сложносокращенные слова (текстоамидискожа, асбоизобутиленпластик), не отвечают эстетическим требованиям и новообразования типа реагаж (от реагировать), халтураж, жонгляж, репрессанс (то же, что и репрессии), криминалитет (разгул криминального произвола) и т.п. В них нет необходимости, так как они дублируют известные слова.

Звуковая форма неологизма неприемлема, если она вызывает нежелательные ассоциации из-за сходства в звучании нового слова с уже известным. Например, использование журналистами таких неологизмов, как забелдос («защитник Белого дома»), ебелдос («Ельцин и Белый дом»), промелькнувших на страницах газет См., например, Собеседник. 1992. № 14. после провала путча ГКЧП, оцениваются читателем как хулиганство и вседозволенность.

Создание неблагозвучных, Каламбур каламбурных Неологизм неологизмов возможно лишь в ироническом контексте. Например, в фельетонах: Товарищи, во многих из нас еще сильны элементы детсадизма. Употребление же подобных неологизмов без специального стилистического задания придает речи неуместный комизм: Товарищи спортсмены, жеребьевка продолжается. Кто отжеребился, пройдите к своим машинам. Неожиданный комический оттенок придали речи неологизмы и в предложениях: Важной задачей является более значительное облесение пейзажа (ср. облысение); Несмотря на то, что склад был особачен, материальные ценности похищены.

Отрицательную стилистическую оценку получают неологизмы, которые имеют канцелярскую окраску (недовзнос, недополив, нечитабельная литература, несмотрибельное время (для телепередач), охалатиться и т.п.).

Иногда авторы статей, стараясь придать речи наукообразный вид, придумывают неологизмы, претендующие на роль терминов, однако непонятные и не имеющие точного значения [Повышалось самоощущение больного (лучше: Улучшалось самочувствие больного или: У больного появлялось ощущение бодрости); Необходима своевременная работа с детьми по развитию элементов ранней ручной умелости (лучше: Необходимо вовремя начать с детьми упражнения для рук, развивающие координацию и ловкость движений)]. Подобное использование неологизмов наносит ущерб не только стилистической стороне речи, но и смыслу.


Стилистика русского языка:

1.11.
Стилистическая оценка заимствованных слов

1.11.1.
Приток иноязычной лексики в русский язык в 80-90-е годы

Русский язык всегда был открыт для пополнения лексики из иноязычных источников. Заимствования из древних языков (греческого, латинского), тюркизмы, галлицизмы, слова из голландского, немецкого, английского, полонизмы, украинизмы и др. осваивались русским языком в разные исторические эпохи, не нанося ущерба его национальной самобытности, а лишь обогащая его и расширяя его пределы. Однако слишком большой приток иноязычных слов в наш язык в определенные периоды всегда вызывал тревогу у деятелей русской культуры, и в первую очередь у писателей, которые предостерегали против бездумного засорения родного языка. С призывами остановить поток англоязычных заимствований в русский язык выступают и современные литераторы, журналисты, лингвисты, указывая на необычную активность «звонкого иноязычия» в посткоммунистической России См. статью Н.В. Новикова «Звонкое иноязычие» в ж. «Русская речь»; 1992, № 4. С. 57 и след. .

В конце 80-х - 90-ые годы особенно сильно увеличился приток иностранных слов в русский язык в связи с изменениями в сфере политической жизни, экономики, культуры и нравственной ориентации общества. Как замечает проф. Ю.А. Бельчиков, «Известно, что язык находится в постоянном движении, что в своей эволюции он тесно связан с историей и культурой народа-носителя данного языка. Каждое новое поколение вносит что-то свое не только в философское и эстетическое осмысление действительности, но и в формы, способы выражения средствами языка такого осмысления» [image] . Это требует, наряду с привычными для старшего поколения речевыми средствами, создания новых способов самовыражения, необычной манеры речевого поведения. В сложившихся условиях на ход языковой эволюции очень сильное влияние оказывает приток иностранных слов, хлынувших в наш язык через шлюзы, предоставленные им самой жизнью.

Небывалую экспансию иноязычной лексики мы наблюдаем во всех областях: она заняла ведущие позиции в политической жизни страны, привыкающей к новым понятиям: президент, парламент, инаугурация, спикер, импичмент, электорат, департамент, муниципалитет, легитимный, консенсус и т.д.; иноязычные термины стали господствующими в самых передовых отраслях науки и техники - компьютер, дисплей, файл, драйвер, модем, мониторинг, плейер, пейджер, факс, а также в финансово-коммерческой деятельности - аудитор, бартер, брокер, бизнес, дилер, инвестиция, конверсия, спонсор, траст, холдинг и т.п.; в культурную сферу вторгаются бестселлеры, вестерны, триллеры, хиты, шоу-мены, дайджесты и т.п. Бытовая речь живо принимает новые реалии с их нерусскими названиями - сникерс, твикс, гамбургер, чизбургер, спрайт, кока, маркетинг, супермаркет, шоппинг и др. Даже Просторечие просторечие и жаргоны пополняют свой лексический запас американизмами, чаще всего искаженными, изуродованными - герла, шопник, фейс, шузы, баксы, грины, тин (сокращенное тинэйджер) и под. «Погоня за новым, «красивым», звучным, а иногда и непонятным для «непосвященных» названием приводит к тому, что крестьянин-единоличник (говоря «простым» языком - арендатор) хочет быть только фермером, бандит-вымогатель называется не иначе, как рэкетир (можно еще звучнее - рэкетмен), а женщина легкого поведения и совсем уж необычно красиво и загадочно - путана», - пишет профессор Н.В. Новиков.

Борьба с заимствованием иностранных слов приобрела особую остроту в середине 90-х гг., что получило отражение в выступлениях лингвистов, журналистов, в публикации дискуссионных материалов в газетах и журналах. Академик Евгений Челышев, член Президиума РАН, активно работающий в Совете по русскому языку при Президенте Российской Федерации, в полемической статье, опубликованной в «АиФ», заявляет:

«Одно дело - экономически оправданные естественные заимствования, постепенно усваиваемые языком и не разрушающие его национальную основу, и совсем другое - агрессивная, тотальная его «американизация». Например, совершенно неприемлемо пришедшее из американского варианта английского языка слово «киллер», в котором размыта негативная оценка, содержащаяся в русском слове «убийца». Сказать человеку «Ты убийца» - это вынести ему суровый приговор, а назвать его киллером - это как бы просто определить его профессию: «Я - дилер, ты - киллер, оба вроде делом занимаемся».

Переименование, замечает журналист Всеволод Троицкий, «затрудняет верную оценку явлении жизни. В русском языке есть почти бранное слово - «безбожник». Его стали подменять безразлично звучащим словом «атеист», чтобы снять оттенок осуждения и презрения к тем, кто отрекся от веры своего народа или вообще от веры в Бога».

Заимствование широко известных на Западе слов - интернационализмов порой сопровождается искажением их значения. Так, английское тинэйджер, означающее «девушка или молодой человек от 13 до 19 лет» (именно в этих числительных в английском языке есть элемент «тин», послуживший основой для наименования), в русском языке употребляется не только в значении подросток, чаще оно получает иной оттенок: «некто вроде панка или хиппи». Например, так его употребляют авторы публикаций в «МК»: Тинэйджер - длинные ноги, длинные волосы - пришел трудоустраиваться...

В средствах массовой информации «полюбили» слова популизм, популист, используя их, однако, совсем не так, как это принято на Западе. Там слово популизм понимают как «искусство завоевывать симпатии людей». Основы этого искусства были сформулированы еще в древности, и ничего предосудительного в этой черте лидера нет. Но у нас слово стало негативнооценочным; лидеров обвиняют в популизме: Популист потворствует низменным интересам толпы - ради ее преклонения, вопреки здравому смыслу и интересам страны (АиФ. 1991. Июнь). Примеров такого толкования слова можно привести множество, вот один из них: ...Как популист Лебедь действовал не только в Чечне, но даже и в Брюсселе. Там, почувствовав настроение натовской аудитории, он мигом забыл все, что говорил перед отлетом, и, не в силах сопротивляться настроению слушающих, легко согласился на расширение НАТО (из газ.).

Словари иностранных слов не успевают освоить новые заимствования, поэтому читатель, не владеющий английским, нередко оказывается беспомощным, встречая непонятные слова в газетах, журналах, изобилующих иноязычными терминами: эксклюзивный (исключительный), пресс-релиз (специальный бюллетень для работников средств массовой информации, выпускаемый правительственным учреждением), консенсус (лат. согласие), рейтинг (индивидуальный числовой показатель оценки популярности, ценности кого-, чего-либо, например: высокий (низкий) рейтинг президента) и т.п.

Наблюдая все печальные последствия «тотальной американизации» нашего языка, трудно сохранять объективность в развернувшейся полемике о целесообразности иноязычных заимствований в современном русском языке. И все же раздаются голоса в защиту нерусских слов, закрепляющихся в общении. Академик Евгений Челышев справедливо утверждает: «Нет никаких оснований возражать против многих современных заимствований. Разве лучше громоздкое «электронно-вычислительная машина» или даже краткое ЭВМ, чем компьютер? В нашу жизнь в последние годы входят новые явления, а с ними новые слова». Подобные процессы обогащения лексики за счет заимствований происходят во всех современных языках. «В наш бурный век поток новых идей, вещей, информации, технологий требует быстрого называния предметов и явлений, заставляет вовлекать в язык уже имеющиеся иностранные названия, а не ожидать создания самобытных слов на русской почве», - замечает один из участников дискуссии. Другой разумно добавляет: «Научно-техническая, военная, финансовая, банковская, спортивная лексика во всем мире стремится к интернационализации. Тяга к научно-техническому прогрессу, к цивилизации находит отражение в языке. Отчасти происходит выравнивание словаря русского языка по международному стандарту».

Насколько это изменит облик русского языка, обогатит его или «испортит», покажет время. Оно определит и судьбу тех или иных заимствований, которые в конце концов будут одобрены или отвергнуты лингвистическим вкусом эпохи. Русский язык не впервые сталкивается с необходимостью воспринять из международного опыта полезную информацию в виде иностранных слов. Со временем выясняется, какие из них остаются, вливаясь в систему литературного языка, а какие предаются забвению, бесследно исчезая. Например, в эпоху Петра I в русский язык вошло 1500 слов из голландского, из них в современном языке сохранилось немногим более 250, которые достаточно обрусели, так что человеку, не искушенному в лингвистических исследованиях, теперь нелегко установить их источник. Русский язык не утратил своего национального лица, несмотря и на длительное влияние на него французского языка. Подсчитано, что около 74% слов, заимствованных из французского, получили новые оттенки значений (2-5 оттенков значений, свойственных заимствованным словам в языке-источнике, в русском языке утрачиваются); 18% слов стали однозначными, 35% приобрели самостоятельные значения. Все это свидетельствует о могучей жизненной силе русского языка, подчиняющего заимствования своей лексической системе.

1.11.2.
Стилистическая классификация заимствованных слов

Научный подход к стилистической оценке употребления заимствованных слов в разных текстах требует учитывать все особенности лексики иноязычных источников: степень освоения ее русским языком, стилистическую закрепленность, отсутствие соответствующих русских наименований или, напротив, возможность синонимической замены чуждого слова, время его появления в языке, частотность использования в речи и т.д. Исходя из этих критериев, можно предложить классификацию заимствованных слов по степени их освоения русским языком. Выделенные при этом лексические пласты будут существенно отличаться в стилистическом отношении. Такая группировка заимствованной лексики, используемая в стилистике, преследует практические цели - выработать рекомендации к употреблению в речи тех или иных заимствований.

I. К иностранным источникам восходит заимствованная лексика, имеющая неограниченную сферу употребления в современном русском языке. По степени ассимиляции языком эти заимствования можно подразделить на три группы.

  1. Слова, утратившие какие бы то ни было признаки нерусского происхождения (картина, кровать, стул, лампа, утюг, тетрадь, школа, огурец, вишня).

    Такие слова не выделяются на фоне русской лексики ни фонетически, ни морфологически, ни стилистически - «иноязычность» не оказывает никакого влияния на их употребление в речи.

  2. Слова, сохраняющие некоторые внешние признаки иноязычного происхождения: не свойственные русскому языку созвучия (вуаль, жюри, джаз); нерусские суффиксы (техникум, студент, директор); нерусские приставки (трансляция, антибиотики); некоторые из этих слов не склоняются (кино, пальто, кофе). К этой группе относятся слова, которые, обозначая прочно вошедшие в нашу жизнь явления, широко используются в речи как единственные наименования распространенных предметов, понятий (о таких иноязычных словах А.С. Пушкин писал: Но панталоны, фрак, жилет - всех этих слов на русском нет). Такие заимствованные слова стилистически слились с исконно русской лексикой.

  3. Большое место в составе заимствованной лексики занимают общеупотребительные слова из области науки, политики, культуры, искусства, известные не только в русском, но и в других европейских языках. Такие слова называются Европеизмы европеизмами, или интернационализмами.

Интернациональная лексика, особенно связанная семантически с политической тематикой, в русском языке очень активно закреплялась после 17-го года (диктатура пролетариата, террор, комиссар, коммуна). Многие политические Термины термины, осевшие в русском языке в первые годы революции, заимствованы из французского и восходят к эпохе Парижской коммуны.

Научно-технический прогресс обусловил распространение таких интернациональных слов, как телеграф, телефон, репродукция, иллюстрация. Они стилистически нейтральны, поскольку часто употребляются в речи, чего нельзя сказать о новейших заимствованиях этого типа пейджер, факс, дисплей, дайджест. Они пока не получили всеобщего распространения и воспринимаются как книжные. Однако с улучшением благосостояния народа, повышением его культурного уровня и эти интернационализмы могут быть приняты всеми как наименования предметов, ставших привычными, или как термины, не имеющие русских эквивалентов. Например, дисплеем называют экран только у компьютера; дайджест - это не просто сокращенный пересказ того или иного текста, а специальное издание, содержащее сокращенное, адаптированное изложение популярного художественного произведения или опубликованных ранее материалов периодической печати. Нравится нам это или нет, дайджест отвоевал себе место в культуре многих цивилизованные народов; возможно, и в России он получит со временем одобрение.

Заимствованные слова трех рассмотренных групп, не имеющие русских синонимов, используются в речи без всяких ограничений; большинство из них относится к межстилевой, нейтральной в эмоционально-экспрессивном отношении лексике. Иной стилистической оценки заслуживает следующий пласт заимствований.

II. Особое место занимает заимствованная лексика ограниченного употребления. В состав ее входят слова, неоднородные по степени освоения их русским языком и по стилистической окраске, что также позволяет выделить несколько групп заимствованной лексики ограниченного употребления.

  1. Книжные слова, которые не получили всеобщего распространения (аморальный, апологет, акцентировать, эпатировать). Эти слова, как правило, имеют русские или старославянские синонимы (ср.: аморальный - безнравственный, порочный, растленный, испорченный, развращенный, распущенный; апологет - защитник, заступник, сторонник; акцентировать - выделять, оттенять, заострять, выпячивать, упирать, напирать; эпатировать - потрясти, ошеломить, ослепить, огорошить, оглушить, ошарашить). К этим примерам можно добавить немало «свежих» заимствований: шоу - спектакль, представление, зрелище; стагнация - застой; коррупция - продажность должностных лиц, взяточничество, подкуп; бизнес - предпринимательство; приватизация - разгосударствление; конверсия - преобразование, презентация - представление чего-то нового (книги, фильма), инаугурация - торжественная процедура вступления в должность главы государства.

    Значительную часть заимствованной книжной лексики составляют Термины термины. Многие из них можно условно отнести к определенному иноязычному источнику. Например, к греческому языку восходят термины космос, автомат, к латинскому - агрегат, негатив. У некоторых терминов невозможно определить реальный источник заимствования, потому что они образованы из латино-греческих корней, а значение свое получили уже в каком-то современном живом языке [акванавтика (лат. aqua - вода, гр. nautike - мореплавание), футурология (лат. futurum - будущее, гр. logos - учение) - научное предвидение будущего].

    Термины иноязычного происхождения в большинстве своем не имеют русских синонимов, что делает их незаменимыми в научном стиле, (жаргон, диалект, фонема, морфема, метрика, рифма). Однако немало и таких иноязычных терминов, у которых есть русские или старославянские синонимы (ср.: импорт - ввоз, эволюция - развитие, коммюнике - сообщение, агрессивный - захватнический). У русских синонимов обычно ослаблен оттенок научности, официальности, поэтому в книжных стилях часто отдают предпочтение иноязычным терминам. В то же время стилисты не без основания отмечают, что Стиль научный научный стиль перегружен заимствованными словами.

    В состав книжной лексики иноязычного происхождения входят и слова, не имеющие строго терминологического значения (престиж, эквивалентный, эрудиция, энциклопедизм, дифференцировать).

  2. Заимствованные слова, проникшие в русский язык под влиянием салонно-дворянского жаргона (амурный - «любовный», бонвиван - «легкомысленный человек», рандеву - «свидание», плезир - «удовольствие», сантименты - «чувствительность»). Слова этой группы значительно архаизовались, они всегда имеют русские синонимы, которые чаще всего и употребляются в речи.

  3. Экзотизмы Экзотизмы - заимствованные слова, которые характеризуют специфические национальные особенности жизни разных народов и употребляются при описании нерусской действительности [image] . Так, при изображении жизни и быта народов Кавказа используются слова аул, сакля, джигит, арба; при описании событий в Афганистане - экзотизмы душманы, талибы, движение «Талибан» и под.; итальянский колорит придают речи слова гондола, тарантелла, испанский - мантилья, кастаньеты, идальго. Отличительной особенностью экзотизмов является то, что они не имеют русских синонимов, поэтому обращение к ним при описании жизни иных народов продиктовано необходимостью. На фоне прочей иноязычной лексики экзотизмы выделяются как слова, не вполне лексически освоенные русским языком.

  4. Иноязычные вкрапления в русскую лексику (аллегро, о'кей, мерси), которые часто сохраняют нерусское написание (happy end (англ.) - счастливый конец, pater familias (лат.) - отец семейства, dum spiro spero (лат.) - пока дышу, надеюсь]. Иноязычные вкрапления обычно имеют лексические эквиваленты в составе русской лексики, но стилистически от них отличаются и закрепляются в той или иной сфере общения как специальные наименования или как выразительное средство, придающее речи особую экспрессию. Характерной чертой иноязычных вкраплений является их распространение не только в русском, но и в других европейских языках.

  5. Варваризмы Варваризмы, т.е. перенесенные на русскую почву иностранные слова, употребление которых носит индивидуальный характер. О варваризмах нельзя сказать, что они входят в состав русской лексики, они еще не освоены языком, не являются его принадлежностью, это «не закрепившиеся в общелитературном языке единицы» Шмелев Д.Н. Современный русский язык. Лексика. С. 161. . В отличие от всех лексических заимствований варваризмы не зафиксированы словарями иностранных слов, а тем более словарями русского языка. Варваризмы попадают в речь как окказиональные средства, их употребление не носит общепринятого характера. Например, у В.В. Маяковского: Негр подходит к туше дебелой: «Ай бэг ёр пардон, мистер Брэгг! Почему и сахар, белый-белый, должен делать черный негр?» - варваризм, означающий «прошу прощения», передан средствами русского алфавита.

    От других иноязычных заимствований варваризмы отличаются и тем, что имеют «иностранный» облик, резко выделяющий их на фоне русской лексики; в отличие от экзотизмов большинство варваризмов обозначает понятия, которые имеют в русском языке наименования; в отличие от иноязычных вкраплений варваризмы носят окказиональный характер, они лишены стилистической окраски книжности, научности. Варваризмы только условно можно отнести к заимствованной лексике, имеющей ограниченную сферу употребления; на самом же деле они остаются за пределами русского словаря.

Итак, выделив в составе заимствованной лексики несколько групп, мы проследили постепенное усиление в них «иностранной» окраски, присутствие которой в слове нельзя не учитывать при стилистической оценке его употребления в речи. Заимствованные слова, получившие всеобщее распространение и закрепившиеся в составе межстилевой русской лексики, с точки зрения стилистики не представляют интереса. В стилистической оценке нуждаются заимствованные слова, имеющие ограниченную сферу употребления.

1.11.3.
Заимствованные слова в художественной и публицистической речи

Использование русскими писателями иностранных слов отражает их отношение к проблеме лексических заимствований. Сатирики XVIII в. зло пародировали жаргон светского общества, насыщенный французскими (часто искаженными) словами. Так, у Д.И. Фонвизина советница в «Бригадире» говорит: - Я капабельна взбеситься; Вам время уже себя этабелировать (устроить).

Традицию сатирического осмеяния светского жаргона продолжил Н.В. Гоголь: Юбка вся собирается вокруг, как бывало в старину фижмы, даже сзади немножко подкладывают ваты, чтобы была совершенная бельфам (прекрасная женщина); Словом, скандальёзу наделал ужасного, вся деревня сбежалась, ребенки плачут: все кричит, никто не понимает, ну просто оррёр, оррёр, оррёр! (ужас).

Речь, насыщенная варваризмами, называется Речь макароническая макаронической Термин «макаронический» восходит к итал. poesia maccheronica - шуточные или сатирические стихи, текст которых пересыпан иностранными словами или словами, составленными на иностранный манер. . В XIX в. широкой популярностью пользовались макаронические стихи И.М. Мятлева «Сенсации и замечания госпожи Курдюковой за границею...», в которых высмеивалась речь тамбовской барыни, попавшей в Париж: Тут собрался целый мир Изо всех концов Европы: Адонисы и Езопы, Богачи и пролетер, Ом дэта и милитер (т.е. бедные, «государственные мужи» и военные).

Сатирически изобразил французоманию высшего общества Л.Н. Толстой в «Войне и мире». А.Н. Островский, Ф.М. Достоевский, Н.С. Лесков, А.П. Чехов, А.Н. Толстой, А.И. Куприн использовали иноязычные слова в речевых характеристиках персонажей. Писатели пародировали неправильное употребление французских слови искажение русских на иностранный манер. Вот пример рассуждения Бальзаминовой из пьесы Островского «Свои собаки грызутся, чужая не приставай»: - Вот что, Миша, есть такие французские слова, очень похожие на русские, я их много знаю; ты бы хоть их заучил когда, на досуге. (...) Вот слушай! Ты все говоришь: «Я гулять пойду!» Это, Миша, нехорошо. Лучше скажи: «Я хочу праминаж сделать!» (...) Про кого дурно говорят, это мараль. (...) А вот если кто заважничает, очень возмечтает о себе, и вдруг ему форс-то собьют, - это «асаже» называется. Советские писатели осмеивали употребление в речи заимствованных слов, которые затрудняют ее понимание. Этой теме посвящено, например, стихотворение В.В. Маяковского «О фиасках, апогеях и других неведомых вещах».

Однако писатели всегда считали, что часть заимствованной лексики нужна литературному языку как яркое стилистическое средство живописного изображения быта других народов или как наиболее действенное средство выражения мысли. При описании нерусской действительности для воссоздания кавказского колорита Экзотизмы экзотизмы мастерски применяли М.Ю. Лермонтов, Л.Н. Толстой и др.

В XIX в. в русский язык вошла интернациональная лексика; она несла в себе идеи просвещения, прогрессивной философии Запада. Эту лексику широко использовали В.Г. Белинский, А.И. Герцен, Н.Г. Чернышевский, Н.А. Добролюбов (Россия видит свое спасение не в мистицизме, не в аскетизме, не в пиетизме, а в успехах цивилизации, просвещения, гуманности. - Бел.). Знаменитую статью «Взгляд на русскую литературу 1847 года» Белинский открыл волнующим рассуждением о пользе для русского языка заимствованного слова прогресс.

Современная публицистика, призванная отражать оперативную жизнь во всем ее многообразии, не может отказаться от использования иноязычных слов, получивших распространение в общении. Поэтому некорректно обвинять публицистов в популяризации заимствований. Описывая ту или иную ситуацию, журналист обращается к принятой в этом случае лексике, включая и заимствования. Например:

Александр Лукашенко упорно не хотел соглашаться с датой референдума - 24 ноября, считая своим числом удачи 7 ноября. Люди, близкие к администрации президента, утверждали, что эту дату ему рекомендовали придворные колдуны, экстрасенсы и маги. (...)

Теперь в листе за импичмент необходимые 70 подписей есть. В числе вновь прибывших оказалось и имя спикера Семена Шарецкого.

(Из газет)

В особых случаях может быть стилистически оправдано обращение автора даже к варваризмам, если они вводятся «цитатно», например:

Во всем мире под «отмыванием» денег имеется в виду перевод наличных на легальный банковский счет. А наши криминалы всеми правдами и неправдами стремятся мифические нули и другие цифры со своих счетов перевести в вожделенный «кэш» - наличные.

Некоторые заимствования последних лет получили в русском языке особую экспрессивную окраску: они звучат шутливо, что позволяет журналистам использовать их в ироническом контексте: Маша долго не могла привыкнуть к своему бой-френду; Где нынешнему студенту взять «грины», если он будет аккуратно посещать лекции?... Журналисты вправе использовать как средство юмора и окказионализмы, образованные по модели модных заимствований; нельзя, например, отказать в остроумии автору корреспонденции о праздновании 8 Марта, опубликованной под заголовком «Бизнесмены поздравили бизнес-вуменов» (англ. «вумен» - женщина).

Острый сатирический эффект создает пародийное употребление иноязычных слов в макаронических стихах, публикуемых также в газетах. Например:

Нюрины дебаты

Агафье говорила Нюра:

- Чудесна нынче конъюнктура,

И мой опинион таков,

Что есть немало женихов.

Но, хоть я этому и рада,

дифференцировать их надо,

Давай, Агафья, мы вдвоем

По ним дебаты проведем.

Во-первых, исключим из квоты

Тех, у которых нет работы

Или валюты в банке нет,

А есть с нуждою паритет.

И тех, кто ростом слишком мал,

Пусть и имеет капитал.

Но финишируем вступленье -

Начнем само перечисленье:

Варфоломей еще студент,

Он не создаст истаблишмент,

Ивана я не уважаю,

Ему импичмент выражаю,

И мне не нравится Семен -

спонтанно нелоялен он,

А трансформировать Павлина

Весьма опасно в семьянина.

Зато Василий мной любим:

Есть у меня консенсус с ним!

(Евгений Бергер // ЛГ.)

Подобное осмеяние «звонкого иноязычия», думается, наиболее действенная форма «борьбы» с засилием иностранных слов, потому что запреты и призывы отказаться от заимствований не оказывают заметного влияния на развитие языка. Требование деятелей русской культуры разумно предпочитать заимствованным словам исконно русские, если они точно передают соответствующее значение, не имеет ничего общего с Пуризм пуризмом, то есть с консервативным стремлением к сохранению языка в неизмененном виде, к ограждению его от каких бы то ни было новшеств, заимствований.

Как правило, в русском языке не закреплялись слова, которыми пуристы предлагали заменить иноязычные заимствования. В мир преданий отошли придуманные А.С. Шишковым просад - аллея, шарокат - бильярд, книжница - библиотека, водомет - фонтан, мокроступы - галоши, наконец, чистяк - турист. Не привились и сочиненные Далем ловкосилие - гимнастика, мироколица - атмосфера, живуля - автомат, насыл - адрес и другие. Не разделяя пуристических взглядов, мы, тем не менее, не можем приветствовать экспансию «звонкого иноязычия» в современный русский язык. Однако употребление тех или иных заимствований в конкретном тексте (до его опубликования) попадает в поле зрения редактора, который должен нести ответственность за перенасыщение речи иностранными словами, за их неправильное употребление, искажение. Именно эта сторона проблемы стилистической оценки заимствований в современном русском языке представляет специальный интерес для практической стилистики.

1.11.4.
Стилистически не оправданное употребление заимствованных слов

Неоправданное введение в текст заимствованных слов наносит большой ущерб художественной речи. Речь обесцвечивается, если разнообразным и ярким русским синонимам предпочитаются слова книжные, невыразительные. Например, пишут: Я хорошо помнил модуляции ее голоса (а почему бы не сказать переливы или - как звучал ее голос?); Я не могу сконцентрироваться (а лучше было бы написать сосредоточиться, подумать) и даже так: В старину все деревенские новости концентрировались у колодца... О непростительных злоупотреблениях заимствованными словами в переводах из художественной литературы см. в кн.: Галь Н. Слово живое и мертвое: Из опыта переводчика и редактора. М., 1979. Отдельные примеры заимствованы из этой книги. .

Злоупотребление заимствованными словами, имеющими ограниченную сферу использования, нежелательно и в нехудожественных текстах. Авторов научных работ часто справедливо упрекают в неоправданном увлечении иностранной терминологией, которая затрудняет чтение текста, а иногда становится непреодолимым препятствием для его понимания. Не оправдано, например, использование непереведенных иноязычных терминов импеданс вместо полное сопротивление, свип-генератор вместо генератор качающейся частоты и т.п.

Не следует употреблять заимствованные слова, если у них есть русские эквиваленты, точно передающие то же значение. Например реклама расхваливает квалитетную женскую обувь (а почему не качественную?); юрист пишет о консалтинговой деятельности (не лучше ли вместо непонятного слова употребить его синоним - консультативной); издательство оговаривает с автором эксклюзивное право на публикацию рукописи (яснее и проще - исключительное право); договаривающиеся стороны наконец достигли консенсуса (а точнее - согласия, единодушия) по всем вопросам и т.д.

Публицистам следует знать, что непонятные иноязычные слова неуместны в заголовках, ведь именно название статьи призвано привлечь внимание читателя. Сможет ли он разгадать смысл таких, например, заглавий? - «В войне трейлеров - временное затишье», «Ошибка киллера», «Дума готовит ворам индульгенцию», «Экспертиза детекторов валют», «Деревенская концептуальность !%!Мегаполиса!%!», «Союзники знали о холокосте». Чтобы уяснить, что в первой заметке речь идет о запломбированных грузовых машинах, пересекающих границу с Финляндией, читателю надо просмотреть три колонки текста. В последней заметке, правда, автор сразу же разъясняет значение загадочного варваризма:

То, что называют английским словом «холокост», должно бы отражать боль Белоруссии. Там, в местечке Слоним, впервые состоялась массовая казнь. (Владимир Надеин, «Известия»).

Однако нет уверенности, что материал с непонятным названием будет прочитан...

Составители реклам наносят себе значительный урон, щеголяя варваризмами, экзотизмами. Ведь читатель не сможет заинтересоваться предложением рекламодателя, если не поймет публикации. Вот характерные примеры: Риэлтор - это и деньги, и хорошая карьера; Первое Интернет-кафе в России! «Виртуальный мир!» Волгоградский проспект, 1; Принтер Panasonic КХ-1150: продажа запасных картриджей и под.

В газетных статьях недопустимо употребление узкоспециальных иноязычных терминов, непонятных широкому читателю. Например:

По сообщению Прайм-ТАСС, 21 ноября парламентарии Иркутской области запретили исполнительной власти продавать свою долю в аффинированной компании «Сиданко» - «РУСИА Петролеум». Потенциальным покупателем наблюдатели называли одного из акционеров иркутской компании - корейскую Hanbo Group (в лице аффилированной компании East Asia Gas Corp).

Употребление заимствованной книжной лексики нередко вносит стилистический разнобой, так как функционально закрепленные слова оказываются неуместными в нейтральном контексте. Например, нельзя писать о ручье: мягкий вкус профильтрованной листьями воды, лучше: процеженной сквозь листья. Недопустимо смешение слов, принадлежащих различным терминологическим системам, стилям (ренессанс паротурбинных насосов, эскалация радости). Не может быть оправдано использование экзотизмов при описании русской жизни (- ...Был я и стюардом на волжских пароходах), а также заимствованных слов, освоенных языком сравнительно недавно, при описании прошлых событий (В углу кают-компании висела икона святого Николая-угодника - шефа Российского флота).

Грубые лексические ошибки возникают при употреблении заимствованных слов без учета их значения. Например: «Продаем парадоксальные итальянские светильники» (реклама в «МК»). Подобные ошибки объясняются стремлением выразиться «красиво». Ср. еще: Дружная игра нашей команды не позволила шведским хоккеистам добиться успеха в дебюте матча (следовало написать о начале матча).

Употребление заимствованных слов без учета их семантики часто приводит к нарушению лексической сочетаемости. Например: Я очень конспективно говорил...; По набережной двинулась кавалькада автомашин; Вяленая вобла давно воспета гурманами рыбных блюд. Разберем ошибки: конспективно можно записывать чье-то выступление, а говорить можно кратко, сжато, лаконично. Кавалькадой называется группа всадников, едущих вместе, машины едут колонной. Слово гурман - «любитель и знаток тонких блюд» - не может управлять существительными, которые уточняют его значение (нельзя сказать «гурман конфет»); в контексте лучше было написать: ценителями (знатоками) рыбных блюд.

С употреблением заимствованных слов может быть связана и Речевая избыточность речевая избыточность. В этом случае рядом с заимствованным словом используется русское, очень близкое по смыслу, а иногда и дублирующее его значение. Так возникают сочетания единый монолит, инициативное начинание, все подробности и детали, ускорить и форсировать и т.п. Например: Студенты-вечерники ограничены лимитом времени; разнообразна в флористическом отношении растительность высокогорных скал и каменных осыпей; Этот внешний антураж, все детали и подробности обстановки вскоре перестаешь замечать - такие предложения требуют основательной стилистической правки. Первое можно переделать так: Время студентов-вечерников ограничено; у студентов-вечерников мало времени и т.д. Стилистическая правка второго предложения сводится к исключению лишних слов в флористическом отношении, так как растительность и флора - синонимы. В третьем предложении следует заменить нелогичное сочетание внешний антураж и исключить иноязычный синоним к русскому слову подробности (возможна такая правка: Окружающую обстановку, со всеми ее подробностями, вскоре перестаешь замечать).

Чаще всего редактор сталкивается с неоправданным увлечением иноязычными словами: После отчаянной дискуссии с комендантом общежития, жильцы его достигли желаемого консенсуса, отвоевав себе право приглашать панков, битников и хиппи на студенческие тусовки. Такое количество нерусских слов в одном предложении наводит на мысль: не пародирует ли автор макаронический стиль? Однако содержание публикации показывает, что корреспондент настроен на серьезный лад. Все заимствованные слова он употребляет без какого бы то ни было намека на иронию: это его стиль, его привычная лексика. Конечно, подобное злоупотребление иностранными словами достойно осуждения. Вдумчивое отношение к заимствованным словам, использование их в соответствии с точным значением и стилистической окраской поможет избежать лексических ошибок в речи.


Стилистика русского языка:

2.
Фразеологическая стилистика

2.1.
[Понятие фразеологической стилистики] Заголовок добавлен составителями электронного издания. - ЦДО.

Фразеология Фразеологическая стилистика изучает употребление в речи сложных по составу языковых единиц, имеющих устойчивый характер (ломать голову, сгущать краски, кот наплакал, на вес золота, прожиточный минимум, шоковая терапия). При этом главное внимание уделяется стилистическим свойствам и выразительным возможностям фразеологизмов, а также их преобразованию в художественной и публицистической речи. Рассматриваются различные приемы фразеологического новаторства писателей. В центре внимания фразеологической стилистики предупреждение речевых ошибок при употреблении фразеологизмов.

2.1.1.
Особенности употребления фразеологизмов в речи

Фразеологизмы следует отличать от свободных словосочетаний. Чтобы уяснить их принципиальные отличия, остановимся на особенностях употребления фразеологизмов в речи.

Важнейшей особенностью фразеологизмов является их воспроизводимость: они не создаются в процессе речи (как словосочетания), а используются такими, какими закрепились в языке.

Фразеологизмы всегда сложны по составу, они образуются соединением нескольких компонентов (попасть впросак, вверх тормашками, кровь с молоком). Важно подчеркнуть, что компоненты фразеологизмов несут на себе ударение. Поэтому в строгом значении термина нельзя называть фразеологизмами употребляемые вместе, но пишущиеся раздельно служебное и знаменательное слова типа под мышкой, до смерти, с кондачка, которые имеют лишь одно ударение. Сложность состава фразеологизмов наводит на мысль об их сходстве со свободными словосочетаниями (ср.: попасть впросак - попасть в ловушку). Однако компоненты фразеологизма или не употребляются самостоятельно («просак», «тормашки»), или изменяют во фразеологизме свое обычное значение (например, кровь с молоком означает «здоровый, с хорошим цветом лица, с румянцем»).

Многие фразеологизмы эквивалентны одному слову (ср: раскинуть умом - подумать, кот наплакал - мало, пятое колесо в телеге - лишний). Эти фразеологизмы имеют нерасчлененное значение. Однако есть и такие, которые можно приравнять к целому описательному выражению (ср.: садиться на мель - попадать в крайне затруднительное положение, нажимать на все педали - прилагать все усилия для достижения цели или выполнения чего-либо). Для подобных фразеологизмов, как заметил Б.А. Ларин, «исходными оказываются свободные обороты речи, (...) прямые по значению. Семантическое обновление наступает обычно в силу все более вольного, переносного употребления: от конкретного значения к абстрактному» [image] .

Фразеологизмы характеризует постоянство состава. В свободных словосочетаниях одно слово можно заменить другим, если оно подходит по смыслу (ср.: читаю книгу, просматриваю книгу, изучаю книгу, читаю роман, читаю повесть, читаю сценарии). Фразеологизмы такой замены не допускают. Никому не придет в голову вместо кот наплакал сказать «кошка наплакала», вместо раскинуть умом - «разбросить умом» или «раскинуть головой». Правда, есть фразеологизмы, которые имеют варианты, например наряду с фразеологизмом раскинуть умом употребляется его вариант раскинуть (пораскинуть) мозгами; параллельно используются фразеологизмы от всего сердца и от всей души. Однако существование вариантов некоторых фразеологизмов не означает, что в них можно произвольно заменять слова. Закрепившиеся в языке варианты фразеологизмов тоже характеризуются постоянным лексическим составом и требуют точного воспроизведения в речи.

Постоянство состава фразеологизмов позволяет говорить о «предсказуемости» их компонентов. Так, зная, что в фразеологизме используется слово закадычный, можно предсказать другой компонент - друг; слово заклятый подсказывает используемое вместе с ним слово враг и т.д. Фразеологизмы, которые не допускают никакого варьирования, относятся к абсолютно устойчивым сочетаниям.

Большинству фразеологизмов свойственна непроницаемость структуры: не допускается включение в них новых слов. Так, зная фразеологизмы потупить голову, потупить взор, нельзя сказать: низко потупить голову, еще ниже потупить печальный взор. Однако есть и такие фразеологизмы, которые допускают вставку отдельных уточняющих слов (ср.: разжигать страсти - разжигать роковые страсти, намылить голову - хорошенько намылить голову). В некоторых фразеологизмах возможен пропуск одного или нескольких компонентов. Например, говорят пройти сквозь огонь и воду, отсекая конец фразеологизма и медные трубы, или выпить чашу до дна вместо выпить горькую чашу до дна. Редукция фразеологизмов в таких случаях объясняется стремлением к экономии речевых средств и специального стилистического значения не имеет.

Фразеологизмам присуща устойчивость грамматического строения, в них обычно не меняются грамматические формы слов. Так, нельзя сказать бить баклушу, вытачивать лясу, заменив формы множественного числа баклуши, лясы формами единственного числа, или употребить полное прилагательное вместо краткого во фразеологизме на босу ногу. Однако в особых случаях вариации грамматических форм во фразеологизмах возможны (ср.: греть руку - греть руки, слыханное ли дело - слыхано ли дело).

Большинство фразеологизмов имеет строго закрепленный порядок слов. Например, нельзя поменять местами слова в выражениях ни свет ни заря; битый небитого везет; все течет, все изменяется; хотя смысл, казалось бы, не пострадал, если бы мы сказали: «Все изменяется, все течет». В то же время в некоторых фразеологизмах возможно изменение порядка слов (ср.: набрать в рот воды - в рот воды набрать, не оставить камня на камне - камня на камне не оставить). Перестановка компонентов обычно допускается во фразеологизмах, состоящих из глагола и зависящих от него именных форм.

Неоднородность структурных признаков фразеологизмов объясняется тем, что Фразеология фразеология объединяет довольно пестрый языковой материал, причем границы фразеологических единиц очерчены недостаточно определенно См. классификацию фразеологизмов в кн.: Виноградов В.В. Русский язык: Грамматическое учение о слове. М., 1972; Шанский Н.М. Фразеология современного русского языка. М., 1969; его же: Лексикология современного русского языка. М., 1972. .

2.1.2.
Стилистическая окраска фразеологизмов

Фразеологические средства языка, как и лексика, находят применение в различных функциональных стилях и, соответственно, имеют ту или иную стилистическую окраску.

Самый большой стилистический пласт составляет разговорная Фразеология фразеология (без году неделя, во всю ивановскую, водой не разольешь), она используется преимущественно в устной форме общения и в художественной речи. К разговорной близка просторечная фразеология, более сниженная (вправить мозги, чесать языком, у черта на куличках, драть глотку, задирать нос).

Другой стилистический пласт образует книжная фразеология, которая употребляется в книжных стилях, преимущественно в письменной речи. В составе книжной фразеологии можно выделить научную (центр тяжести, щитовидная железа, периодическая система), публицистическую (шоковая терапия, прямой эфир, черный вторник, закон джунглей), официально-деловую (минимальная зарплата, потребительская корзина, давать показания, конфискация имущества).

Можно выделить и слой общеупотребительной фразеологии, которая находит применение как в книжной, так и в разговорной речи (время от времени, друг друга, иметь значение, иметь в виду, сдержать слово. Новый год). Таких фразеологизмов немного. В эмоционально-экспрессивном отношении все фразеологизмы можно подразделить на две группы. Большой стилистический пласт составляют фразеологизмы с яркой эмоционально-экспрессивной окраской, которая обусловлена их образностью, использованием в них выразительных языковых средств. Так, фразеологизмы разговорного характера окрашены в фамильярные, шутливые, иронические, презрительные тона (ни рыба ни мясо, сесть в лужу, только пятки засверкали, как снег на голову, из огня да в полымя); книжным присуще возвышенное, торжественное звучание (обагрить руки в крови, уйти из жизни, возводить в перл создания).

Другой стилистический пласт составляют фразеологизмы, лишенные эмоционально-экспрессивной окраски и употребляемые в строго номинативной функции (компостировать билет, железная дорога, военно-промышленный комплекс, взрывное устройство, повестка дня). Таким фразеологизмам не свойственна образность, они не содержат оценки. Среди фразеологизмов этого типа много составных терминов (ценные бумаги, валютные операции, удельный вес, магнитная стрелка, знаки препинания, вирусный грипп). Как и все термины, они характеризуются однозначностью, образующие их слова выступают в прямых значениях.

2.1.3.
Синонимия фразеологизмов

Одну и ту же мысль можно выразить, используя различные фразеологизмы, выступающие в качестве синонимов (ср.: одним миром мазаны, два сапога пара, одного поля ягоды или: тьма-тьмущая, несть числа, хоть пруд пруди, что песку морского, как собак нерезаных). Фразеологизмы, подобно словам, нередко создают синонимические ряды, с которыми синонимизируются и отдельные слова [оставить в дураках, оставить с носом, обвести вокруг пальца, отвести глаза (кому), втереть очки (кому), взять на пушку, обмануть, одурачить, провести, обойти, надуть, объегорить, мистифицировать]. Богатство лексических и фразеологических синонимов обусловливает огромные выразительные возможности русского языка.

Проблема синонимии фразеологизмов вызывает большой интерес. Одни исследователи предельно сужают понятие «фразеологизм-синоним», другие толкуют его расширенно Молотков А.И. Основы фразеологии русского языка. Л., 1977. С. 167. . Представляется оправданным отнесение к фразеологическим синонимам тождественных или близких по значению фразеологизмов, которые могут отличаться стилистической окраской, сферой употребления. При этом следует считать синонимами и такие фразеологизмы, у которых повторяются отдельные компоненты (ср.: овчинка выделки не стоит - игра не стоит свеч). Фразеологизмы, частично совпадающие по составу, но имеющие в основе разные образы, носят синонимический характер (ср.: задать баню - задать перцу, гонять лодыря - гонять собак, повесить голову - повесить нос).

От фразеологических синонимов нужно отличать фразеологические варианты, у которых различия в лексическом составе и структуре не нарушают тождества фразеологизма (ср.: не ударить лицом в грязь - не удариться лицом в грязь, зажимать в кулак - зажимать в кулаке, закидывать удочку - забрасывать удочку).

Не будут синонимичны фразеологизмы, которые сходны в значениях, но отличаются сочетаемостью и употребляются в разных контекстах. Например фразеологизмы с три короба и куры не клюют хотя и означают «много», но в речи используются по-разному: выражение с три короба сочетается со словами наговорить, наобещать, наболтать и т.п., а куры не клюют относится только к деньгам.

Фразеологические Синонимы синонимы, подобно лексическим, могут отличаться друг от друга стилистической окраской [ср.: камня на камне не оставить, учинить расправу - (книжн.); разделать под орех, задать перцу - (разг.)]; полностью совпадать в значениях (ср.: стреляный воробей - тертый калач) или иметь небольшие смысловые отличия [ср.: за тридевять земель - куда Макар телят не гонял (первый обозначает «очень далеко», второй «в самых отдаленных, глухих местах»)]. Иногда фразеологические синонимы отличаются степенью интенсивности действия. Например: лить слезы, обливаться слезами, утопать в слезах, выплакать все глаза - каждый последующий синоним передает более сильное проявление действия.

Богатая лексическая и фразеологическая синонимия позволяет писателям из множества сходных выбирать наиболее точные. Например, А.П. Чехов в рассказе «Налим» использовал такие синонимы: исчез, куда-то провалился, поминай как звали, и след простыл, только его и видели, без слова тягу дал, как в воду канул.

В художественной и публицистической речи возможно употребление лексических и фразеологических синонимов одновременно (Венеция меня очаровала, свела с ума. - Ч.). При этом нанизывание синонимов часто выполняет уточняющую функцию (О Куропаткине отзывались хорошо. Он импонировал. Говорили только, что он связан по рукам и ногам, что у него нет свободы действий. - Вер.).

В иных случаях употребление фразеологических синонимов (которые могут сочетаться и с лексическими) создает градацию (сломать, разбить вдребезги, стереть с лица земли...). Особый прием параллельного использования в тексте нескольких синонимов-фразеологизмов - соединение в одно целое фразеологизмов, у которых есть общий член (- Вы хотите посвятить себя всецело сцене - это хорошо, и стоит тут овчинка выделки и игра свеч, но... хватит ли у вас сил? - Ч.).

2.1.4.
Антонимия фразеологизмов

Антонимические отношения во фразеологии развиты значительно меньше, чем синонимические. Антонимия фразеологизмов поддерживается антонимическими отношениями их лексических синонимов (ср.: умный - глупый, семи пядей во лбу - пороха не выдумает, румяный - бледный, кровь с молоком - ни кровинки в лице нет).

В особую группу выделяются антонимические фразеологизмы, частично совпадающие по составу, но имеющие компоненты, противопоставленные по значению (ср.: с тяжелым сердцем - с легким сердцем, не из храброго десятка - не из трусливого десятка, поворачиваться лицом - поворачиваться спиной). Компоненты, придающие таким фразеологизмам противоположное значение, часто являются лексическими антонимами (храбрый - трусливый, легкий - тяжелый), но они могут получать противоположный смысл и только в фразеологически связанных значениях (лицо - спина).

Для писателей и публицистов представляют интерес антонимические фразеологизмы, имеющие в своем составе общие компоненты, так как их столкновение особенно оживляет речь, придает ей каламбурное звучание. Например:

В самом же начале своей речи Дженкинс предупредил, что предлагаемые им меры будут «суровыми», что новый бюджет будет «жестким»... «Столь жесткий бюджет необходим, чтобы поставить Англию на ноги», - утверждал Дженкинс. «Не знаем, как Англию, но нас, англичан, он сбивает с ног», - горько иронизирует человек с улицы.

(М. Стуруа. «Время: по Гринвичу и по существу»)

2.1.5.
Многозначность фразеологизмов

Большинство фразеологизмов отличается однозначностью: они имеют всегда одно и то же значение. Например: витать в облаках - «предаваться бесплодным мечтам», на первый взгляд - «по первому впечатлению», ставить в тупик - «приводить в крайнее затруднение, замешательство». Но есть фразеологизмы, у которых несколько значений. Например, мокрая курица может означать: 1) «безвольный, бесхитростный человек, размазня»; 2) «человек, имеющий жалкий вид, подавленный, расстроенный чем-либо»; валять дурака - 1) «ничего не делать»; 2) «вести себя несерьезно, дурачиться»; 3) «делать глупости».

Многозначность фразеологизмов чаще всего возникает в результате закрепления в языке их переносных значений. Например, фразеологизм боевое крещение - «первое участие в бою» - получил в языке еще одно значение вследствие образного его употребления - «первое серьезное испытание в каком-либо деле». Наиболее часто переносные значения появляются у фразеологизмов терминологического характера (привести к одному знаменателю, центр тяжести, удельный вес, точка опоры, родимое пятно). Легче развивается многозначность у фразеологизмов, которые имеют неразложимое, целостное значение и по своей структуре соотносительны со словосочетаниями.

2.1.6.
Омонимия фразеологизмов

Омонимия фразеологизмов возникает в том случае, когда фразеологизмы, одинаковые по составу, выступают в совершенно различных значениях [ср.: брать слово - «по собственной инициативе выступать на собрании» и брать слово (с кого) - «получать от кого-либо обещание, клятвенное уверение в чем-либо»].

Омонимические фразеологизмы появляются в результате образного переосмысления одного и того же понятия, когда за основу берутся его разные признаки. Например, фразеологизм пускать (красного) петуха в значении «устраивать пожар, поджигать что-либо» восходит к образу огненно-рыжего петуха, напоминающего по цвету пламя; фразеологизм же пускать (давать) петуха в значении «издавать пискливые звуки» создан на основе сходства звучания голоса певца, сорвавшегося на высокой ноте, с «пением» петуха. Такая омонимия возникает из-за случайного совпадения компонентов, образовавших фразеологические обороты. В иных случаях фразеологические омонимы являются следствием окончательного разрыва значений многозначных фразеологизмов. Например, образное значение фразеологизма ходить на цыпочках - «ходить на кончиках пальцев ног» - послужило основой для появления его омонима ходить на цыпочках - «заискивать, всячески угождать кому-нибудь».

Фразеологизмы могут иметь соответствия среди свободных словосочетаний. Например, прикусить язык может употребляться как сочетание слов, имеющих свободные значения (Я хотел было вести разговор с моим ямщиком, но... меня подбросило, и я прикусил язык. - Добр.), но чаще это выражение выступает как фразеологизм со значением «замолчать, воздержаться от высказывания» (Тут Иван Игнатьич заметил, что проговорился, и закусил язык. - П.) Иногда словосочетания, одно из которых употребляется в прямом значении и остается свободным, а другое носит фразеологический характер, называют «внешними омонимами», хотя говорить об омонимии в строгом значении этого термина в таких случаях нет оснований. . В таких случаях контекст подсказывает, как следует понимать то или иное выражение: как фразеологизм или как сочетание слов, вступающих в своем обычном лексическом значении. Например: Тяжелая и сильная рыба бросилась... под берег. Я начал выводить ее на чистую воду. (Пауст). Здесь никто не станет придавать метафорическое значение словам, которые в иных условиях могут входить в состав фразеологизма вывести на чистую воду.

2.1.7.
Стилистическое использование фразеологизмов в публицистической и художественной речи

Писатели обращаются к фразеологическим богатствам родного языка как к неисчерпаемому источнику речевой, экспрессии. Вспомним Ильфа и Петрова, как выразительна их речь, благодаря частому обращению авторов к пословицам, поговоркам! Приведем несколько примеров: Тут не надо брезговать никакими средствами. Пан или пропал. Выбираю пана, хотя он и явный поляк; Он еще неясно представлял себе, что последует вслед за получением орденов, но был уверен, что все пойдет как по маслу: «А маслом, - почему-то вертелось у него в голове, - каши не испортишь». Между тем каша заваривалась большая. В художественной и публицистической речи фразеологизмы часто употребляются в их обычной языковой форме с присущим им значением. Введение в текст фразеологизмов, как правило, обусловлено стремлением журналистов усилить экспрессивную окраску речи. Например:

К открытию вчерашнего заседания в зале не оказалось ни спикера Думы, ни одного из шести вице-спикеров. Бразды правления взяли в руки члены Совета Думы. Анатолий Лукьянов тряхнул стариной и, председательствуя на заседании парламента, предоставил слово Виктору Илюхину без необходимого обсуждения повестки дня.

Присущая фразеологизмам образность оживляет повествование, нередко придает ему шутливую, ироническую окраску:

Дело не в новой метле, а в том, как она метет

С 6 августа автомобильная Москва ежедневно выезжает на дороги, которые теперь курирует новый человек: Николай Иванович впервые за два с лишним месяца выкроил полчаса из своего напряженнейшего графика, чтобы организовать небольшой «круглый стол» для нескольких журналистов. «Мы заручились поддержкой ГАИ Московской области. А вы, журналисты, могли бы донести до автолюбителей мою просьбу: на носу зима, так что, по возможности, в сложные дни (после снегопадов, в метели и т.п.) оставьте машину у дома!» - попросил Н.И. Архипкин.

(Из газет)

Особенно любят использовать фразеологизмы юмористы, сатирики; они ценят разговорную, стилистически сниженную фразеологию, прибегая нередко, к смешению стилей для создания комического эффекта [Это не просто стреляный воробей (о графомане, занимающем высокое служебное положение), а скорее воробей, пристреливающийся к другим. Ты его не опубликуешь - он тебя не напечатает... Как видим, хроническая графомания чревата полиграфическими осложнениями; Если вам приспичило выдать на гора рецензию, делайте так... Если вам взбрело в голову похвалить вышеописанное, долго размышлять не стоит, к чему тянуть резину, инспектор любит во всякую щель свой нос совать. Ох, и мастер он строить козни! (из газ.)]. Разговорно-просторечная Фразеология фразеология выступает как средство языковой характеристики персонажей [Извините великодушно, - засуетилась Марья Ивановна, - я на кухне вожусь, а мама туга на ухо, ничего не слышит. Присаживайтесь... - Шат.]; для стилизации авторской речи, которая воспринимается как непринужденная беседа условного рассказчика с читателем, и в этом случае сниженные фразеологизмы воссоздают картину живого общения [«Хм», - хмыкнул директор, которого эта идея взяла за живое; Западные рекламщики не горят желанием делиться с российским бюджетом (из газ.)].

Яркий стилистический эффект создает пародийное использование книжных фразеологизмов, употребляемых нередко в сочетании с иностилевыми лексико-фразеологическими средствами. Сама природа фразеологизмов, обладающих яркой образностью, стилистической окраской, создает предпосылки для их использования в экспрессивной, и прежде всего в художественной и публицистической речи. Эстетическая роль фразеологических средств определяется умением автора отобрать нужный материал и ввести его в текст. Такое употребление фразеологизмов обогащает речь, служит «противоядием» против речевых штампов.

Однако возможности применения фразеологизмов значительно шире, чем простое воспроизведение их в речи. Фразеологические богатства языка оживают под пером талантливых писателей, публицистов и становятся источником новых художественных образов, шуток, неожиданных Каламбур каламбуров. Художники слова могут обращаться с фразеологизмами как с «сырьем», которое подлежит «творческой обработке». В результате фразеологического новаторства писателей, публицистов возникают оригинальные словесные образы, в основе которых «обыгранные» устойчивые выражения. Творческая обработка фразеологизмов придает им новую экспрессивную окраску, усиливая их выразительность. Чаще всего писатели преобразуют фразеологизмы, которые имеют высокую степень устойчивости лексического состава и выполняют в речи экспрессивную функцию. При этом измененные фразеологизмы сохраняют художественные достоинства общенародных - образность, афористичность, ритмико-мелодическую упорядоченность. Рассмотрим некоторые приемы фразеологического новаторства писателей и публицистов.

2.1.8.
Фразеологическое новаторство писателей

2.1.8.1.
Разрушение образного значения фразеологизмов

Писатели и публицисты, Фразеологическое новаторство обновляя семантику фразеологизмов, нередко восстанавливают первоначальное значение входящих в них слов Этот стилистический прием переосмысления фразеологизмов называют по-разному: буквализация фразеологического значения; двойная актуализация фразеологизма; восприятие фразеологизма в его необразном значении и т.д. . Томилинскую птицефабрику разнесли в пух и прах, причем в пух даже больше, чем в прах, несколько дней обезумевшие от бомбежки куры, отчаянно кудахча, в полной панике носились по окрестностям Томилина (Галл.). Автор как бы возвращается к свободному употреблению слов в пух и прах, образовавших устойчивое сочетание, и обыгрывает их обычное лексическое значение. В результате происходит двуплановое осмысление фразеологизма. Еще пример: Не в бровь, а в глаз учителю химии попал пятиклассник Сеня Орликов горошиной из специальной трубочки. До слез растроганный педагог скоро выпишется из больницы. («ЛГ»). Возникающая при этом так называемая внешняя омонимия фразеологизма и свободного словосочетания рождает Каламбур каламбур. На двуплановом осмыслении фразеологизмов основаны многие шутки: Пьеса наделала много шуму... во всех ее действиях... стреляли. Мудрецы и зубные врачи смотрят в корень; Пожарный всегда работает с огоньком; Радио будит мысль. Даже в те часы, когда очень хочется спать (Э. Кр.).

Второй план значения фразеологизма может выявляться при чтении последующего текста: Попал в переплет, но утешился, прочитав свое имя на обложке («ЛГ»); Беда никогда не приходит одна: и его сочинение вышло в двух томах («ЛГ»). Иногда двуплановое значение фразеологизма выясняется лишь в широком контексте. Так, читая заглавие статьи «Битая карта», мы вначале воспринимаем его в обычном значении - полная неудача чьих-либо замыслов. Однако в статье рассказывается о географической карте Гитлера в последние месяцы войны (Это карта конца. Она лишена угрожающих стрел наступления и фланговых ударов. Мы видим плацдарм, сжатый до пятачка, и нервически нанесенные на сетку дорог полукружья - последние очаги сопротивления. - А. К.) Это заставляет воспринимать заглавие статьи по-новому, наполняет его иным смыслом, обогащая образное значение фразеологизма.

Прием разрушения образного значения фразеологизма, как видим, не затрагивает лексико-грамматического состава, - его внешняя форма обычно сохраняется, но смысл толкуется по-новому (Кто вы такой? Я никак не могу вас раскусить! - не кусайте; Жизнь бьет ключом... и все по голове).

Фразеологизмы, сознательно употребленные писателем в несвойственном им значении, можно назвать семантическими Неологизм неологизмами во фразеологии. Их часто используют юмористы (рвать и метать - «заниматься спортом», быть на побегушках - «участвовать в состязаниях по бегу»).

2.1.8.2.
Изменение количества компонентов фразеологизма

С целью актуализации Фразеологическое новаторство фразеологизмов писатели придают им необычную форму. Видоизменения фразеологизмов могут выражаться в сокращении или расширении их состава.

Редукция, или сокращение состава, фразеологизма обычно связана с его переосмыслением. Например: «Заставь депутата Богу молиться... (отсечение второй части пословицы - «так он и лоб разобьет» - лишь усиливает иронию в оценке постановления Думы РФ, обострившем политическую ситуацию в Приднестровье. Еще пример: Полезные советы: Не родись красивой («ЛГ») - отсечение второй части пословицы Не родись красивым, а родись счастливым привело к изменению ее значения, смысл нового афоризма - «красота ведет к несчастью».

Противоположно редукции расширение состава фразеологизма. Например: Вопросы, до которых мы коснулись, не были случайны... Это те гранитные камни преткновения на дороге знания, которые во все времена были одни и те же, пугали людей и манили к себе (Герц.) - определение гранитные, введенное в устойчивое словосочетание, придает образу особую наглядность. Состав фразеологизма часто расширяется благодаря введению уточняющих слов (Кошки не обыкновенные, а с длинными желтыми когтями, скребли ее за сердце. - Ч.; Не в наших деньгах счастье.).

Изменение состава фразеологизма может стать средством усиления экспрессивной окраски речи (С величайшим нетерпением буду ждать... только не откладывайте в слишком долгий ящик. - М. Г.). В иных случаях введение дополнительных слов во фразеологические обороты придает им новые смысловые оттенки. Например: Скверное время для совместных выступлений - можно сесть в грязную лужу, а этого не хочется (М. Г.) - сесть в лужу означает «поставить себя в неловкое, глупое, смешное положение»; определение, введенное в этот фразеологизм, расширяет смысл: «позволить себя вовлечь в нечестную игру, стать жертвой махинаций враждебно настроенных людей».

2.1.8.3.
Преобразование состава фразеологизма

В художественной речи с определенной стилистической целью можно изменять лексический состав фразеологизма, обновляя один или несколько его компонентов: «Смех сквозь пули» - название статьи о Пятом международном фестивале юмора «Остап» (накануне был убит его соучредитель). Смеется тот, кто стреляет первым. Ради красного словца коммунисты не пожалели русских братьев из Приднестровья (Ср.: Ради красного словца не жаль ни брата, ни отца).

К замене словарных компонентов фразеологических оборотов часто прибегают фельетонисты. Этот стилистический прием мастерски использовали Ильф и Петров: Всеми фибрами своего чемодана он стремился за границу. Новые времена подсказывают нашим сатирикам иные шутки: Колбаса как зеркало русской революции; В конце тоннеля есть горячий суп; Тайна, покрытая крахом; С миру по строчке; Делу время, зрителю - «Времечко» (заголовки газетных статей).

Обновление состава фразеологизмов усиливает их экспрессивную окраску, но может и не влиять на их значение (От обиды и огорчения она хлопнулась в обморок), однако чаще значение фразеологизма меняется [Служить бы рад, прислуживаться тоже («ЛГ»)].

Чаще авторы заменяют компоненты фразеологизмов с целью коренного изменения их значения и создания острого сатирического эффекта: Хорошее место социалистическим лагерем не назовут; Критика почтила роман молчанием; Хорошо смеется тот, кто смеется без последствий; Пришел? Увидел? Помолчи! Прием преобразования состава фразеологизма ценят поэты, известно Фразеологическое новаторство фразеологическое новаторство Маяковского: В тесноте, да не обедал...

Используя этот прием, авторы стремятся к возможно более точному сохранению звуковой организации фразеологизма: Что написано опером... (статья о преступности в Москве); Хоть гол на голове теши (о футболисте, который мастерски забивает голы головой).

Преобразование фразеологизмов в художественной речи может заключаться в изменении грамматических форм их компонентов. Например, В.В. Маяковский заменяет во фразеологизме черный как негр прилагательное в положительной степени формой сравнительной степени: Воздев печеные картошки личек, черней, чем негр, не видавший бань, шестеро благочестивейших католичек влезло на борт парохода «Эспань».

Преобразование фразеологизма может заключаться в изменении порядка слов в устойчивом обороте. Инверсия Инверсия во фразеологизме, имеющем устойчивый порядок слов, нередко полностью обновляет его значение (Дальше едешь, тише будешь. - «ЛГ»).

Иногда нарушается целостность состава фразеологизма, и он цитируется по частям (- Ей-богу, не знаю, как и чем я родня ему; кажется, седьмая вода, может быть, даже и не на киселе, а на чем-нибудь другом... Просто-запросто, я называю его дядюшкой: он откликается. - Дост.).

Своеобразным стилистическим приемом авторской обработки фразеологизмов является Контаминация контаминация нескольких фразеологических единиц. Например: Пеший голодному не товарищ (пеший конному не товарищ, сытый голодного не разумеет).

Часто писатели и публицисты прибегают к контаминации фразеологизмов для выражения мысли в необычной, остроумной формулировке [Разделяй чужое мнение и властвуй («ЛГ»); Не потому ли молчание - золото, что оно - знак согласия? («ЛГ»); Жил своей жизнью за чужой счет («ЛГ»); Поворачивал реки вспять, чтобы не плыть против течения («ЛГ»)]. Контаминация фразеологизмов нередко сопровождается их переосмыслением. Например: Мыслям так просторно, что слов нет; Юмора у него не отнимешь: чего нет, того нет! - комический эффект этих шуток основан на столкновении несовместимых утверждений: второй фразеологизм отрицает мысль, заключенную в первом.

На основе преобразования фразеологизмов писатели создают художественные образы, которые воспринимаются как развитие темы, заданной фразеологизмом. Так, поговорка Душа меру знает дает основание поэту сказать: Доложить про все по форме, сдать трофеи, не спеша, а потом тебя покормят, будет мерою душа (Твард.). Поэт лишь намекнул на известный фразеологизм, но он уже присутствует в сознании читателя, создавая своеобразный подтекст. Разрушение старого значения фразеологизма, «раскрепощение» заложенного в нем образа создает порой неожиданный художественный эффект. Например: Миру по нитке - голая станешь, ивой поникнешь, горкой растаешь (Возн.). Положив в основу этих строк пословицу С миру по нитке - голому рубашка, поэт придает ей противоположный смысл.

Фразеологическое новаторство Фразеологическое новаторство писателей может проявляться и в создании ими образных выражений, напоминающих известные фразеологизмы. Например, В.В. Маяковский в стихотворении «Сергею Есенину» удивительно сильно и емко преобразовал есенинский афоризм В этой жизни умереть не ново, но и жить, конечно, не новей: В этой жизни помереть не трудно. Сделать жизнь значительно трудней. Развивая в стихотворении тему жизни и смерти, поэт создает новый афоризм: Надо жизнь сначала переделать, переделав - можно воспевать. По философской глубине и выразительности фразеологизмы Маяковского не уступают фразеологизму Есенина, послужившему для них основой. Фразеологическое новаторство писателей не ограничивается рассмотренными здесь стилистическими приемами, возможности творческого обновления фразеологизмов неисчерпаемы.

2.1.9.
Речевые ошибки, связанные с употреблением фразеологизмов

Незнание точного значения фразеологизма, его лексико-грамматического состава, экспрессивно-стилистических особенностей, сферы употребления, сочетаемости, наконец, невнимательное отношение к образной природе фразеологизмов приводят к речевым ошибкам. При употреблении фразеологизмов ошибки могут быть не связаны со спецификой фразеологических единиц как воспроизводимых устойчивых оборотов. Неудачный выбор фразеологического синонима, употребление фразеологизма без учета его семантики, нарушение сочетаемости фразеологического оборота со словами окружающего контекста и т.д. - все эти ошибки, по существу, не отличаются от аналогичных речевых ошибок при использовании отдельных слов.

Употребление фразеологизма без учета его семантики искажает смысл высказывания. Так, А.С. Пушкин, прочитав «Ответ Гнедичу» К.Н. Батюшкова, против строк Твой друг тебе навек отныне с рукою сердце отдает заметил: «Батюшков женится на Гнедиче!» Пушкин А.С. Полное собрание сочинений: В 16 т. М., 1949. Т. 12. С. 275. . Использование фразеологизма с определенной стилистической окраской может вступить в конфликт с содержанием и стилем произведения. Например: Он метался, искал спасения. Придумал трогательную историю в свое оправдание, но она прозвучала как лебединая песня этого прожженного негодяя. Фразеологизм лебединая песня, в котором заключена положительная оценка, сочувственное отношение к тому, о ком говорится, стилистически неуместен в данном контексте. Нельзя соединять в одном предложении фразеологизмы с контрастной стилистической окраской, например, сниженные, разговорные, и книжные, торжественные: Он обещал, что не ударит в грязь лицом и будет трудиться под стать кадровым водителям степных кораблей. Недопустимо также сочетание экспрессивно окрашенных фразеологизмов с официально-деловой лексикой. Председатель осыпал меня золотым дождем на сумму восемьдесят тысяч рублей; эмоционально ярких, поэтических фразеологизмов-с речевыми штампами, восходящими к «канцелярскому красноречию»: Счастлив тот, кто и жить торопится и чувствовать спешит по большому счету. Возникающее при их соединении Смешение стилей смешение стилей придает речи пародийное звучание.

Проанализируем ошибки, которые встречаются при неправильном употреблении устойчивых оборотов речи и связаны с неоправданным изменением состава фразеологизма или с искажением его образного значения.

2.1.10.
Стилистически не оправданное изменение состава фразеологизма

Состав фразеологизма в конкретных речевых ситуациях может изменяться по-разному.

1. Встречается немотивированное расширение состава фразеологизма в результате употребления уточняющих слов: Для животноводов главным гвоздем программы является выведение ценных пород скота. Есть фразеологизм гвоздь программы, но определение главный здесь неуместно. Авторы, не учитывая непроницаемости фразеологизмов, пытаются их «дополнить», расцвечивают эпитетами, что порождает многословие. Еще примеры: Будем надеяться, что Волков скажет свое большое слово и в тренерской работе; Со всех своих длинных ног она кинулась бежать.

В ненормированной речи довольно часто встречаются сочетания плеонастического характера, образованные из фразеологизмов и избыточных определений к их компонентам: потерпеть полное фиаско, случайная шальная пуля, тяжелый сизифов труд, веселый гомерический смех. В иных случаях расширение состава фразеологизма не связано с Плеоназм плеоназмом. Например: Незавидная пальма первенства по росту преступности принадлежит Южному административному округу; Коммерческие организации оказались на высоте стоящих перед ними новых задач. Фразеологизмы пальма первенства, быть на высоте не допускают распространения.

2. Наблюдается неоправданное сокращение состава фразеологизма в результате пропуска его компонентов. Так, пишут: это усугубляющее обстоятельство (вместо усугубляющее вину обстоятельство). Ошибочно усеченные фразеологизмы теряют смысл, употребление их в речи может приводить к абсурдности высказывания [Успехи этого ученика желают много лучшего (вместо: оставляют желать много лучшего); Тренер Вильямсон сделал «хорошую мину» (опущено: при плохой игре)].

3. Нередко происходит искажение лексического состава фразеологизмов [Мастер не раз по душам толковал со своими подопечными (надо: говорил)]. Ошибочная подмена одного из компонентов фразеологизма может объясняться синонимическим сходством слов [Тропинка вела от ворот к тому флигелю, из которого Антошин только что еле убрал ноги (следовало: унес)] и еще чаще смешением паронимов [Он вошел в себя (надо: ушел); вырвалось у него с языка (надо: сорвалось); провести вокруг пальца (надо: обвести); ...не упал духом (надо: не пал)]. В иных случаях вместо одного из компонентов фразеологизма употребляется слово, лишь отдаленно напоминающее вытесненное [Что ж, им, как говорят, и книги в руки (вместо: карты в руки); Организаторы этой поездки сами ж ее и испортили, плюхнув в ведро меда каплю дегтя (вместо: добавить в бочку меда ложку дегтя)]. Ложные ассоциации иногда порождают очень смешные и нелепые ошибки [Вот поди разберись, кто из них прячет топор за пазухой (фразеологизм: держать камень за пазухой); Через полчаса он выглядел ошпаренной курицей перед администрацией (искажен фразеологизм: мокрая курица)].

4. Изменение состава фразеологизма может быть вызвано обновлением грамматических форм, употребление которых в устойчивых словосочетаниях закреплено традицией. Например: Дети заморили червячков и развеселились, - нельзя использовать множественное число вместо единственного. Неоправданная замена грамматической формы одного из компонентов фразеологизма нередко является причиной неуместного комизма: удивляет непривычная, странная форма знакомых устойчивых оборотов (Остается тайной, как такую махину смогли воздвигнуть четыре человека, пусть даже семи пядей во лбах и косых саженей в плечах). В иных случаях новая грамматическая форма того или иного слова в составе фразеологического сочетания влияет на смысловую сторону речи. Так, употребление глагола несовершенного вида настоящего времени вместо глагола совершенного вида прошедшего времени делает высказывание нелогичным: Более двадцати лет переступает порог 100-го отделения милиции ветеран. Фразеологизм переступить порог употребляется лишь в значении «совершить какой-либо важный поступок» и исключает многократное повторение действия, поэтому возможно употребление глагола только в форме совершенного вида; замена же видовой формы приводит к абсурду.

В составе фразеологизмов нельзя также допускать искажения предлогов [Он никогда не думал, что эти слова сбудутся в его судьбе с полной мерой (вместо: в полной мере)]. Такое небрежное обращение с предлогами и падежными формами делает речь безграмотной. Однако некоторым фразеологизмам поистине «не везет» - в них то и дело заменяют предлоги: ставить точки на и; семи пядей на лбу; Михаил под скорую руку оделся и поспешил на вызов. Неумение правильно выбрать падежные формы и предлоги в составе фразеологизмов порождает такие «странные» ошибки: скрипя сердцем, власти придержащие, это дело чреватое и с последствиями, скатерть ему на дорогу, в голове идет кругом.

2.1.11.
Искажение образного значения фразеологизма

Наибольший ущерб стилю наносит неоправданное разрушение образности фразеологического выражения. Например: Грампластинка не сказала еще своего последнего слова. Контекст проявил прямое значение слов, образовавших фразеологизм, и в результате возник Каламбур каламбур. Восприятие фразеологизма в его непривычном, необразном значении придает речи неуместный комизм: В этом году Аэрофлоту удалось удержать поток пассажиров на высоком уровне; Приступая к работе на дрейфующей станции, наш коллектив вначале еще не чувствовал почвы под ногами. Чтобы избежать подобных ошибок, необходимо учитывать особенности контекста.

Контекст может не только проявлять необразное значение фразеологизмов, но и вскрывать противоречивость их метафорического строя, если автор неосмотрительно «сталкивает» несовместимые по смыслу устойчивые сочетания. Например: Эти люди крепко стоят на ногах, поэтому вам не удастся подрезать им крылья. Первый фразеологизм как бы «прикрепляет» образ к земле, и это делает невозможным употребление второго фразеологизма, в основе которого представление о полете: подрезать крылья - значит «лишить возможности летать». Один фразеологизм исключает другой.

Противоречивые образы, лежащие в основе фразеологизмов и тропов, также не уживаются в таком предложении: Авиаторы на своих крыльях всегда вовремя приходят на помощь (на крыльях не приходят, а прилетают). Как бы мы ни привыкли к переносному значению фразеологизмов, их метафоричность сразу же дает о себе знать, если их образность вступает в конфликт с содержанием. Поэтому неудачны, например, предложения, в которых об охотничьей собаке хозяин говорит: Уж эта не придет с пустыми руками, - а писатель-фантаст, рисуя марсиан со щупальцами вместо рук, замечает, что инопланетянин «взял себя в руки» Галь Н. Слово живое и мертвое. М., 1979. С. 109, 128. .

Нарушение единства образной системы фразеологизма и контекста придает речи комизм. Например: Оратор говорил громким и визгливым голосом, как иерихонская труба. Получается, что иерихонская труба говорит и даже имеет визгливый голос. Слова, окружающие фразеологизм, обычно вовлекаются в образный контекст. Поэтому недопустимо их употребление в переносном значении, при котором не учитывается образная природа связанных с ними фразеологизмов. Например: Решение собрания гласит черным по белому... Или: Трудный жизненный путь выпал на долю Василия Тимофеевича. Черным по белому можно писать, путь - проходят, избирают. Выбор глаголов в таких случаях «подрывает» образность фразеологических сочетаний.

Обязательным условием правильного использования фразеологизмов является строгое соблюдение особенностей сочетаемости их со словами контекста. Так, фразеологизм выпустить в свет может быть употреблен только в сочетаниях с наименованиями печатных изданий. Поэтому стилистически неверно предложение Музыкальный театр выпустил в свет балет «Белеет парус одинокий»; в этом случае следовало написать поставил балет... или подготовил премьеру... Стилистически неверна такая фраза: Жизнь, как на ладони, проходила на людях (фразеологизм как на ладони требует слова видна).

При употреблении фразеологизмов часто соединяются различные ошибки. Так, изменение лексического состава фразеологизма сопровождается искажением образного значения. Например, в предложении Обломов был знаменем времени искажен фразеологизм знамение времени - «общественное явление, типичное для данной эпохи». Подмена образа, лежащего в основе фразеологизма, в корне преобразует его смысл. Некоторые ошибки, связанные с искажением состава (фразеологизма и его образного значения, получают в речи широкое распространение [Хоть кол на голове чеши (надо: теши - от глагола тесать); Довести до белого колена (надо: до белого каления)].

2.1.12.
Контаминация различных фразеологизмов

Причиной неправильного употребления фразеологизмов в речи может быть Контаминация контаминация элементов различных устойчивых выражений. Например: Язык не поднимается говорить об этом... Известны фразеологизмы язык не поворачивается и рука не поднимается; автор использовал существительное из первого фразеологизма, а глагол из второго. Некоторым устойчивым сочетаниям постоянно «не везет»: [говорят: предпринять меры (из принять меры и предпринять шаги), уделить значение (из уделить внимание и придавать значение), оказать значение (из оказать влияние и придавать значение)]. Подобные стилистические ошибки объясняются ложными ассоциациями. Некоторые ошибки, вызванные контаминацией элементов различных фразеологизмов, настолько часто повторяются, что мы воспринимаем их как выражения, закрепившиеся в просторечии (играть главную скрипку).

Контаминация элементов различных фразеологизмов может делать речь не логичной: Многие, зная об этих безобразиях, смотрят на фокусы предприимчивых дельцов спустя рукава (работают - спустя рукава, а смотрят - сквозь пальцы); Это дело гроша выеденного не стоит (смешение фразеологизмов - гроша ломаного не стоит и яйца выеденного не стоит). В иных случаях смысловая сторона речи не страдает, но предложение все-таки нуждается в стилистической правке (Мы могли бы забить во все колокола, но сначала решили все спокойно обдумать - следует устранить контаминацию фразеологизмов забить тревогу и звонить во все колокола).

Контаминация элементов различных фразеологизмов может стать причиной комического звучания речи (тертый воробей, стреляный калач, не все коту похмелье, в чужом пиру масленица). Примеры контаминации элементов раз личных фразеологизмов можно встретить в журнале «Крокодил» в разделе «Нарочно не придумаешь» (Таким образом и остался я за бортом разбитого корыта).

Рассматривая стилистические ошибки, связанные с неправильным употреблением фразеологизмов, следует коснуться и тех случаев, когда в речи возникают невольные Каламбур каламбуры, из-за того, что говорящий использует слова в их прямом значении, но слушатели воспринимают их сочетание как образное выражение фразеологического характера, так что высказыванию придается совершенно неожиданное значение. Ставшая причиной ошибки так называемая внешняя омонимия фразеологизмов и свободных сочетаний может привести к самым неожиданным каламбурам, придавая речи неуместный комизм. Например, взволнованный оратор говорит о беспорядках на строительной площадке: Трижды записывали в протоколе решение о необходимости зарезервировать для полигона шифер, а пришло время - крыть нечем. На фоне эмоционально окрашенного высказывания последние два слова воспринимаются не в прямом смысле, а как фразеологизм, означающий «нечего сказать в ответ, нечего возразить». Таким образом, Фразеология фразеология, являясь источником образности и выразительности речи, может создавать и значительные трудности при невнимательном отношении к слову.


Стилистика русского языка:

2.2.
Лексические образные средства

2.2.1.
Понятие образности речи

Слова «образность», «образный» используются в стилистике в разных значениях. Образность в широком смысле этого слова - как живость, наглядность, красочность изображения - неотъемлемый признак всякого вида искусства, форма осознания действительности с позиций какого-то эстетического идеала, образность речи - частное ее проявление.

Стилистика рассматривает образность речи как особую стилевую черту, которая получает наиболее полное выражение в языке художественной литературы. Попадая в художественный контекст, слово включается в сложную образную систему произведения и неизменно выполняет эстетическую функцию [image] . «Слово в художественном произведении, - писал акад. В.В. Виноградов, - совпадая по своей внешней форме со словом соответствующей национально-языковой системы и опираясь на его значение, обращено не только к общенародному языку и отражающемуся в нем опыту познавательной деятельности народа, но и к тому миру действительности, который творчески создается или воссоздается в художественном произведении. (...) Поэтому оно [слово] двупланово по своей смысловой направленности и, следовательно, в этом смысле образно» Виноградов В.В. Стилистика. Теория поэтической речи. Поэтика. С. 125. .

Более узкое понимание образности речи основано на использовании слов в переносном значении, с измененной семантикой. При этом слова, получающие образное значение, в художественном контексте в какой-то степени теряют свою номинативную функцию и приобретают яркую экспрессивную окраску. Изучение образного значения слова в этом смысле направлено на исследование лексических приемов, придающих речи эстетико-художественное значение.

2.2.2.
Определение тропа

Слова, употребленные в переносном значении с целью создания образа, называются Тропы тропами (гр. tropos - поворот, оборот, образ). Тропы придают наглядность изображению тех или иных предметов, явлений [Грозовая туча курилась пепельным дымом и быстро опускалась к земле. Вся она была однообразного аспидного цвета. Но каждая вспышка молнии открывала в ней желтоватые зловещие смерчи, синие пещеры и извилистые трещины, освещенные изнутри розовым мутным огнем. Пронзительный блеск молний сменялся в глубине тучи полыханием медного пламени. А ближе к земле, между тучей и лесом, уже опустились полосы проливного дождя. (Пауст.)]. Выступая как тропы, обыкновенные слова могут приобрести большую выразительную силу. Однако неверно было бы считать, что тропы используются писателями лишь при описании необычных, исключительных предметов и явлений. Тропы могут быть ярким средством создания реалистических картин: Наш сильно пожилой автомобиль катится не торопясь, храпит и чихает, вздымая облака пыли. (М.Г.) Тропы встречаются и в описаниях явлений неэстетических, вызывающих отрицательную оценку читателя (Голова у Ивана Ивановича похожа на редьку хвостом вниз; голова Ивана Никифоровича - на редьку хвостом вверх. - Г.). Юмористы и сатирики любят тропы, которые «снижают» предмет описания, придавая речи комическое звучание [Успех уже лизнул этого человека своим языком (Ч.); Птибурдуков привел брата - военного врача. Птибурдуков-второй долго прикладывал ухо к туловищу Лоханкина и прислушивался к работе его органов с той внимательностью, с какой кошка прислушивается к движению мыши, залезшей в сахарницу. (И. и П.)]. Для стилистической оценки тропов важна не их условная «красивость», а органичность в тексте, обусловленность их содержанием произведения, эстетическими задачами автора.

Речь, оснащенная тропами, называется Речь металогическая металогической (от гp. meta - через, после, lógos - слово); она противопоставлена Речь автологическая речи автологической (от гр. autos - я, сам и lógos - слово), в которой тропы отсутствуют.

Иногда неверно полагают, что только металогическая речь может быть высокохудожественной, отсутствие же в стиле тропов будто бы свидетельствует о недостаточном мастерстве писателя. Это суждение в корне ошибочно. Высокохудожественной может быть и автологическая речь. Даже в поэзии можно найти немало примеров эстетически совершенного использования слов в их прямых лексических значениях (достаточно вспомнить проникновенные стихи позднего С. Есенина: Ты запой мне ту песню, что прежде напевала нам старая мать...; Ты меня не любишь, не жалеешь... Может, поздно, может, слишком рано...; До свиданья, друг мой, до свиданья...). Предпочтение тропам или отказ от них еще не дают основания говорить о степени мастерства автора-все зависит от того, как используются тропы, насколько оправдано обращение к ним в контексте, убедительные, достоверные или слабые, фальшивые образы создает писатель.

2.2.3.
Границы использования тропов в речи

При изучении Тропы тропов обычно противопоставляются две контрастные формы выражения - речь художественная и речь нехудожественная. Однако использование тропов возможно не только в художественных произведениях. Функциональные стили заимствуют образность у художественной речи, но при этом качественно преобразуют ее, приспособляя к своим нуждам. «Если, например, в художественной прозе, в поэзии тропы служат для создания образа, то в разговорной речи они подчинены целям непосредственного выражения эмоций говорящего» Кожин А. Н., Крылова О. А., Одинцов В.В. Функциональные типы русской речи. С. 103. . Нельзя забывать и о том, что обращение к тропам всегда обусловлено чертами индивидуального слога автора.

Из функциональных стилей наиболее открыт для тропов Стиль публицистический публицистический, в котором слово часто выполняет эстетическую функцию, как и в художественной речи. Однако цель метафоризации, например в газетном языке, «не в индивидуально-образном видении мира и поэтическом самовыражении» Костомаров В. Г. Русский язык на газетной полосе. М., 1971. С. 166. , а в том, чтобы довести до массового читателя в специфических условиях газетного процесса объективную и всестороннюю информацию.

Элементы образной речи могут использоваться и в научном стиле, хотя важнейшей отличительной чертой его является прямое, однозначное выражение мысли языковыми средствами, что на лексическом уровне означает принципиальную «неметафоричность» слова-понятия. И все же «это не значит, что в научной речи нельзя встретить или употребить лексическую метафору. Но метафоры встречаются очень редко и притом в основном в «публицистических» или «популяризующих» частях научного произведения; они не обязательны, имеют случайный, несистемный характер, узко контекстное значение и ощущаются как иностилевые или, по крайней мере, как не собственно стилевые» Васильева А. Н. Курс лекций по стилистике русского языка. М., 1976. С. 69-70. . В научном стиле наблюдается специфически рациональный подход к использованию элементов образной речи, и в этих условиях Тропы тропы перестают нести на себе отпечаток индивидуального употребления и входят в устойчивые сочетания научной прозы. В то же время исследователи отмечают постепенную формализацию всех элементов языка науки, включая и эмоционально-оценочные моменты, что приводит к стилистической нейтрализации тропов, которые в научной прозе утрачивают свою экспрессию. Это касается в первую очередь терминов, которые нередко приходят в язык науки как метафоры (мозг машины, запоминающее устройство, хвост самолета, узел передач, хрусталик глаза и т.д.). По мере утверждения того или иного слова в качестве термина, с закреплением его нового, научно-понятийного значения, происходит нейтрализация метафоры; полное исчезновение ее образного значения завершает процесс терминологизации. Обращение к тропам в научном стиле зависит и от содержания произведения. Так, несомненно, отношение к лексическим образным средствам различно у авторов, работающих в области технических, естественных и гуманитарных наук: в произведениях филологов чаще используются экспрессивные элементы речи, в том числе тропы. Имеют значение и жанровые различия научных произведений, и форма изложения - письменная или устная. Наиболее благоприятные условия для металогической речи создаются в научных произведениях, обращенных к массовому читателю. С целью популяризации научных идей автор обращается к языковым средствам, служащим достижению простоты и ясности изложения; в этом случае лексические образные средства приобретают особо важное значение.

В официально-деловом стиле, представленном в «чистом виде», обращение к тропам исключено, здесь слова употребляются в их прямых значениях. Требование лаконичности, точности и конкретности при описании событий в официально-деловых документах не допускает метафоричности. Объективность изложения, отсутствие эмоциональности - важнейшие отличительные черты официально-делового стиля. Однако внимательное изучение разнообразных жанров этого стиля в различные периоды его развития убеждает в том, что и ему не чуждо использование экспрессивных языковых средств, в том числе тропов.

Стиль официально-деловой Официально-деловой стиль качественно изменялся на протяжении своего исторического развития, под влиянием определенных общественных событий варьировалась и экспрессивная окрашенность используемых в нем языковых средств. «Активизация некоторых жанров общегосударственного масштаба (декретов, деклараций) в периоды особенно значительных социальных преобразований или потрясений... сопровождалась формированием как бы синтетического вида деловой речи, соединяющей в себе официально-административную и художественно-публицистическую струю и имеющей торжественный, патетический характер» [image] .

Со временем язык официально-делового стиля обновился, отошла в прошлое оценочная лексика и патетика, свойственные стилю первых государственных документов советской власти и указов военных лет, уступив место нейтральному, с точки зрения экспрессии, деловому стилю. Ясность, конкретность изложения, отсутствие эмоционально-оценочных элементов - определяющие черты стиля современных деловых документов. И все же обращение к тропам в них иногда оправдано и в наши дни. Современный официально-деловой стиль не исключает разнообразия жанров О «подстилях» официально-деловой речи см.: Практическая стилистика русского языка. Функциональные стили. М., 1982. С. 26-32. . Некоторые из них испытывают влияние публицистической речи, что обусловливает употребление эмоционально-экспрессивной лексики, фразеологии и, наконец, различных тропов. Например, в дипломатических документах нередко можно встретить метафоры (...Выдвигается требование быстрее принять меры к тому, чтобы положить конец кровопролитию, погасить очаг войны в этом районе Азии; Ни одно правительство не в праве подливать горючего в огонь. Надо остановить опасное развитие событий...), метонимии (Белый дом - в значении правительство США; Киев - в значении Украина; в дипломатических документах иностранных государств Москва, Кремль - для обозначения Российского государства) и другие тропы. Это убеждает в том, что лексические образные средства могут быть отражением публицистичности содержания тех или иных видов официально-деловых документов, в этом случае обращение к тропам не только не противопоказано, но и вполне стилистически обосновано. Таким образом, использование тропов практически возможно во всех функциональных стилях, если обращение к экспрессивным языковым средствам мотивировано содержанием высказывания. Однако характер лексических образных средств в различных условиях их употребления неодинаков: те или иные элементы образности, попадая из художественной речи в функциональные стили, воспринимают их особенности, не нарушая при этом общих закономерностей того или иного стиля.

2.2.4.
Характеристика основных тропов

Классификация тропов, усвоенная лексической стилистикой, восходит к античным риторикам, как и соответствующая терминология.

2.2.4.1.
Метафора

Традиционное определение метафоры связано с этимологическим объяснением самого термина: Метафора метафора (гр. metaphorá - перенос) - это перенос названия с одного предмета на другой на основании их сходства. Однако лингвисты определяют метафору как семантическое явление; вызванное наложением на прямое значение слова добавочного смысла, который у этого слова становится главным в контексте художественного произведения. При этом прямое значение слова служит только основой для ассоциаций автора.

Среди других тропов метафора занимает главное место, она позволяет создать емкий образ, основанный на ярких, зачастую неожиданных, смелых ассоциациях. Например: Горит восток зарею новой (П.) - слово горит, выступая как метафора, рисует яркие краски неба, озаренного лучами восходящего солнца. Эта метафора основана на сходстве цвета зари и огня, в контексте она получает особый символический смысл: перед Полтавским боем красная заря воспринимается как предзнаменование кровопролитного сражения.

В основу метафоризации может быть положено сходство самых различных признаков предметов: цвета, формы, объема, назначения, положения в пространстве и времени и т.д. Еще Аристотель заметил, что слагать хорошие метафоры - значит подмечать сходство. Наблюдательный глаз художника находит общие черты почти во всем. Неожиданность таких сопоставлений придает метафоре особую выразительность [Солнце нижет лучами в отвес (Фет); И золотеющая осень... листвою плачет на песок (Ес.); Поседев, шелудивеет лед (Паст.); Ночь металась за окнами, то распахиваясь стремительным белым огнем, то сжимаясь в непроглядную тьму. (Пауст.)].

Метафорический перенос названия происходит также и при развитии у слова на базе основного, номинативного значения производного значения (ср.: спинка стула, ручка двери). Однако в этих, так называемых языковых метафорах образ отсутствует, чем они принципиально отличаются от поэтических.

В стилистике необходимо разграничивать индивидуально-авторские Метафора метафоры, которые создаются художниками слова для конкретной речевой ситуации (Я хочу под синим взглядом слушать чувственную вьюгу. - Ес.), и анонимные метафоры, ставшие достоянием языка (искра чувства, буря страстей и т.п.). Индивидуально-авторские метафоры очень выразительны, возможности создания их неисчерпаемы, как неограниченны возможности выявления сходства различных признаков сопоставляемых предметов, действий, состояний. Еще античные авторы признавали, что «нет тропа более блистательного, сообщающего речи большее количество ярких образов, чем метафора» Античные теории языка и стиля. М.; Л., 1936. С. 217. .

Метафоры, получившие широкое распространение в языке, потускнели, стерлись, их образное значение порой не замечается в речи. Между такой метафорой и переносным значением слова не всегда можно провести четкую границу. Употребление одной метафоры очень часто влечет за собой нанизывание новых метафор, связанных по смыслу с первой; в результате этого возникает развернутая метафора (Отговорила роща золотая березовым, веселым языком... - Ес.). Развернутые метафоры привлекают художников слова как особенно яркий стилистический прием образной речи.

2.2.4.2.
Олицетворение

Олицетворение Олицетворением называется наделение неодушевленных предметов признаками и свойствами человека [...Звезда с звездою говорит (Л.); Спит земля в сиянье голубом... (Л.)]. Олицетворение - один из самых распространенных тропов. Традиция его употребления восходит к устной народной поэзии (Не шуми, мати, зеленая дубравушка, не мешай мне, доброму молодцу, думу думати...). Многие поэты использовали этот троп в произведениях, близких к фольклору (Что шумишь, качаясь, тонкая рябина, низко наклоняясь головою к тыну? - Сур.). Художники слова сделали олицетворение важнейшим средством образной речи. Олицетворения используются при описании явлений природы, окружающих человека вещей, которые наделяются способностью чувствовать, мыслить, действовать [Парк качался и стонал (Пауст.); Весна бродила вместе с легким сквозным ветром по коридорам, дышала в лицо девичьим своим дыханием (Пауст.); Забормотал спросонок гром... (Пауст.)].

Олицетворение - один из тех тропов, которые широко употребляются не только в художественной речи, но и в научном стиле (воздух лечит, рентген показал), публицистическом (Заговорили наши орудия. Начался обычный поединок батарей. - Тих.). Прием олицетворения используется в заголовках газетных статей («Ледовая дорожка ждет», «Солнце зажигает маяки», «Матч принес рекорды»).

Особым видом олицетворения является Персонификация персонификация (из лат. persona - лицо, facere - делать) - полное уподобление неодушевленного предмета человеку. В этом случае предметы наделяются не частными признаками человека (как при олицетворении), а обретают реальный человеческий облик:

Беловежская пуща...

Вопреки ожиданьям развала, какой мы видим повсеместно, тут сохранилось нормальное хозяйственное кровообращение. Трудности - как везде, но жирок поднакоплен тут был (...). ...А Пуща уже зябнет от легких ночных морозов, от долгих туманов. Пуща спокойна и равнодушна к страстям человеческим. Много всего повидали ее дубравы. Но молчаливы. И, умирая, ничего не расскажут.

(В. Песков // Комсомольская правда. - 1996. - 18 окт.)

2.2.4.3.
Аллегория

Аллегория Аллегорией (гр. allēgoria - иносказание, из allos - иной, agoreúo - говорю) называется выражение отвлеченных понятий в конкретных художественных образах. Например, в баснях, сказках глупость, упрямство воплощаются в образе Осла, трусость - в образе Зайца, хитрость - в образе Лисы. Аллегорический смысл могут получать иносказательные выражения: пришла осень может означать «наступила старость», замело снегом дороги - «к прошлому нет возврата», пусть всегда будет солнце - «пусть неизменным будет счастье» и т.д. Такие аллегории носят общеязыковой характер.

Индивидуально-авторские аллегории часто принимают характер развернутой метафоры, получающей особое композиционное решение. Например, у А.С. Пушкина аллегория лежит в основе образной системы стихотворений «Арион», «Анчар», «Пророк», «Соловей и роза»; у М.Ю. Лермонтова - стихотворений «Кинжал», «Парус», «Утес» и др.

2.2.4.4.
Метонимия

Метонимия Метонимией (от гр. metonomadzo - переименовывать) называется перенос названия с одного предмета на другой на основании их смежности. Например: Фарфор и бронза на столе (П.) - названия материалов использованы для обозначения сделанных из них предметов. Метонимию часто рассматривают как разновидность метафоры, однако между ними есть существенные различия: для метафорического переноса названия сопоставляемые предметы должны быть обязательно похожи, а при метонимии такого сходства нет; метафору легко переделать в сравнение, метонимия этого не допускает.

При метонимии предметы, объединяемые названием, каким-то образом связаны. Возможны самые различные ассоциации по смежности: название места употребляется для обозначения людей, которые там находятся (Ликует буйный Рим... - Л.); название сосуда используется в значении содержимого (...Шипенье пенистых бокалов... - П.); имя автора заменяет название его произведений (Траурный Шопен громыхал у заката. - Св.) и т.д.

К более сложным случаям метонимии относятся такие, когда одно название получают действие и его результат (Времен минувших небылицы, в часы досугов золотых, под шепот старины болтливой, рукою верной я писал, примите ж вы мой труд игривый... - П.); название орудия действия переносится на само действие (...Их селы и нивы за буйный набег обрек он мечам и пожарам... - П.); состояние человека характеризуется через внешнее проявление этого состояния (...Лукерья, по которой я сам втайне вздыхал... - Т.).

Интерес представляет Метонимия метонимия определений. Например, у Пушкина сочетание перекрахмаленный нахал характеризует одного из светских гостей. Безусловно, по смыслу определение перекрахмаленный может быть отнесено лишь к существительным, называющим какие-то детали туалета модного щеголя, но в образной речи такой перенос названия возможен. В художественной литературе встречаются примеры подобной метонимии (Потом приходил коротковатый старичок в изумленных очках. - Бун.). Источники метонимического сближения понятий неисчерпаемы, что дает большой простор творческому использованию этого тропа [Трактиров нет. В избе холодной высокопарный, но голодный для виду прейскурант висит... (П.); ...Лишь раз гусар, рукой небрежною облокотясь на бархат алый, скользнул по ней улыбкой нежною... (Бл.); И на известку колоколен - невольно крестится рука (Ес.); И бредет гармонь куда-то, только слышится едва... (Твард.)].

2.2.4.5.
Антономасия

Особый вид метонимии - Антономасия антономасия (гр. antonomasia - переименование) - троп, состоящий в употреблении собственного имени в значении нарицательного. Например, фамилия гоголевского персонажа Хлестаков получила нарицательное значение - «лгун, хвастун». Геркулесом иногда образно называют сильного мужчину. В языке закрепилось использование в переносном значении слов донкихот, донжуан, ловелас и др. Часто образное значение придается именам других литературных героев (Молчалин, Скалозуб, Манилов, Плюшкин, Отелло, Квазимодо). Подобные имена персонажей могут использоваться как выразительное средство образной речи (...И на Западе много сочиняется пустых книжек и статеек... Пишутся они отчасти французскими Маниловыми, отчасти французскими Чичиковыми. - Черн.). Нарицательное значение получают также имена известных общественных и политических деятелей, ученых, писателей [Мы все глядим в Наполеоны... (П.)].

Неиссякаемым источником антономасии является античная мифология и литература. Античные образы особенно широко использовались в русской поэзии периода классицизма и первой половины XIX в. (Дианы грудь, ланиты Флоры прелестны, милые друзья! Однако ножка Терпсихоры прелестней чем-то для меня. - П.). Но во второй половине XIX в. антономасия, восходящая к античной мифологии и поэзии, используется значительно реже и воспринимается уже как дань уходящей поэтической традиции. В современном литературном языке образное употребление имен героев античной мифологии возможно лишь в юмористических, сатирических произведениях [«Жрец Мельпомены на казенных харчах» (заглавие фельетона); «Гермес приказал долго жить» (статья о прекращении деятельности финансовой компании «Гермес»); «Гефест на заработках» (о коммерческих делах оборонной промышленности)].

Однако до сих пор сохраняет свою выразительную силу Антономасия антономасия, основанная на переосмыслении имен исторических деятелей, писателей и литературных героев. Публицисты используют этот троп чаще всего в заголовках.

2.2.4.6.
Синекдоха

Разновидностью метонимии является Синекдоха синекдоха (гр. synecdochē - соподразумевание, соотнесение). Этот троп состоит в замене множественного числа единственным, в употреблении названия части вместо целого, частного вместо общего и наоборот. Например:

На восток, сквозь дым и копоть,

Из одной тюрьмы глухой

По домам идет Европа.

Пух перин над ней пургой.

И на русского солдата

Брат француз, британец брат,

Брат поляк и все подряд

С дружбой будто виноватой,

Но сердечною глядят.

(А.Т. Твардовский)

Здесь обобщенное наименование Европа употребляется вместо названий европейских народов; единственное число существительных солдат, брат француз и других выступает в значении множественного числа. Синекдоха усиливает экспрессию речи и придает ей глубокий обобщающий смысл.

Можно выделить несколько разновидностей синекдохи. Чаще всего используется синекдоха, состоящая в употреблении формы единственного числа вместо множественного, что придает существительным собирательное значение. (С берез неслышен, невесом слетает желтый лист). Название части предмета может заменять слово, обозначающее весь предмет (Поэт, задумчивый мечтатель, убит приятельской рукой! - П.). Наименование отвлеченного понятия нередко употребляется вместо названия конкретного (Свободная мысль и научная дерзость ломали свои крылья о невежество и косность политического строя). Синекдоха Синекдоха используется в различных функциональных стилях. Например, в разговорной речи распространены синекдохи, получившие общеязыковой характер (умного человека называют голова, талантливого мастера - золотые руки и т.д.). В книжных стилях, в особенности в публицистическом, часто встречаются синекдохи: 302 миллиона долларов «утонуло» в Тихом океане, когда раскаленные обломки межпланетной станции «Марс-96» на огромной скорости вонзились в воду, не задев, к счастью, ожидавшую неприятных сюрпризов Австралию. Стыдно: старики наши голодают, не получая по 2-3 месяца пенсии, а тут такие деньжищи отправили на дно морское... (В. Голованов. Во что обходятся «космические амбиции» // АиФ. - 1996.)

2.2.4.7.
Эпитет

Эпитет Эпитетом (от гр. epitheton - приложение) называется образное определение предмета или действия (Сквозь волнистые туманы пробирается луна, на печальные поляны льет печально свет она. - П.).

К тропам, в строгом значении этого термина, принадлежат лишь эпитеты, функцию которых выполняют слова, употребленные в переносном значении (золотая осень, заплаканные окна), а отличие от точных эпитетов, выраженных словами, использованными в прямом значении (красная калина, знойный полдень). Эпитеты - это чаще всего красочные определения, выраженные прилагательными (Сторож пробил на колокольне часы - двенадцать ударов. И хотя до берега было далеко, этот звон долетел до нас, миновал пароход и ушел по водной глади в прозрачный сумрак, где висела луна. Я не знаю: как назвать томительный свет белой ночи? Загадочным? Или магическим? Эти ночи всегда кажутся мне чрезмерной щедростью природы - сколько в них бледного воздуха и прозрачного блеска фольги и серебра. - Пауст.).

Прилагательные-эпитеты при субстантивации могут выполнять роль подлежащего, дополнения, обращения (Милая, добрая, старая, нежная! С думами грустными ты не дружись. - Ес.).

Большинство Эпитет эпитетов характеризуют предметы, но есть и такие, которые образно описывают действия. При этом, если действие обозначено отглагольным существительным, эпитет выражен прилагательным (тяжелое передвижение туч, усыпительный шум дождя), если же действие названо глаголом, то эпитетом может быть наречие, которое выступает в роли обстоятельства (Листья были напряженно вытянуты по ветру. Туго ухала земля. - Пауст.). В качестве эпитетов могут употребляться также существительные, играющие роль приложений, сказуемых, дающие образную характеристику предмета (Поэт - эхо мира, а не только - няня своей души. - М. Г.).

Эпитет как разновидность тропа изучали многие выдающиеся филологи: Ф.И. Буслаев, А.Н. Веселовский, А.А. Потебня, В.М. Жирмунский, Б.В. Томашевский и др. См.: Горбачевич К.С., Хабло Е.П. Словарь эпитетов русского литературного языка. Л., 1979. , - однако до сих пор наука не располагает разработанной теорией эпитета, нет единой терминологии, необходимой для характеристики различных видов эпитетов. Понятие «эпитет» иногда неоправданно расширяют, относя к нему любое прилагательное, выступающее в функции определения. Однако к эпитетам не следует причислять прилагательные, указывающие на отличительные признаки предметов и не дающие их образной характеристики. Например, в предложении Дубовый листок оторвался от ветки родимой (Л.) - прилагательные выполняют лишь смысловую функцию. В отличие от эпитетов такие определения иногда называют логическими.

Создание образных эпитетов обычно связано с употреблением слов в переносном значении (ср.: лимонный сок - лимонный свет луны; седой старик - седой туман; он лениво отмахивался от комаров - река лениво катит волны). Эпитет Эпитеты, выраженные словами, выступающими в переносных значениях, называются метафорическими (Ночевала тучка золотая на груди утеса-великана, утром в путь она умчалась рано, по лазури весело играя... - Л.). В основе эпитета может быть метонимический перенос названия, такие эпитеты называются метонимическими (...Белый запах нарциссов, счастливый, белый весенний запах... - Л. Т.). Метафорические и метонимические эпитеты относятся к тропам [картонная любовь (Г.); мотыльковая красота, слезливое утро (Ч.); голубое настроение (Купр.); мокрогубый ветер (Шол.); прозрачная тишина (Пауст.)].

Определения, выраженные словами, сохраняющими в тексте свое прямое значение, нельзя отнести к тропам, однако это не означает, что они не могут выполнять эстетической функции, быть сильным изобразительным средством. Например: На синих, иссеченных льдах играет солнце; грязно тает на улицах разрытый снег (П.) - эти точные Эпитет эпитеты не уступают в выразительности любым метафорическим, которые мог бы использовать художник для описания ранней весны. Яркую изобразительность часто придают речи цветовые эпитеты (розовые тучки, бледно-ясная лазурь, бледно-золотые пятна света - Т.). Еще А.Н. Веселовский отметил народную символику цветов, когда физиологическое восприятие цвета и света связывается с психическими ощущениями (зеленый - свежий, ясный, молодой; белый - желанный, светлый, радостный) [image] .

Эпитет Эпитеты исследуют с разных позиций, предлагая при этом различные их классификации. С генетической точки зрения эпитеты можно разделить на общеязыковые (гробовое молчание, молниеносное решение), и индивидуально-авторские (холодный ужас, изнеженная небрежность, леденящая вежливость - Т.), народно-поэтические (красна девица, добрый молодец). Последние называют еще постоянными, так как словосочетания с ними приобрели в языке устойчивый характер.

Стилистический подход к изучению эпитетов дает возможность выделить в их составе три группы См.: Горбачевич К.С. Язык неистощим в соединении слов. Русская речь. 1973. № 4. :

  1. Усилительные эпитеты, которые указывают на признак, содержащийся в определяемом слове (зеркальная гладь, холодное равнодушие, аспидная темень); к. усилительным эпитетам относятся и тавтологические (горе горькое).

  2. Уточнительные эпитеты, называющие отличительные признаки предмета (величину, форму, цвет и т.д.) (Русский народ создал огромную изустную литературу: мудрые пословицы и хитрые загадки, веселые и печальные обрядовые песни, торжественные былины. - А. Т.). Выразительная сила таких эпитетов нередко подкрепляется другими тропами, особенно сравнениями [Дивной вязью он (народ. - И. Г.) плел невидимую сеть русского языка: яркого, как радуга, - вслед весеннему ливню, меткого, как стрелы, задушевного, как песня над колыбелью, певучего и богатого (А. Т.)]. Между усилительными и уточнительными эпитетами не всегда удается провести четкую границу.

  3. Контрастные эпитеты, образующие с определяемыми существительными сочетания противоположных по смыслу слов - оксюмороны [живой труп (Л.Т.); радостная печаль (Корол.); ненавидящая любовь (Шол.)] [image] .

Возможны и другие группировки эпитетов. Это свидетельствует о том, что понятие «эпитет» объединяет весьма разнообразные лексические средства образности.

2.2.4.8.
Сравнение

К лексическим образным средствам примыкает сравнение. Сравнением называется сопоставление одного предмета с другим с целью художественного описания первого [Под голубыми небесами великолепными коврами, блестя на солнце, снег лежит (П.); Лед неокрепший на речке студеной словно как тающий сахар лежит (Н.)]. Сравнение - одно из самых распространенных средств изобразительности в металогической речи. Сравнения широко используют поэты (например: На заре туман кудлатый, спутав дымы и дымки, в берегах сползет куда-то, как река поверх реки. - Твард.); к ним прибегают ученые, чтобы популярно объяснить какое-либо явление (например, в лекции по физике: Если вообразить, что многотонную массу воды, ежесекундно проходящую через плотину крупнейшей в мире Красноярской гидроэлектростанции, мы каким-то чудом заставим протиснуться в течение той же секунды через обычный водопроводный кран, только тогда мы получим косвенное представление о том, чем лазерный луч отличается от света всех других источников); их используют публицисты как средство яркой речевой экспрессии (В последние недели гидростроители производили постепенное сужение русла реки... Две каменные гряды словно устремились навстречу друг другу. И каким же стремительным стало течение великой русской реки!).

И в то же время отнесение сравнения к лексическим образным средствам в известной мере условно, так как оно реализуется не только на лексическом уровне: сравнение может быть выражено и словом, и словосочетанием, и сравнительным оборотом, и придаточным, и даже самостоятельным предложением или сложным синтаксическим целым.

Само отнесение сравнения к тропам вызывает полемику среди лингвистов. Одни считают, что в сравнениях значения слов не претерпевают изменений; другие утверждают, что и в этом случае происходит «приращение смысла» и образное сравнение является самостоятельной семантической единицей. Только при таком понимании сравнения его можно считать тропом в точном значении термина.

Сравнение представляет собой простейшую форму образной речи. Почти всякое образное выражение можно свести к сравнению (ср. золото листьев - листья желтые, как золото, дремлет камыш - камыш недвижим, как будто он дремлет). В отличие от других тропов сравнение всегда двучленно: в нем называются оба сопоставляемых предмета (явления, качества, действия).

При сопоставлении с другими тропами сравнения выделяются и благодаря структурному разнообразию. Обычно они выступают в форме сравнительного оборота, присоединяемого с помощью союзов как, точно, словно, будто, как будто и др. [Хорошо и тепло, как зимой у печки, и березы стоят, как большие свечки (Ес.); Небеса опускаются наземь, точно занавеса бахрома... (Паст.)]. Эти же подчинительные союзы могут присоединять и сравнительные придаточные предложения: Закружилась листва золотая в розоватой воде на пруду, словно бабочек легкая стая с замираньем летит на звезду (Ес.).

Часто сравнения имеют форму существительных в творительном падеже (Морозной пылью серебрится его бобровый воротник... - П.). Такие сравнения выполняют синтаксическую функцию обстоятельства образа действия. К ним близки и сравнения, выраженные формой сравнительной степени наречия, они тоже характеризуют действие (Я - за ней. Она бежала легче серны молодой. - Бат.). Есть сравнения, которые вводятся словами похож, подобен, напоминает, выступающими в роли сказуемого (Кленовый лист напоминает нам янтарь. - З.).

Сравнение оформляется и как отдельное предложение, начинающееся словом так и по смыслу связанное с предыдущими. Такие сравнения часто замыкают развернутые художественные описания, как, например, в «Бахчисарайском фонтане» А.С. Пушкина: Журчит во мраморе вода и каплет хладными слезами, не умолкая никогда. Так плачет мать во дни печали о сыне, павшем на войне.

Сравнение может быть выражено в форме риторического вопроса (О мощный властелин судьбы! Не так ли ты над самой бездной, на высоте уздой железной Россию поднял на дыбы? - П.)

В произведениях устного народного творчества распространены отрицательные сравнения. Из фольклора эти сравнения перешли в русскую поэзию (Не ветер, вея с высоты, листов коснулся ночью лунной; моей души коснулась ты - она тревожна, как листы, она, как гусли, многострунна. - А.К. Т.). В отрицательных сравнениях один предмет противопоставляется другому (Не ветер бушует над бором, не с гор побежали ручьи - мороз-воевода дозором обходит владенья свои. - Н.).

Известны и неопределенные сравнения; в них дается высшая оценка описываемого, не получающая, однако, конкретного образного выражения (Не расскажешь, не опишешь, что за жизнь, когда в бою за чужим огнем услышишь артиллерию свою. - Твард.). К неопределенным сравнениям относится и фольклорный устойчивый оборот ни в сказке сказать, ни пером описать.

Иногда для сравнения используются сразу два образа, связанных разделительным союзом: автор как бы предоставляет право читателю выбрать наиболее точное сравнение (Хандра ждала его на страже, и бегала за ним она, как тень иль верная жена. - П.). В образной речи возможно употребление нескольких сравнений, раскрывающих различные стороны одного и того же предмета (Богаты мы, едва из колыбели, ошибками отцов и поздним их умом, и жизнь уж нас томит, как ровный путь без цели, как пир на празднике чужом. - Л.).

Сравнения, которые указывают на несколько общих признаков в сопоставляемых предметах, называются развернутыми. В развернутое сравнение включаются два параллельных образа, в которых автор находит много общего. Художественный образ, используемый для развернутого сравнения, придает описанию особую выразительность:

Возникновение замысла, пожалуй, лучше всего объяснить путем сравнения. (...) Замысел-это молния. Много дней накапливается над землей электричество. Когда атмосфера насыщена им до предела, белые кучевые облака превращаются в грозные грозовые тучи и в них из густого электрического настоя рождается первая искра - молния.

Почти тотчас же вслед за молнией на землю обрушивается ливень.

(...) Для появления замысла, как и для появления молнии, нужен чаще всего ничтожный толчок. (...)

Если молния-замысел, то ливень - это воплощение замысла. Это стройные потоки образов и слов. Это книга.

(К.Г. Паустовский)

2.2.4.9.
Гипербола и литота

Гипербола Гиперболой (от гр. gyperbolē - преувеличение, излишек) называется образное выражение, состоящее в преувеличении размеров, силы, красоты, значения описываемого (Мою любовь, широкую, как море, вместить не могут жизни берега. - А.К. Т.).

Литота Литотой (от гр. litótēs - простота) называется образное выражение, преуменьшающее размеры, силу, значение описываемого (- Ваш шпиц, прелестный шпиц, не более наперстка. - Гр.) Термин «литота» употребляется и в другом значении: определение какого-либо понятия или предмета путем отрицания противоположного (нетрудно догадаться - легко догадаться; неплохо, а? - хорошо, отлично!). . Литоту называют еще обратной гиперболой.

Гипербола и литота имеют общую основу - отклонение от объективной количественной оценки предмета, явления, качества, - поэтому могут в речи совмещаться (Андерсен знал, что можно до боли в сердце любить каждое слово женщины, каждую ее потерянную ресницу, каждую пылинку на ее платье. Он понимал это. Он думал, что такую любовь, если он даст ей разгореться, не вместит сердце. - Пауст.).

Гипербола и литота могут выражаться языковыми единицами различных уровней (словом, словосочетанием, предложением, сложным синтаксическим целым), поэтому отнесение их к лексическим образным средствам отчасти условно. Другая особенность гиперболы и литоты заключается в том, что они могут и не принимать форму тропа, а просто выступать как преувеличение или преуменьшение (Не родись богатым, а родись кудрявым: по щучью веленью все тебе готово. Чего душа хочет - из земли родится; со всех сторон прибыль ползет и валится. Что шутя задумал - пошла шутка в дело; а тряхнул кудрями - в один миг поспело. - Кольц.). Однако чаще гипербола и литота принимают форму различных тропов, причем им всегда сопутствует ирония, так как и автор и читатель понимают, что эти образные средства неточно отражают действительность.

Гипербола Гипербола может «наслаиваться», налагаться на другие Тропы тропы - эпитеты, сравнения, метафоры, придающие образу черты грандиозности. В соответствии с этим выделяются гиперболические Эпитет эпитеты [Одни дома длиною до звезд, другие - длиной до луны; до небес баобабы (Маяк.); Пароход в стоярусных огнях (Луг.)], гиперболические сравнения (...Мужик с брюхом, похожим на тот исполинский самовар, в котором варится сбитень для всего прозябнувшего рынка. - Г.), гиперболические метафоры (Свежий ветер избранных пьянил, с ног сбивал, из мертвых воскрешал, потому что, если не любил, - значит, и не жил, и не дышал! - Выс.). Литота чаще всего принимает форму сравнения (Как былинку, ветер молодца шатает... - Кольц.), эпитета (Лошадку ведет под уздцы мужичок в больших сапогах, в полушубке овчинном, в больших рукавицах... а сам с ноготок! - Н.).

Как и другие тропы, гипербола и литота бывают общеязыковыми и индивидуально-авторскими. К общеязыковым относятся гиперболы: ожидать целую вечность, задушить в объятиях, море слез, любить до безумия и т.п.; литоты: осиная талия, от горшка два вершка, море по колено, капля в море, близко - рукой подать, выпить глоток воды и т.п. Эти тропы включаются в эмоционально-экспрессивные средства фразеологии.

2.2.4.10.
Перифраза

К лексическим образным средствам примыкает перифраза (перифраз), которая как составная речевая единица тяготеет к фразеологии. Перифраза Перифразой (от periphrasis - пересказ) называется описательный оборот, употребляемый вместо какого-либо слова или словосочетания (Не раз сгорая дотла и восставая из пепла, Москва, - даже оставшись после Петра Великого «порфироносной вдовой», - не утратила своего значения, она продолжала быть сердцем русской национальности, сокровищницей русского языка и искусства, источником просвещения и свободомыслия даже в самые мрачные времена. - А. Т.).

Не все перифразы носят метафорический характер, есть и такие, в которых сохраняется прямое значение образующих их слов [город на Неве, нюхательная часть тела (нос) (Г.)]. Такие перифразы, в отличие от образных, можно определить как необразные. К тропам принадлежат лишь образные перифразы, так как только в них слова употребляются в переносном значении. Необразные перифразы представляют собой лишь переименования предметов, качеств, действий. Сравните: солнце русской поэзии - автор «Евгения Онегина», золотой телец - денежные знаки - первые словосочетания носят метафорический характер, следовательно, это образные перифразы; вторые состоят из слов, употребленных в их точных лексических значениях, и представляют собой необразные перифразы.

Перифразы могут быть общеязыковыми и индивидуально-авторскими. Общеязыковые перифразы получают устойчивый характер, фразеологизируются или находятся на пути к фразеологизации (наши меньшие братья, зеленый друг, страна голубых озер). Такие перифразы обычно экспрессивно окрашены.

Еще более выразительны индивидуально-авторские перифразы, они выполняют в речи эстетическую функцию [Унылая пора! Очей очарованье! (П.); Слыхали ль вы за рощей глас ночной певца любви, певца своей печали (П.), Приветствую тебя, пустынный уголок, приют спокойствия, трудов и вдохновенья (П.)]. В таких образных Перифраза перифразах часто употребляются метафоры, эпитеты, оценочная лексика. Они могут придавать художественной речи самые различные экспрессивные оттенки - от высокой патетики (Беги, сокройся от очей, Цитеры слабая царица! Где ты, где ты, гроза царей, свободы гордая певица? - П.) до непринужденного, иронического звучания (Меж тем, как сельские циклопы перед медлительным огнем российским лечат молотком изделье легкое Европы, благословляя колеи и рвы отеческой земли... - П.).

В перифразах, как отмечал еще Л.В. Щерба, выделяется один какой-то признак, а все другие как бы затушевываются, поэтому перифразы дают возможность писателю обратить внимание нате черты изображаемых предметов и явлений, которые для него особенно важны в художественном отношении (Последнее, о чем следует не говорить, а просто кричать, - это о безобразном обращении с Окой - чудесной, второй после Волги чашей русской рекой, колыбелью нашей культуры, родиной многих великих людей, именами которых гордится с полным правом весь наш народ. - Пауст.).

В отличие от образных перифразы необразные выполняют в речи не эстетическую, а смысловую функцию, помогая автору точнее выразить мысль, подчеркнуть те или иные особенности описываемого предмета. К тому же обращение к перифразам позволяет избежать повторений. Например, в статье о Пушкине автор называет его гениальным учеником Державина, блестящим преемником Жуковского, создателем русского литературного языка, автором «Евгения Онегина» и т.д., заменяя этими перифразами фамилию поэта. М.Ю. Лермонтов в стихотворении «Смерть поэта» о Пушкине писал: невольник чести, дивный гений, наша слава - все это перифразы.

Необразные перифразы употребляются и для пояснения мало известных читателю слов, имен (Персидский поэт Саади - лукавый и мудрый шейх из города Шираза - считал, что человек должен жить не меньше девяноста лет. - Пауст.). Перифразы, служащие для разъяснения тех или иных понятий, широко используются в нехудожественной речи (Все наружные части корня, его кожица и волоски, состоят из клеток, то есть глухих пузырьков или трубочек, в стенках которых никогда нет отверстий. - Тим.). В особых случаях подобные перифразы могут выполнять и стилистическую функцию усиления, подчеркивая важное в смысловом отношении слово (...Снижение себестоимости зеленой массы повлечет за собой и снижение цены продуктов животноводства, источника динамической энергии широкого потребления).

Использование некоторых лексических Перифраза перифраз стилистически ограничено. Так, архаизовались перифразы подчеркнуто вежливого стиля изъяснения (осмелюсь доложить, как вы изволили заметить, имею честь кланяться и т.п.).

Бывают перифразы эвфемистического характера (они обменялись любезностями вместо: они обругали друг друга). Подобные общеязыковые перифразы используются чаще всего в разговорной речи (ждать прибавления семейства, наставить рога и т.п.). В художественных произведениях такие Эвфемизм эвфемизмы являются источником юмора [Здесь Бульба пригнал в строку такое слово, которое даже не употребляется в печати (Г.); - Доктор, доктор, а нельзя ли изнутри погреться мне? (Твард.)]. Обращение к таким перифразам обусловлено стремлением автора придать речи непринужденно-разговорный оттенок.

2.2.5.
Стилистически не оправданное употребление тропов

Употребление тропов может стать причиной разнообразных речевых ошибок. Неудачная образность речи-довольно распространенный недостаток стиля авторов, которые плохо владеют пером. Степь цвела: словно факелы, стояли красные и желтые тюльпаны, голубые колокольчики, степные маки, - пишет очеркист, не замечая, что сравнивает с факелами непохожие на них голубые колокольчики.

Объективное сходство сближаемых в тропе предметов - необходимое условие изобразительной силы переносного словоупотребления. Однако в речевой практике это условие нередко нарушается. Судья был такой же простой и скромный, как и его кабинет, - читаем в заметке; Она была также мила и еще милее, чем ее белое платье в синий горошек, - находим в очерке. Какое сходство усмотрели авторы этих строк в сопоставляемых предметах? Невольно вспоминается ироническое сравнение А.П. Чехова: «Похож, как гвоздь на панихиду». Обращение к тропам должно быть стилистически мотивировано. Если содержание высказывания не допускает эмоциональности речи, метафоризация не может быть оправдана. Необоснованное увлечение тропами в погоне за «красивостью» речи приводит к нагромождению метафор, перифраз, эпитетов, сравнений, выполняющих лишь орнаментальную функцию, что создает многословие: В среде хоккейных поединков, которыми в эти дни обильно одаривает нас стремительно разбежавшийся по стране чемпионат, сердце болельщика выделяет те, которые в концентрированном виде доказывают несомненную истину, что «в хоккей играют настоящие мужчины»... Риторичность подобных тирад придает им пародийную окраску, вызывая улыбку читателя. Особенно злоупотребляют тропами спортивные комментаторы (Сегодня выясняют отношения столичные бойцы клинка; Захватывающая дуэль шахматных амазонок продлится завтра; Двое, имя которым - команды, вышли на ледяную сцену, чтобы в стремительном диалоге, на языке хоккея поспорить, кто из них сильнее, умнее, мужественнее, благороднее).

Высокопарное звучание металогической речи, создающее ложный пафос и неуместный комизм, не так давно было отличительной чертой публицистического стиля. В небольших заметках, имеющих строго информативное назначение, писали: Монтажники пересекли экватор монтажных работ; Доярки увлеченно готовят коров к технической революции на ферме; Наши питомцы (о крупном рогатом скоте) стали отцами и матерями новых молочных стад; Миллиард пудов зерна - вот какой венок из колосьев сплела в прошлом году одна лишь только Украина! Стремление журналистов придать речи особую действенность с помощью тропов в подобных случаях создавало неуместный комизм. Журналистика 90-годов избавилась от этого порока. Теперь в газетах мы часто встречаем иронические перифразы. Так, в спортивном репортаже журналист использовал перифразу в заголовке «В городе трех революций обошлось без четвертой» и далее, описывая футбольный матч в Санкт-Петербурге, постоянно прибегает к ироническим Перифраза перифразам:

Московскому вокзалу в Санкт-Петербурге и Невскому проспекту вполне можно было дать в этот день и вечер спартаковские имена из-за заполонивших центр северной столицы фанатов «Спартака». Многие добирались сюда с помощью этакой эстафеты электричек из четырех этапов через Тверь, Бологое, Малую Вишеру. В городе трех революций определенно опасались, как бы эти молодые люди не сотворили четвертую, но вроде пронесло.

Крепких слов в адрес питерской милиции довелось от них услышать немало, и корреспондент «Известий» готов был разделить их возмущение, когда больше часа ушло на то, чтобы от остановки транспорта возле стадиона подойти к воротам. Сначала один кордон сдерживал толпу, затем - второй, а уж у ворот нужно было вести себя в соответствии с рекомендацией начальника питерского УОП Николая Федорова: «При приближении к милицейским коридорам лучше сразу принять вид военнопленных и распахнуть верхнюю одежду»...

Металогическая речь всегда экспрессивна, поэтому тропы обычно соседствуют с эмоционально-оценочной лексикой и применяются вместе с другими средствами речевой экспрессии. Обращение же к тропам в жанрах, исключающих использование экспрессивных элементов (например, в протоколе, объяснительной записке, отчетном докладе и под.) приводит к смешению стилей, создает неуместный комизм: Следствием установлено, что самовольно отчужденный автомобиль вследствие нарушения угонщиком правил дорожного движения унес две молодые жизни; Мэрия проявляет постоянную заботу о благоустройстве жилых кварталов; три четверти города занято зелеными друзьями; Дарам земли обеспечена хорошая сохранность.

Употребление тропов может стать причиной неясности высказывания или исказить мысль автора. Еще М.В. Ломоносов предупреждал, что загромождение речи «переносными словами» дает «больше оной темности нежели ясности» Ломоносов М. В. Полное собрание сочинений: В 10 т. М.; Л., 1952. Т. 7. Риторика. С. 51. . Об этом следовало бы помнить тем, кто пишет: Перед зрителями выступят опытные укротители огня (можно подумать, что это будут факиры, на самом же деле речь идет о пожарных); В гости к жителям микрорайона придут народные мстители (готовится встреча с бывшими партизанами); Завод кует ключи к подземным кладовым (имеются в виду буровые установки для добычи нефти).

Наибольшую угрозу точности, ясности речи представляют перифразы, к которым особое пристрастие имеют журналисты.

В текстах строго информативного назначения не следует употреблять образные перифразы [Московским капитанам сухопутных кораблей приходится иметь дело осенью с листопадом, зимой - с гололедицей, круглый год - с неопытными соседями по трассе (лучше: Московским таксистам приходится преодолевать трудности, связанные осенью - с листопадом, зимой - с гололедицей, и постоянно встречаться на трассе с неопытными водителями)]. В произведениях публицистического характера, допускающих использование эмоционально-экспрессивных средств речи, к употреблению образных перифраз следует подходить очень осторожно.

Неясность высказывания может возникнуть и при антономасии: имя, используемое как троп, должно быть достаточно известно, иначе читатель не поймет образного выражения. Например; Робин Гуды трубят сбор, - сообщает заметка, однако не всякий может уяснить смысл этой информации, требующей от читателя специальной подготовки по зарубежной литературе. Другой автор явно переоценивает читательскую память на фамилии героев детективного жанра: Работник милиции имеет оружие и владеет приемами самбо. Однако основная сила Анискиных - в другом.

В иных случаях искажает смысл высказывания неуместная Синекдоха синекдоха: Стюардесса посмотрела на меня нежным глазом и пропустила вперед (употребление единственного числа вместо множественного наводит на мысль, что у стюардессы был только один глаз). Еще пример: Мы испытываем острый дефицит рабочих рук: их у нас двадцать пять, а требуется еще столько же (у специалистов получилось нечетное число рук).

Следует остерегаться также неоправданной гиперболизации, вызывающей недоверие и удивление читателя. Так, журналист пишет о своем герое: Больше жизни он полюбил свою профессию землекопа за ее особую, скромную, неброскую красоту. Искажает смысл высказывания и неоправданная Литота литота: Небольшой сибирский городок Ангарск, хорошо знакомый любителям конькобежного спорта своими двумя скоростными катками, пополнился еще одним собратом - катком «Ермак» (Ангарск - большой город, развитой промышленный центр); Экс-чемпион мира получил микроскопическое преимущество...

При метафорическом словоупотреблении иногда появляется двусмысленность, что также мешает правильному пониманию высказывания. Так, в очерке о новых русских фермерах читаем: Трудно было им сделать первый шаг и еще труднее шагать по этому пути. Но у тех, кто избрал его, крепкие руки и большая воля. И поэтому они не свернут с избранной дороги... (читателю может показаться, что герои задумали ходить на руках).

Серьезный недочет металогической речи - противоречивость тропов, соединенных автором. Используя несколько метафор, эпитетов, сравнений, пишущий должен соблюдать единство образной системы, чтобы тропы, развивая авторскую мысль, дополняли друг друга. Несогласованность их делает металогическую речь нелогичной: Молодая поросль наших фигуристов вышла на лед (поросль не ходит); Дворец спорта сегодня надел будничную одежду: он окружен строительными площадками... здесь вырастет крытый каток, плавательный бассейн, комплекс спортивных площадок (не сочетаются метафоры одежда - площадки, не могут вырасти каток, бассейн); Человек - чистая доска, на которой внешнее окружение вышивает самые неожиданные узоры (на доске можно рисовать, но не вышивать, а вышивают по канве, да и сравнение человека с доской не может не вызвать возражения).

Пародийные примеры соединения противоречивых образов обыграл М. Булгаков в пьесе «Бег». Журналист, лишенный способности трезво оценить обстановку, восклицает: «Червяк сомнений должен рассеяться», - на что один из офицеров скептически возражает: «Червь не туча и не батальон». Реплика о командующем белой армии: «Он, подобно Александру Македонскому, ходит по платформе», - вызывает иронический вопрос: «Разве при Александре Македонском были платформы?».

Метафорическое значение слова не должно вступать в противоречие с его предметным значением. Например: Следом за тягачами и колесными тракторами по дороге скачет серая проселочная пыль - метафорическое употребление глагола не рождает образа (пыль может подниматься, клубиться).

Слова, используемые в тропах, должны сочетаться друг с другом и в своем прямом значении. Неправильно, например, построена Метафора метафора: Вернувшись домой, Логачева вместе с односельчанами начала залечивать шрамы войны: зарывала траншеи, блиндажи, воронки от бомб - шрамы не лечат, они остаются навсегда как следы прежних ран. Поэтому при стилистической правке этого предложения лучше отказаться от метафоризации: Вернувшись домой, Логачева вместе с односельчанами старалась уничтожить следы войны: они засыпали траншеи, блиндажи, воронки от бомб.

Образная речь может быть и высокой, и сниженной, но, употребляя тропы, нельзя нарушать закон эстетического соответствия сближаемых понятий. Так, отрицательную оценку вызывает у читателя сравнение в стихотворных строчках: Ты рта раскрыть мне не даешь, а я не богородица, и седина - она не вошь, - не с грязи, чай, заводится. О седине мы привыкли думать с уважением, и снижение этого понятия представляется немотивированным.

Г.Р. Державина его современники порицали за то, что он сравнил поэзию с лимонадом в оде «Фелица» (Поэзия тебе любезна, приятна, сладостна, полезна, как летом вкусный лимонад). В.Г. Белинский осмеял А. Марлинского за метафору: «укус страсти» [image] . Пародируя «дикое сближение несближаемых предметов», критик писал: «Третий чудак... затянет: «Что макароны есть с пармезаном, что Петрарку читать: стихи его сладко скользят в душу, как эти обмасленные, круглые и длинные белые нити скользят в горло...» [image] .

Многие писатели, анализируя использование тропов, подчеркивали недопустимость сопоставления несопоставимых предметов. Так, М. Горький указал молодому писателю на его сравнение: «...Черные глаза блестели, точно выпуклые носки новеньких, купленных на прошлой неделе галош» [image] . Комизм сравнения здесь обусловлен несоответствием эстетической оценки сопоставляемых предметов.

При употреблении тропов необходимо учитывать особенности содержания речи. Еще М.В. Ломоносов в «Риторике» замечал: «К вещам высоким непристойно слова переносить от низких, например: вместо дождь идет непристойно сказать небо плюет» Ломоносов М.В. Полн. собр. соч.: В 10 т. Т. 7. М.; Л., 1952. С. 51. . С этим требованием нельзя не считаться и в наши дни. Нельзя, например, описывая награждение шофера, совершившего героический поступок, прибегать к снижающим эпитетам, как это сделал журналист: Он стоял на пьедестале почета и сжимал медаль своими грубыми, заскорузлыми пальцами и не чувствовал металла... Недопустима также эстетизация явлений, лишенных в нашем представлении романтического ореола (На вывозке органических удобрений занято все живое тягло, работа кипит, но в эту мажорную симфонию вплетаются минорные нотки...).

Метафорические выражения не должны «подрывать» логическую сторону речи. В известных строчках из песни «Нам разум дал стальные руки-крылья, а вместо сердца пламенный мотор» летчику Валерию Чкалову не понравилась метафора, и он заметил автору: если мотор охватывает пламя, самолет терпит аварию, пилот гибнет, так что поэтический образ в этом случае неудачный... Тем не менее подобные «промахи» в металогической речи не единичны. Не задумываясь над смыслом сравнения, журналист пишет: Почему-то всегда домой корабль идет быстрее, словно хочет поскорее прижаться к родной земле. Однако мореплаватель знает, если корабль «прижмется» к берегу, не миновать аварии, а то и гибели судна.

Проявление основного, необразного значения слов в металогической речи самая непростительная оплошность автора, результатом которой оказывается неуместный комизм высказывания (За стеклом стоят, прижавшись. Скотт, Горький, Бальзак, Моруа...; Лиза с матушкой жили бедно, и, чтобы прокормить старушку-мать, бедная Лиза собирала в поле цветы...).

В художественной литературе утрата метафорой образного значения может быть использована для достижения комического эффекта. Стилистический прием, состоящий в использовании метафорического выражения в прямом смысле, называется Реализация метафоры реализацией метафоры. Например, Н.А. Некрасов шутливо обыгрывает метафору не удержать и зубами:

Как выражала ты живо

Милые чувства свои!

Помнишь, тебе особливо

Нравились зубы мои.

Как любовалась ты ими,

Как целовала, любя!

Но и зубами моими

Не удержал я тебя...

Реализация метафоры обычно находит применение в юмористических, сатирических, гротескных произведениях.

Разрушение образного значения тропа как речевая ошибка приводит к неуместному Каламбур каламбуру, создает неясность высказывания: Подземные богатыри в четвертом квартале вышли на более высокие рубежи (читатель может подумать, что теперь шахтеры будут добывать уголь в новых, более «высоких» пластах); Ни Карин Энке из Германии, ни Али Борсма из Голландии не смогли организовать погоню за Татьяной Тарасовой (о состязаниях в конькобежном спорте).

Реализации метафоры противоположно возникновение в речи «невольных тропов», когда в сознании читателя автологическая речь трансформируется в металогическую. При этом слова, употребленные вследствие авторской небрежности неточно, в читательском восприятии приобретают новый смысл. Наиболее часто появляется в речи невольное Олицетворение олицетворение (Моторы, получаемые после капремонта, имеют очень короткую жизнь; Два рулона сняли свои рубашки и катались в произвольном положении по рулонам, стоящим на торце). Вопреки желанию авторов в текстах иногда появляются невольные эпитеты (Миллионы крылатых и бескрылых врагов садов и огородов будут уничтожены), метафоры (В полевом вагончике на стенах висят рубежи колхоза), метонимии [Высокой оценки заслуживает работа туалетного цеха (о цехе, производящем туалетное мыло)], синекдохи (Инженерная мысль проникла в канализационную систему; На месте происшествия обнаружена гармошка, на которой приклеена девушка) и т.д. Возникающая в таких случаях «непредвиденная образность», а точнее - неправильное восприятие автологической речи как металогической, придает высказыванию комизм, искажает его смысл.


Стилистика русского языка:

3.
ФОНИКА

3.1.
Понятие фоники

Фоника Фоника - раздел стилистики, изучающий звуковую сторону речи. В отличие от фонетики, представляющей собой раздел языкознания, который изучает способы образования и акустические свойства звуков того или иного языка, фоника - наука об искусстве звуковой организации речи.

Под фоникой понимают также звуковую организацию речи, т.е. отбор и употребление языковых средств фонетического уровня с определенным стилистическим заданием. В этом смысле говорят о фонике как о конструктивном компоненте стиля того или иного писателя, поэта (например: «К.Д. Бальмонт придавал большое значение фонике и достиг в ней высокого мастерства»).

Наконец, Фоника фоникой называют и стилистически значимые средства языка фонетического уровня. При этом говорят о фонике того или иного произведения, исследуя, например, фонику поэмы, стихотворения, анализируя эстетическую функцию различных фонетических средств, прежде всего-звуков речи.

Следует иметь в виду, что наряду с фоникой развиваются и другие разделы лингвистики, связанные с изучением языковых средств фонетического уровня. Прежде всего следует указать на фоностилистику, которая «изучает реализацию потенциальных функционально-стилистических возможностей языка на фонетическом уровне в зависимости от целей и задач общения, характера содержания, типа мышления и различных ситуативных возможностей общения в той или иной социальной сфере» Прохватилова О.А. Фоностилистика: Стилистический анализ звучащей речи. Учебно-методическое пособие. Волгоград: Изд-во Волгоградского ун-та, 1996. .

В самостоятельную отрасль фонетики выделилась интонология. Исследования разнообразных интонационных конструкций русской речи ученые подчинили практическим задачам [image] , сделаны интересные теоретические обобщения Воронин С.В. Основы фоносемантики. Л,: ЛГУ, 1982. . Однако, как признают сами интонологи, в этой отрасли науки пока «царит терминологическое многообразие...» [image] .

Как новое направление в изучении фонетического уровня речи стала развиваться и просодия текста, что обусловлено усилившимся в последние годы интересом к лингвистике текста. Как утверждают специалисты, «просодия, в широком смысле, равно как и такие ее составляющие, как ритм, акцент, пауза... есть универсальное для речевой и неречевой коммуникации средство» [image] .

Мы признаем за собой право в нашем пособии ограничиться изучением фоники как раздела стилистики, получившего наиболее определенные очертания.

Остановимся на содержании фоники как науки. Этот раздел стилистики дает оценку особенностям звукового строя языка, определяет характерные для каждого национального языка условия благозвучия, исследует разнообразные приемы усиления фонетической выразительности речи, учит наиболее совершенному, художественно оправданному и стилистически целесообразному звуковому выражению мысли.

Фоника Фоника изучает эстетическую роль фонетических средств языка. Центральное место при этом занимает анализ звуковой организации поэтической речи, в которой стилистическое значение фонетических средств особенно велико. Большое внимание уделяется также проблеме звуковой выразительности художественной прозы и некоторых жанров публицистики, связанных с такими популярными средствами массовой информации, как радиовещание и телевидение. Для стилистической оценки текстов, рассчитанных на произнесение вслух, фоника имеет первостепенное значение.

При изучении звуковой стороны нехудожественной речи задача фоники - указать способы наиболее целесообразной звуковой организации языкового материала, способствующей точному выражению мысли. Правильное использование фонетических средств языка в произведениях разных функциональных стилей обеспечивает верное и быстрое восприятие информации, исключая разночтения, нежелательные ассоциации, которые могли бы оказаться помехами для понимания высказывания. В то же время фоника учит выявлять и устранять стилистические недочеты в звуковой организации речи, которые мешают восприятию текста.

3.1.1.
Значение звуковой организации речи

Звучащая речь является основной формой существования языка. Даже когда мы, читая, не произносим текста вслух, каждое слово воспринимается в его звуковой оболочке. Особенно ярко мы представляем звучание поэтической речи. Поэтому форма звукового выражения мысли имеет значение не только для устной речи, но и для письменной По наблюдениям психологов, в повседневной жизни человека звучащая речь значительно преобладает над письменной: в среднем в день мы отводим на чтение 16% времени суточного бодрствования, на восприятие звучащей речи - 45%, на говорение - 30%. .

Чем более совершенна Фоника фоника того или иного произведения, тем более естественным и внутренне необходимым кажется звуковое выражение мысли. Напротив, стилистические недочеты фоники затрудняют артикуляцию при чтении текста, порой вызывают неуместные ассоциации и искажают содержание.

В художественном тексте каждое слово оказывается как бы под увеличительным стеклом: «…слово в поэзии «крупнее» этого же слова в общеязыковом тексте» См.: Лотман Ю.М. Анализ поэтического текста. С. 86. . Поэтому весь комплекс значений, заложенных в слове, - образных, эмоционально-экспрессивных, этимологических, - а также само его звучание, становясь объектом художественного восприятия, приобретают особый смысл.

Фонетическая организация художественной речи должна быть ясной и точной, чтобы не отвлекать внимания читателя, не мешать восприятию текста. Однако в поэзии, а иногда и в художественной прозе звуковая сторона речи может стать и конструктивным элементом стиля. Вовлечение фоники в решение художественно-эстетических задач увеличивает ее стилистическое значение.

Поэзию от прозы принципиально отличает более музыкальное, эстетически совершенное сочетание звуков. Как составной элемент художественной формы фоника служит наиболее полному, яркому воплощению замысла поэта, усиливая другие экспрессивные средства поэтической речи.

3.1.2.
Фонетические средства языка, имеющие стилистическое значение

К фонетическим средствам языка, представляющим интерес для фоники, относятся звуки речи - гласные и согласные.

Оценка качества звуков языка зависит от сложившихся традиций их восприятия. Современная наука не отрицает того, что звуки речи, произносимые отдельно, вне слов, способны вызывать у нас незвуковые представления. Однако значения звуков речи осознаются носителями языка интуитивно и поэтому носят довольно общий, расплывчатый характер. Как утверждают специалисты, фонетическая значимость создает вокруг признаковой оболочки слов некий расплывчатый ореол ассоциаций. Этот неопределенный аспект знания нами почти не осознается, и лишь в некоторых словах (например: хрыч, репей, мямля, балалайка, арфа, лилия) мы чувствуем «давление» звучания на их смысловую сторону.

Научная постановка этой проблемы в отечественном языкознании стала возможной лишь с разработкой объективных психолингвистических методов исследования семантических явлений языка. Об актуальности этой проблемы для науки о языке свидетельствует возросший интерес к изучению звукового символизма [image] .

Экспериментальные данные подтверждают идею о реальном существовании фонетического символизма. Однако накопленные сведения о значениях звуков русского языка нуждаются в дальнейшем изучении и систематизаций.

С точки зрения фоники интерес представляет эстетическая оценка звуков русского языка. Несмотря на отсутствие точных методов их исследования в прошлом, в художественной литературе, и, прежде всего, в поэзии, сложилась своя традиция деления звуков на эстетические и неэстетические, грубые и нежные, «громкие» и «тихие» (которая, кстати, не противоречит оценке звуков, полученной в результате научных экспериментов). Употребление слов, в которых преобладают те или иные звуки, может стать в поэтической речи средством достижения определенного стилистического эффекта.

Фоника Фоника изучает сочетаемость звуков при соединении слов в словосочетания и предложения. Стилистика требует такой звуковой организации речи, при которой не нарушалась бы характерная для данного языка сочетаемость гласных и согласных. Изменение привычной для русского человека последовательности звуков в речи воспринимается как отклонение от нормы.

Большое стилистическое значение имеет и повторение в речи одинаковых или похожих звуков, возникающее в результате повторения созвучных слов. Для оценки частоты повторения в речи тех или иных звуков важна объективность и точность. Идеальным условием точности фонетического анализа звукового строя произведения могло бы быть определение процентного отношения интересующих нас звуков к общему количеству гласных и согласных в тексте и сравнение полученных цифр со среднестатистическими. Однако практически концентрация в языке тех или иных звуков определяется и простым наблюдением, так что к математическому подсчету обращаются в редких случаях. Навязчивое повторение одних и тех же похожих звуков (если оно не связано с решением определенных задач средствами звукописи) получает в фонике отрицательную оценку.

Стилистически значимым фонетическим средством является словесное ударение. Для фоники важна правильность постановки ударения в словах (в устной речи) и чередование ударных и безударных слогов, получающее в художественном тексте эстетическое значение. Орфоэпические ошибки, вызванные неправильной постановкой ударения в словах, объясняются влиянием просторечия или диалектов. Так как в системе русской графики обозначать ударение не принято, такие ошибки встречаются только в устной речи.

Словесное ударение в художественной речи используется в формировании ритмической структуры русского стиха, основанного на чередовании ударных и безударных слогов. Ритмическая организация речи усиливает ее эмоциональную и художественную выразительность. В прозе стилистическая функция чередования ударных и безударных слогов незначительна. Однако непроизвольная ритмизация речи может стать стилистическим недостатком фоники, как в художественном, так и в нехудожественном тексте.

Очень сильное средство фоники - рифма. В поэтической речи рифма играет важнейшую роль как композиционно-звуковой повтор, как средство создания красоты звучания стиха и выделения важных в художественном отношении слов. В прозе случайная рифма становится серьезным стилистическим недостатком фоники. Неуместная рифма обычно порождает комизм.

Мы перечислили главные фонетические средства языка, имеющие стилистическое значение. Звуки речи, словесное ударение, Длина слова длина слова, ритм и рифма как средства фоники наиболее изучены. Однако есть и другие стилистически значимые фонетические средства языка, которые исследованы пока недостаточно.


Стилистика русского языка:

3.2.
Благозвучие речи

3.2.1.
Понятие благозвучия

Наиболее общее стилистическое требование, предъявляемое к фонетической стороне речи, - требование благозвучия, сформулированное еще в античных риториках. Аристотель утверждал: «Написанное должно быть удобочитаемо и удобопроизносимо, что одно и то же» Античные теории языка и стиля. С. 180. .

Благозвучие Благозвучие предполагает наиболее совершенное с точки зрения говорящих на данном языке сочетание звуков, удобное для произношения и приятное для слуха. Требования благозвучия должны быть согласованы с фонетическими особенностями конкретного языка. Деление же языков на «благозвучные» и «неблагозвучные» лишено научного основания и обычно связано с субъективными оценками Об экспериментальных исследованиях, посвященных оценке благозвучия в разных национальных языках см.: Журавлев А. П. Звук и смысл. М., 1981. С. 31-34. . Благозвучие всегда обусловлено своеобразием фонетики данного национального языка. Все, что не свойственно языку, что выходит за рамки

Например, непривычные для русского человека созвучия в таких словах, как Битлз, хиджра, Нискоуори, Папаиоанну, кажутся неблагозвучными.

Каждый национальный язык имеет свою неповторимо индивидуальную фонетическую систему, которая говорящим на этом языке представляется самой удобной. Для русского человека, например, благозвучна пушкинская строка. У лукоморья дуб зеленый; здесь нет труднопроизносимых сочетаний звуков, короткие слова чередуются с длинными, интонация гармоническая, плавная. Неблагозвучны, например, такие строки: Вдруг взгрустнулось другу: вскоре / снова встретит он врага. Нанизывание слов с неблагозвучными сочетаниями вдр, взгр, вск, встр затрудняет их произнесение; неоправданное повторение одних и тех же звуков (у, в, р), а также подобных (д - т, з - с) навязчиво и неприятно; вызванная переносом пауза после первой строки лишает речь плавности.

3.2.2.
Сочетаемость звуков в русском языке

Наиболее естественное звучание русской речи достигается чередованием согласных и гласных звуков и незначительным употреблением консонатных сочетаний, т.е. сочетаний нескольких согласных. В нашей фонетической системе консонатные сочетания чаще двучленны (друг, брат), иногда трехчленны (взрыв, строй); сочетание четырех и более согласных, которое может появиться на стыке двух слов, нарушает Благозвучие благозвучие речи (конкурс взрослых…). Еще М.В. Ломоносов, говоря о звуковой организации речи, рекомендовал «оберегать непристойного слуху противного стечения согласных, например: всех чувств взор есть благороднее, ибо шесть согласных, рядом положенные - вств-вз, язык весьма запинают» Ломоносов М.В. Полное собрание сочинений: В 10 т. М.; Л., 1952. Т. 7. С. 240. .

Для создания благозвучия важно, сколько звуков входит в консонатное сочетание, какие это звуки, какова их последовательность, в начале, в середине или в конце слова они находятся, «Желая точно установить законы сочетания звуков в современном русском языке, мы обязаны последовательно разграничивать два случая:1) сочетание фонетически невозможно, на него наложен запрет живым, сейчас действующим законом, такого сочетания нет в современных русских словах; 2) сочетание фонетически возможно, т.е. не запрещено законами сочетаемости звуков в современном русском языке, но представлено только в одном, двух или даже совсем не представлено в реально существующих русских словах» Панов М.В. Русская фонетика. М.,1967. С. 81. . Стилистический интерес представляют сочетания второго типа.

В русской лексике, как правило, сочетание согласных подчиняется законам благозвучия. Но есть в языке и неблагозвучные слова, в которых согласных больше средней нормы или нарушена их обычная последовательность (взвизгнуть, взбрыкнуть, встрепенуться, споткнуться, измызгать, вспугнуть, взрыв, встряска).

Обычны в русском языке сочетания из двух согласных в начале и середине слова (снег, степь, весло, добрый), но перемещение их в конец слова затрудняет артикуляцию (добр, кругл). Появление между такими согласными беглых гласных возвращает Благозвучие благозвучие (ср. весна - весен, интересный - интересен). Такие сочетания звуков, как тл, зл, чаще встречаются в начале и середине слов и очень редко - в конце (злой, узлы, дятла, жезл, метл) [image] .

Исследование звуковой стороны русской лексики дает возможность выделить редкие формы, оканчивающиеся стечением согласных: краткие прилагательные (черств, тускл), формы родительного падежа множественного числа существительных (бегств, достоинств, знакомств, лакомств). Однако большинство таких словоформ в живой речи или совсем не употребляются, или используются редко.

В русском языке преобладают сочетания согласных, построенные в соответствии с законом восходящей звучности слога, т.е. шумный согласный (глухой или звонкий) плюс сонорный (гр, др, кл, пл, см, зн, зл). Нетипичны такие слова, как крендель, пломбир, так как в них сонорные предшествуют шумным. При подсчете на 100000 звуков русского языка сочетание пр встретилось 411 раз, а сочетание рп, т.е. сочетание с нисходящей звучностью только дважды. Эта же закономерность прослеживается и при употреблении других консонантных сочетаний. Некоторые комплексы согласных звуков (типа врж, мкртч) представляются русскому человеку непроизносимыми, хотя в других языках они встречаются довольно часто (ср. нерусские фамилии Вржец, Стржельчик, Мкртчян, Црка, Влк, Гржимек и др.).

Русскому языку свойственна тенденция к сокращению в речи консонатных сочетаний. Так, при стечении близких по качеству согласных один из них в устной речи выпадает (поздно, известно, гигантский, безмолвствовать). Избежать скопления согласных звуков, если слово начинается консонатным сочетанием, помогает использование вариантов предлогов: к - ко, с - со, в - во, о - об - обо, под - подо, над - надо и т.д. (ср.: об этом - обо всем, к нему - ко всякому). При стечении согласных в устной речи появляется слоговый гласный (Александəр, министəр, октябəрьский, вопəль, сонəм, болезəнь

). Сонорные звуки в сочетаниях с согласными на конце слова в поэтической речи часто становятся слоговыми.

Существует мнение, что чем больше в речи гласных, тем она благозвучнее. Это неверно. Благозвучие Благозвучие поддерживается наиболее характерным для языка соотношением в тексте гласных и согласных. В русской речи гласные в среднем составляют 42,35%, согласные - 53,53%, звук й - 4,12% [image] . Гласные порождают благозвучие только в сочетании с согласными, Стечение же нескольких гласных, или Зияние зияние, искажает звуковой строй русской речи, затрудняет артикуляцию (вспомним придуманное В. Хлебниковым слово эуы). Зияние может быть Зияние: Внутреннее внутренним - когда несколько гласных стоят рядом в одном слове (радиоузел, пунктуационный, аудиоанестезия), и Зияние: Внешнее внешним - когда стечение гласных появляется при соединении слов (у Тани и у Оли). Неблагозвучие возникает обычно при внешнем зиянии. (Еще Ломоносов в качестве примера плохой звуковой организации речи приводил фразу плакать жалостно о отшествии искреннего своего друга.)

Действующие в языке законы благозвучия вызывают фонетические изменения в заимствованных словах. Так, греческие имена Иоанн, Феодор, в русском языке стали звучать как Иван, Федор, французское бивуак превратилось в бивак.

Неблагозвучные сочетания согласных и гласных звуков возникают в речи обычно при соединении слов. Следовательно, можно избежать неблагозвучия, подчиняя фонетическую организацию речи законам сочетания звуков.

3.2.3.
Эстетическая оценка звуков русского языка

Понятие благозвучия связано также с эстетической оценкой звуков речи. Еще в эпоху античной древности считали неприятным, неблагозвучным звуком «сигму», повторение этого согласного в речи не поощрялось, поэтому древние поэты старались не употреблять слов с «сигмой». Эмоциональное отношение к звукам речи свойственно и русским поэтам, стремившимся к «сладкогласию», красоте звучания речи. «...Что за ы? Что за ща, щий, щи, при, тры? О, варвары!» - восклицал К.Н. Батюшков. В новую, советскую эпоху В.В. Маяковский, выступая против «гладкосочинительства», защищал резкие, грубые звуки: «Есть еще хорошие буквы: эр, ша, ща!» В этой «полемике» получила отражение различная эстетическая оценка звуков.

О художественной неравноценности различных звуков речи говорят и прозаики, отмечая неблагозвучие шипящих и свистящих звуков. М. Горький советовал молодым писателям избегать шипящих звукосочетаний вши, вша, вшу, ща, щей, не допускать повторения свистящих и шипящих звуков, если они не звукоподражательны [image] .

Эстетическая оценка звуков, конечно, может носить и отпечаток субъективного восприятия. Однако проведенные в последние годы исследования убеждают в том, что эмоциональная окраска звуков воспринимается одинаково говорящими на одном языке. Фонетическую зависимость создает «некий туманный ореол» вокруг признаковой оболочки. Это очень неопределенный аспект знания, который нами почти не замечается, и лишь в некоторых словах мы чувствуем «давление» звучания на значение (хрыч, мямля, балалайка, репей, арфа, лилия Подробнее об этом см. в кн.: Журавлев А.И. Звук и смысл. ).

Нам кажутся неблагозвучными причастия тащащийся, скрежещущий, морщащийся, тщащийся и т.п. Мы стараемся не употреблять такие формы, как тощайший (от тощий), тщедушнейший и т.п. Напротив, «музыкальные» звуки - гласные, сонорные, звонкие согласные (которые в отношении к «безголосым», т.е. шумным глухим, составляют 74,5%) - придают речи напевность, красоту звучания. Сонорные согласные в русском языке часто начинают слово или оказываются перед ударным гласным (роза, рано, море, милый, лодка, лебедь, нега, нива и под.), определяя звучание речи.

3.2.4.
Частота повторения звуков в речи

На Благозвучие благозвучие оказывает влияние частота употребления звуков одинаковых или близких по артикуляции. Фоника Фоника страдает от увеличения частотности того или иного звука (Часто часть посещают члены семей солдат; В предисловии к «К критике политической экономии» говорится…). Скопление в предложении одинаковых или подобных согласных затрудняет произношение и снижает благозвучие речи, к тому же повторение созвучий в словах делает их похожими, вопреки смыслу, что отрицательно сказывается на логической стороне речи (Публика принимает это зачастую за чистую монету; Гол голландцев в ворота канадских футболистов…; Положи, куда положено положить; нога была нагая). Особенно нежелательно повторение «некрасивых» звуков - шипящих, свистящих (снижение опасности поражения насаждений пожарами; восшествие шестого имама). Неблагозвучие речи становится стилистическим недочетом в любом стиле. Когда-то А.П. Чехов писал по поводу заглавия статьи «Очерки санитарной статистики»: «Оно немножко длинно и немножко неблагозвучно, так как содержит много с и много т», - предлагая автору назвать это сочинение «как-нибудь попроще» [image] .

Повторение гласных бывает менее заметно, однако нанизывание в тексте слов с такими сравнительно редкими звуками, как у, ы, так же воспринимается как отступление от фоностилистической нормы (Убийства и ужасы в угрюмой усадьбе - универсальная формула упомянутой художественной литературы).

С неблагозвучными сочетаниями звуков нельзя смешивать случаи повторения одинаковых гласных и согласных с целью усиления звуковой выразительности художественной речи. Такие Звуковые повторы звуковые повторы обусловлены иными принципами фонетической организации текста и не должны анализироваться с позиций благозвучия.

Русская речь располагает большим количеством звуков различной артикуляции. В словах эти звуки соединяются в соответствии с законами благозвучия, действующими в русском языке. Но на стыке слов благозвучие может быть нарушено. А.М. Пешковский писал: «Нетрудно видеть, что авторский выбор может происходить… главным образом на границах между словами, так как о благопроизносимости внутри слова позаботился уже сам язык: ведь сочетания, употребительные внутри слов, тем самым делаются для нас благопроизносимыми. На границах же между словами комбинации звуков случайны» Пешковский А.М. Принципы и приемы стилистического анализа и оценки художественной прозы. М., 1927. С.36. . Следовательно, необходимо так соединять слова, чтобы речь была удобной и приятной для слуха.

3.2.5.
Длина слова

На Благозвучие благозвучие речи оказывает влияние чередование ударных и безударных слогов и связанное с этим преобладание в тексте коротких или длинных слов. Речь благозвучна, если многосложные слова чередуются с короткими. В этом случае ударные слоги располагаются не подряд и не слишком далеко друг от друга.

Для русского языка средняя Длина слова длина слова - три слога. Это не значит, конечно, что следует отбирать только трехсложные слова, но чувство меры должно подсказывать автору такое сочетание слов, при котором сохраняется свойственное языку чередование ударных и безударных слогов и естественная расстановка межсловесных пауз. Если же ударения оказываются в нескольких словах подряд, то произнесение подобной фразы напоминает барабанный бой (Сад был пуст, стар, гол, он был забыт). Стечение в речи коротких слов делает фразу «рубленой», нарушая благозвучие. Впрочем, нанизывание односложных слов обыгрывают поэты в юмористических стихах. Например:

Жизнь жука

(Роман в стихах)

Глава первая.

Жил-был жук. Жук был мал. Он грыз бук. Пил. Ел, спал. Бук был тверд - жук был горд: он грыз год, он грыз ход.

Глава вторая.

Жил-был дрозд. Дрозд был мал. Дрозд был прост: пил, ел, спал. Скок да скок, тук да тук… Вдруг глядь вбок: луг, там - бук.

Глава третья.

Жук был горд жук стер пот: он, как торт съел свой ход. И, пыль сдув, лег спать… Вдруг в ход влез клюв - жил-был жук.

(М. Яснов // ЛГ.)

Если же ударные слоги слишком удалены друг от друга, что происходит в том случае, если слова непомерно длинны, то речь становится монотонной, вялой (Свидетельства поименованных авансодержателей запротоколированы).

Следует, однако, иметь в виду, что нормы средней длины слова меняются в различных функциональных стилях; так, в научной речи возможно употребление многоосновных слов-терминов, которые в художественном тексте покажутся неуместными; в официально-деловом стиле закрепилось много длинных слов, которые никогда не употребит поэт. Писатели обычно не одобряют такие «некрасивые» слова. Интересно вспомнить чеховскую оценку одного из новых длинных слов: в письме к В.И. Немировичу-Данченко А.П.Чехов иронизировал: «…Художественный театр - это хорошее название, так бы и следовало оставить. А Художественно-общедоступный - это нехорошо звучит, как-то трехполенно» Чехов А.П. Полное собрание сочинений: В 20 т. Т. 18. С. 17. .

3.2.6.
Значение благозвучия

Требование благозвучия речи - это не только требование поэтического вкуса, но и одно из требований культуры речи как науки о наиболее удачном и целесообразном языковом выражении мысли. Неудачная фонетическая организация речи, затрудненная артикуляция, непривычное звучание фразы отвлекают внимание читателя, мешают восприятию текста на слух. Поэтому учение о благозвучии важно не только для писателей, но также для редакторов, выполняющих стилистическую правку рукописей. Каждый, кто работает над стилем произведения, должен стараться избегать навязчивого повторения одинаковых и сходных звуков, употребления неблагозвучных словоформ, труднопроизносимых сочетаний звуков при соединении слов и т.п.

В художественной литературе, особенно в поэзии, Благозвучие благозвучие речи приобретает важное эстетическое значение. Примером благозвучия, музыкальности русской поэтической речи может быть четверостишие М.Ю. Лермонтова:

Русалка плыла по реке голубой,

Озаряема полной луной;

И старалась она доплеснуть до луны

Серебристую пену волны.

Для характеристики фоники этих строк очень важно обилие звонких согласных, сонорных и низкий процент глухих. Самая звучная строка четверостишия - вторая, самая «глухая» - третья.

Стечение согласных, порождающее неблагозвучие, - серьезный стилистический недостаток поэтической речи. К.И. Чуковский писал: «Дети в своих стихах никогда не допускают того скопления согласных, которое так часто уродует наши «взрослые» стихи для детей. Ни в одном стишке, сочиненном детьми, я никогда не встречал таких жестких, шершавых звукосочетаний, какие встречаются в некоторых книжных стихах. Вот характерная строка из одной поэмы для детей: Пупс взбешен… Попробуйте произнести это вслух! Псвзб - пять согласных подряд! И взрослому не выговорить подобной строки, не то что пятилетнему ребенку.

…Больно читать ту свирепую строку, которую сочинила одна поэтесса в Москве: Ах, почаще б с шоколадом…Щебсш! Нужно ненавидеть ребят, чтобы предлагать им такие языколомные 'щебсши» [image] .

Благозвучие Благозвучие речи в художественной литературе не только служит общим эстетическим целям красоты и музыкальности слога, но может быть использовано как средство выразительности. При этом благозвучие, как, впрочем, и другие особенности фоники, всегда должно быть подчинено законам эстетической целесообразности. Иногда стремление поэтов к выразительности художественной речи подсказывает им такую фонетическую организацию стиха, которая далека от напевного, гармонического звучания. Еще А.Н. Радищев писал: «стих «во свет рабства тьму претвори»… очень туг и труден на изречение (…) Согласен… хотя иные почитали, сей стих удачным, находя в негладкости стиха изобразительное выражение трудности самого действия…» Радищев А.Н. Собрание сочинений: В 3 т. М., 1938. Т. 1. С. 354. .

Право писателей использовать в художественных произведениях неблагозвучные сочетания не вызывает сомнения; важно только, чтобы употребление их было эстетически мотивировано. Об этом знали русские писатели задолго до того, как в стилистике были выработаны критерии благозвучия.

Эстетическая целесообразность определяет употребление и других стилистически значимых элементов фоники в художественной речи.

3.2.7.
Нарушение благозвучия при создании аббревиатур

Свойственные русскому языку сочетаемость звуков и соотношение гласных и согласных могут нарушаться при создании сложносокращенных слов. Например, неблагозвучны аббревиатуры, в которых преобладают гласные и согласные звуки (МОАУ, ЕОУС, УАИ, ФИА, УНИИО, МПТШП, ВЗТПП, МППТ, ВЗТТМ, ГВЫТМ) См.: Алексеев Д.И., Гозман И.Г., Сахаров Г.В. Словарь сокращений русского языка. М., 1977. . Иногда в одной аббревиатуре можно встретить и Зияние зияние, и стечение согласных (ЭОАССПТР - экспедиционный отряд аварийно-спасательных, судоподъемных и подводно-технических работ). В устной речи не воспроизводимы чрезмерно длинные аббревиатуры (НИИОМТПЛАБОПАРМБЕТЖЕЛБЕТРАБСБОМОНИМОНКОНОТДТЕХСТРОМОНТРАБ - Лаборатория опалубочных, арматурных, бетонных и железобетонных работ, сборно-монтажных и монтажных конструкций отдела технологии строительно-монтажных работ Научно-исследовательского института Академии строительства и архитектуры РФ - «Кр.»).

О засорении языка неудачными Аббревиатура аббревиатурами говорят ученые, литераторы [image] . Уместно вспомнить слова Анны Ахматовой (из письма к ее чешской знакомой): «Была Россия, все ее любили, стала «СССР» - как я могу любить это нагромождение согласных?» Неблагозвучные, длинные сокращения нередко пародируются. Так, писатели-юмористы изобретают аббревиатуры, совпадающие по звучанию с обычными словами (- Объясните мне, что такое УКСУС?… - Управление координации снабжения и урегулирования сбыта.… В общем, что-то вроде увязки и утряски. - «ЛГ»). В некоторых случаях в состав таких пародийных аббревиатур включаются несокращенные слова [- Честно говоря, я эту систему с табличкой разработал еще тогда, когда был в НИИТАМе, и действовала она безотказно. А здесь, в НИИТУТе, моей системой воспользовались сотрудники всех других отделов («ЛГ»); На новые, более прогрессивные методы перешел трест Жилибылистрой. Он сдает в эксплуатацию новые дома капитально отремонтированными («ЛГ»)].

Следует заметить, что, несмотря на столь негативное отношение к «некрасивым» аббревиатурам писателей и стилистов, язык будет неизбежно пополняться Неологизм неологизмами этого типа. В наш век космических скоростей сокращение слов и создание аббревиатур - явление очень характерное. Аббревиатуры распространяются и в других языках мира.

В русском языке первые аббревиатуры возникли еще до революции. Вначале оно вводились осторожно и не отличались особенно неблагозвучными сочетаниями гласных и согласных: Лензолото, Продуголь, Рускабель, Вочето, Осфорум (Общество содействия физическому развитию учащейся молодежи), Ропит (Русское общество Пароходства и Торговли) и др. Любопытно, что сложносокращенные слова, получившие распространение в обиходе привилегированной верхушки общества, были даже приспособлены для удобства произношения: в них был изменен порядок следования сокращенных частей слов: Главковерх (Верховный главнокомандующий в России в первую мировую войну). Однако по мере распространения аббревиации заметнее становились ее «издержки»: неблагозвучные аббревиатуры появлялись в русском языке все чаще.

Русский язык выработал свой «средства защиты» против засорения его неблагозвучными Аббревиатура аббревиатурами: их произношение регулируют законы фоники, свойственные языку в целом.

Есть несколько способов устранения неблагозвучия в аббревиатурах. Так, громоздкость некоторых из них требует смешанного чтения: часть аббревиатуры читается как слово (буквам соответствуют звуки), а другая часть требует произношения каждого элемента: например, ВЗИТЛП читается как взитеэлпэ, ГУПКОиБГ - гупко и бэгэ.

Иногда в аббревиатурах используются соединительные гласные. Например, соединительный гласный о облегчает произнесение слов типа Технорук, техноткань, технокопир, Главцентрострой. Напряжение консонатных сочетаний может ослабляться включением в них сонорных звуков (облздравотдел, а не обздравотдел). В иных случаях затрудняющие произношение согласные исключаются из аббревиатуры (лесхоз, а не леснхоз, техмонтаж, а не технмонтаж).

В интересах благозвучия рекомендуется заменять в аббревиатурах труднопроизносимые сочетания звуков целыми слогами или частично раскрывать аббревиатуру (Управление Главсевморпути вместо Упрглавсевморпуть). Наконец, неудачные сокращения заменяются синонимическими наименования.

Ущерб благозвучию речи наносит неудачное словосложение. Неудобопроизносимы сложные слова, образованные из нескольких основ. Так, в химии известны термины, возникшие в результате слияния пяти и более основ [пара-ацетаминобензальдегида изоникотиноилгидразон, (5-нитрофурил-2)-акрилидена-миногидантоина калиевая соль]. В устной речи оправданно использование их сокращенных синонимов (ИНХА-17, фурагина калиевая соль).

Требование благозвучия, соответствия фонетическим особенностям русского языка обязательно должно учитываться при создании новых слов. Не случайно политические деятели 90-х гг. прибегают к изобретению остроумных аббревиатур: ЯБЛОКО, возглавляемое Явлинским Г.А., составляют начальные буквы фамилий лидеров этого демократического движения: Явлинский, Болдырев, Лукин. Свой центр экономических и политических исследований Явлинский назвал ЭПИЦентр.

Наблюдения показывают, что в последние десятилетия наметилась тенденция создавать аббревиатуры, совпадающие по звучанию с несокращенными словами [типа АИСТ (автоматическая информационная станция), АМУР (автоматическая машина управления и регулирования)]. Закон благозвучия получил наиболее полное выражение в этом способе аббревиации. Правда, в этих случаях следует избегать нежелательной омонимии, иначе звучание аббревиатуры вызовет неуместные ассоциации. Так, Аббревиатура аббревиатура ГРОБ означает «гражданская оборона», а МУСОР - Московский уголовный сыскной отдел розыска.

3.2.8.
Устранение неблагозвучия речи при стилистической правке текста

В работе над стилем произведения необходимо анализировать звуковой строй речи и устранять недочеты фоники, вызывающие неблагозвучие.

  1. Вместо сложно сокращенных неблагозвучных наименований лучше использовать полные, если это не нарушает лексических норм данного функционального стиля. Например, не следовало в телерепортаже использовать длинное сложносокращенное слово в таком предложении: Письма в Игарку пересылаются через Упрглавсевморпуть (лучше было раскрыть аббревиатуру: через Управление Главного североморского пути). В радиопередаче также не оправдано употребление неблагозвучной аббревиатуры в таком, например, предложении: Почетный приз завоевали воспитанники ДЮСШ московского «Локомотива» (лучше «Почетный приз завоевали воспитанники Детской и юношеской спортивной школы…»).

  2. В тексте, предназначенном для чтения вслух, стилистическая правка необходима при скоплении неблагозвучных причастий с суффиксами -вш-, -ш-, -ащ-, -ящ-, -ущ-, -ющ- [Так волновавшая всех полоса неудач наших шашистов, потерпевших в прошедших встречах поражение, миновала (лучше: Наши спортсмены, несмотря на неудачи в начале шашечного турнира, вышли вперед)].

  3. В текстах для радио- и телепередач стилистическая правка желательна при появлении труднопроизносимых сочетаний звуков на стыке слов. Чаще всего в таких случаях фоника страдает из-за стечения согласных. Например: После всех мучительств мстить стало ее страстным стремлением; Огонек был слишком тускл, мгла сгущалась. Эти предложения можно исправить так: После всех мучений ей захотелось жестоко отомстить; Огонек светил слабо, мгла сгущалась.

    Реже причиной неблагозвучия речи оказываются рядом стоящие гласные. Так, союз и может неудачно сочетаться с окончанием предыдущего слова -и (-ии). Это фоностилистическая ошибка лишает благозвучия, например, предложение. В разделе орфоэпии дается понятие об орфоэпии и изучаются особенности литературного произношения. В таких случаях стилистическая правка требует изменения порядка слов в предложении, синонимической замены слов, ставших причиной неблагозвучия, а также исключения союза и [В первом (или любом другом) разделе дается орфоэпии, рассматриваются особенности литературного произношения].

    Если автор невнимателен к фонике, в предложениях отмечается и стечение согласных, и нанизывание гласных. Например, в одном современном романе герой произносит такую «благозвучную» фразу: - Но только учтите с Антониной: ничего этой змее [машинистке], если она нас опередит, определенного - здесь неприятны для слуха сочетания гласных на границе слов змее, если, повторение одинаковых созвучий в сочетаниях с Антониной ничего, она нас, опередит определенного. При стилистической правке подобных текстов необходимо изменить порядок слов, по возможности удалив друг от друга созвучные единицы.

  4. Стилистическая правка обязательна при неверном употреблении предлогов, имеющих фонетические варианты [о всем этом, с штатными преподавателями, с вступившей в строй технологической линии (надо: обо всем этом, со штатными преподавателями, с новой технологической линии)].

  5. Стилистическая правка рекомендуется при употреблении заимствованных слов, а также Неологизм неологизмов, необычных для русской фоники. В этом случае следует по возможности заменять слова, которые выделяются своим звучанием на фоне русской лексики. Например: Оратор впадал в экзальтацию, демонстрировал свою эрудицию и выступал с большой аффектацией, что произвело на аудиторию негативный эффект. Реагаж аудитории и иронические комплименты заставили его оставить эстраду - возможный вариант правки: Оратор говорил вдохновенно, с искусственным возбуждением, стараясь показать свою эрудицию, что не понравилось слушателям (зрителям). Шум в зале и насмешки заставили его уйти со сцены. Правка в этом случае заключается в устранении речевой избыточности и синонимической замене иноязычных слов, придающих речи неестественное звучание. Неудачен неологизм реагаж, который также необходимо вывести из текста. Однако было бы неразумно исключать из текста слова только потому, что они нерусские. Например, стилистическая правка не коснулась слова эрудиция, у которого нет равноценного лексического эквивалента.


Стилистика русского языка:

3.3.
Звукопись в художественной речи

В работе писателя над стилем произведения более высокой ступенью, чем достижение благозвучия, является использование фоники для создания особой выразительности, образности речи. Применение разнообразных фоностилистических приемов для усиления звуковой выразительности речи называется Звукопись звукописью. Звукопись состоит в особом подборе слов, которые своим звучанием способствуют образной передаче мысли. Например:

Мне ничего на земле не надо, -

Ни громов Гомера, ни Дантова дива.

(А.А. Ахматова)

Аллитерация Аллитерация на н и повторение созвучия не в первой строчке двустишия подчеркивают отрицание; звуковое подобие существительных - громы Гомера, Дантово диво - усиливают их выразительность, причем первые два слова выделяются «громкими» созвучиями (г - р - о - м), два другие - своей «непохожестью» на них (д - и - в - а).

Стилистическая «активность» фоники зависит от эмоциональной окраски речи. Для того чтобы звуковая сторона речи стала заметной, необходимо отчетливое выделение слов при чтении и подчеркивание выразительных звуков; это требует особой интонации, возможной лишь в поэзии и высокоэмоциональной прозе. В них значительно возрастает интонационная самостоятельность слов, так как «темп эмоционально-окрашенной речи отличается от темпа речи логической, при возможных отдельных убыстрениях он в целом значительно медленнее. Эмфатически выделенное слово произносится замедленно… не говоря уже о том, что эмоциональная речь гораздо богаче паузами» Тимофеев Л. И. Очерки теории и истории русского стиха. М., 1958. С. 30. . Кроме того, благодаря ритмической и метрической организации, звук в поэзии «озвучен» сильнее, чем в обычной речи.

С другой стороны, установка на разговорный стиль даже в поэзии «нейтрализует» фонику. Можно найти немало примеров в поэтической речи, в которых Звуковые повторы звуковые повторы не служат целям изобразительности и поэтому как бы «незаметны». Например:

Зима. Что делать нам в деревне? Я встречаю

Слугу, несущего мне утром чашку чаю,

Вопросами: тепло ль? утихла ли метель?

Пороша есть иль нет? и можно ли постель

Покинуть для седла, иль лучше до обеда

Возиться с старыми журналами соседа?

(А.С. Пушкин)

Здесь повторение звуков в словах делать, деревне не получает эстетической функции; сгущение шипящих, встретившихся в словах встречаю, несущего, чашку чаю, не играет изобразительной роли; употребление значительного количества слов со звуком л также не связано с особым фоностилистическим заданием. Стилистически значима лишь перечислительная интонация, отражающая скучное нанизывание житейских прозаических вопросов, прерываемая неожиданными паузами на месте переносов. Эти паузы реалистически передают бытовую речь, что за ними, как заметили исследователи, можно почувствовать зевоту (я встречаю… слугу; можно ли постель… покинуть). Таким образом, в поэтической речи интонация играет важную роль, но при спокойной интонации Звукопись звукопись незаметна.

При эмфатической интонации возможно обращение к звукописи не только в поэзии, но и в художественной прозе. Например, И.С. Тургенев, описывая отъезд Рудина, добивается выразительности речи особой ее фонетической организацией: А на дворе поднялся ветер и завыл зловещим завываньем, тяжело и злобно, ударяясь в звенящие стекла. Даже в письмах иногда он использовал изобразительно-выразительные возможности фоники, звукописью усиливая образность определений (дребезжащие звуки Гюго, хилое хныканье Ламартина).

3.3.1.
Стилистические приемы усиления звуковой выразительности речи

3.3.1.1.
Звуковые повторы

В поэзии используются разнообразные приемы усиления фонетической выразительности речи. Поэты стремятся к достижению звукового подобия лексики, отбирая слова, в которых повторяются одни и те же или похожие звуки, целые созвучия [image] . Однако было бы неверно думать, что Звуковые повторы звуковые повторы - обязательная принадлежность поэтической речи. В русской системе стихосложения звуковые повторы не являются канонизированным приемом, как, например, в финском, эстонском, якутском и некоторых других языках.

Не всегда повторение звуков в поэтической речи имеет эстетическое значение. Оно может быть случайным, так как при ограниченном количестве звуков повторение их в словах неизбежно. В повседневной речи мы не придаем этому значения (никто не обратит внимания, например, на повторение согласного с в сводке погоды: По сведениям синоптиков, в ближайшие сутки в Москве и области ожидается слабый снег…).

В поэтической речи звуковые повторы становятся ярким стилистическим средством звукописи. Например:

Бузина цельный сад залила!

Бузина зелена, зелена!

Зеленее, чем плесень на чане.

Зелена - значит, лето в начале!

Синева - до скончания дней!

Бузина моих глаз зеленей!

(М.И. Цветаева)

Здесь повторяются и гласные (а, е), и согласные (л, н, з, ч); многоголосая «перекличка» звуков словно отражает буйное торжество красок. Чем больше звуков вовлекается в такую «перекличку», чем заметнее их повторение, тем большее эстетическое наслаждение приносит нам звучание текста. К тому же, как подчеркивают современные исследования фоники, «заметное отклонение количества звуков от нормы резко повышает их информативность, соответствующая символика как бы вспыхивает в сознании (подсознании) читателя, окрашивая фонетическое значение всего текста» Журавлев А. П. Фонетическое значение. Л., 1974. С. 100. .

Звуковые повторы Звуковые повторы часто использовал при создании художественных образов А.С. Пушкин: Взгляни: под отдельным сводом гуляет полная луна; Взлелеяны в восточной неге, на северном, печальном снеге вы не оставили следов; Рвалась и плакала сначала, с супругом чуть не развелась; Чья благородная рука потреплет лавры старика!; Наследников сердитый хор заводит непристойный спор.

В зависимости от характера повторяющихся звуков различают два основных типа звуковых повторов: аллитерацию и Ассонанс ассонанс [image] .

Аллитерацией называется повторение одинаковых или сходных согласных (Еще в полях белеет снег, а воды уж весной шумят - бегут и будят сонный брег, бегут и блещут, и гласят… - Тютч.). С наибольшей определенностью наш слух улавливает повторение согласных, стоящих в предударном положении и в абсолютном начале слова. Мы замечаем повторение не только одинаковых согласных, но и сходных по какому-либо признаку (по месту образования, участию голоса и т.д.). Так, возможна Аллитерация аллитерация на д - т, з - с, и подобные, а также на губные, сонорные и т.д.:

Гой ты, Русь моя родная,

Хаты - в ризах образа…

Не видать конца и края -

Только синь сосет глаза.

(С.А. Есенин)

Надеюсь,

верую: вовеки не придет

ко мне

позорное благоразумие.

(В.В. Маяковский)

Аллитерация Аллитерация - самый распространенный тип звукового повтора. Это объясняется доминирующим положением согласных в системе звуков русского языка. Согласные звуки играют в языке основную смыслоразличительную роль. Действительно, каждый звук несет определенную информацию. Однако шесть гласных фонем в этом отношении значительно уступают тридцати семи согласным. Сравним «запись» одних и тех же слов, сделанную при помощи только гласных или только согласных. Вряд ли можно угадать за сочетаниями еаи, аюо, уи, еао какие-либо слова, но стоит передать те же слова согласным, и мы без труда «прочитаем» фамилии русских поэтов: Држвн, Бтшкв, Нкрсв. Семантическая весомость согласных способствует установлению разнообразных предметно-смысловых ассоциаций, поэтому выразительно-изобразительные возможности аллитераций шире, чем ассонансов.

Ассонанс Ассонансом называется повторение гласных (Пора, пора, рога трубят… - П.).В основе ассонанса обычно оказываются толь ударные звуки, так как в безударном положении гласные часто значительно изменяются. Поэтому иногда ассонанс определяют как повторение ударных или слабо редуцированных безударных гласных. Так, в строках из «Полтавы» А.С. Пушкина ассонансы на а и на о создают лишь выделенные гласные: Тиха украинская ночь. Прозрачно небо. Звезды блещут. Своей дремоты превозмочь не хочет воздух. И хотя во многих безударных слогах повторяются варианты этих фонем, переданные буквами о, а, их звучание не влияет на ассонанс.

В тех случаях, когда безударные гласные не подвергаются изменениям, они могут усиливать ассонанс. Например, в другой строфе из «Полтавы» звучание речи определяет ассонанс на у, поскольку качество этого звука не меняется и в безударном положении у подчеркивает фонетическое сходство выделяемых слов: Но в искушеньях долгой кары, перетерпев судеб удары, окрепла Русь. Так тяжкий млат, дробя стекло, кует булат (в последних двух строках ассонанс на у соединяется с ассонансом на а).

В одном и том же тексте различные Звуковые повторы звуковые повторы часто используются параллельно. Например: Мело, мело по всей земле во все пределы. Свеча горела на столе, свеча горела (Паст.) - здесь ассонанс на е, и аллитерации на м, л, с, в; в первых двух строках повторяются губные; в звуковой «перекличке» участвуют сочетания согласных мл, вс - св.

Известна и другая классификация звуковых повторов, в основе которой лежит распределение повторяющихся звуков в тексте. В зависимости от места повторяющихся звуков в словах и стихотворной строке повторы получили различные наименования Используемая нами терминология была впервые употреблена В.Я Брюсовым в статье «Звукопись Пушкина». .

Повторение начальных согласных в словах называется анафорой (Задремали звезды золотые, задрожало зеркало затона… - Ес.). При смежной анафоре созвучные слова стоят рядом (как в приведенном примере), при раздельной они не следуют непосредственно друг за другом (- Друг! Не ищи меня! Другая мода! Меня не помнят даже старики. - Цв.).

Повторение конечных звуков в словах называется Эпифора эпифорой (Шумели, сверкали и к дали влекли, и гнали печали, и пели вдали… - Бальм.). Как и Анафора анафора, эпифора может быть смежной и раздельной. При смежной эпифоре созвучные слова обычно грамматически зависимы: они согласуются (Вечером синим, вечером лунным был я когда-то красивым и юным. - Ес.).

Особую музыкальность придает стихотворной речи соединение эпифоры и анафоры (Май жестокий с белыми ночами! Вечный стук в ворота: выходи! Голубая дымка за плечами, неизвестность, гибель впереди! - Бл.).

Не следует думать, что использование разнообразных звуковых повторов всегда свидетельствует о высоких стилистических достоинствах произведения. Злоупотребление Аллитерация аллитерациями, Ассонанс ассонансами приводит к навязчивому, а порой противоестественному усилению фонетической стороны речи, например, в стихотворении И. Северянина «Сонмы весенние»:

Сонные сонмы сомнамбул весны

Сонно манят в осиянные сны.

Четко ночами рокочут ручьи.

Звучные речи ручья горячи.

Плачут сирени под лунный рефрен.

Очи хохочут песчаных серен.

Лунные плены былинной волны.

Сонные сонмы весенней луны.

Увлечение звуковой стороной речи в таких случаях наносит ущерб содержанию: слова «притягиваются» по звучанию вопреки их смыслу.

3.3.1.2.
Исключение из текста слов определенного звучания

Один из стилистических приемов звукописи состоит в ограничении и даже исключении из текста слов с теми звуками, которые могли бы разрушить создаваемый художественный образ. Так, А.С. Пушкин, описывая танец балерины, почти не употребляет звук р:

Блистательна, полувоздушна,

Смычку волшебному послушна,

Толпою нимф окружена,

Стоит Истомина; она,

Одной ногой касаясь пола,

Другою медленно кружит…

Особенности звуковой организации этих строк объясняется тем, что в русской фонике согласный р воспринимается как резкий, грубый звук. Стилистически оправданно употребление р в следующей строчке, которая подчеркивает смену описываемых движений: И вдруг прыжок, и вдруг летит… Но все-таки «полет» балерины изображают слова, в которых опять-таки нет р: летит как пух из уст Эола…

В русской поэзии не единичны примеры подобного использования звукописи. Например, В.А. Жуковский в балладе «Людмила» так изобразил появление призраков:

Слышат шорох ночных теней:

В час полуночных видений,

В дыме облака, толпой,

Прах оставя гробовой

С поздним месяца восходом,

Легким, светлым хороводом

В цепь послушную свились…

Здесь явно преобладают глухие, шипящие, свистящие звуки; встречаются только три слова с раскатистым р. Поэт смог избежать и употребления слов с резким звуком ж, лишь один раз в отрывке звучит звонкий взрывной г. К.Н. Батюшков в стихотворении «Приведение» избежал употребления слов с наиболее резкими звонкими согласными (р, ж, г, б): В час полуночных явлений я не стану в виде тени то внезапно, то тишком с воплем в твой являться дом. Эти опыты в фонике имели свою традицию. Еще Г.Р. Державин, чтобы показать свойственность русскому языку «изобилие, гибкость, легкость и вообще способность к выражению самых нежнейших чувствований» Державин Г.Р. Полное собрание сочинений: В 9 т. Спб., 1892. Т. 7. С. 512. , написал десять стихотворений, в которых старался не использовать слов со звуком р. Однако серьезного художественного значения такие опыты не имеют. Трудно оправдать отказ от значительной части словаря ради создания тех или иных созвучий.

3.3.1.3.
Использование неблагозвучия речи

Выразительным средством звукописи может стать подчеркнутое Благозвучие благозвучие и неблагозвучие. Благозвучные строки обычно отражают красоту описываемого предмета, передают положительные эмоции лирического героя, находящего в своей душе отзвук миру прекрасного (Я навек за туманы и росы полюбил у березки стан, и ее золотистые косы, и холщовый ее сарафан. - Ес.).

Неблагозвучие поэтической речи нередко подчеркивает сложность и драматизм описываемых явлений, отсутствие в них гармонии, красоты. Например, у С. Есенина затрудненные артикуляции слов, приглушенное звучание стиха, отсутствие песенных интонаций отличают строки, в которых рисуется враждебный лирическому герою образ «железного гостя»: Видели ли вы, как бежит по степям, в туманах озерных кроясь, железной ноздрей храпя, на лапах чугунных поезд?

В лирических стихотворениях поэты обычно избегают скопления труднопроизносимых согласных, «некрасивых» созвучий. Но в особых случаях труднопроизносимые стечения согласных могут выполнять в стихотворной речи изобразительные функции (Бразды пушистые взрывая, летит кибитка удалая… - П.). В иных случаях неприятные сочетания отражают эмоциональную оценку поэтом изображаемых картин. Например, в строке: Быть может, за стеной Кавказа укроюсь от твоих пашей, от их всевидящего глаза, от их всеслышащих ушей (Л.), - употребление причастий, скопление шипящих (отнюдь не в целях звукоподражания) подчеркивает отрицательное отношение поэта к названным явлениям российской действительности.

У современных поэтов можно найти немало примеров сознательного обыгрывания «некрасивых» звуков, выражающих отрицательные эмоции. Например, у А. Вознесенского: Ощущение это прошло, прошуршавши по саду ужами… Несказаемо хорошо! А задуматься - было ужасно [image] .

Определенную стилистическую функцию в художественной речи выполняют неблагозвучные фамилии. Например, в «Воскресении» Л. Толстого выразительно звучит фамилия Халтюпкина: «Халтюпкина какая-то хочет всех учить» (говорит старая умная графиня Екатерина Ивановна Нехлюдову). В связи с этим один из исследователей замечает: «Эта «Халтюпкина» гениальна… Надо быть громадным стихийным художником, чтобы втиснуть в одно выдуманное словечко такую массу меткости, чтобы сделать одно прозвище так бесконечно выразительным» [image] .

Автор, проведя анализ семантики слов, начинающихся созвучием хал, утверждает: все они (за редкими исключениями) «непременно выражают что-нибудь грубое или неприятное, или ничтожное». По мнению А. Горнфельда, «было, несомненно, что-то в русском праязыке, заставлявшее на ощущение грубого, неотесанного, наглого отзываться эмоциональным слогом хал, и эта междометная молекула легла в основу ряда слов, и она в скрытом виде трепещет в подсознательных слоях души русского человека» Горнфельд А. Там же. С. 101. .

Неблагозвучные слова могут выполнять в поэтической речи яркую выразительно-изобразительную функцию. Так, при звукоподражании часто обыгрываются шипящие. Именно на повторении «некрасивых» звуков, свистящих и шипящих. А также на звуковой выразительности причастий построена Звукопись звукопись поэтических строк Б.Л. Пастернака:

Капель до половины дня,

Потом, морозом землю скомкав,

Гремит плавучих льдин резня

И поножовщина обломков.

И ни души. Один лишь хрип,

Тоскливый лязг и стук ножовый,

И стакивающихся глыб

Скрежещущие пережевы Интересно замечание поэта: «Я всегда считал, что музыка слова - явление совсем не акустическое и состоит не в благозвучии гласных и согласных, отдельно взятых, а в отношении значения речи и ее звучания» (Новый мир. 1967. № 1. С. 219). .

Поэты искусно выбирают нужные им неблагозвучные слова и вводят их в речь с определенной стилистической установкой. Например, у В. Маяковского эстетически мотивировано употребление труднопроизносимого сочетания слов в стихотворении «Товарищу Нетте, пароходу и человеку»: Я недаром вздрогнул. Не загробный вздор; у В. Высоцкого в песне «Смерть истребителя» изобразительно-выразительную роль играет звуковой подбор слов в строчке о гибели пилота: Терпенью машины бывает предел, и время его истекло. Но тот, который во мне сидел, вдруг ткнулся лицом в стекло. В связи с этим нельзя не согласиться с утверждением: «Звуки некоторых слов могут передавать ритм движения, его изменения. Ритмоизобразительные свойства присущи звукам слов «прыг», «кувырк», «скакать». В слове «споткнулся» стечение согласных ткн точно передает дисгармонию в движении. Язык при произнесении будто сам спотыкается, так как заднеязычный звук к находится между двумя переднеязычными звуками т и н. Естественно. Что для обозначения неожиданного нарушения плавности движения плохо бы подходило бы слово. Равномерно «пересыпанное» гласными со спокойным выдохом при произнесении.… И в слове столкновение наблюдаем подобную картину благодаря стечению лкн [image] .

3.3.1.4.
Отклонение от средней длины слова

С целью усиления звуковой выразительности речи поэты могут строить предложения из очень коротких слов или, напротив, использовать необычные в стихотворной речи многосложные, длинные слова. Так, о строках из басни И.А. Крылова Со всех лягушки ног в испуге пометались, кто как успел, кто куда мог В.А. Жуковский писал: «В последнем стихе красота состоит в искусном соединении односложных слов, которые своею гармониею представляют скачки и прыганье» Жуковский В.А. Собрание сочинений: В 4 т. М.; Л., 1960. Т. 4. С. 416. . Сам Жуковский в одной из баллад, стремясь передать впечатление тяжести, подчеркивая мрачный колорит всей строфы, употребил длинное многосложное слово: Но в железной броне он сидит на коне; Наточил он свой меч боевой; И покрыт он щитом; и топор за седлом Укреплен двадцатифунтовой.

Художественно использовал фонетическую выразительность многосложного слова А.С. Пушкин. В строках Вознесся выше он главою непокорной Александрийского столпа «длинное» определение подкрепляет образность речи не только в звуковом, но и в графическом выражении мысли. Этим приемом пользовались многие поэты. В.В. Маяковский «сверхдлинным» эпитетом нарисовал гремучую в двадцать жал змею двухметроворостую; у М.И. Цветаевой многосложное причастие помогает представить огромное расстояние, разделяющее двух близких людей: Целую вас через сотни разъединяющих верст.

Очень выразительную стилистическую функцию в поэтической речи порой выполняет контраст коротких и длинных слов. Классический пример находим у Пушкина:

Иль чума меня подцепит,

Иль мороз окостенит,

Иль мне в лоб шлагбаум влепит

Непроворный инвалид.

Скопление коротких слов в третьей строке передает неожиданное резкое движение (удар), а два длинных слова, заключающих описание, - медлительность инвалида, завозившегося у шлагбаума. И, как остроумно заметил один из исследователей, «сопереживание здесь столь конкретно, что читатель испытывает невольную изготовку к инстинктивному движению - желание уклониться от удара» [image] .

Яркий стилистический эффект создает в поэтической речи употребление коротких, односложных слов на фоне обычной лексики и у современных авторов. Например:

- Смотри, как дышит эта ночь.

Звезда, уставшая светить,

упала,

обожгла плечо…

- Чо?

- Смотри, как вкрадчивый туман

прижался

к молодой воде…

- Где?

- Он полностью поклялся ей

Он взял в свидетели

луну!..

- Ну?!

- Они сейчас уйдут в песок,

туда, где не видать ни зги...

-Гы!..

(Р.)

Односложные реплики символизируют грубость, непонимание красоты.

Выразительные средства фоники в поэтической речи обычно дополняют, усиливают друг друга, соединяясь с иными средствами экспрессии, например: Швед, русский - колет, рубит, режет. Бой барабанный, крики, скрежет. Гром пушек, топот, ржанье, стон. И смерть и ад со всех сторон (П.). Звуковая, экспрессивная выразительность этих строк достигается благодаря Аллитерация аллитерациям на р, к, б, с, подбору коротких, резких слов; динамику боя передает множество глаголов, скопление номинативных предложений, Бессоюзие бессоюзие, сменяющееся в конце Многосоюзие многосоюзием [image] . Художественное значение аллитераций, Ассонанс ассонансов и других средств фоники усиливается в поэтическом контексте и благодаря тому, что они включаются в систему образных средств языка, использованных в тексте.

Писатели и поэты могут и не ставить перед собой задачу использовать фонику как конструктивный элемент художественной формы. В этом случае фонетическая организация речи должна отвечать общеэстетическим требованиям благозвучия, которые предъявляет стилистика к художественному слову.

3.3.2.
Стилистические функции звукописи в художественной речи

Художественное назначение звукописи может заключаться в простом создании гармонии, музыкального звучания речи (У Черного моря чинара стоит молодая… - Л.). Такое использование звукописи, если оно не наносит ущерба логической стороне речи, вполне эстетически оправдано. Стройное повторение созвучий и отдельных согласных придает речи особую красоту (Роняет лес багряный свой убор, сребрит мороз увянувшее поле, проглянет день, как будто поневоле. И скроется за край окружных гор. - Л.). И в прозе Звукопись звукопись может быть средством создания особых музыкальных интонаций (…В лесу - каждый замшелый пень и каждый рыжий муравей-разбойник, который тащит, как похищенную прелестную принцессу, маленькую мошку с прозрачными зелеными крылышками, - все это может обернуться сказкой. - Пауст.).

Однако художники слова обычно не довольствуются красотой звучания речи и стараются привлечь звукопись к решению более сложных стилистических задач [image] .

3.3.2.1.
Звукоподражание

Разнообразные приемы усиления звуковой выразительности могут быть использованы с целью звукоподражания. Звукоподражание Звукоподражание - это употребление слов, которые своим звучанием напоминают слуховые впечатления от изображаемого явления. Например: Партер и кресла, все кипит / В райке нетерпеливо плещут, / И, взвившись, занавес шумит (П.). В этом отрывке из «Евгения Онегина» Звуковые повторы звуковые повторы в первых двух строках передают нарастающий шум в театре перед началом представления, в последней строке аллитерации на длительные согласные, среди которых особенно выразительны свистящие и шипящие, создают звуковое подобие шума поднимающегося занавеса.

Поэты стремятся передать средствами фоники самые различные слуховые впечатления. И хотя звуки человеческой речи не могут быть совершенно тождественны реальным «голосам» природы, язык выработал свои приемы для отражения этих слуховых впечатлений.

Есть немало слов, которые уже своим звучанием напоминают называемые ими действия (шуршать, шипеть, охать, чирикать, цокать, тикать, бренчать). Такие слова, возникающие на основе звукоподражания, называются Ономатопеи ономатопеями (гр. onomatopeia - словотворчество). Одни ономатопеи передают звучание человеческого голоса (ахать, хихикать); другие - звуки, издаваемые животными (каркать, мяукать); иные же имитируют «голоса» неживой природы (дребезжать, скрипеть). По своей грамматической природе ономатопеи представляют собой существительные и глаголы. Образованные от междометий типа бац, бух. Ономатопеи довольно точно передают разнообразные звуковые впечатления [тихострунное треньканье балалайки (Г.); зенькал звоночек, тарабарил с деревьями гром (А. Б.)].

Значение ономатопей в художественной речи усиливается их фонетическим окружением: обычно звуковую выразительность слова подчеркивают соседние аллитерации, например: Вот дождик вкрадчиво прокрапал (Твард.). Повторение созвучия кр напоминает постукивание дождевых капель по железной крыше. В подобных случаях Звукопись звукопись строится на сочетаниях ономатопоэтического слова с фонетически подобными ему словами. Так, в поговорке От топота копыт пыль по полю летит главное звукоподражательное слово топот, его фонетическая выразительность усиливается Аллитерация аллитерациями на т - н.

Наибольший стилистический эффект Звукоподражание звукоподражание дает в том случае, если звуковое сближение слов подчеркивает их образность, подкрепляет содержание фразы. Когда звукоподражание рождается из самой темы, оно воспринимается как естественное и необходимое выражение мысли [А Петербург неугомонный уж барабаном пробужден (П.); Довольный праздничным обедом, сосед сопит перед соседом (П.); Бренчат кавалергарда шпоры; Летают ножки милых дам (П.)].

Стремясь средствами фоники передать характер звучания. писатели отбирают очень яркие Ономатопеи ономатопеи, которые способны вызвать различные предметно-смысловые ассоциации [И хруст песка, и храп коня (Бл.); Ему отвечает лишь хруст хвороста да бульканье по болоту (А. Б.); Морозом выпитые лужи хрустят и хрупки, как хрусталь (Сев.); Не задушена вашими тушами душа (Цв.)]. Однако, несмотря на выразительность многих ономатопей, их эстетическую функцию не следует переоценивать; по фонетической организации они не редко примитивны.

С целью звукоподражания используются не только ономатопеи, но и Слова звукообразные звукообразные слова. Различие звукоподражательных и звукообразных слов состоит в том, что первые имитируют звуки, характерные для называемых ими явлений и действий, а вторые сами выразительны по звучанию и благодаря этому способствуют образной передаче движений, эмоциональных состояний, физических и психических явлений и т.п. (шушукаться - звукоподражательное слово, а шашни, шушера, шшш - звукообразные) Звукоподражательные и звукообразные слова, т.е. все слова, наделенные звуковой символикой, некоторые лингвисты объединяют, называя их обобщающим термином «идеофоны». .

В русской фонике сложились свои традиции образного осмысления различных звучаний. Например, для воспроизведения шума, шороха обычно используются слова с шипящими и свистящими звуками. В балладе В.А. Жуковского «Людмила» описание страшной ночи изобилует шипящими и свистящими звуками, передающими ночные шумы, которые создают впечатление таинственности:

Чу!.. полночный час звучит. …

«Ночь давно ли наступила?

Полночь только что пробила.

Слышишь? Колокол гудит.» -

«Ветер стихнул; бор молчит…»

Символика звукописи может быть и совершенно ясной, как в приведенных стихах Жуковского, и более отвлеченной. Кроме того, осмысление звукописи не исключает субъективного момента. Так, в отрывке из стихотворения Н.А. Заболоцкого «Журавли» можно лишь догадываться о том, что аллитерации на ж - з усиливают художественные образы холодной зари и погибающего журавля: А вожак в рубашке из металла погружался медленно на дно, и заря над ним образовала золотого зарева пятно. В таких случаях надо говорить уже не о звукоподражании, а о выразительно-изобразительной функции звукописи.

3.3.2.2.
Выразительно-изобразительная функция звукописи

Звукопись Звукопись не ограничивается отражением лишь слуховых впечатлений. Диапазон ее выразительных возможностей шире: она может рисовать различные по характеру действия (энергичные, порывистые и спокойные), отражать настроения и чувства героя. Например, в стихотворении А.С. Пушкина «Обвал» звукопись помогает представить переправу через Терек по снежному обвалу, перегородившему реку:

И путь по нем широкий шел:

И конь скакал, и влекся вол,

И своего верблюда вел степной купец...

В словосочетании конь скакал выразительно повторение мгновенных глухих согласных к и звукосочетаний ко - ка - ка, словно имитирующих стук конских копыт. В словосочетаниях влекся вол преобладают уже другие по качеству звуки: длительные согласные в, л, гласный о В слове влёкся звучит о. . Их повторение помогает представить замедленное движение вола. Следующая часть фразы - и своего верблюда вел степной купец - длиннее каждого из предыдущих простых предложений вдвое (что отражается и графически). В этих словах однообразно повторяются длительный согласный в и звукосочетания во - ве - во В слове своего г читается как в; в слове вёл звучит о. . Такая фонетическая организация речи усиливает выразительность слов, рисующих неторопливое движение верблюда.

Русский язык располагает большим количеством слов, которые могут выступать в поэтической речи как Слова звукообразные звукообразные. Одни из них произносятся энергично (бой, крик, рвать, резко, грубо), другие - мягко, нежно (льнуть, таять, нега, лебедь, дева, милый), третьи напоминают шепот (чу, слышишь, молча, тише). На эти слова и опирается звукопись. Движения стремительные, динамические в поэтической речи часто рисуются словами, которые произносятся особенно энергично (Так бей же по жилам, кидайся в края, бездонная молодость, ярость моя! - Багр.). Напротив, слова нежные, ласкающие слух, создают впечатление покоя (Руки милой - пара лебедей - в золоте волос моих ныряют. Все на этом свете из людей песнь любви поют и повторяют. - Ес.). Органическая связь звукописи с содержанием, единство слова и образа придают речи яркую экспрессию.

Звукопись Звукопись опирается на повторение отдельных звуков, так и на повторение одинаковых созвучий (Волна на волнунабегала, волна погоняла волну... - Л.). Здесь сталкиваются созвучные слоги (на - ну - на...), точно «набегают» друг на друга, воспроизводя характер самого действия.

Изобразительную функцию может выполнять не только звучание слов, но и движение артикуляционных органов. Ведь особенности образования звуков обусловливают определенную мимику говорящего. Например, в предложении: Там рыдала княжна Евдокия, воздух силясь губами поймать (Ахм.) - частое повторение губных звуков приводит к тому, что при чтении этих слов все время сближаются и размыкаются губы: произносящий эту фразу сам как бы «ловит губами воздух». Такую Звуковая инструментовка инструментовку называют кинетической.

Поэты упорно работают над стилем, добиваясь изобразительно-выразительного эффекта звукописи. Так, сравнение различных черновых вариантов стихотворения А. Блока «Черный ворон в сумраке снежном...» убеждает в настойчивом стремлении поэта к отбору слов, инструментированных на губные согласные. Наиболее определенно эта Аллитерация аллитерация с доминантой губнозубного звука в звучит в третьей строфе:

Снежный ветер, твое дыханье,

Опьяненные губы мои...

Валентина, звезда, мечтанье!

Как поют твои соловьи...

Сгущение номинативов в первых трех строчках порождает особую напряженность интонации, а отсутствие в них глагольных форм - незавершенность, которая создает впечатление задыхающейся, взволнованной речи. В сочетании с этими стилистическими приемами инструментовка на согласные, в образовании которых участвуют губы, получает символическое значение: в самой артикуляции звуков угадывается образ поцелуя; он «прозвучал» еще до того, как поэт о нем скажет в следующей строфе: Страшный мир! Он для сердца тесен! В нем - твоих поцелуев бред...

При восприятии звучащей речи наиболее «выпуклы» непривычные в стихах редкие слова, их фонетическая окраска задерживает наше внимание. Например, Н.А. Некрасов употребляет необычные в поэзии, неожиданно хлесткие слова для создания сатирических образов. В поэме «Современники» он так рисует портреты «столпов общества»: Князь Иван - колосс по брюху, руки - род пуховика, пьедесталом служит уху ожиревшая щека... Так в поэтической речи выразительно-изобразительные функции выполняют самые различные, даже «неэстетические» звуки и созвучия.

3.3.2.3.
Эмоционально-экспресивная функция звукописи

Звуковые повторы Звуковые повторы в поэтической речи подчеркивают ее эмоциональность, придавая большую «выпуклость» сходным фонетическим словам (Каким наитием, какими истинами, о чем шумите вы, разливы лиственные? - Цв.; И шальной, шевелюру ероша, в замешательстве смысл темня, ошарашит тебя нехорошей, глупой сказкой своей про меня. - Паст.).

Нередко с помощью звукописи поэт стремится выразить переполняющие его чувства (Милая, ты ли? та ли? Эти уста не устали… - Ес.). В таких случаях, словно чувство побеждает логику, подбор слов не всегда имеет четкую смысловую мотивировку. И в этом тоже отражается своеобразный художественный прием - передать смятение восторг «неясным трепетом речей» [image] .

Реже Фоника фоника выполняет эмоционально-экспрессивную функцию в прозе. Однако можно указать примеры намеренной ритмитизации речи и обыгрывания рифмы в отдельных отрывках повествовательного текста, которые писатель хочет выделить «звуковым курсивом». Так, в романе Б. Окуджавы «Путешествие дилетантов» ритмическая организация речи, неожиданная рифма отражают лирическое настроение героя, его особое восприятие действительности: Уже вставало солнце. Лавиния спала, и недоумение на ее осунувшемся лице говорило, что сон захватил ее внезапно. За окнами кудрявилась сирень. Кричал петух протяжно и легко. До Петербурга было далеко - до прошлого рукой подать, да лень… Мятлев вышел из комнаты.

3.3.2.4.
Смысловая функция звукописи

Звукопись Звукопись может выполнять серьезную смысловую функцию в поэтической речи: подчеркивать логически важные слова, художественные образы, мотивы, темы. На эту сторону звукописи обращал внимание В.В. Маяковский, рассказывая об особенностях художественного творчества. В статье «Как делать стихи?» он писал: «Я прибегаю к аллитерации для обрамления, для еще большей подчеркнутости важного для меня слова» Маяковский В.В. Сочинения: В 3 т. М., 1970. Т. 2. С. 494. . Например, в поэме «Облако в штанах» Маяковский с помощью аллитераций выделяет малознакомое слово лепрозорий: Мы, каторжане города-лепрозория, где золото и грязь изъявили проказу, - мы чище венецианского лазорья, морями и солнцами омытого сразу!

Звукопись в поэзии может усиливать логические акценты в речи: фонетически подчеркнутые слова получают в тексте особый вес [Вся жизнь, ненужно изжитая, пытала, унижала, жгла; а там, как призрак возрастая, день обозначил купола (Бл.); Здравствуй! Не стрела, не камень я! - Живейшая из жен: жизнь. Обеими руками в твой невыспавшийся сон… (Цв.)].

Звуковое подобие слов часто подчеркивает смысловую близость, однородность предметов (Их разговор благоразумный о сенокосе, о вине, о псарне, о своей родне… - П.). Звуковые повторы Звуковые повторы выделяют однородные члены Однородные члены предложения предложения: [Несказанное, синее, нежное… (Ес.); И не слишком ли строг тот, в монистах, в монетах, в туманах (Цв.)].

Звукопись подкрепляет грамматические связи слов в тексте. Особенно настойчиво добиваются поэты звукового подобия определений и поясняемых ими слов (ср. у А.С. Пушкина: Медный всадник Некоторые пушкинисты полагают, что именно звуковой подбор эпитета подсказал поэту слово медный, которое противоречит смыслу: ведь памятник Петру I отлит из чугуна. , недремлющий брегет, бобровый воротник, ночей Италии златой). Нередко можно наблюдать звуковое сближение и других грамматически связанных членов предложения: подлежащего и сказуемого, - сказуемого и обстоятельства, сказуемого и дополнения (ср. у Пушкина: И раб судьбу благословил; Ей рано нравились романы; Как он язвительно злословил; И вестник утра ветер веет; Он был простой и добрый барин; Почтил он прах патриархальный; Книгохранилища, кумиры и картины и стройные сады свидетельствуют мне; Пушки с пристани палят, кораблю пристать велят). Звуковые повторы Звуковые повторы в таких случаях подчеркивают логические связи слов.

3.3.2.5.
Композиционная функция звукописи

Звукопись Звукопись может играть композиционную роль: сообщать сходное звучание смысловым отрезкам фразы и отличать фонетически каждый новый поэтический образ. Например: Ты рванулась движеньем испуганной птицы, ты прошла словно сон мой легка… И вздохнули духи, задремали ресницы, зашептались тревожно шелка (Бл.). Здесь повторение звуков в - у - п в первой строке объединяет слова, связанные с образом птицы; иную звуковую окраску получает сравнение словно сон; «перекличка» согласных и гласных отличает последующие речевые отрезки, разделенные паузами: за словосочетанием вздохнули духи словно слышится вздох (эту иллюзию создает сочетание звуков д - у - х), образное выражение задремали ресницы получает особую экспрессию благодаря гармонии созвучий ре - ре, з - с - ц; наконец, в последующей строчке выразительная Аллитерация аллитерация на шипящие отражает шум шелковых нарядов промелькнувшей таинственной незнакомки… Таким образом, развитие темы находит последовательное отражение в аллитерациях и Ассонанс ассонансах.

Не разрушая целостности частей текста, Звуковые повторы звуковые повторы могут оттенять смену картин, Например, у И.С. Тургенева каждая художественная деталь имеет особую звуковую окраску: На темно-сером небе кое-где мигают звезды; влажный ветерок изредка набегает легкой волной; слышится сдержанный, неясный шепот ночи; деревья шумят, облитые тенью. Для фоники первой части этого отрывка характерно повторение гласных е - о; описание ветра оттеняет Анафора анафора согласного в и повторение созвучий ок - ка - га - ко, неясный шепот ночи доносят аллитерации на свистящие и шипящие; в словосочетании деревья, облитые тенью, объединительную функцию выполняют созвучия де - ит - те.

3.3.2.6.
Понятие звукообраза

В небольших произведениях наблюдается подбор лексики, заданный звуковым обликом главного по смыслу слова; к тому же нередко это слово используется для заголовка. Так, в стихотворении А.С. Пушкина «Адель» настойчиво повторяются звуки: а - ль: Играй, Адель, не знай печали Хариты, Лель тебя венчали и колыбель твою качали. Звуковые повторы Звуковые повторы глубже вводят в наше сознание главное слово, скрепляют логические связи созвучных с ним слов. В таких случаях говорят о Звукообраз звукообразе, то есть о художественном образе, усиленном средствами звукописи.

Возникновение звукообраза объясняют психологически: в процессе творчества поэта переполняют те или иные созвучия, связанные с главными образами. Это побуждает его подбирать слова близкого звучания по-своему закрепляющие и усиливающие основной звуковой комплекс. Поэты могут создавать в одном произведении несколько звукообразов, которые иногда бывают созвучны друг другу. Такова, например, фонетическая организация «Бахчисарайского фонтана» Пушкина с общей звуковой основой имен героев (Гирей, Мария, Зарема).

Звукообразы придают художественную завершенность и особую целостность поэтической форме произведения и нередко являются отличительной чертой того или иного автора. Например, для поэзии С.А. Есенина характерны звукообразы липы, березы, клена. Стихотворения, пронизанные звуковыми повторами. связанные с этими художественными образами, имеют свой характерный тембр: Клен ты мой опавший, клен заледенелый, что стоишь нагнувшись под метелью белой? Или что увидел? Или что услышал? Словно за деревню погулять ты вышел.

Сохранение избранного звукообраза на протяжении всего произведения или его значительной части создает особую тональность. выразительную своими звуковыми ассоциациями и благоприятную для проявления эмоциональных красок и создания эмфатической интонации.

3.3.3.
Работа над фоникой в процессе авторедактирования

Просматривая черновики писателей и сравнивая различные редакции художественных произведений, можно проследить, как в процессе авторедактирования идет отбор фонетических средств языка Полемические замечания об этом см. в кн.: Тимофеев Л.И. Слово в стихе. М., 1982. С. 95-130. . Так, изучение черновиков А.С. Пушкина показывает, что с годами поэт все требовательнее относился к фонике своих произведений. Чтобы достичь желаемой окраски стиха, он напряженно искал нужные слова, исправлял написанное. Обратимся к черновым наброскам «Евгения Онегина»: первоначальный текст - Любви печальную тревогу я слишком, может быть, узнал; первый вариант правки - Любви печальную тревогу я слишком долго испытал; поправки в черновике, перенесенные в беловую рукопись, - Любви безумную тревогу я слишком сильно испытал; печатный текст - Любви безумную тревогу я безотрадно испытал. Найденное поэтом слово безотрадно не только наиболее оправданно по смыслу. но и очень выразительно фонетически: в нем повторились основные созвучия предыдущей строки.

Пушкин неустанно стремился к наиболее яркому звуковому выражению мысли Здесь и далее в скобках даны слова, замененные автором во время работы над текстом. . Незримый (И тайный) хранитель могущему дан; И горек был небратский (холодный) их привет; Услышишь суд глупца и смех толпы холодной (черни смех холодный); Сквозь волнистые (печальные) туманы пробирается луна; Ты им доволен ли, взыскательный художник [И ты доволен им, божественный (увенчанный, разборчивый. взыскательный) художник]; Морозной (И снежной) пылью серебрится его бобровый (соболий) воротник. Достигнув гармонии, поэт дорожил каждым звуком поэтической речи, понимая, что перестановка слов, замена синонимов губит фонику, что выборочная правка отдельных строк разрушит Звукопись звукопись.

Черновики Пушкина отразили и работу над Звукообраз звукообразом Татьяны. Первоначально героиня звалась Наташей. Это имя было в таком контексте: Я новый карандаш беру, чтоб описать ее сестру… Ее сестра звалась Наташа. Мы нынче именем таким станицы нашего романа, не устрашаясь, освятим.

Далее в черновой рукописи появляется имя Татьяна, однако звуковое «окружение» его остается прежним. Только в беловой рукописи поэт исправляет: Позвольте мне, читатель мой. (займусь я старшею сестрой) занять вас старшею сестрой. И. наконец, печатный текст: Позвольте мне, читатель мой, заняться старшею сестрой. Ее сестра звалась Татьяна… Сравнивая фонику этих вариантов, мы видим в обоих случаях звуковую подготовку имени: в первоначальном варианте повторяются согласные: н - т - ш, в окончательном последовательно проведена Аллитерация аллитерация на т.

Так же тщательно подбирал слова, объединенные общим звучанием М.Ю. Лермонтов: Безумные б звуки (И песни и звуки) в груди подавила; Слова разлуки (надежды) повторяя, Полна надежд (Чужда тоски) душа твоя.

Анализ черновых вариантов художественных произведений показывает как писатели сочетают работу над содержанием с уточнением звукового выражения мысли.


Стилистика русского языка:

3.4.
Стилистические недочеты в звуковой организации прозаической речи

3.4.1.
Роль фоники в различных стилях речи

Роль фоники в различных стилях речи Фоника нехудожественных произведений обычно не получает каких-либо экспрессивных функций, однако это не значит, что звуковая сторона речи не влияет на восприятие текста. Л.В. Щерба, признавая реальность письменной речи, не рассчитанной на чтение вслух, в то же время подчеркивал, что нормальным языком можно считать лишь то, что произносится вслух хотя бы мысленно Щерба Л.В. Избранные работы по русскому языку. М., 1957. С. 30-31. . Поэтому неотъемлемым условием верной оценки выразительных средств литературного текста является возможность прочтения его вслух.

Значение фоники в различных стилях письменной речи, в разнообразных видах литературы неодинаково. Например, в научном стиле выражение мысли может достигать высшей степени формализации, что проявляется в графических приемах оформления разного рода определителей, формул, рассчитанных не на произношение, но на удобство зрительного восприятия.

Минимально значение фоники и в официально-деловом стиле. Не случайно именно в официально-деловых документах особенно широкое применение получают аббревиатуры и многосложные слова, нарушающие требование благозвучия. В то же время в официально-деловой речи есть жанры, для которых звуковое выражение мысли не безразлично. Например, объявления, рассчитанные на быстрое прочтение и восприятие, должны иметь четкую и ясную звуковую форму; недостатки фоники могут снизить их информативность.

В публицистическом стиле (и в письменной, и в устной форме) Фоника фоника играет большую роль. Для радио- и телепередач звуковая сторона речи имеет важное смысловое и эстетическое значение. Публицистика заимствует из арсенала художественной речи многие приемы усиления звуковой выразительности слова, в том числе и элементы звукописи. Хорошие публицистические произведения всегда заключают в себе единство звуковой и образной стороны слова. Элементы звукописи усиливают действенность речи. Даже в статьях, переведенных на русский язык с других языков, можно нередко встретить элементы звукописи, бережно воспроизведенные переводчиком.

Как выразительное средство используются Звуковые повторы звуковые повторы в заголовках газетных и журнальных статей («Роса на рассвете», «Фонтаны Федоровки», «Сам не зам…», «Планета Плутон», «Лечение в заключении»).

3.4.2.
Случайные звуковые повторы в прозаическом тексте

В текстах, в которых фоника, как правило, не выполняет экспрессивной функции, необычная звуковая организация речи отвлекает внимание от содержания, мешает чтению. Поэтому если автор не стремиться использовать звуки речи в определенных стилистических целях, он должен позаботиться о том, чтобы фоника не вступала в конфликт с содержанием. Случайные Звуковые повторы звуковые повторы в этом случае становятся серьезным недостатком стиля.

Античные риторики содержали многочисленные практические советы ораторам, рекомендуя им облекать мысль в такую форму, которая, во-первых, не будет мешать ее пониманию и, во-вторых, усилит ее действенность. При этом подчеркивалось, что плавность речи будет соблюдена, если избегать слишком частого повторения одной и той же буквы См.: Античные теории языка и стиля. С. 226-227. . М.В. Ломоносов также писал о необходимости «остерегаться от частого повторения одного письмени: тот путь тогда топтать трудно» Ломоносов М.В. Полное собрание сочинений: В 10 т. Т. 7. С. 240. .

Очень взыскателен к фонике художественных произведений был А.М. Горький. Редактируя рукописи начинающих писателей, он настойчиво указывал на ошибки в звуковой организации речи, подчеркивая неуместное аллитерации (например: Очень жаль!.. - жестоко ответил Жан; актрис с страстными взглядами), повторяющиеся окончания, суффиксы (как: За старыми грязными ширмами, закрывавшими вход в погребок, говорили два человека. Один из них был в сюртучке, в накрахмаленном воротничке…). Выдвинутый Горьким принцип отбора слов по их звучности требовал обращать особое внимание на слова, похожие по звучанию, которые не следует ставить рядом См.: Русские писатели о языке. С. 708-712. .

Если в поэтической речи (при сознательной установке на использование фоники в художественных целях) звуковые повторы могут быть средством экспрессии, то в прозе они чаще всего мешают восприятию текста, например: В случае ожога… пораженное место надо немедленно обильно облить водой; Состояние деталей определяется замером размеров после разборки коробки…; Не следует накладывать на место ожога мази: вазелин, который некоторые считают полезным; Как мы катались по Юкатану. Фонетическая близость выделенных слов делает предложения похожими на скороговорки, затрудняет чтение, так как скопление одинаковых звуков препятствует артикуляции. К тому же «перекличка» слов вызывает ненужные ассоциации.

Особенно нежелательны в тексте неблагозвучные аллитерации на свистящие и шипящие (Самое высокое мастерство артиста не спасет сценария, но смелый режиссер сможет спасти слабых актеров, исключая при монтаже слабо сыгранные сцены).

При случайных звуковых повторах может возникнуть Анафора анафора (Подолгу простаивает поток посетителей в павильоне). Наиболее заметно в речи смежная анафора, однако и раздельная анафора является стилистическим недочетом особенно при частом повторении одинаковых согласных (По первой группе победителем в общекомандном зачете стали спортсмены спортивного клуба «Сатурн»; Опыт первых перевозок показал, что перепростой вагонов очень велик). Особенно досадной ошибкой досадной ошибкой оказывается анафора в текстах, предназначенных для чтения вслух

Случайные Звуковые повторы звуковые повторы возникают и при употреблении слов с одинаковыми окончаниями, т.е. при эпифоре (С первых дней прихода к власти власти оказались в катастрофическом экономическом и политическом положении; Существует мнение о целесообразности проверки возможности использования в катушках такой намотки).

Затрудняет восприятие текста нанизывание одинаковых грамматических форм, которые последовательно зависят друг от друга (Значение продолжения изучения употребления соли; Интересоваться овладением школьниками прочными знаниями). Эпифора Эпифора часто возникает при нанизывании форм родительного падежа, что обычно связано с влиянием официально-делового стиля (Успех выполнения задания качественного проведения переписи будет зависеть от подготовленности населения; …Необходимо усилить творческий поиск в целях совершенствования процесса обучения и воспитания учащихся).

Канцелярский оттенок придают высказыванию отглагольные существительные, которые с точки зрения фоники нежелательны, потому что подобие их суффиксов и окончаний создает неуместные звуковые повторы. (Немаловажную роль для снятия утомления и улучшения усвоения программного материала детьми играет организация их труда и активного отдыха - это предложение следует переделать, заменяя отглагольные существительные глаголами: Чтобы дети не уставали и лучше усваивали программный материал, нужно правильно организовать их труд и активный отдых). Совпадать в звучании могут окончания и различных падежей (В этой области еще много неясного, и требуется тщательные исследования для получения данных, имеющих решающее значение для диагностики и лечения хромосомных заболеваний).

Нежелательная эпифора возникает также при нанизывании Инфинитив инфинитивов (Нельзя допускать оставлять детей дошкольного возраста играть одних); при сочетании инфинитива и существительного, имеющих на конце одинаковые звуки (И мать начинает понимать, почему так изменилось поведение сына).

Однако нельзя рассматривать повторение одинаковых грамматических форм в речи только с позиции фоники. При согласовании определения с определяемым словом, при употреблении Однородные члены предложения однородных членов предложения окончания у них должны совпадать, и бесполезно пытаться в этом случае избежать повторения одинаковых форм (На предприятиях, в учреждениях, библиотеках проводятся лекции, устраиваются диспуты и встречи с известными публицистами, писателями, учеными). В подобных случаях эпифора неизбежна; кстати, она и не мешает восприятию содержания, так как созвучные слова тесно связаны по смыслу как однородные члены или определяемое и определение.

Нарушает Благозвучие благозвучие речи повторение служебных слов: предлогов, союзов (За монологами, за диалогами, за репликами скрывается неумение построить сюжет чисто экранного действия). Предлог может быть омонимичен приставке, и тогда происходит столкновение одинаковых слогов (при приеме пищи, поблагодарить за заботу, по показателям, до достижения, при применении, взгляд из-за занавески, об обобществлении скота).

Большой недостаток фонетической организации речи - столкновение одинаковых звуковых комплексов: слогов, частей слова, похожих по звучанию слов (Удостоен приза за завоеванную победу; Утро до десяти и вечер с пяти до семи - это такое время суток, когда сутолока, наплыв людей достигают предела). Из-за случайных созвучий, не замеченных автором, иногда проступает нежелательный смысл, возникают неуместные ассоциации. По поводу предложения Он писал стихи, хитроумно подбирая рифмы, ловко жонглируя пустыми словами Горький заметил: «Автор не слышит в своей фразе хихиканья, не замечает мыло» Горький М. Собрание сочинений: В 30 т. Т. 24. С. 414. . Таким образом, звуковая организация речи тесно связана с ее звуковой стороной. Небрежность в звуковом подборе слов лишает язык точности.

Причиной повторения звуков в речи может быть употребление однокоренных слов и повторение лексических единиц в одном предложении или в соседних фразах. (Многие говорят о консервативных обычаях в консерватории; В субботнике принимали участие участники Каракумского пробега, работавшие на машинах, которые участвовали в пробеге) Повторение однокоренных слов обычно порождает тавтологию, но иногда звуковое совпадение родственных слов не затрагивает смысла и стилистическая дефектность предложений возникает в результате только внешнего звукового подобия речевых единиц. . Этот недочет фоники более заметен, чем одиночные Звуковые повторы звуковые повторы. А.П. Чехов, придававший звуковой стороне речи большое значение, писал: «…Надо заботиться об ее [фразы] музыкальности и не допускать в одной фразе почти рядом стала и перестала» Чехов А.П. Собрание сочинений: В 20 т. М., 1944 1955. Т.17. С.168. . Из-за невнимания авторов и редакторов к фонике в печать проникает немало неблагозвучных сочетаний однокоренных слов (Вначале начальнику он сделал замечание, в сложившейся сложной ситуации, последовать вслед за…, полезно использовать, приобщиться к общественным делам, число отчисленных увеличилось, служба обслуживания, проводится работа по разработке, собрание водителей проводилось в две смены, шахматная партия отложена в положении.., большие упущения были допущены… и т.п.).

В некоторых случаях однокоренные слова значительно отличаются по смыслу, и тогда столкновение их в речи менее заметно. Например: Запасы боеприпасов представляют постоянную опасность, - однако и в этом случае лучше было бы избежать звуковой «переклички», написав: Накопление боеприпасов таит в себе постоянную угрозу.

Нередко сталкиваются в речи слова с общим историческим корнем, сходные в звучании, но утратившие смысловую близость (Молодой, а молодец!; Наверно, неверно…; Краю крайне необходимы средства на ликвидацию последствий стихийного бедствия; Трудности, некоторые из которых уже дают о себе знать…). В таких случаях нет оснований говорить о тавтологии, здесь серьезным недостатком стиля становится несовершенство фоники. Несовершенна и звуковая организация речи, если рядом оказываются слова, сходные фонетически, хотя и не связанные этимологическим родством (Мнение у меня о нем несколько изменилось; Отслужив положенное, солдат снова вернулся в цех).

3.4.3.
Устранение случайных звуковых повторов при стилистической правке текста

Не всякое повторение звуков в тексте следует рассматривать как недочет фоники. При сравнительно небольшом количестве звуков их повторение в речи закономерно. Поэтому важно выделить те случаи, когда Звуковые повторы звуковые повторы становятся помехой для восприятия речи и предложение требует стилистической правки.

1. Стилистическая правка прозаического текста необходима при возникновении аллитераций на свистящие и шипящие [Участники сегодняшнего семинара, рассматривавшие стихотворения Семена Землемерова, особенно высоко оценили рукопись его стихотворной повести «Правая сторона» (лучше: Сегодня на семинаре разбирали произведения поэта Семена Землемерова. Высокую оценку получила его еще не опубликованная стихотворная повесть «Правая сторона»)]. Аллитерация Аллитерация на ж - ш делают неприятным звучание такого, например, предложения: Большинство работников магазинов заслужили уважение у жителей вежливым отношением, умелым обслуживанием. Здесь необходимо устранить повторение шипящих. Возможен такой вариант правки: Многие работники магазинов пользуются уважением у покупателей, которые благодарны им за хорошее обслуживание.

2. Стилистическая правка целесообразна, если аллитерации в прозаическом тексте имеют форму анафоры, в особенности смежной. Например: В прошедшем году предприятие планировало получить порядочную прибыль - при стилистической правке такого предложения следует, по возможности, заменить синонимами слова, имеющие в начале одинаковые звуки (В минувшем году предприятие запланировало немалую прибыль…)

3. Стилистической правки требуют предложения, в которых слова с одинаковыми окончаниями последовательно зависят друг от друга. Например: Необходимо выработать меры по улучшению организации спортивной подготовки и продолжению повышения обеспечения успехов наших спортсменов, занимающихся легкой атлетикой, в международных встречах - при правке таких предложений отглагольные существительные заменяются глаголами (лучше: Необходимо выработать меры, которые помогут улучшить спортивную подготовку наших легкоатлетов и обеспечат им успех в международных встречах).

4. Стилистическая правка желательна, если Эпифора эпифора возникла при звуковом совпадении окончаний у слов, стоящих в различных грамматических формах [В ходе проверки выявлены серьезные недостатки в расходовании электрической и тепловой энергии (лучше: Проверка показала, что электрическая и тепловая энергия часто расходуется неправильно)].

5.В стилистической правке нуждаются тексты, в которых эпифору создает нанизывание Инфинитив инфинитивов. Например: Директор старался дать понять и почувствовать всем, насколько важна эта проблема - следует исключить лишние инфинитивы и, жертвуя незначительными смысловыми оттенками, исправить предложение так: Директор старался всем объяснить, насколько важна эта проблема.

6. Нужна стилистическая правка при столкновении предлогов с омонимичными приставками. Например: В связи с рождением ребенка работница взяла отпуск без сохранения зарплаты до достижения им одного года (лучше: В связи с рождением ребенка работница взяла отпуск без сохранения зарплаты на двенадцать месяцев).

7. Стилистическая правка рекомендуется при столкновении в тексте одинаковых и подобных слогов, которые рождают неуместные ассоциации. Например: Хотелось помочь этому человеку, кареглазому мужчине с открытым и добрым лицом - выделенные слоги образуют звукоподражания. Красота высокогорного озера вдохновляет художников, а поэту-романтику Рица обещает раскрыть тайны древних легенд - выделенные слоги образуют слово курица.

8. Обязательна стилистическая правка предложений, в которых сталкиваются похожие по звучанию слова [Водителю необходимо время для того, чтобы решиться начать обгон, а это происходит как раз в то время, когда у него его меньше всего (лучше: Водителю необходимо подумать, прежде чем решиться начать обгон, но времени на размышления в этот момент не бывает)].

3.4.4.
Неуместная рифма. Неоправданная ритмизация прозы

Рифма представляет собой разновидность звукового повтора. Рифмуются созвучные слова, у которых совпадают чаще всего конечные слоги (природа - года, идем - путем). Рифма играет важнейшую роль как композиционно-звуковой повтор. В поэзии рифма выполняет и смысловую функцию: подчеркивает важные в художественном отношении слова.

В прозе случайная рифма становится серьезным стилистическим недостатком звуковой организации речи, так как отвлекает внимание читателя и нередко порождает неуместный комизм (Последние полмесяца мы провели в Мали, Нужно готовить научно-проектную документацию на реставрацию музея). Особенно нежелательна случайная рифма в прозаических текстах, которые воспринимаются на слух (Если кто хочет совершенствовать свое ядерное оружие, то мораторий ему ни к чему; Это выставка-продажа бельевого трикотажа; Привлекает внимание мраморное здание; Под свой контроль прокуратура взяла и такие дела).

Часто используют комическое звучание рифмы в прозаической речи писатели-юмористы (Сергей Николаевич появился ровно без одной минуты девять. В просторном светлом кабинете все было как обычно: сверкала аппаратура и квадратура, гибко извивались синусоиды и аденоиды, светились фиксаторы и аккомодаторы, сияли лазеры и квазеры. - «ЛГ»). Непроизвольная рифма и «звуковая перекличка» слов придают речи комическое звучание.

Неумение использовать рифму наносит ущерб и стилю стихотворной речи, если поэт беспомощен в подборе созвучных слов (Рука дрожит: к карандашу! Пока в стихах все распишу! Все-все-все изображу!) или выделяет с помощью рифмы несовместимые понятия, бездарные «поэтические образы» (Дуб и береза с осиной нежно прижались к сосне. Какой только нет древесины в нашей прекрасной стране!). В подобных случаях говорят уже не о речевых ошибках, а об отсутствии дарования, графомании Примеры взяты из статьи В. Сурова «Если стихи не пондравяца». (ЛГ. 1984. 1 авг.). .

Стилистическая правка прозаических текстов, в которых замечена невольная рифма, не вызывает особых затруднений. Обычно одно из рифмующихся слов замещается синонимом; реже удается избавиться от рифмы, заменив грамматическую форму слова:

1. История арфы как инструмента начинается с момента нахождения способа изменения высоты звучания ее струн. | 1. История арфы как инструмента начинается с того времени, когда был найден способ изменять высоту звучания ее струн.
2. Из-за небрежения к изображению действия появилась некая антидраматургия - целая серия пустых, литературно-болтливых фильмов. | 2. Из-за пренебрежения к показу действия возникла некая антидраматургия - целая серия бездарных фильмов, где действие подменяется пустыми разговорами.
3. Как наша песня им помогла, как много сказать она смогла! | 3. Как помогла им наша песня, как много она сказала! Или: Как много ею было сказано!

Как видим, при стилистической правке потребовалось заменить синонимами рифмующиеся слова (примеры 1 и 2) и изменить грамматические формы глаголов (пример 3).

Стилистическим недочетом фоники может стать непроизвольная Ритмизация прозы ритмизация прозы, т.е. такая организация речевого материала, при которой слова, вопреки воле автора, располагаются в соответствии с каким-нибудь стихотворным размером. Например, ямбом написаны строки Как беспристрастный наблюдатель, бродил он берегом реки (ср.: Тоска любви Татьяну гонит, и в сад идет она грустить. - П.); хореем - газетный заголовок «Дружно мы на выборы нашей власти прибыли». Впрочем, в этом случае ритмизация речи и рифма не случайны, однако насколько они стилистически оправданы? Как оценить, например, такие «стихотворные» заголовки в газетах? Мальчик повесил на шею кулон - больше в толпе не теряется он; Пусть про пиво пенное знает вся Вселенная! Невольно вспоминаются пародийные строки из «Золотого теленка» Ильфа и Петрова (Фруктовые воды несут нам углеводы; Чтоб дети наши не угасли, пожалуйста, организуйте ясли) и даже политизированный лозунг - Не боимся буржуазного звона, ответим на ультиматум Керзона. Подобное «усиление» фоники приводит к комизму.

В художественной речи ритмическая организация речи словесного материала может быть средством создания особой эмоциональности, взволнованно-лирического тона повествования. (Синие горы Кавказа, приветствую вас! вы взлелеяли детство мое; вы носили меня на одичалых хребтах, облаками меня одевали, к небу меня приучали, и я с той поры мечтаю об вас да о небе… - Л.). В таких случаях уже нельзя говорить о прозе в точном значении этого слова.

Писатели-сатирики прибегают к Ритмизация прозы ритмизации прозы как к стилистическому приему создания юмористической окраски речи, например: Глазам Морозова младого открылось зрелище стола. Отменный поросенок с кашей средь тонких вин там возлежал. («ЛГ»). Ритмическая организация речи и архаическая лексика придают пародийное звучание этим строкам. Нередко сатирики сочетают ритмизацию речи с рифмой (В процессе сочинения, утрясания и увязывания документ согласовывали с физиками и финансистами, химиками и экономистами, лириками и юристами. Его оглаживали по линии социологии и статистики, филологии и лингвистики. - «ЛГ»).

Ритмизация в прозе может быть и случайной, при чем это не такое уж редкое явление, как может показаться. Так, В.Я. Брюсов заметил, что роман И.С. Тургенева «Накануне» начинается правильными ямбами: В тени высокой липы, на берегу Москвы-реки, недалеко от Кунцева, в один из самых жарких летних дней… В «Пиковой даме» А.С. Пушкина находят множество предложений, построенных в соответствии с различными стихотворными размерами. Однако ритмизация речи в таких случаях незаметна, потому что в предложениях нет постоянных пауз, которые подчеркнули бы соразмерность речевых отрезков, как это бывает в поэтическом тексте, а главное, совершенно иной характер произнесения фразы в прозе не позволяет нам ощутить ее ритмичность.

Если ритмическое построение текста в прозаической, особенно в нехудожественной, речи обращает на себя внимание, то такая непроизвольная ритмизация становится стилистическим недочетом. В старом саду во главе со стажером юннаты проводят борьбу с листожором - здесь неуместная ритмизация сочетается с невольной рифмой. При стилистической правке подобных текстов надо устранить ритмичность речи (лучше: В старом саду юннаты во главе с практикантом уничтожают листожора). Стилистическая правка необходима в тех случаях, когда Ритмизация прозы ритмизация прозы порождает неуместный комизм.

Устранение ошибок в звуковой организации речи - последний, завершающий этап в процессе литературного редактирования. Успешное выполнение этой работы позволяет говорить о глубоком, всестороннем стилистическом анализе речевого материала. Фоностилистические ошибки менее заметны, чем лексические. Анализ фоники обязывает не только вдумчиво читать текст, но и проговаривать его, особенно если произведение предназначено для чтения вслух. При этом в поле зрения автора или редактора должны находиться одновременно все элементы фоники, чтобы устранение одного недочета (например, неблагозвучия, Рифма неуместная неуместной рифмы) не повлекло за собой возникновения других ошибок (скажем, звукового подобия слов, нежелательного столкновения слогов). При стилистическом анализе речи необходимо учитывать частоту повторения звуков, в особенности согласных, характер звуковых повторов, отличая Звукопись звукопись от случайных аллитераций, Ассонанс ассонансов. При этом серьезной стилистической оценке подвергается каждое слово. Это еще раз возвращает автора и редактора к анализу лексической и грамматической структуры текста - проверке правильности словоупотребления, мотивированности использования функционально окрашенной и эмоционально-экспрессивной лексики, а также образных средств речи, соответствия грамматических форм и синтаксических конструкций стилевым нормам. Всесторонний стилистический анализ текста играет важнейшую роль в работе над языком произведения.


Стилистика русского языка:

4.
СТИЛИСТИКА СЛОВООБРАЗОВАНИЯ

Русский язык отличается исключительным богатством словообразовательных ресурсов, обладающих яркой стилистической окраской. Это обусловлено развитой системой русского словообразования, продуктивностью оценочных суффиксов, придающих словам разнообразные экспрессивные оттенки, и функционально-стилевой закрепленностью некоторых словообразовательных моделей.

Словообразование вызывает стилистический интерес в следующих случаях:

    1) если мотивированное слово приобретает стилистическую окраску, несвойственную мотивирующему: дочурка (уменьш.-ласк.) - дочь; инженерша (прост.) - инженер;

    2) если аффиксация способствует функционально-стилевой закрепленности слова: потребовать (общеупотр.) - востребовать (офиц.-дел.); шитье - пошив (спец.); гречиха - гречка (разг.); даром - задаром (прост.), задарма (гр.-прост.);

    3) если особенности словообразования ограничивают сферу использования слов, которые употребляются лишь в диалектах или получают профессиональный либо жаргонный оттенок: земляника - земляница (диал.); свистеть - свистать (всех наверх) (проф.); мультфильм - мультик, мультяшка (жарг.);

    4) если особенности словообразования становятся причиной архаизации слова, уступающего свое место в активном лексическом запасе синониму с иными аффиксами: дерзостный (уст.) - дерзкий; грузинец [Армяне, грузинцы, черкесы, персиане теснились на площади (П.).] - грузин;

    5) если словообразование используется как источник речевой экспрессии при создании окказионализмов: широкошумные (дубравы) (П.); блиноед (Ч.); прозаседавшиеся (Маяк.).

Важно подчеркнуть, что стилистический интерес представляет лишь синхроническое словообразование, так как отражает соотносительность мотивированных и мотивирующих основ, а стилистическая оценка требует четкого восприятия словообразовательной структуры интересующего нас слова.

Остановимся более подробно на стилистических ресурсах словообразования в современном русском языке.

4.1.
Создание оценочных значений средствами словообразования

Словообразование в русском языке является ярким источником речевой экспрессии благодаря богатству и разнообразию оценочных аффиксов. У разных частей речи оценочность, создаваемая аффиксацией, проявляется по-разному. Наиболее сильной экспрессией обладают суффиксы субъективной оценки существительных.

От существительных, нейтральных в эмоционально-экспрессивном отношении, путем аффиксации можно образовать такие, которые имеют яркое оценочное значение: дом - домик, домишко; брат - братец, браток, братишка; рука - ручка, рученька. Подобные существительные получают уменьшительно-ласкательное значение, обычно с оттенком положительной оценки. Рядом с такими существительными часто используются оценочные прилагательные: одно слово как бы «заражает» (по выражению А.А. Потебни) другое: маленький домик, седенький старичок.

В составе размерно-оценочных суффиксов выделяются и увеличительные: дом - домина, домище; детина, ножища. Они, как правило, включают и оттенок негативной оценки.

Выделяются суффиксальные образования с устойчивой шутливой окраской: бумаженция, книженция, старушенция; собирательные существительные с характерными суффиксами, выражающими пренебрежение: солдатня, матросня, пацаньё; отвлеченные существительные, которые благодаря суффиксам получают отрицательное оценочное значение: спанье, суетня, кислятина, пошлятина, галдеж, скулеж, скукота, смехота. Разнообразные экспрессивные оттенки негативной оценки выражают суффиксы, указывающие на категорию лица: воображала, подпевала, гуляка, кривляка, слабак, чужак, вертун ловкач, рвач, разгильдяй, холуй. Правда, у некоторых слов с такими суффиксами экспрессия стирается и сохраняется лишь разговорная окраска: бородач, силач, грамотей, бродяга.

В русском языке исключительным богатством экспрессивных оттенков отличаются суффиксальные образования существительных, обозначающих лицо: девочка - девчурка - девчушка - девчонка - девчоночка - девонька - девулька - девка - деваха; старик - старичок - старикан - старикашка - старичишка. Русское словообразование позволяет нанизывать аффиксы субъективной оценки, так что «экспрессивное напряжение слова может выразиться в удвоении, утроении суффиксов» Виноградов В.В. Русский язык (Грамматическое учение о слове). М., 1986. С. 102. : Дочурочка, бабуленция, крохотулечка, духотища, срамотища.

Интересна в стилистическом плане и префиксация существительных. Ей обязаны своей выразительностью такие, например, слова, как раскрасавица, сверхчеловек, суперколосс, ультрамода, экстросовершенство. Однако префиксальный способ словообразования уступает суффиксальному и по количеству продуктивных моделей, и по богатству экспрессивных оттенков.

Для словообразования прилагательных также в высшей степени характерно выражение различных оценочных значений с помощью аффиксации. Разнообразны суффиксы субъективной оценки, имеющие положительную эмоциональную окраску: маленький, малюсенький, а также-отрицательную: вертлявый, высоченный, завалящий, холоднючий. Экспрессивны приставочные образования прилагательных, указывающие на степень проявления признака: всевластный, всесильный, предобрый, прескучный, развеселый, разудалый. Особой выразительностью обладают и словообразовательные модели прилагательных типа милый-милый, долгий-предолгий, которые указывают на сильное проявление признака.

Числительные, как правило, не образуют экспрессивных форм с помощью аффиксации. Исключение составляют лишь те, которые совмещают значение числительных и других частей речи. Так, слова тысяча, миллион, миллиард, сохраняющие грамматические признаки имен существительных, образуют формы субъективной оценки: тысчонка, миллиончик.

В составе неопределенно-количественных слов, совмещающих функции числительных и наречий, суффиксальные экспрессивные образования не редкость: немножко, немножечко, маленько, маленечко, многовато, маловато, столечко.

Среди местоимений можно указать такие, которые благодаря суффиксам получают экспрессивную окраску: всяческий, нашенский, ничегошеньки, никогошеньки, таковский. Все они снижены; причем некоторые выражают иронию, пренебрежение.

В стилистическом словообразовании наречий отражаются закономерности аффиксации тех частей речи, с которыми они соотносительны, и прежде всего существительных и прилагательных: рядком, вприкусочку, вприсядочку, давненько, недалечко, полегоньку, ранешеньку, а также числительных: помаленьку, нисколечко и местоимений: по-свойски, по-нашенски. Отдельные словообразовательные модели типичны только для наречий: опосля, впервой, вдругорядь.

Глагольное словообразование, для которого не характерны словообразовательные формы, уступает именному по силе экспрессии (ср. «странное» словечко у В. Хлебникова: Кому сказатеньки, как важно жила барынька?). Однако и среди глаголов можно выделить ряд интересных словообразовательных моделей с яркой стилистической окраской. Как правило, экспрессивны глаголы, образованные от местоимений: якать, тыкать, выкать; междометий: ахать, охать, мукать, тявкать, а также от существительных и качественных прилагательных, имеющих оценочное значение: базарить, горланить, глупить, грубиянить, ловчить, жульничать, лентяйничать, подличать.

Среди глагольных новообразований продуктивны сниженные глаголы на -ничать: активничать, дипломатничать, насмешничать, подхалимничать, принципиальничать и др. их дополнительные смысловые оттенки - неодобрение, порицание.

Другая продуктивная модель - глаголы на -ить, образованные от существительных: бюллетенить, температурить. Они также выделяются сниженной окраской. Разговорно-просторечный характер отличает глаголы типа тормознуть, спекульнуть.

Для глагольного словообразования весьма характерно снижение стиля путем прибавления постфикса -ся, который в этом случае не влияет на залоговое значение глагола: звониться, зеленеться, краснеться, маячиться, обещаться.

В арсенале словообразовательных средств глагола большое место занимает префиксация, которая нередко вносит изменения не только в семантику слов, но и значительно усиливает их экспрессивную окраску, превращая глаголы межстилевые в разговорные и даже просторечные: тратиться - поистратиться; франтить - прифрантиться - выфрантиться.

Среди многочисленных приставочных образований глаголов особое внимание стилиста привлекают те, которые имеют сильную экспрессию, хотя образованы сочетанием нейтральных основ с нейтральными аффиксами: добегаться, забегаться, отбегаться, уездиться, уходиться, обхохотаться, подзаработать, прихватить, попридержать и др. Именно приставки создают особую выразительность таких глаголов, указывая на высокую степень интенсивности действия или на разнообразные оттенки его проявления (исчерпанность, ограниченность и т.д.) и придавая словам сниженную, разговорную окраску.

Кроме знаменательных частей речи, стилистическую активность в процессе аффиксации проявляют междометия и частицы. Многие из них получают яркую экспрессию благодаря суффиксам: баюшки, баюнюшки, охохонюшки, агушки, агунюшки, аиньки (частица а), нетушки, спасибочко и др. К этим эмоционально окрашенным словам примыкают и изолированные формы изменяемых частей речи, трансформированные в результате экспрессивной суффиксации: спать - спатеньки; потягушки, потягушеньки, потягунюшки. Эти слова употребляются только в устной речи с экспрессией ласкательности, причем обычно при обращении к детям.

4.1.1.
Экспрессивное словообразование в художественной и публицистической речи

В художественной речи сложилась давняя традиция стилистического использования слов с аффиксами субъективной оценки. Обращение писателей к экспрессивному словообразованию в разные эпохи отражало не только лингвистический вкус времени, но и условности литературных стилей и методов.

На заре российской словесности, в XVIII в., слова «умалительные» и «увеличительные» считались принадлежностью низкого стиля и употребление их, согласно теории трех штилей М.В. Ломоносова, было возможно лишь в «подлых» жанрах (баснях, сатирах, комедиях). Причем обращение к оценочной лексике не отражало эмоционального отношения автора к предмету описания: Под землю ты заключен, жить бы нам в домишке; да и ползаешь всегда только по землишке (Тр.).

Новым шагом в освоении стилистических ресурсов русского словообразования был отбор «нежных», «чувствительных» слов писателями-сентименталистами, создавшими вокруг оценочной лексики особый ореол «приятности»: Восходящее светило дня пробудило все творение: рощи, кусточки оживились, птички вспорхнули и запели, цветы подняли свои головки… (Карамз.)

Лингвистическая полемика начала XIX в. привела к переоценке уменьшительно-ласкательных слов, многократно повторявшихся в «новом слоге». Это дало повод к ироническому их переосмыслению. А.С. Пушкин в лицейский период пародировал поэтическую речь, «украшенную» уменьшительно-ласкательными суффиксами:

Ах, сударь, мне сказали -

Вы пишете стишки,

Увидеть их нельзя ль?

Вы в них изображали,

Конечно, ручейки,

Конечно, василечек

Иль тихий ветерочек,

И рощи, и цветки.

В то же время писатели начала XIX в. отразили и стилистическое использование слов с суффиксами субъективной оценки, свойственное живой разговорной речи. Так, в комедии А.С. Грибоедова «Горе от ума» Фамусов употребляет эти слова, стараясь показать расположение к собеседнику: Прозябли вы, согреем вас; отдушничек отвернем поскорее; они придают его речи ироническую окраску: Будь плохенький, да если наберется душ тысячки две родовых - тот и жених; создают фамильярно-непринужденный тон его высказываний: Как станешь представлять к крестишку ли, к местечку, ну как не порадеть родному человечку! Употребление уменьшительно-ласкательных слов Молчалиным подчеркивает льстивые интонации в его репликах: Ваш шпиц - прелестный шпиц, не более наперстка, я гладил все его: как шелковая шерстка. В монологах Чацкого экспрессивное словообразование выполняет сатирическую функцию: Французик из Бордо. Посмотришь, вечерком он чувствует себя здесь маленьким царьком.

В поэзии Пушкина эта оценочная лексика отразила все богатство красок словообразования разговорной речи, став источником юмора, шутки (вспомним «Домик в Коломне»). Особенно щедр поэт на уменьшительно-ласкательные слова в произведениях, близких к устному народному творчеству: В руки яблочко взяла, к алым губкам поднесла, потихоньку прокусила и кусочек проглотила.

Стилистическое применение экспрессивного словообразования в творчестве крупнейших русских писателей обусловлено особенностями их слога и конкретными художественными задачами, которые решались при отборе выразительных средств языка для того или иного произведения. Некоторые авторы активно использовали этот источник экспрессии (И.С. Тургенев, М.Е. Салтыков-Щедрин, Н.А. Некрасов), другим эта манера была чужда (А.П. Чехов, Л.Н. Толстой). У Щедрина экспрессивное словообразование выполняет чаще всего сатирическую функцию. Так, в создании психологического портрета Иудушки-кровопивушки «ласковые» слова с суффиксами субъективной оценки играют важную стилистическую роль: они придают речи Головлева слащавость, елейность, подчеркивают его лицемерие, ханжество: А знаете ли вы, маменька, отчего мы в дворянском званье родились?… Сидели бы теперь в избушечке, да горела бы у нас не свечечка, а лучинушка, а уж насчет чайку да кофейку - об этом думать бы не смели! Сидели бы; я бы лаптишечки ковырял, вы бы щец там каких-нибудь пустеньких поужинать сбирали…

У Ф.М. Достоевского наиболее яркое воплощение получило стилистическое использование словообразования для создания речевой характеристики социально приниженного героя. В романе «Бедные люди» Макар Девушкин обильно пересыпает свою речь уменьшительно-ласкательными словами: …Было мне всего семнадцать годочков, когда я на службу явился; Стыдненько мне было, Варенька!; А оттого, что я смирненький, оттого, что я тихонький, а оттого, что добренький! В иных случаях обращение героев Достоевского к уменьшительно-ласкательным суффиксам получает тонкое психологическое обоснование. Например, они создают насмешливо-язвительный тон речи следователя Порфия Петровича в романе «Преступление и наказание»: Я знаю, он моя жертвочка; Говорит, а у самого зубки во рту один о другой колотятся; Губка-то, как и тогда, вздрагивает.

Н.А. Некрасов показал искусное применение слов с суффиксами субъективной оценки для достижения народно-поэтического звучания речи: Доля ты! - русская долюшка женская!; Ты прости, прости, полянушка!..; Белый плат в крови мокрехонек!; Мало слов, а горя реченька, горя реченька бездонная… поэт осваивает новые пласты экспрессивной лексики с размерными суффиксами: Вон - направо - избенки унылые; Чу! клячонку хлестнул старичина; Попрощался со скотинкою; тихо по двору похаживал да постукивал топориком.

В сатирических произведениях Некрасова формы субъективной оценки были действенным средством достижения сарказма: Статейку тиснул в пол-листа какой-то господин Давыдов о пользе плети и кнута; Так за эту бы речь мужичонку посечь.

В современной литературе и публицистике экспрессивное словообразование выступает прежде всего как средство создания иронической, сатирической окраски речи. Такие стилистические возможности аффиксации оценил еще В. Маяковский: в его политической сатире формы субъективной оценки придают речи резкое памфлетное звучание: Болтают язычишки газетных строк… Слушай! Министерская компанийка!

У современных писателей и публицистов экспрессивные словообразовательные средства весьма разнообразны. В журналистике не редкость такие «находки», как порнуха, депрессуха (от депрессия), бомжатники (ночлежники для бомжей), водяра (водка), обряжуха и т.д. ограничимся лишь одним примером: Женщина с четырьмя детьми из российского городка поругалась с мужем и ушла от него вместе со всеми детьми (!). Теперь бомжует в столице. А некоторые бомжихи, так те своих детей вообще продают «в хорошие руки». Эдак миллиона за два… А сами ищут приюта в бомжатнике.

Чем «свежее» аффиксальное новообразование, тем больше оно впечатляет. Даже политики не отказываются от подобных экспрессем. По свидетельству корреспондента, описывавшего встречу главы государства с избирателями, «В Ярославле предвыборный лексикон президента обогатился несвойственными ему словообразованиями: «Вперед, на борьбу с коммуняками! - взывал Борис Николаевич к напирающим на ограждение ярославцам» (Комсомольская правда. - 1996. - 5 мая).

Однако не всегда экспрессивное словообразование стилистически мотивировано. Например, рассказывая о бандитском нападении на кандидата в губернаторы в Ульяновске, журналист средствами аффиксации придает речи насмешливо-ироническое звучание, словно о таком событии можно писать в веселом, юмористическом тоне:

С другим желающим руководить областью - А. Кругликовым-потусторонняя сила обошлась покруче. Вечерком ему на квартиру позвонил некто и поинтересовался, когда А.Л. выезжает из дому. Доверчивые родственнички сказали. (…) Люди из «скорой» привели его в чувство, вывели из состояния шока. Потом выстригли вокруг ран волосы, смазали головушку зеленкой…

Забинтованный партийный вожак стал похож на молодого коногона из известной песни. Но если снять повязку-как же с полуостриженной, к тому же покрашенной в зеленый цвет головой, как явиться к избирателю?

(«Нечистая сила на родине Ленина» // Известия. - 1996. - 20 окт.)

Важно подчеркнуть, что уменьшительные и увеличительные суффиксы в контексте могут выражать различные оценочные значения. Так, уменьшительные формы от нейтральных слов передают и неодобрение: Порядочки у них тут!, и восхищение: У-ух, старик, и матерьяльчик для повести я отхватил!; увеличительные - и значение большого размера: Вон какая квартирища! (Роз.), и положительную оценку: Важнецкий диванище (Ф.К.), и отрицательную: От вашего табачища и здорового вытошнить может (Гайд.). Появление различных стилистических оттенков у слов с «размерными» суффиксами отмечается как характерная черта развития современного русского языка.

4.1.2.
Стилистическое переосмысление форм субъективной оценки в современном русском языке

В современном русском языке происходит процесс стилистического опрощения уменьшительно-ласкательных слов. В живой речи они часто употребляются без всякого стилистического задания, как своеобразная «форма разговорности» См.: Граудина Л.К. Вопросы нормализации русского языка: Грамматика варианты. М., 1980. С.249. : Еще одна страничка осталась, статью дописываю; Можно, я холодненькой водички добавлю?

Слова с аффиксами, которые обычно считаются формами отрицательной экспрессии, в обиходной речи также не воспринимаются как средство выражения негативного отношения: Алка говорит, что скучно там; Бабка опять заболела. А некоторые существительные со значением лица, особенно часто встречающиеся в Диалог диалогах, не только утратили оттенок пренебрежительности, но и получили положительное оценочное значение; ср.: Девчонка с ним шла красивая; Как же не радоваться: мой мальчишка из армии возвращается. Нейтрализация этой лексики связана с ее частотностью в разговорном стиле.

Из этого, однако, не следует, что обращение к формам субъективной оценки всегда стилистически мотивировано. В разговоре с ребенком, например, слова с суффиксами субъективной оценки употребляются в их исконном уменьшительно-ласкательном значении: Дай маме ручку; Машенька, возьми куколку; Головка болит? В обращении врача к больному они могут выражать сочувствие, участие: Таблеточки принимаете?.. Выпишем пустырничек, валерьяночку… обязательно прогулочки… Хотя в подобных случаях чувствуется «приторность» речи, в чем, по мнению В.Виноградова, сказываются черты «речевого мещанства».

Еще более претит стилистической норме пристрастие к «ласковым» словечкам некоторых людей, стремящихся быть «подчеркнуто вежливыми» в аптеке, у канцелярского стола, в телефонных разговорах. Можно порой услышать: Будьте добры, мне горчичнички и валокординчику; Мне справочку…; Номерочек не подскажете?; В понедельничек позвоните… Стилистика дает резко отрицательную оценку подобной речевой практике.

Обилие экспрессивных вариантов с уменьшительными, уничижительными и ласкательными суффиксами является характерной чертой современных бытовых диалогов. Введение такой оценочной лексики в разговор сообщает ему фамильярную, интимную окраску, иногда выражает сочувствие, иронию и во всех случаях придает речи характер живой, непринужденной беседы.

4.1.3.
Функционально-стилевая закрепленность словообразовательных средств русского языка

Русское словообразование отличается стилистической гибкостью. Путем аффиксации создаются словообразовательные варианты, получающие определенную функционально-стилевую закрепленность. Те или иные словообразовательные модели оказываются более продуктивными в определенных стилях.

Противопоставлены прежде всего книжные и общеупотребительные или разговорные словообразовательные варианты, у которых только аффиксы определяют их функционирование в речи. Так, книжный характер отглагольных существительных с суффиксами -ани-, -ени- и некоторыми другими выявляется при сопоставлении их с однокорневыми словами, лишенными книжной окраски благодаря иному суффиксальному оформлению: закаливание - закалка, откупоривание - откупорка, пиление - пилка, транспортирование - транспортировка. Первые воспринимаются как книжные, вторые стилистически не закреплены.

В случае утраты книжного оттенка у существительных, образованных по этой модели, их варианты переходят в разряд разговорных: базирование - базировка, нумерация - нумеровка, обмундирование - обмундировка, отжимание - отжимка, перепахивание - перепашка, протирание - протирка. В этих парах вторые существительные даются с пометой (разг.).

Следует подчеркнуть, что в русском языке разговорная окраска у слова чаще возникает в результате его суффиксации. Реже в этих случаях используются префиксы; ср.: жилет - жилетка, табурет - табуретка, набок - набекрень, наискось - наискосок, нежить - нежничать, нежиться - разнежиться, просто - запросто. Иногда аффиксация настолько снижает стилистическую окраску слова, что оно становиться просторечным: пропасть - запропаститься, тормозить - тормознуть, модерн - модерновый. Изменение экспрессивной окраски слова (появление фамильярного, вульгарного оттенка) налагает ограничения на функционирование его в речи, и потому слова, осложненные подобными аффиксами, нередко оказываются за пределами литературной нормы.

Как отмечалось выше, вся оценочная лексика, имеющая характерные аффиксы, является достоянием разговорного стиля. Функционально-стилевая закрепленность слов с суффиксами субъективной оценки называется более устойчивой, чем их эмоционально-экспрессивная окраска, так как они остаются разговорными даже утрачивая экспрессивные значения. «Формирование суффиксов со стилистическим значением, их отмежевание от суффиксов, с которыми связано грамматическое значение, отмечается как характерная черта развития современного русского литературного языка» Кожин А.Н., Крылова О.А., Одинцов В.В. Функциональные типы русской речи. М., 1982. С. 122. .

Для русского языка показательна и более узкая специализация отдельных словообразовательных моделей. Так, в научном стиле как медицинские термины используются существительные с суффиксами -ом-: ангиома, аденома, гранулема, миома, папиллома, фиброма; -ит: бронхит, менингит, нефрит, радикулит, спондилит; -ин: анальгин, антиспазмин; -ол: астматол, валидол, ментол.

Некоторые словообразовательные модели продуктивны в научном и публицистическом стилях: существительные - Пушкиниана, Шопениана, Сибириада, Чаплиниана, ницшеанство, толстовство, утопизм, космизация (ср. новообразования: натурализация - обоснование законного права на гражданство в Литве, департизация (КПСС) - прекращение функционирования первичных парторганизаций, деминистеризация, коммерциализация, купонизация (Украины), декупонизация, десоветизация, фермеризация); прилагательные - биогенный, вулканогенный, телегеничный, фотогеничный, диссертабельный, коммуникабельный. Для глагольного словообразования в научном стиле и профессиональной речи регулярно используется модель, по которой создаются термины на основе существительных и прилагательных, имеющих также терминологическое значение: аммонизировать, азотировать, багажировать, вакуумировать, баризировать, десантировать, докировать, йодировать, капелировать, фторировать, хлорировать, (новые: купонизировать, педалировать).

Для пополнения терминологии применяются модели, включающие греческие и латинские словообразовательные элементы, превратившиеся в интернациональные форматы: антропоним, патроним, этноним, бароскоп, виброскоп, гироскоп, вольтметр, дозиметр, пульсометр, тахометр.

В наш век научно-технического прогресса многие книжные средства словообразования стали весьма продуктивными; слова, включающие книжные суффиксы, нередко получают широкое распространение и становятся общеупотребительными, поэтому в словарях часто даются без помет: акклиматизация, колониализм, новаторство, опережение. Однако книжная окраска этих словообразовательных моделей проявляется при образовании новых терминов: научно-технических - цементация, складирование; юридических - задержание, пресечение, наследование.

Стилистическое значение подобных книжных суффиксов проявляется и в том, что присоединение их к основам, имеющим разговорную окраску, устраняет ее: ветреный - ветреность, вертлявый - вертлявость, а к нейтральным - создает книжные слова: очевидный - очевидность, картинный - картинность См.: Виноградова В.Н. Стилистический аспект русского словообразования, М., 1984. С. 8-9. .

В современном русском языке функционально закреплены и некоторые приставки, прежде всего иноязычного происхождения, имеющие устойчивую книжную окраску и участвующие в образовании терминов, используемых в научном и публицистическом стилях: алогизм, антитоксический, асинхронный, архиреакционный, гиперзвуковая (скорость), демаскировать, дешифровать, дезинформация, демилитаризация, интервокальный, квазиимпульс, квазинаучный, псевдонаучный, постэмбриональный, транслунный, экстразональный.

Выделяются также книжные исконно русские и старославянские приставки. Образующие термины: вневедомственный, внутриатомный, междуведомственный, межконтинентальный, предынфарктный, соавтор, совладелец. Некоторые старославянские приставки придают словам «высокое» звучание: всевластный, преисполнить, воспылать, предвозвестить. Это способствует закреплению их в художественной речи и публицистическом стиле.

Функционально-стилевая специализация характерна и для образования сложных слов. Так, прилагательные, образованные способом чистого сложения (с сочинительным и подчинительным отношением основ), закрепляются в книжной речи, нередко получая терминологическое значение: легкоатлетический, лесопарковый, металлорежущий, торговопромышленный, научно-технический, тазобедренный, турбореактивный, сушильно-очистительный, взаимовыгодный, всеевропейский, добрососедский, многосторонний. Есть модели, используемые в официально-деловой речи: новоприбывший, общеобязательный, повсеместный, самоустранение. Характерной окраской выделяются слова, образованные лексико-синтаксическим способом: вышеуказанный, нижеподписавшийся, трудновоспитуемый.

Сложные слова, состоящие из трех и более основ, как правило, закрепляются в книжных стилях: трубопроводостроительный, троякоперисторассеченный, тибетско-санскритско-русско-английский (словарь); причем большинство словообразовательных моделей этого типа отличается узкоспециальным назначением: трихлорнитрометан, метилмоносилантриол, фторацетамид.

Большое значение для пополнения лексики книжных функциональных стилей имеет аббревиация. В современном русском языке образование сложносокращенных слов различных типов очень продуктивно в научном и официально-деловом стилях. Как правило, вновь созданные сокращения вначале становятся известны узкому кругу специалистов, и лишь очень высокая частотность тех или иных новых слов приводит к утрате ими функционально-стилевой закрепленности.

Разговорная стилистическая окраска выделяет словообразовательные модели, созданные на основе буквенных сокращений и суффиксации, которые из профессиональной речи пришли в разговорный стиль. Это названия самолетов: «У-2» - уточка, «АН-2» - аннушка; подводных лодок: «С» - эски, «М» - малютки, «Щ» - щуки; наименование реактивной установки в годы Великой Отечественной войны: катюша.

Особый стилистический интерес представляют словообразовательные модели, имеющие ограниченную сферу употребления: они используются в диалектах, профессиональной и жаргонной среде и, следовательно, воспринимаются как отступление от литературно-языковой нормы.

Диалектные суффиксы по стилевой окраске близки к разговорным и просторечным, однако придают словам особый колорит, выделяющий Диалектизмы диалектизмы на фоне общенародной лексики. Так, в русских говорах распространены существительные со значением лица, имеющие суффиксы -ан, -ун, -ух-, -уш-: братан, бородун, плакун, пыхтун, сластун, вековуха, запевуха, роднуша. Суффикс -ен- в диалектах используется для образования существительных, обозначающих лиц и животных: бурена, гладена, гулена, модена, смирена. Весьма продуктивны в диалектной речи суффиксы существительных -ав -,-ев-, -ив-, -ов-, -иц-, -ниц-, -их-, -ух- и др.: вербава [ветка от вербы], лягава [лягушка], прядево, месиво, хлебово, золовица, маковица, земляница, рваниха, волнуха [гриб].

Печать диалектной речи отличает слова с этими и подобными суффиксами в особенности в тех случаях, когда у них есть соответствия в литературном языке с иным суффиксальным оформлением: брусница - брусника, грузево - грузило, любава - любимая, забалун - баловень.

От диалектизмов стилистически отличаются Профессионализмы профессионализмы - слова, имеющие терминологическое значение, но употребляемые преимущественно в разговорной речи людьми одной профессии. Как правило, это специальные наименования производственных процессов, орудий производства, сырья, изготовляемой продукции: розлив, подсол, переплав, нагрев, отжим. Для их словообразования характерна дезаффиксация, при которой Новые слова новые слова создаются путем отделения от основы производящего слова с помощью так называемого отрицательного суффиксами. В «Словаре русского языка» АН СССР в 4 томах такие профессионализмы даются с пометой (спец.), иногда указывается сфера их применения: недолив (техн.) - неполная заливка литейной формы металлом; откорм (с.-х.). Наконец, иногда они даются без помет: разруб - сортовой разруб мяса. При отсутствии помет словообразование может служить ориентиром в определении сферы употребления подобных слов.

Слова, относящиеся к профессионально-жаргонной лексике, известные лишь в узкопрофессиональной среде, также имеют особые приметы в словообразовании. Очень часто они образуются в результате усечения основы: демисезон [демисезонное пальто], легал, нелегал [о людях, находящихся на легальном - нелегальном положении], нейтрал, негабарит, неликвид, огнеупор, ординар, ультрафиолет, централ, эффектив, эксклюзив, федералы.

Лексика профессиональная Профессиональная и профессионально-жаргонная лексика активно пополняется существительными, образованными путем стяжения неоднословных наименований и суффиксации; причем и здесь особой продуктивностью отличается суффикс -к-: атомка [электростанция], горючка [горючие материалы], информашка [информационное сообщение], легковушка [легковая машина], непрерывка, мерзлотка [мерзлотная станция], попутка, порожняк. Иногда такие «конденсаты» могут варьироваться, получая разнообразные суффиксы, вносящие особые экспрессивные оттенки: отрицалка, отрицуха, отрицашка, отрицага, отрицуша, отрицога (отрицательный отзыв о работе).

Профессионализмы Профессионализмы и Жаргонизмы жаргонизмы, созданные по этим словообразовательным моделям, понятны всем. Поэтому они получают широкое распространение в разговорной речи, а в толковых словарях русского языка даются с пометами: гражданка (разг.) - жизнь невоенных, гражданских людей; самоволка (прост.) - самовольная отлучка из воинской части, военного учебного заведения, госпиталя, с судна. Однако многие слова, образованные в профессиональной речи по этим моделям, все же остаются за пределами словарей: академка [академический отпуск студента], высоковольтка, пятиэтажка.

Более специфичны жаргонизмы, возникшие в результате усечения основы производящего слова, нередко в сочетании с аффиксацией: афер - аферист, губа - гауптвахта, дембель - дембилизованный, рок - рок-н-ролл, фоно - фортепиано. Обычно их не включают в словари, однако в разговорной речи они все же получают распространение, как и подобные словечки из молодежного жаргона: велик - велосипед, телик - телевизор, видик - видеомагнитофон, маг - магнитофон, бад - бадминтон.

Эта же словообразовательная модель узнается и в более сниженных жаргонных словах: туник - тунеядец, шизик - шизофреник, алик - алкоголик; впрочем, в жаргоне они могут варьироваться; ср.: туня, шизя, алкаш. В литературном языке они, как правило, имеют эквиваленты-слова с не усеченной основой. Возможность их стилистического сопоставления позволяет ощутить грубую, вульгарную окраску нелитературных словообразовательных моделей.

4.1.4.
Стилистическое использование книжных и разговорно-просторечных словообразовательных средств писателями

Функционально закрепленные словообразовательные модели привлекают внимание художников слова как средство индивидуализации речи персонажей. Писатели и публицисты охотно используют слова с характерными аффиксами, связанные в нашем сознании с определенной сферой деятельности людей, их различным культурным уровнем, характером словообразования, воспитания и т.д. в таких случаях особые словообразовательные типы, общие с публицистической, газетной, научно-деловой речью, в художественном тексте получают стилистическую нагрузку. При этом чем заметнее функционально-стилевая закрепленность того или иного аффиксального образования, тем более мотивированным стилистически должно быть его использование в контексте.

Сильным стилистическим средством речевой характеристики стали словообразовательные модели, тяготеющие к официально-деловому стилю. Такие Канцеляризмы канцеляризмы отличают речь героев, связанных с административной деятельностью: «Прошу внимания, - говорит товарищ Сугубов. - Тем, кто оформляется на Север, необходимо... подвергнуться авансированию» (Рек.). Обращение к подобным словечкам отражает неумение человека найти обычную форму выражения самой простой мысли. Еще примеры: А в вас я видел наличествование недоступной для меня мечты (В.К.); Так-то я приехал однажды в колхоз. Бабы плачут, председатель плачет - тоже баба. У меня и получилось раскисание да благодушие (Абр.).

Термины Термины и Профессионализмы профессионализмы с яркими словообразовательными приметами также являются сильным характерологическим средством: Пять лет опоры возили. Высоковольтку тянули (Белк.); «Нулевщики» сделали подвал и все бросили (Лонд.).

Современные писатели и публицисты используют подобные словообразовательные модели и в авторской речи: Отдел технической информации и библиографии, он же «информашка» (Зал.); Станичники… заодно прихватили вот эти азовские кусты, которые с тех пор именуются в станицах «азовками» (Фом.). При таком разъяснении значения необычных слов, получивших узкоспециальное применение, особенно очевидна стилистическая направленность словообразования; ср.: - Бери винтарь! Что винтарь! Если б автомат… - Ну да пусть с винтовкой едет, - недовольно отозвался Степка (В.Б.).

Даже если профессионально-жаргонное и жаргонное словообразование вызывает трудности у читателей, некоторые авторы не отказываются от него, разъясняя в примечаниях непонятные слова: Документов у них достаточно… и никаких вазомоторов, никакой вегетатики. Примечание автора: жаргонное обозначение внешних проявлений вазомоторных и вегетативных нервных реакций (Богом.).

Профессионально-жаргонная окраска подобных словообразовательных вариантов привлекает авторов тем, что такие словечки кажутся как бы заново рожденными и особенно выразительными. Поэтому сниженная лексика, получающая благодаря аффиксации определенную функционально-стилевую закрепленность, имеет широкое распространение в современной художественной речи.

Еще одним ярким стилистическим средством в современной художественной литературе и публицистике является свойственная просторечному и разговорному стилям экспрессивная аффиксация, выражающая разнообразные эмоции - восхищение, сочувствие, снисхождение, пренебрежение и т.п.: - Вот это да! Везуха! (Абр.); Теперь у нас житуха будет полегче (Е.К.); Сделайся, значит, простягой, и деньги твои? (Расп.). Приставочные образования выражают сильное проявление качества у прилагательных: Зоотехника заслали в самую распродальную дыру в районе; Он пушил, клял этих разнесчастных дурех на чем свет стоит (Абр.).

Значительная роль принадлежит и экспрессивному словообразованию глаголов, получающих в результате аффиксации разговорную и просторечную окраску: Срезанными ветками хлестануло по лицу (Бонд.); Может, думаю, твистану с ними, а то кручина заедает (Гер.). Наряду с суффиксацией в глагольном словообразовании не менее выразительна и префиксация, а также усиливающая интенсивность действия и придающая словам разговорный характер: Пооткормили меня, поотлежался, да и вдругорядь на фронт (В.Б.); Одна за другой бабы завыскакивали из толчеи (Абр.). Популярны и модели глагольного словообразования, уменьшающие интенсивность проявления действия: Война подзатихла было (Тендр.); А оно у меня подызносилось порядком, горло. Не выдержит (Ал.).

Черты диалектного словообразования реже получают отражение в художественной речи, хотя могут служить характерологическим средством при создании словесного портрета героя: Руби вона те листвяги, тащи сюда… Васятка направился было к трем небольшим лиственницам (Корм.); Мой-то шуряга круглый год живет на Богатке… Шурин его жил в нижнем конце деревни (Абр.). Как видно из примеров, авторы, использующие Диалектизмы диалектизмы, обычно стараются пояснить их значение в контексте: листвяги - лиственница, шуряга - шурин.


Стилистика русского языка:

4.2.
Словообразовательные архаизмы

На фоне современных словообразовательных аффиксов стилистически выделяются устаревшие, которые придают словам архаическую окраску: рыбак - рыбарь, лодка - ладья. Большинство словообразовательных Архаизм архаизмов отличаются от современных вариантов суффиксами: дерзостный, кокетствовать, предрассужденье, нервический, сербин, грузинец; некоторые имеют устаревшие приставки: изыти, низвергнуть, ниспослать, преступить, уготовить; а у иных устарели и суффиксы, и приставки: восшествие - ср. приход.

Особую группу лексико-словообразовательных архаизмов составляют сложные слова, созданные как кальки с греческого языка по устаревшим сейчас словообразовательным моделям: благовоние, благожелатель, благорасположение, достопамятный, досточтимый, злокозненный, злоключение, злонравный, злоречивый, злоумышлять, всемилостивый, всеславный.

В современных толковых словарях русского языка большинство лексико-словообразовательных архаизмов дается с пометой (уст.); ср.: миросердный, мужеский, неприветный, сонмище, усталь. Иные не снабжены такими пометами, однако об их архаизации свидетельствует низкая частотность употребления; ср.: малодушествовать - малодушничать, распутствовать - распутничать, идеализирование - идеализация. В «Словаре трудностей русского языка» Д.Э. Розенталя и М.А. Теленковой такие слова даны с пометой «реже». Наконец, многие архаизмы старославянского происхождения выделяются пометой (высок.), указывающей на их торжественное, возвышенное звучание; ср.: владычествовать, преисполнить, преклониться, собрат. Единичные архаизмы имеют пометы (стар.) и (шутл.): одеяние; (офиц.) и (уст.): предуведомить; (офиц.): предуказать.

Лексико-словообразовательные архаизмы составляют значительную часть экспрессивного словаря русского языка; они привлекали внимание писателей XIX в., искавших в них средство достижения патетического звучания речи: Беги, сокройся от очей, Цитеры слабая царица! (П.); воссоздания колорита минувших эпох: Я царствую - но кто вослед за мной приимет власть… (П.), а также речевые краски для выражения иронии, например в дружеских письмах: Скажи им, что ты юный питомец муз; впервые выступаешь на поприще славы… а между тем проси их воспоможения и покровительства (П.).

Подобные стилистические функции выполняют лексико-словообразовательные Архаизм архаизмы и в текстах современных авторов; ср. возвышенное звучание речи: Не отнимай хоть песенную силу… чтоб горестный и славный твой путь воспеть (Берг.) - и шутливо-ироническое: Келлер воспылал симпатиями к Андрею (из журн.).

Учитывая разное время архаизации тех или иных аффиксов и словообразовательных моделей, следует проявлять особую осторожность в их стилистической оценке в тексте: многие слова, причисляемые нами к словообразовательным архаизмам, в XIX в. еще не были устаревшими и употреблялись писателями без определенной стилистической установки; ср.: В семейственной жизни прадед мой Ганнибал так же был несчастлив; …Воспитанные одинаково, они сходствовали отчасти и в характерах (П.). Иные же архаизовались так давно, что практически забыты и поэтому не представляют стилистического интереса, - их экспрессивные возможности утрачены: молодизна, синизна, кустарь [кустарник] и др.

4.2.1.
Окказиональное словообразование

В поисках выразительных средств художественной речи писатели иногда прибегают к словотворчеству. Создание индивидуально-авторских Неологизм неологизмов обычно связано с использованием словообразовательных ресурсов родного языка. Эстетическая ценность таких новообразований определяется искусством автора, его умением применить наиболее яркие и стилистически оправданные экспрессивные краски тех или иных словообразовательных моделей.

В поэзии стихотворчество открывает путь к демократизации стихотворной речи и неограниченные возможности для новаторства. Художественная проза нашего времени также характеризуется обилием окказионализмов, отражающих экспрессивные функции русского словообразования.

Современные художественные окказионализмы можно разделить на две группы: одни построены по законам книжного словообразования: Машина укатила в синеватую прозрачность полей (В.Б.); «Вся моя юнь с этим бревнышком закадычным», - рассказывал Смоляков (Триф.); другие «скроены» из разговорных и просторечных аффиксов: За ним… с недетской тяжельцой трусил его мальчонка (Наг.); Под ухмылки и веселые перегляды товарищей (Абр.). По экспрессивной окраске окказионализмы также неравноценны: одни обладают яркой выразительностью: Массы карусельно несущейся воды; Суперметаллические стены (Кат.); Распоследние гости (Абр.); другие выполняют смысловую функцию, называя предметы, понятия: Ночью во время просыпа… (Сол.); Он не хозяин, а проживала… Проживает все дотла (Н.Д.).

В чем же секрет эстетического воздействия окказионализмов на читателя? В чем источники их экспрессии?

Многие окказионализмы создаются на основе образного осмысления их словообразующей модели. В них могут быть «скрыты» эпитеты, метафоры, сравнения: Лунный свет бледно голубел в рыхлом инее (Бер.); Чистоглазый мужичок растет, Тинушка. Ох, чистоглазик парень! (Вас.); Сходни муравьино кишели приезжим народом (Е.Н.); Загорелый… с огромными руками, которые он сразу же медвисто растопырил (Ан.).

Немало окказионализмов обязано своей выразительностью экспрессивным аффиксам или особым словообразовательным моделям, которые усиливают интенсивность качества, динамизм действия. Стилистическое использование экспрессивной аффиксации при создании индивидуально-авторских Неологизм неологизмов можно иллюстрировать примерами из поэзии В. Маяковского. Поэт создавал яркие определения наращением экспрессивных приставок и суффиксов к основе прилагательных: разбольшущий, распронаиглавный, ньюсячемиллионокрыший, шепотоголосый. Среди неологизмов Маяковского множество экспрессивных глаголов с необычной аффиксацией: изыздевываться, испавлиниться, испозолотить, расколоколивать, извыться. Не менее выразительны и его окказиональные существительные: адище, громоверзила, громадье, дамье, лбенки, любеночек, чаишко и др. Поэты наших дней также ценят экспрессивные возможности словообразования: Девочкой была огромноглазою (Евт.).

В современной прозе использование аффиксации отмечается прежде всего для создания образных глагольных форм: …Вербовка была на целину, заегозила: поеду и поеду… Нацелинничалась (Е.Н.). Реже она используется в именном словообразовании: Что он смотрит на меня, этот очкастый! Ненавижу смотрельщиков (Пауст.); А Марья такая была чистоплотка (Лихон.). Велика продуктивность окказиональных прилагательных, образованных путем сложения основ: Пласмассово-застывший океан (Евт.); Ослепительно-полуденный солнечный свет (Кат.).

Создание некоторых окказионализмов диктуется юмористической установкой автора: - Ваша профессия? - спросил клоун партнера. - Я жюрик. - Это еще что такое? - Новая профессия: член жюри (Я. Остр.). Комизм подобного словообразования обусловлен необычным сочетанием морфем: Воробей приклювил полбокала (Мих.); сходством новых слов с известными, образованными по тем же словообразовательным моделям: людовед, ср. людоед;душелюб, ср. душегуб («ЛГ»); омонимией окказионализма и слова, имеющего совершенно иное значение: Я кофейница… я без кофе и дня не могу начать.

В особых случаях экспрессивную функцию выполняют даже не слова, а отдельные аффиксы, с которыми связывается возможность образования новых слов: Книги отца с матерью и дедушки с бабушкой, а иногда - и прапра (М. Шаг.); Это уже не просто деликатность, а нечто, сверх, супер, экстра!

В контексте иногда даются словообразовательные модели, объясняющие процесс создания окказионализма, что усиливает его экспрессию: Если бы у него был собеседник, но Таню и вообще так не назовешь, она сомолчальница (Наг.); Но Сережа никогда не мог уйти вовремя, ему всегда казалось, что надо что-то доделать: допить, доесть, дообъяснить или же доругаться (Триф.); …Много тратит на библиотеку, фонотеку и прочие «теки» («ЛГ»).

Для стилистического использования окказионализмов большое значение имеет функционально-стилевая окраска словообразовательных моделей, по которым создаются Новые слова новые слова. Так, юмористический оттенок появляется у шутливых слов, если они образованы посредством книжных аффиксов: Доктор выслушал младенца, а потом и говорит: «Инфлюенца - симуленца, притворенца, лодырит» (Марш.). Такой же стилистический эффект создает сочетание разностильных морфем: козлодром - место, где играют в домино, т.е. «забивают козла»; пародирование канцеляризмов: Запомните: любой носовой платок - это кляп! Хватайте этого кляпоносца прежде, чем он успеет законопатить ваш рот своим гнусным оружием. Обескляпьте его… (из журн.).

Использование словообразования с установкой на языковую игру свидетельствует о творческом подходе к применению языковых ресурсов. Причем каламбурное словотворчество характерно не только для художников, преследующих определенные эстетические цели, - языковая игра доступна всем. Изучение экспрессивных свойств разговорной речи убеждает в широком распространении индивидуального словотворчества. Желание говорящих пошутить реализуется в создании таких, например, забавных окказионализмов в живой речи: - Вы живете в академятнике // Я пробовал было образовать с другим суффиксом / но не получается // Академарий // не звучит [разговор происходит в академическом городке]; Мы с вами лужепроходцы.

4.2.2.
Устранение недочетов и ошибок в словообразовании при стилистической правке текста

Словообразовательные ресурсы языка необходимо целенаправленно использовать для наиболее точного выражения мысли. Выбор аффикса, предпочтение той или иной словообразовательной модели может получить в контексте принципиально важное значение. Так, А.С. Пушкин решительно отверг предлагаемый цензором вариант прилагательного в «Кавказском пленнике», отстаивая первоначально употребленное слово: …Верил я надежде и упоительным мечтам (не уповательным, как рекомендовал цензор) См.: Русские писатели о языке (XVIII - XX вв.). Л., 1954. С. 121. . Уместно вспомнить и такой эпизод: Н.В. Гоголь, всегда внимательный к слову, как-то, во время застольной беседы, погрузился в размышления, сравнивая словообразовательные варианты научный - наукообразный. Один из присутствовавших при этом вспоминает: «Смотрит во все глаза на своего соседа и повторяет несколько раз сказанное мною слово: «Научный, научный, а мы все говорили «наукообразный»: это неловко, то гораздо лучше» Там же. С. 177. .

М. Горький в своих отзывах о языке писателей-современников нередко обращал внимание на неточности в использовании аффиксов. Так, отмечая неблагозвучные фразы С рыком сорвался с цепи, он пишет: «Да и не сорвался, а рванулся» Там же. С. 711. . В другом случае он иронизирует по поводу использования в глаголе постфикса -ся, цитируя предложения: Мортира заплевалась огнем лихорадочно часто: «Заплеваться значит - заплевать себя» Там же. С. 741. . Особенно раздражало Горького неумелое окказиональное словообразование писателей. В книге Андрея Белого «Маски» он находит множество слов, искаженных в результате аффиксации: «серявые» - вместо сероватые, «сверт» - вместо поворот, «спаха» - вместо соня и под. Не одобряя подобное словотворчество, Горький задает вопрос: «Почему нужно писать «тутовый» вместо - здешний? Есть тутовое дерево, и есть тошнотворное, достаточно уродливое словцо - «тутошний» - зачем нужно еще более уродовать его?» Там же. С. 723. .

Неудачное словообразование может придать речи канцелярскую окраску: Не доказав фактическопроживаемости, вы не можете претендовать на раздел жилплощади; Голосованием охвачены все постельнобольные. В иных случаях отступления от общеупотребительных моделей означают уступку разговорно-просторечному стилю: Уже в прошлом году в нашем селе было 170 легковушек; Ароматен и пользителен мед, особенно с чаем; Ослабла связь с учащимися профтехучилища.

Из-за ошибок в словообразовании может возникнуть нелогичность высказывания:

Трофимов в порядке оказания взаимопомощи производил ремонт агрегата совместно с Трушиным (имеется в виду помощь Трофимова - он помогал Трушину ремонтировать агрегат); а также Нарушение лексической сочетаемости нарушение лексической сочетаемости:

Машина лейтенанта стала достигать беглецов (достигать можно берега, успеха… А в погоне настигают беглецов).

Новации в словообразовании удивляют, смешат (Мехдойка полюбилась работникам фермы; Для создания яркого образа еще маловато фантажа), но чаще свидетельствуют о низкой речевой культуре автора, не пожелавшего проверить себя по словарю (для ликвидирования этого недостатка… надо: для ликвидации; надвисающие над крылом перья - следует: нависающие; улыбающие лица вместо улыбающиеся и т.п.).

Стилистическая правка необходима, если словообразование ведет к нарушению литературно-языковой нормы: Научное освещение проблемы возможно лишь при дарвинском истолковании законов развития природы. Прилагательное от фамилии Дарвин образовано неправильно: в ней сочетание -ин не является суффиксом, поэтому прилагательное должно иметь иное суффиксальное оформление - дарвиновском; ср.: Киплинг - киплинговский, Грин - гриновский.

Погрешности в словообразовании придают речи разговорную или диалектную окраску. Сталкиваясь с ошибками такого рода, редактор заменяет аффиксы, устраняет стилистический разнобой. Приведем примеры такой правки (в скобках даны первоначальные словообразовательные варианты): На этой фотографии поэт (заснят) снят во весь рост; Лес стоит в сказочном уборе, но уже (обсыпаются) осыпаются клены, березы; Намечена мелиорация болот, заросших (ольшняком) ольшаником, и распашка этих земель; Совхоз продает молока (вдосталь) достаточно.

Неправильный выбор аффикса вносит порой неуместные грамматические оттенки в семантику слова. Например, правки требует такое предложение: Охотничьи ружья, предназначенные для стрельбы дробью, по способу их заряжения подразделяются на… Выделенное существительное следовало образовать не от глагола совершенного вида зарядить, а от глагола несовершенного вида заряжать, передающего многократность, повторяемость действия; и редактор правит: … по способу их заряжания.

Ошибки в словообразовании приводят и к появлению неуместной экспрессивной окраски в речи: Возникают трудности с (малюсенькими) миниатюрными изданиями. Редактор нашел замену для прилагательного с суффиксом субъективной оценки, неправомерно вытеснившего термин.

Наиболее вдумчивого отношения к слову заслуживает стилистическая правка, продиктованная стремлением использовать словообразовательные уточнения и усиления выразительности речи. Рассмотрим примеры такой правки:

1. Мать, низкая, сухощавая, в простом ситцевом платье и клетчатом платке, повязанном шалашиком, со слезами на глазах припала к груди сына. | 1. Мать, низенькая, худенькая, в простеньком ситцевом платье и клетчатом платочке, повязанном шалашиком, со слезами припала к груди сына.
2. Все многозначно переглянулись, но молчали, не решаясь вступить в разговор. | 2. Все многозначно переглянулись, но помалкивали, не решаясь заговорить.

В первом примере стилистически оправдана замена нейтральной лексики эмоциональной: уменьшительно-ласкательные суффиксы, которые ввел редактор, передают нежное отношение сына к матери; во втором - использование глагольных аффиксов усиливает выразительность речи, помогая более экономно выразить мысль.


Стилистика русского языка:

5.
СТИЛИСТИКА ЧАСТЕЙ РЕЧИ

При стилистическом подходе к частям речи на первый план выдвигается изучение их использования в различных стилях и функционально-смысловых типах речи, определение стилистической активности тех или иных лексико-грамматических категорий имен существительных, прилагательных, числительных, местоимений, глаголов, наречий.

Другим важным аспектом изучения является экспрессивная функция частей речи и разнообразных морфологических средств языка. Стилистика призвана показать изобразительно-выразительные возможности грамматики и творческое их освоение писателями, публицистами.

Традиционно в поле зрения грамматической стилистики находится оценка вариантных форм частей речи, наблюдения над их употреблением в текстах разного характера. При этом практическая стилистика стоит на страже культуры речи, опираясь на поучительные примеры авторедактирования выдающихся писателей, устранения морфолого-стилистических ошибок при стилистической правке рукописей редактором.

5.1.
Стилистика имени существительного

5.1.1.
Место имени существительного в разных стилях речи

Имя существительное по праву занимает важнейшее место в составе морфологических ресурсов русского языка. Это обусловлено его семантическими свойствами, количественным преобладанием над другими частями речи и потенциальными изобразительно-выразительными возможностями. Существительные заключают в себе предметные значения, без которых невозможно выражение мысли, поэтому использование существительных является обязательным условием всякой речевой деятельности. Однако их употребительность в сравнении с другими частями речи колеблется в зависимости от содержания текста, его стилевой принадлежности, функционально-смыслового типа речи, особенностей слога, замысла писателя и т.д. Особенно велика потребность в частом обращении к существительным в книжных стилях - официально-деловом, научном, публицистическом: в них постоянно возникает необходимость при наименовании учреждений, лиц, предметов деятельности людей, их действий, часто обозначаемых здесь отглагольными существительными. Именно характер книжных стилей создается и благодаря распространенной в них замене глагольного сказуемого глагольно-именным сочетанием, повторением одних и тех же наименований, что обусловлено стремлением к точности, отказом от употребления местоимений. Все это дает основание утверждать, что имя существительное призвано господствовать в книжных функциональных стилях, и только в отдельных жанрах публицистики оно уступает свои позиции глаголу, привносящему в речь событийный характер.

Важно подчеркнуть, что соотношение глаголов и существительных по функциональным стилям весьма показательно. Именной характер речи в наибольшей степени свойствен официально-деловому стилю; научный стоит на втором месте; в публицистическом-с именами существительными (при определенных условиях) могут конкурировать глаголы; в художественной речи частотность употребления существительных заметно снижается (здесь она в два раза меньше, чем в официально-деловом стиле).

В официально-деловом стиле тексты носят предписующий характер; из функционально-смысловых типов речи преобладают констатация (сообщение), описание, в то время как повествование и рассуждение не получают распространения. Это и определяет широкое использование имен существительных. Содержание текстов, как правило, требует наименования множества деталей: На страхование принимаются автомобили (в том числе с прицепами промышленного производства), мотоциклы, мотороллеры, мотоколяски, мотонарты, снегоходы (аэросани), мопеды… При этом глагольные конструкции оказываются неуместными и действия обозначаются отглагольными существительными: Средство транспорта считается застрахованным на случай гибели (повреждения) в результате аварии, пожара, взрыва, удара молнии, провала под лед, а также на случай похищения… угона и т.д. (ср.: …если средство транспорта погибнет, взорвется, провалится под лед и под.). Широко используемая в официально-деловой речи рубрикация позволяет при одном глаголе давать целый ряд именных словосочетаний.

В научном стиле при свойственном ему именном типе речи имена существительные выполняют важнейшую информативную функцию, называя предметы живой и неживой природы, которые представляют собой объекты научных исследований, процессы, происходящие в природе и обусловленные производственной деятельностью человека, результаты этой деятельности и т.д. При этом многие существительные в языке науки используются как термины: Понятия случайного события, вероятности, случайной величины являются математическими абстракциями. Каждая оценка параметра по выборке сама является случайной величиной, имеющей некоторое распределение (монография).

Важно и то, что имена существительные в официально-деловом и научном стилях употребляются только в прямом значении: метафорическое их переосмысление невозможно.

В публицистическом стиле конкуренция именного и глагольного типов речи в значительной мере отражает его характерную черту-сочетание стандарта и экспрессии. Так, если информация в газетных материалах облекается в стандартизованную форму, то именные конструкции становятся закономерным и естественным ее выражением.

Однако именной характер речи уступает глагольному, если журналист избирает жанры, близкие к художественным, и отдает предпочтение разговорной форме изложения.

Нередко в публицистическом стиле отказ от использования глагольных форм и замена их отглагольными существительными порождает канцелярский оттенок речи. Стилистическая правка в таких случаях состоит в замене отглагольных существительных глаголами и устранении канцеляризмов:

1. Основное внимание докладчик сосредоточил на изжитии недостатков в выполнении домашних заданий, в обеспечении учебного процесса наглядностью, в оказании помощи отстающим; подчеркнул необходимость усиления воспитательной работы среди учащихся. 1. Докладчик убедительно говорил о том, что необходимо хорошо выполнять домашние задания, использовать на занятиях наглядные пособия, помогать отстающим, а главное - усилить воспитательную работу среди учащихся.

В художественной речи, которая характеризуется в целом значительным сокращением количества имен существительных, вытесняемых глаголами, предпочтение тех или иных частей речи, как правило, связано с творческой установкой писателя, решением конкретных стилистических задач. Определяющее значение при этом имеет обращение писателя к конкретному функционально-смысловому типу речи - описанию, повествованию, рассуждению.

5.1.2.
Стилистическое использование имен существительных в художественной речи

В художественной речи имена существительные выполняют не только информативную, но и эстетическую функцию. Употребление их может быть обусловлено экстралингвистическими факторами, поскольку тема произведения обращает автора к существительным тех или иных лексико-грамматических разрядов. Вещественные, собирательные, отвлеченные, конкретные существительные, употребительные в любом из функциональных стилей, находят применение и в художественной речи. При этом стилистически нейтральные существительные вовлекаются в систему выразительных средств языка и обретают соответствующую экспрессивную окраску. Например, имя собственное обретает новое символическое значение в названии повести Н.С. Лескова, использовавшего прием антономасии - «Леди Макбет Мценского уезда» и т.д.

Важно подчеркнуть, что употребление имен существительных в эстетической функции может быть и не связано с их метафорическим переосмыслением. В автологической речи (т.е. в речи, свободной от тропов) имена существительные также могут играть важную стилистическую роль, выступая как яркий источник экспрессии.

Отвлеченные имена существительные

Особый стилистический интерес представляет использование писателями отвлеченных существительных для усиления действенности речи.

Психология творчества различает два типа мышления: наглядное и теоретическое. Первый характеризуется возникновением в сознании человека представлений, отражающих действительность в единичных понятиях, получающих выражение в конкретных наименованиях предметов реальной действительности; второй состоит в создании абстрактных понятий, закрепленных в существительных отвлеченного значения, не получающих отражения в конкретных образах. Отвлеченное мышление свойственно прежде всего ученым, оно проявляется в абстрактизации различных языковых средств в научном изложении, в частности в предпочтении отвлеченных существительных конкретным, а также в том, что конкретные слова в научных текстах обычно употребляются в отвлеченном значении [image] . Однако в научном стиле вокруг существительных не возникает экспрессивного ореола, так как они выполняют лишь информативную функцию.

Принципиальное отличие стилистического использования отвлеченных существительных в художественной речи состоит в активизации их выразительных возможностей. Под пером художников слова отвлеченные существительные могут стать сильным источником речевой экспрессии, хотя их эстетическая функция порой недооценивается, что искажает представление о стилистических ресурсах морфологических средств.

Русские писатели всегда придавали важное значение освоению отвлеченной лексики в художественной речи. Отвлеченные существительные вовлекались в систему экспрессивных средств поэтами - для отражения духовного мира лирического героя, обозначения возвышенных нравственных и эстетических категорий. Например, у А.С. Пушкина: Но я не создан для блаженства...; И сердце бьется в упоенье, и для него воскресли вновь и божество, и вдохновенье, и жизнь, и слезы, и любовь.

Поэты второй половины XIX в. расширили репертуар отвлеченных существительных, придающих стилю взволнованно-патетическое звучание. Так, у Н.А. Некрасова часто употребляются слова: свобода, вера, святыня, скорбь, нищета, отчаянье, борьба, насилие. Чтобы усилить экспрессию отвлеченных существительных, получающих в контексте политическую окраску, поэт использовал особый графический прием - писал их с прописной буквы: Чрез бездны темные Насилия и Зла, Труда и Голода она меня вела... [о музе].

У классиков русской прозы отвлеченные существительные были средством изображения богатой духовной жизни героев. Много слов этого лексико-грамматического разряда ввел в художественную речь М.Ю. Лермонтов, который искусно уточнял их значение выразительными эпитетами: Холодная злость овладела мною; безмерное отчаянье, неистовая храбрость, глубокое презрение, сладкие заблуждения, необъяснимое наслаждение.

В наследии каждого большого русского писателя можно указать характерные для его стиля, имеющие глубокое философское и эстетическое значение отвлеченные существительные, нередко введенные в употребление этим же художником: у Гончарова - обломовщина, у Тургенева - нигилизм, у Чернышевского - эмансипация, патриотизм.

В наше время отвлеченные существительные воспринимаются в большинстве своем как стилистически нейтральные, однако нередко они все же сохраняют экспрессивные оттенки, с которыми связано представление о литературности, возвышенном способе выражения, и поэтому сфера их стилистического использования-размышления, философские искания героев. Составляя значительную часть интеллигентского словаря, отвлеченные существительные привлекаются для речевой характеристики героев-интеллектуалов:

Он [Сергей] искал нити, соединявшие прошлое с еще более далеким прошлым и с будущим... Человек, говорил он, никогда не примирится со смертью, потому что в нем заложено ощущение бесконечности нити, часть которой он сам. Не бог награждает человека бессмертием, и не религия внушает ему идею, а вот это закодированное, передающееся с генами ощущение причастности к бесконечному ряду...

(Ю. Трифонов)

Важно подчеркнуть и такую особенность функционирования отвлеченных существительных в художественном тексте: в речи они получают конкретное значение: «Первые радости» (Фед.); «Долгое прощание» (Триф.); Смерть как будто заигрывала с казаком; ...Расплескал злобу в драке с Петром (Шол.); ...Жизнь бушевала в нем. Она шумела в крови, как майская гроза в кустах весеннего сада; Здоровье вытекало по каплям, как сок из подрубленной березы (Лавр.). При этом абстрактная семантика отвлеченных существительных преобразуется в результате метафорического переосмысления, расширения границ лексической сочетаемости, обновления их значения. В этом проявляется важнейшая черта художественной речи - предметно-образная конкретизация описываемого.

В экспрессивной функции отвлеченные существительные выступают и в публицистическом стиле современного русского языка, пополняя состав общественно-политической лексики, обладающей оценочными значениями: активность, атмосфера, борьба, дружба, кампания, клевета, мир, общественность, оплот, политика, потенциал, сотрудничество, старт, тактика, эскалация и др. Такие отвлеченные существительные играют ведущую роль в составе строевой лексики газеты: отличаясь особой широтой семантики, они характеризуют разнообразные обстоятельства, события, явления, сопровождая их резкой оценкой См.: Солганик Г.Я. Лексика газеты: Функциональный аспект. М., 1981. С. 64 и сл. .

Конкретные имена существительные

Противопоставленные отвлеченным существительным имена существительные конкретные также обладают большими потенциальными возможностями создания речевой экспрессии в художественной речи.

Писателям, публицистам свойственно преимущественно наглядное мышление в противовес отвлеченному, что практически находит отражение в широком использовании конкретных существительных, Искусное введение их в текст создает зримые картины. Причем в художественной речи эстетическую функцию могут выполнять существительные, употребленные в прямом значении, не подвергаясь образному переосмыслению:

Вчера я приехал в Пятигорск, нанял квартиру на краю города, на самом высоком месте, у подошвы Машука: во время грозы облака будут спускаться до моей кровли. Нынче в 5 часов утра, когда я открыл окно, моя комната наполнилась запахом цветов, растущих в скромном палисаднике. Ветки цветущих черемух смотрят мне в окна, и ветер иногда усыпает мой письменный стол их белыми лепестками.

(М.Ю. Лермонтов)

Особая стилистическая ценность конкретных существительных определяется их изобразительными возможностями при описании художественных деталей. В этом случае слова, называющие бытовые реалии, нередко весьма прозаические вещи, заключают в себе большую образную энергию и представляют неограниченные изобразительные возможности для описания жизни героев, обстановки, картин природы, быта. Вспомним гоголевские строки:

- Прошу покорно закусить, - сказала хозяйка. Чичиков оглянулся и увидел, что на столе стояли уже грибки, пирожки, скородумки, шанишки, пряглы, блины, лепешки со всякими припеками: припекой с лучком, припекой с лаком, припекой с творогом, припекой со сняточками, и невесть чего не было.

Следует подчеркнуть, что возможность стилистического использования подобных существительных в процессе предметно-образной конкретизации в русской литературе свидетельствовала о торжестве реалистического метода. Чтобы осмыслить эстетическое значение конкретно-бытовой лексики во всем богатстве и многообразии ее значений, нужен был гений Пушкина, утвердившего право художника показывать жизнь во всех ее проявлениях и доказавшего, что для поэта нет низких предметов. С признанием достижений натуральной школы в российской словесности были созданы все условия для эстетического освоения конкретных существительных как источника яркой изобразительности художественной речи.

Конкретные существительные составляют основу образного описания и у современных авторов. На эстетическую ценность художественных деталей указывали опытные мастера. Так, К. Федин, К. Паустовский отмечали, что в рукописях начинающих авторов нередко словесные обобщения вытесняют деталь. А ведь ничто так не оживляет описания как подробности. Для их художественного изображения и нужны конкретные существительные, которые всегда вызывают представление о реальном предмете или явлении.

Собственные имена существительные

Большой простор для стилистических наблюдений открывает изучение экспрессивной функции имен существительных собственных. Их экспрессивная окраска обусловлена стилистическими особенностями использования в разных стилях речи и богатой традицией эстетического освоения в русской литературе.

I. В составе стилистических ресурсов русского языка имена и фамилии людей занимают одно из видных мест, поскольку выделяются большим разнообразием словообразовательных вариантов, получивших определенную стилистическую окраску, и неограниченными возможностями образного применения в художественном контексте.

Отличительной особенностью русской системы наименования лиц является противопоставление официального обращения по фамилии: товарищ Иванов, а также употребления фамилии с инициалами в письменной речи: Иванов И.И. разговорным вариантам: использованию имени-отчества в официальной обстановке при вежливом обращении: Иван Иванович и в условиях непринужденного общения - одного имени, причем чаще его сокращенного варианта: Иван, Ваня, интимно-ласковых: Ванечка, Ванюша, Ванюшка, а также стилистически сниженных: Ванька, Ванюха. Выбор вариантов имен отражает и возрастные черты собеседников (к старшим обычно обращаются по имени-отчеству), и распределение между ними социальных ролей (к должностным лицам не принято обращаться в фамильярной форме). Отступление от этих условностей этикета может стать в художественной речи источником экспрессии.

В XIX в. наблюдалось еще большее богатство экспрессивных оттенков у различных вариантов имен собственных людей, отражавших сословно-имущественную градацию общества, моду, лингвистический вкус времени. Поэтому без стилистического комментария современный читатель не всегда способен осмыслить художественное значение того или иного имени персонажа в русской классической литературе.

Экспрессивные ореолы вокруг имен собственных в царской России отражали прежде всего классовое расслоение общества: бесправие и унижение человеческого достоинства проявлялись в том, что люди, по словам В.Г. Белинского, сами называли себя не именами, а кличками - Ваньками, Васьками, Стешками, Палашками [image] . По свидетельству историка В.О. Ключевского, еще в самом начале XVIII века Петр I запретил писаться уменьшительными именами Ключевский В.О. Исторические портреты и этюды. М., 1993. С. 218. , однако монарху-преобразователю не удалось сломить эту российскую традицию. Поэтому употребление писателями сниженных вариантов имен по отношению к представителям низкого звания следует рассматривать не как выражение презрения, а как дань традиции (например, у Гоголя - Петрушка). В то же время уважительные имена верных слуг (например, Еремеевна в «Недоросле» Фонвизина) заключают в себе оттенок особого почтения. В непринужденной обстановке бытовала и манера дружеского обращения не по имени, а по фамилии, что запечатлелось в многочисленных посланиях поэтов пушкинской эпохи. Имена царствующих особ в России было принято употреблять без отчеств: Петр, Екатерина, хотя это, конечно, не придавало им ни фамильярного, ни демократического оттенка.

Потенциальные экспрессивные возможности личных имен обусловлены еще и тем, что многие из них восходят к греческим корням и несут в себе скрытое символическое значение: Митрофан - слава матери, Елена - избранная, светлая и т.д. Писатель, нарекая своего героя, может кратко выразить и свое отношение к нему; ср.: у А.Н. Островского Катерина - вечно чистая, Варвара - дикарка, грубая. Однако эстетическое значение этих существительных в художественном контексте факультативно; для одних читателей они значимы, другим же ничего не говорят. Следовательно, необходим стилистический комментарий, который расширит восприятие художественного образа.

При эстетической оценке имен литературных героев важно учитывать популярность имени в соответствующую эпоху, его оценку лингвистическим вкусом времени, особенности звучания, национальный или иноязычный облик, историю освоения и т.д. Сословные предрассудки налагали запрет на те или иные времена (вспомним ироническое замечание Пушкина о старушке Лариной, которая 'звала Полиною Прасковью'). Галломания приводила к насаждению чуждых русским обычаям имен, что давало повод к их сатирическому осмеянию (например у Гоголя: имена детей Манилова - Алкид и Фемистоклюс). Поэтому и в обращении писателей к простым русским именам может быть скрыт глубокий смысл, как, например, в решении Пушкина дать своей героине - дворянской барышне - простонародное имя Татьяна, с которым у современников связывалось «воспоминанье старины или девичьей». В этой дерзости поэта выразилось его стремление демократизации литературного языка, желание преодолеть всякие условности.

Редкостные, странные имена придают речи юмористическую окраску: Варух, Солоха, Хивря. Яркую экспрессию создает столкновение неупотребительного имени с весьма распространенным отчеством или фамилией: Феодулия Ивановна (Г.); Аполлон Мерзавецкий (Остр.); Васисуалий Лоханкин (И. и П.). Один из приемов обыгрывания имен собственных - применение знаменитого имени к заурядному или комическому персонажу: сапожник Гофман, жестянщик Шиллер (Г.).

Русская ономастика предоставляет писателям неограниченные возможности и для словотворчества. Еще в эпоху классицизма драматурги сочиняли выразительные фамилии-характеристики: Правдин, Стародум, Бескорыст, Здравомысл, Воров, Дурыкин, Плутягин (Фонв.). Галерею отрицательных персонажей, наделенных красноречивыми фамилиями, пополнили писатели XIX в.: Молчалин, Скалозуб (Гр.); Буянов, граф Нулин (П.); Держиморда (Г.); Алтынников, Грош (Н.). Комическое звучание отличает прозвищные фамилии, омонимичные самым неподходящим по значению существительным: Петух, Яичница, Пробка, Колесо (Г.); Прыщ, Удав, Дыба (С.-Щ.).

В сокровищнице русской литературно-художественной ономастики есть фамилии, окруженные экспрессией сочувствия, отразившие ущербность героев: Макар Девушкин, князь Мышкин (Дост.); есть насмешливо-иронические: Красоткин, Поцелуев (Г.);есть и остро-сатирические: учитель Вральман (Фонв.), судья Ляпкин-Тяпкин (Г.). Комическую окраску им придает словообразование: Врач Гибнер - у него все больные, по словам Гоголя, выздоравливали, как мухи; смешные созвучия: Чичиков, Люлюков (Г.); нерусский фонетический облик в сочетании с прозрачной этимологией: шевалье Какаду; француз Куку (Г.).

Однако наряду с богатым набором сниженных характеристических фамилий в русской литературе известно и немало существительных имен собственных, свободных от подобных ассоциативных оценочных значений. Они воспринимаются не как нейтральные, а как хорошие, открытые для создания вокруг них ореола положительных эмоционально-экспрессивных оттенков; ср.: Онегин, Печорин, Ларины, Ленский, Инсаров, Ростов. Подобные фамилии кажутся красивыми благодаря их эстетическому звучанию и наслаивающимся на них различным оттенкам значений, обусловленных возможными реминисценциями. Например, по замечанию В.Г. Белинского, фамилия лермонтовского героя Печорин указывает на близость к его литературному предшественнику Онегину («Несходство их между собою гораздо меньше расстояния между Онегою и Печорою»).

Особые возможности для стилистического использования имен и фамилий в художественной и публицистической речи открывает их образное переосмысление. В этом случае писатели прибегают к антономасии - тропу, состоящему в употреблении собственного имени в значении нарицательного: Времен новейших Митрофан (П.); Молчалиных тихоньствующих сонм и многоликость рожи Скалозуба (Евт.). В.О. Ключевский писал о русских самодержцах: С Александра I они почувствовали себя Хлестаковыми на престоле, не имеющими чем уплатить по трактирному счету Ключевский С.П. Исторические портреты и этюды. С. 76. . Как особый вид метонимии Антономасия антономасия рассматривается в разделе лексической стилистики.

II. Другую группу стилистически активных имен собственных составляют географические наименования. В русском литературном языке вокруг них создаются нередко особые экспрессивные ореолы, обусловленные различными ассоциациями. Так, в годы Великой Отечественной войны острое политическое значение обрели многие географические названия: Брест, Сталинград, Волга, Урал, Ялта и др. Они получили яркое публицистическое звучание благодаря героизму воинов, прославивших русскую землю самоотверженной борьбой с фашизмом. Ряд географических названий связывается в сознании русского человека с национальной гордостью, патриотической темой: Москва, Владимир, Смоленск, Бородино, иные наименования ассоциируются с традициями русского искусства: Кижи, Палех, Гжель.

Появление оценочных оттенков у географических наименований особенно характерно для публицистического стиля, поскольку журналисты любят использовать такие существительные в переносном значении: Набат Бухенвальда отозвался в сердцах всех честных людей планеты; Человечество никогда не забудет Освенцим, Хатынь, Хиросиму; Мы помним горячие рукопожатия на Одере (из газ.). В публицистическом стиле названия столиц часто употребляются вместо названий государств, они символизируют социальную систему, внешнюю и внутреннюю политику стран: Москва, Лондон, Вашингтон; указывают на уроки истории, факты международной жизни: Хельсинки - символ воли всех народов жить в мире и сотрудничестве; Рейкьявик - символ возникновения реальной возможности положить начало ядерному разоружению (из газ.).

В спортивной журналистике географические названия заменяют наименования международных соревнований, олимпиад: Гренобль, Лейк-Плесид, Калгари. В репортажах с международных конкурсов, фестивалей новыми экспрессивными красками расцвечиваются названия таких городов, как София, Сопот, Канны.

Географические названия могут использоваться писателями и для создания комического эффекта. Так, ироническую окраску придает речи приравнивание неизвестных или одиозных имен собственных к популярным, знаменитым:

Сотни тысяч людей, богато обеспеченных людей, будут стремиться в Васюки… НКПС построит железнодорожную магистраль Москва - Васюки… Аэропорт «Большие Васюки» - регулярное отправление почтовых самолетов и дирижаблей во все концы света, включая Лос-Анжелес и Мельбурн.

(И. Ильф и Е. Петров)

Сатирическую роль выполняют и построенные на переосмыслении географических названий перифразы, например образное определение Нью-Йорка как Железного Миргорода в очерке С. Есенина об Америке.

Экспрессивная окраска географических названий может изменяться, что связано, конечно, с влиянием экстралингвистических факторов. Для писателей XIX в. Москва была символом патриархального быта, ярмаркой невест. Н.В. Гоголь писал:

Москва - старая домоседка, печет блины, глядит издали и слушает рассказ, не подымаясь с кресел, о том, что делается в свете; Петербург - разбитной малый, никогда не сидит дома, всегда одет и похаживает на кордоне, охорашиваясь перед Европою… Москва женского рода, Петербург мужеского. В Москве все невесты, в Петербурге все женихи.

В наше время название города Москва воспринимается как символ России, олицетворение демократических преобразований в новом содружестве государств Восточной Европы.

В художественной речи заметную стилистическую роль играют окказиональные географические наименования с выразительной этимологией: город Глупов (С.-Щ.); уезд Терпигорев, Пустопорожняя волость, деревни Горелово, Неелово, Заплатово, Дырявино, Неурожайка (Н.). Окказиональное словообразование собственных существительных этого типа привлекало и советских писателей: у Ильфа и Петрова есть названия городов Удоев, Колокаламск, у А. Платонова - город Градов.

5.1.3.
Стилистическое использование грамматических категорий имени существительного

Имя существительное выделяется из всех других имен тем, что его грамматические категории - род, число, падеж - способны получать особые стилистические значения. Стилистическая активность этих категорий обусловлена их функционально-стилевой специализацией и экспрессивным применением в художественной речи.

5.1.3.1.
Стилистическая характеристика категории рода

Наибольшими выразительными возможностями у имени существительного обладает категория рода. В современном русском языке наблюдается известная функционально-стилевая специализация рода существительных.

I. Существительные среднего рода наиболее употребительны в книжных стилях, что объясняется отвлеченными значениями многих из них, популярными в научном стиле. Например, слова с продуктивными суффиксами -ние, -ство указывают на состояния, действия, собирательность. Абстрактно-собирательное обобщенное значение свойственно и многочисленным существительным среднего рода, образованным в результате субстантивации имен прилагательных: невероятное, очевидное, удивительное; иные же существительные, восходящие к прилагательным, называют общие виды и роды животного и растительного мира, получив значение терминов: парнокопытное, лилиецветное.

На книжный характер существительных среднего рода указывает и тот факт, что в просторечии формы среднего рода часто искажаются, принимая окончания мужского рода: полотенец, крылец, яблок, или женского: в училищу, в стаду, без платьи, в худой вере.

II. Существительные мужского рода также тяготеют к книжным стилям. Это сказывается прежде всего в тех случаях, когда многозначные слова, имеющие неустойчивую форму рода, закрепляются в научном стиле в строго терминологическом значении преимущественно в мужском роде: проток (мед.) - узкая соединительная полость, канал (желчный проток); протока (и проток) - без помет - ответвление русла реки, а также речка, соединяющая два водоема; просек (горн.) - горизонтальная выработка для проветривания шахты или соединения выработок в толще полезного ископаемого; просека - без помет - очищенная от деревьев полоса в лесу, служащая границей участка; спазм (мед.) - судорожное сокращение мышечной стенки кровеносных сосудов пищевода, кишечника с временным сужением их просвета; спазма (общеупотр.) - Я снял шапку и ничего не мог ему ответить. Спазма сжала мне горло (Пауст.). В связи с этим стилисты говорят об экспансии мужского рода в научном стиле.

Закреплению существительных мужского рода в книжных стилях способствует экспрессивная нейтральность, отсутствие эмоционально-оценочных значений, возникающих у существительных женского рода, образованных путем аффиксации; ср.: жилет - жилетка, промах - промашка, кассир - кассирша, купец - купчиха.

III. Существительные женского рода выделяются богатством и разнообразием грамматических средств выражения родовой принадлежности. Аффиксация делает женский род сильным, подчеркнутым, наиболее четко оформленным Виноградов В.В. Русский язык. С. 68. , создает различные экспрессивные оттенки у этих существительных, а это приводит к тому, что они часто получают вполне определенный стилистический паспорт и не могут быть использованы за пределами своего стиля.

Показательно и то, что в случаях колебания грамматического рода у некоторых существительных формы женского рода закрепляются в профессиональной сфере, а мужского - остаются общеупотребительными: гарнитура (проф.) - полный комплект типографских шрифтов различных начертаний и кеглей, но одинаковых по характеру рисунка; гарнитур - без помет - полный набор, комплект предметов, служащих для определенной цели; желатина (техн.) - белковое вещество (коллоид) животного происхождения, раствор которого при охлаждении переходит в студенистое состояние; желатин (общеупотр.) - наименование продукта питания.

Особым стилистическим своеобразием отличаются существительные со значением лица, образующие пары мужского и женского рода: студент - студентка, учитель - учительница, делегат - делегатка, докладчик - докладчица, кондуктор - кондукторша, лифтер - лифтерша, поэт - поэтесса. Существительные мужского рода выражают общее понятие о человеке, указывая на его социальную или профессиональную принадлежность независимо от пола; они имеют официальный оттенок, в то время как личные существительные женского рода отличаются разговорной или просторечной окраской, что препятствует их употреблению в книжных стилях, в официальной обстановке. На стилистическое использование подобных существительных женского рода оказывают влияние многие экстралингвистические факторы - от общественного разделения труда между мужчинами и женщинами, их социального неравенства в дореволюционной России до возникших в быту предрассудков о неравноценности слов женского рода, обозначающих профессии. Так, известно, например, отношение женщин, сделавших поэзию своим профессиональным занятием, к слову поэтесса. Анна Ахматова терпеть не могла, когда ее называли 'поэтесса'. Гневалась: «Я - поэт» Ильина Н. Судьбы: Из давних встреч. М., 1980. С. 222. .

Принятое в книжных стилях официальное наименование профессии существительных мужского рода может создавать неудобства, если из контекста неясно, о мужчине или о женщине идет речь: Наград удостоены конструктор завода И.Б. Тищенко, заместитель главного металлурга завода Т.И. Гурджиенко, директор завода М. Шолар (называются фамилии женщин). В подобных случаях возможен комизм высказывания, и этим могут воспользоваться юмористы: - Машиниста Степанова знаешь? - Еще бы! - Женился. - На ком? - На начальнике станции. Или: Когда кончится война, поженим твоего сержанта на моем ефрейторе (из журн.).

В современном русском языке восприятие многих существительных женского рода со значением лица изменилось. До революции они воспринимались преимущественно как обозначение замужней женщины по должности мужа: председательша, губернаторша, дворничиха, но теперь на первый план выступает значение профессии. Ряд существительных этого типа архаизовались как лексические единицы, иные же утратили прежнее значение замужней женщины, получающей название по роду занятий мужа. И лишь отдельные слова сохраняют старинное значение суффиксов: генеральша. В то же время многие существительные женского рода со значением лица получили профессиональную окраску: прыгунья, пловчиха, конькобежка.

Влияние времени сказывается и на продуктивности словообразовательных моделей существительных женского рода в окказиональном словообразовании; ср.: разговорные иронические названия: критикесса, агентесса, гидесса, клоунесса, геологиня, хирургиня, директриса, шефиня. Многие окказионализмы этого типа имеют добродушно-шутливый оттенок, но есть и резко сниженные: гидша, учительша, учителка, воспитателка, воспитуха.

IV. Особой экспрессией отличаются существительные общего рода, которые представляют одну из групп существительных со значением лица, называя людей по характерному для них действию или свойству и выражая при этом эмоциональную оценку (чаще отрицательную): гуляка, жадина, ломака, кривляка, писака, тихоня, умница, ябеда. По замечанию В.В. Виноградова, совмещение мужского и женского рода у таких существительных оправдывается их резкой экспрессивностью, они носят резкий отпечаток фамильярного и даже вульгарного стиля Виноградов В.В. Русский язык. С. 71. . Экспрессию таких существительных определяет, конечно, их семантика, однако перенос значения слов с формальным признаком женского рода на лиц мужского пола усиливает и подчеркивает оценочность. К тому же у писателей прошлого можно часто встретить и согласование с такими существительными по женскому роду: Горемыка я, горемыка неисходная! - жалобы башмачника Капитона в Муму И.С. Тургенева. Для современного языка нормой является согласование с существительными общего рода только по смысловому признаку: девочка - большая неряха, мальчик - большой неряха.

К рассмотренной группе слов семантически близки и существительные женского рода, употребленные в образном значении: шляпа, лиса, змея, пила, тряпка, однако в отличие от первых они требуют строго грамматического согласования. Нарушение этой нормы придает речи грубо просторечную окраску и может быть источником комизма: Она [собака], может быть, дорогая, а ежели каждый свинья будет ей в нос сигаркой тыкать, то долго ли испортить. Собака - нежная тварь (Ч.).

Художники слова нередко используют формы рода имен существительных с особой стилистической установкой. Так, сочетание существительных разного грамматического рода, указывающих на одно и тоже лицо, придает речи комическую окраску: - А невесте скажи, что она подлец (Г.); А ведь все кончится тем, что эта старая баба Петр Николаевич и его сестра попросят у него извинения (Ч.).

Своеобразным юмористическим приемом является изменение формы рода существительных, называющих людей. С этой целью писатели изменяют окончания таких существительных: усатый нянь (Маяк.); За мною гнался лесной фей; Три нимфа переглянулись и громко вздохнули (И. и П.).

Особым источником экспрессии в художественной речи является образное использование существительных мужского и женского рода при олицетворении. Например, М.Ю. Лермонтов демонстрирует этот прием в стихотворении «Дубовый листок»: Дубовый листок оторвался от ветки родимой и в степь укатился, жестокою бурей гонимый…; У Черного моря чинара стоит молодая; с ней шепчется ветер, зеленые ветви лаская; - На что мне тебя? - отвечает младая чинара, ты пылен и желт, - и сынам моим свежим не пара. Контраст существительных мужского и женского рода, взятых за основу олицетворения, создает яркую экспрессию. Напротив, образность речи разрушается, если грамматический род существительных не соответствует условному литературному образу. Это иногда случается при переводе художественных произведений. Так, Лермонтов, переводя стихотворение Гейне «Ein Fichtenbaum steht einsam» («Сосна стоит одиноко»), точно повторил название дерева - сосна. Но в русском языке это существительное женского рода, в то время как в немецком - мужского. Поэтому в переведенном Лермонтовым стихотворении («На севере диком») оказалось утраченным противопоставление образов мужчины и женщины, навеки разделенных непреодолимым расстоянием. Как заметил Л.В. Щерба, Гейне создал образ мужской неудовлетворенной любви к далекой, потому недоступной женщине. Лермонтов женским родом отнял у образа всю его любовную устремленность и превратил сильную мужскую любовь в прекраснодушные мечты [image] . Другой поэт, Ф.И. Тютчев, стараясь сохранить авторский образ, в переводе того же стихотворения изобразил «кедр одинокий», которому снится «юная пальма». Примеры подобной замены существительных при переводах не единичны.

Стилистические казусы могут возникнуть и в результате образного сближения двух понятий, обозначаемых существительными разного рода. Так, иронические замечания вызывает перифраза «матерь городов русских, как называют часто Киев, неизвестно почему переделывая его в женщину' Свербеев Д. Н. Записки. М., 1899. Т. 2. С. 16. .

В особых случаях при олицетворении писатель может изменить грамматический род существительного (предпочитая диалектные или просторечные, а также устаревшие формы), если в стилистике образа есть для этого основание. Так, у В. Распутина в «Прощании с Матерой» дается поэтическое описание знаменитой лиственницы, точнее, лиственя:

Матёру, и остров и деревню, нельзя было представить без этой лиственницы… Она возвышалась и возглавлялась среди всего остального, как пастух возглавляется среди овечьего стада, которое разбрелось по пастбищу. Она и напоминала пастуха, несущего древнюю сторожевую службу. Но говорить «она» об этом дереве никто, пускай пять раз грамотный, не решался; нет, это был он, «царский листвень» - так вечно, могуче и властно стоял он на бугре в полверсте от деревни, заметный почти отовсюду и знаемый всеми.

Варианты форм рода

Стилистическая оценка форм рода имен существительных связана и с другой важной проблемой практической стилистики - правильным употреблением в речи существительных, у которых форма рода неустойчива. В их составе можно выделить несколько групп.

I. Существительные, у которых разные формы рода сосуществуют, не различаясь стилистически: жираф - жирафа: …Далеко на озере Чад изысканный бродит жираф (Гум.). - У меня была жирафа, я кормил ее из шкафа (Барто). Варианты разного грамматического рода при этом могут принадлежать к одному и тому же функциональному стилю, например научному: морф - морфа, перифраз - перифраза или носят общеупотребительный характер: вольер - вольера, лангуст - лангуста, клавиш - клавиша, скирд - скирда, ставень - ставня. Чаще всего в этих случаях варьируются формы мужского и женского рода встречается как исключение: плес - плесо, кайло - кайла.

II. Существительные, у которых одна из параллельных форм архаизовалась: антитеза - антитез; зал - зала; фаланстер - фаланстера; санаторий - санатория; фильм - фильма. Вышедшие из употребления варианты теперь отсутствуют в словарях или даются с пометой (уст.), но мы встречаем их у писателей: Он берет чужую идею, приплетает к ней ее антитез, и каламбур готов (Дост.). Такие существительные представляют интерес и для современных авторов, стремящихся к архаизации речи при описании прошлого.

III. Существительные, у которых родовые варианты отличаются стилистической окраской: рельс - рельса (прост.); туфля - туфель (прост.); метаморфоза - метаморфоз (спец.); повидло - повидла (диал.). Обращение к таким существительным может быть оправдано стилистической задачей. Например, в басне С. Михалкова употребление в мужском роде существительного мышь придает речи сниженную окраску: Кот Тимофей - открытая душа - коту Василию принес в зубах мыша. Нарушение литературной нормы в подобных случаях может стать и средством речевой характеристики героя: Зараз в один секунд кончаю; Товарищ Нагульнов! Обожди, не подымай оружию (Шол.).

К разным формам рода нередко принадлежат и словообразовательные варианты существительных, как правило, тоже отличающиеся стилистической окраской: планшет - планшетка, мочало - мочалка, браслет - браслетка. Употребление их в художественной речи придает ей непринужденно-фамильярную окраску: Вон наша домушка стоит, самая крайняя (Триф.); …В кинотеатре 'Маяк', самой плохой кинушке в Москве, он увидел фильм «Красные дьяволята» (Наг.).

Особые трудности вызывает определение рода несклоняемых существительных иноязычного происхождения. Известно правило, по которому к мужскому роду следует относить все несклоняемые одушевленные существительные: кенгуру, какаду, шимпанзе, однако если контекст указывает на самку, они могут быть употреблены и как существительные женского рода: Кенгуру несла в сумке детеныша. Неодушевленные же несклоняемые существительные, согласно этому правилу, должны относиться к среднему роду: депо, кашне, кино, такси. Но следует отметить, что такое деление не охватывает всех случаев употребления заимствованных несклоняемых существительных, среди которых есть и немало слов женского: авеню, бери-бери, салями, колибри, иваси, кольраби, цеце. Кроме того, общему правилу не подчиняются многие существительные, которые осознаются как слова мужского рода благодаря их семантической близости к синонимам или родовым наименованиям мужского рода: арго [жаргон], антраша [прыжок], банджо, [инструмент], бенгали [язык], пенальти [удар], сирокко [ветер], эмбарго [запрет]. Получается, что исключений из правила больше, чем слов, которые его иллюстрируют.

Наблюдения показывают, что при определении рода несклоняемых иноязычных слов мы опираемся на родовые понятия или синонимы лишь в тех случаях, когда заимствованное слово недостаточно освоено родным языком. При этом возможны колебания, в результате чего возникают варианты. Не случайно иногда выделяют группу слов, которые употребляются в формах двух родов: авто, арго, бибабо, бренди, виски. Формы рода таких слов, не подкрепленные словарными пометами, но мотивированные семантическими связями слов в языке, не представляются резким нарушение нормы. И только при употреблении несклоняемых иноязычных существительных, обозначающих лиц, форма рода должна строго соответствовать полу - милая леди, белокурая френкен, утомленный кули, веселый кабальеро, юная мисс. Как двуродовые выступают слова визави, протеже, инкогнито: Мой (моя) визави оказался (оказалась) веселым спутником (веселой спутницей).

Употребление личных несклоняемых существительных в форме среднего рода порождает комизм: Это бы еще ничего, - инкогнито проклятое (Г.).

5.1.3.2.
Стилистическая характеристика категории числа

Формы числа имени существительного также могут проявлять стилистическую активность в определенных речевых ситуациях. Повышенной экспрессивностью обладают формы единственного числа, так как у них особенно часто развивается метафорическое значение, несвойственно существительным множественного числа, что отмечал еще А.И. Ефимов: бревно, ворона, дуб, индюк, квочка, лиса, медведь, осел, петух, пила, тюфяк и под. В редких случаях перенос значения сохраняется и во множественном числе: Ослы! Сто раз вам повторять? (Гр.)

Существительные единственного числа могут употребляться в собирательном значении, и тогда эта грамматическая форма указывает на нерасчлененное множество предметов: К нему [анчару] и птица не летит, и тигр нейдет (П.); Всякого зверя и в степях и в лесах было невероятное количество (Акс.). Такое образное употребление форм единственного числа придает речи афористичность и эмоциональность: Превосходная должность - быть на земле человеком, сколько видишь чудесного… (М. Г.). В конструкциях, имеющих устойчивый характер, отмечается народно-разговорный оттенок, порой придающий речи ироническую окраску: Но что там хорошо, так это купец! Всем купцам купец. Уж коли угостит тебя, так угостит! (Ч.).

Употребление существительных единственного числа в обобщенно-собирательном значении свойственно и публицистической речи. Часто этот стилистический прием используется в заголовках газетных и журнальных статей, названиях рубрик: «Агроном и поле», «Русское поле», «Для чего человек учится?», «Через сердце художника», «Читатель предлагает». Однако именно в газетах можно наблюдать и стилистически не оправданную замену формы множественного числа единственным, придающим высказыванию разговорно-просторечную окраску: Огурец в этом году не уродился.

В художественной речи можно встретить случаи употребления существительных в единственном числе, не соответствующие современной языковой норме, их следует отнести к грамматическим Архаизм архаизмам: Раздался смех и даже аплодисмент, хотя и немногочисленный (Дост.).

Встречается и дистрибутивное употребление формы единственного числа существительных, указывающее на то, что названный предмет относится к нескольким лицам или предметам: Бунтовщики потупили голову; Повелено брить им бороду (П.). Такая замена единственным числом множественного вполне допустима и специальной стилистической нагрузки не несет. Однако смешанное употребление форм числа в подобных случаях создает нелогичность: Люди шли, обвязавши носы и рты платком (правильнее нос и рот платком или: носы и рты платками). Практическая стилистика рекомендует избегать дистрибутивного употребления форм единственного числа в научном и официально-деловом стилях, чтобы исключить разночтения.

Формы множественного числа имен существительных также могут становиться стилистически активными в определенных контекстах. Немаркированное употребление этой грамматической формы часто бывает связано с эмоциональностью, экспрессией высказывания. Например, форма множественного числа может указывать не на множество предметов, а на один, выделяя его, однако, особой экспрессией: Вы тут обедали, а нас по милициям водили (Мак.) - речь идет об одном отделении милиции. Еще пример: На Дальнем Востоке и в Маньчжурии белогвардейские восстания, товарищ. Мы не имеем времени отправлять какие-то экспедиции с буддами (Вс. Ив.) - имеется в виду одна экспедиция, везущая статую Будды. Подобное экспрессивное употребление множественного числа характерно и для живой разговорной речи: Чему вас только в институтах учат!; Нет у меня времени по театрам расхаживать.

Яркую экспрессию заключают в себе формы множественного числа существительных-имен собственных, и прежде всего фамилий, при образном их переосмыслении в результате антономасии. Так, говорят: держиморды - о людях с грубыми, полицейскими замашкам; помпадуры - об администраторах-самодурах; донкихоты, ловеласы. При этом трансформация числа придает таким существительным значение нарицательных (что отражается в графическом их отражении: они пишутся со строчной буквы).

Стилистическое значение получают и географические названия, употребленные во множественном числе, которое также приводит к их переосмыслению и созданию соответствующего экспрессивного ореола: Мы не допустим новых освенцимов!; А сколько их, майданеков, на польской земле! (из газ.)

Формы единственного и множественного числа в современном русском языке часто варьируются. Во многих случаях возможны обе формы - и единственное, и множественное число, но множественное подчеркивает обширность охватываемого пространства: До горизонта желтел песок пустыни. - До горизонта желтели пески пустыни. Экспрессивному употреблению множественного числа во втором примере можно противопоставить чисто информативное, не допускающее вариантов: В углу двора насыпан песок.

Множественное число отвлеченных существительных подчеркивает интенсивность действия, силу проявления признака: морозы, холода, ветры, придает им особую значимость: А зимних праздников блестящие тревоги (П.); Зима роскошествует. Нет конца ее великолепьям и щедротам (Инб.). Поэтому в художественной речи очень часто можно встретить замену единственного числа множественным как более экспрессивным: А воды уж весной шумят (Тютч.); Разливы рек ее, подобные морям (Л.). При этом некоторые существительные во множественном числе получают и дополнительные смысловые оттенки, например времена - это не просто отрезок времени, а длительный срок, исторический период, отдаленная эпоха; ср.: Осень подходит. Это любимое мое время (П.); Времен очаковских и покоренья Крыма (Гр.); Бывали хуже времена, но не было подлей (Н.).

Отвлеченные существительные во множественном числе нередко указывают на конкретные проявления качеств, действий: Он стал перечислять красоты родной страны (Каз.). Существительные, обозначающие эмоции, настроения, ощущения, во множественном числе получают оттенок конкретности и интенсивности проявления чувства: ужасы войны, радости и печали первой любви. Некоторые устойчивые сочетания с формой множественного числа существительных этого типа имеют разговорно-просторечную окраску: на радостях, в сердцах, завидки берут.

Отдельные случаи замены единственного числа существительных множественным у писателей прошлого оцениваются сейчас как грамматические Архаизм архаизмы. Так, в минувшем веке при вежливом обращении было возможно употребление личного существительного во множественном числе по отношению к собеседнику: Пустите, ветреники сами, опомнитесь, вы старики (Гр.). Со временем такая трансформация форм числа получила лакейский оттенок; ср.: Виктор Иванович, какие вы умники!

Некоторые существительные в современном русском языке изменили форму числа, ср.: Позвольте вас попросить расположиться в этих креслах (Г.); Каждый день создавал он для меня новые карьеры и планы; Разумеется, все это были одни клеветы (Дост.). Современный читатель воспринимает такие грамматические формы как архаизмы, но для автора обращение к ним не имело никакого стилистического значения.

В современном русском языке, и в первую очередь в публицистическом стиле, возрастает продуктивность форм множественного числа существительных, для которых ранее нормой считалась только форма единственного числа. Это относится прежде всего к отвлеченным существительным: вредности, данности, зависимости, мощности, недосказанности, отвлеченности, очевидности, одинаковости, повседневности, реальности и др. Как свидетельствуют исследования, сейчас нельзя назвать ни одного суффикса отвлеченных существительных, который не допускал бы возможностей образования форм множественного числа Граудина Л.К. Вопросы нормализации русского языка. С. 173. . При чем это связано с грамматическим, семантическим и стилистическим переосмыслением тех существительных, которые в традиционной грамматике отнесены к группам слов, имеющим только единственное число.

Однако важно отметить, что стилистическая маркированность таких форм осознается лишь в тех случаях, когда коррелятивные формы единственного и множественного числа не признаются регулярными, а это в публицистической речи случается довольно редко при общей высокой частотности употребления отвлеченных существительных во множественном числе. Экспрессивно, например, употребление необычного множественного числа в таком контексте: Лейпцигский памятник битв народов, в котором бездарность Вильгельма и угодничество архитектора соединили уродства всех империализмов мира… (из газ.).

В научном стиле, профессиональной речи весьма распространены формы множественного числа существительных, употребляемых в специальном значении: мощности, скорости, режимы, ремонты, энергии; ср.: Физика высоких энергий и космических лучей; нефти, масла мраморы, черноземы, торфы, корма. Эти формы множественного числа являются стилистически немаркированными, но могут осознаваться как функционально прикрепленные: Большое внимание мы уделяем внедрению высокоурожайных сортов сильных пшениц; Продукция эта - бензины, дизельные или котельные топлива, битумы различных марок, сжиженный топочный газ (из газ.).

5.1.3.3.
Стилистическая характеристика вариантов падежных форм

Развитие русского склонения представляет собой живой, активный процесс. Это приводит к появлению вариантных окончаний, получающих определенную экспрессивную окраску и дающих возможность стилистического отбора. Кроме того, отдельные существительные (некоторые географические названия, имена, фамилии, иноязычные слова) могут склоняться факультативно, а это создает условия для функционально-стилевого закрепления изменяемых и неизменяемых форм. Маркированные падежные окончания нередко становятся источником речевой экспрессии в художественной речи, что также представляет стилистический интерес.

Падежные формы в современном русском языке многозначны, отсюда - широкий простор и для стилистического выбора разнообразных оттенков грамматических значений русских падежей. Однако представление о выразительных возможностях падежей было бы неполным, если бы мы не учитывали стилистических оттенков вариантов падежных окончаний.

От основных окончаний вариантные отличаются тем, что встречаются лишь в небольших разрядах слов или в отдельных словах, в то время как основные окончания свойственны большинству слов, относящихся к данному склонению. Вариантные окончания могут иметь особые оттенки в значении падежной формы: В лесу раздавался топор дровосека (Н.) - окончание -у указывает на место действия; Актер прославился исполнением главной роли в 'Лесе' Островского - окончание -е указывает на объект; могут отличаться стилистической окраской, функционально-стилевой закрепленностью: клапаны (общеупотр.) - клапана (спец.); в отпуске (лит.) - в отпуску (разг.). А бывает и так, что вариантное окончание отличается и оттенком в значении, и стилистической окраской. Например, у Пушкина в 'Евгении Онегине' вариантное окончание, имеющее значение объекта, в то же время воспринимается как устаревшее: Взлелеяны в восточной неге [ножки], на северном, печальном снеге вы не оставили следов.

Наибольший стилистический интерес вызывают те вариантные формы, у которых развились разнообразные стилистические оттенки. В этом отношении ведущая роль в русском языке принадлежит именительному падежу множественного числа существительных. В этой форме наряду с традиционным окончанием -и (-ы) широко используется новое - -а (-я), и для большого количества слов оно стало уже ведущим: векселя, вензеля, кителя, тополя, флигеля, штабеля и др. Сферой распространения форм с флексией -а (-я) стала профессиональная речь и Просторечие просторечие, откуда они проникают в художественные и публицистические произведения. Это дает интересный материал для стилистических наблюдений. Вспомним слова из песни В. Высоцкого: Мы говорим не «штормы», а «шторма»… «Ветра» - не «ветры» - сводят нас с ума.

Составители словарей обычно указывают на закрепление таких форм в профессиональной речи: высыпайте запчастя, фюзеляж и плоскостя Граудина Л.К., Ицкович В.А., Катлинская Л.П. Грамматическая правильность русской речи. С. 123. . Однако стилистические пометы к вариантным окончаниям этого типа в словарях могут быть разные. Например, в Опыте частотно-стилистического словаря вариантов Л.К. Граудиной и других, ряд слов выделен как (спец.): боцмана, веса, дросселя, промысла, рапорта, ротора, сеттера, хода (судовые); иные - как (техн.): дизеля, кожуха, конуса, пресса, сахара; (морск.): лоцмана; (проф.): мичмана, щелока; немало вариантов имеют помету (разг.): ветра, диспетчера, договора, инструктора, свитера, трюфеля, шофера; реже (прост.): слесаря, токаря В словаре-справочнике под редакцией К.С. Горбачевича большинство этих форм дается с пометой просторечное. Составители же толковых словарей не приводят таких вариантов вовсе. . Такое многообразие стилистических помет отражает не столько функционально-стилевое расслоение в употреблении этих форм, сколько недостаточную научную разработанность проблемы.

Итак, стилистическое значение имеет противопоставление падежных окончаний, получивших профессиональную окраску, разговорных форм (которые неуместны в книжных стилях) и просторечных (т.е. сниженных, воспринимающихся как нарушение литературной нормы). В то же время писателям, журналистам, редакторам необходимо учитывать частотность использования тех или иных падежных форм в речи, чтобы правильно оценить их стилистические возможности и отчасти предвидеть их дальнейшую судьбу, разграничивая популярные и малоупотребительные формы.

Другой горячей точкой склонения имен существительных, привлекающей внимание стилистов, является родительный падеж множественного числа, дающий простор разговорным формам. Наиболее активно конкурируют в речи окончания нулевое и -ов, реже - нулевое и -ей. Они получают разговорную окраску в парах: несколько апельсин - апельсинов, гектар - гектаров, грамм - граммов, килограмм - килограммов, мандарин - мандаринов, носок - носков, помидор - помидоров, рельс - рельсов, а также - доль - долей, дядь - дядей, теть - тетей, ясель - яслей. Вариантное окончание -ов обычно более снижено и воспринимается как просторечное, если нормой закреплено нулевое окончание: У них, бают, яблоков моченых страсть как много! (Ал.). Разговорные варианты часто приводятся в словарях с соответствующими пометами; просторечные же, как правило, опускаются.

Некоторые варианты этого падежа архаизовались: свеч - Игра не стоит свеч; закрепились в «высоком стиле»: колена - колен, при (нейтр.) коленей. Все это создает значительную пестроту стилистической окраски форм родительного падежа множественного числа имен существительных.

Стилистически неравноценными могут быть и варианты предложного падежа единственного числа существительных мужского рода. Одни имеют разговорную окраску: в цеху, другие - просторечную: в хору. Однако в большинстве случаев такие варианты отличаются не стилистически, а оттенками в значении: в аду - об аде, значение места и объекта.

Без стилистических помет обычно даются а словарях варианты родительного падежа единственного числа существительных мужского рода: Из темного леса навстречу ему идет вдохновенный кудесник (П.); Я из лесу вышел, был сильный мороз (Н.), выбор которых зависит от различных факторов (например, определение при существительном, его вещественное значение подсказывает старое окончание (-а). В речевой практике можно наблюдать стилистическое использование вариантных окончаний с профессиональным оттенком, что находит отражение и в художественной литературе: - Сколько тебе алебастру потребуется? - спросила Муля (Сем.), но: Камня в горе много: и алебастра белого и желтоватого, и селенита (Ферсм.).

Стабильно сохраняют окончание -у в этой форме вещественные существительные со значением уменьшительности, употребление которых возможно лишь в разговорной речи: - Ну, тогда я вам положу медку, - говорит Валентина Никитична (Рыл.); Нам бы бензинчику, Николай Илларионович, машину заправить (Дв.).

В отдельных случаях вариантные флексии в родительном падеже единственного числа имеют архаический оттенок; обращение к ним может быть обусловлено созданием народно-поэтического колорита. Так, М.Ю. Лермонтов в «Песне про купца Калашникова» заменил в процессе авторедактирования литературное окончание «простонародным», уже тогда имевшим оттенок устарелости: Не таился он свету (первоначально света) небесного.

И все-таки, указывая на стилистическую активность вариантных окончаний существительных в родительном падеже единственного числа, необходимо подчеркнуть, что к настоящему времени особые стилистические оттенки в их окраске утрачены: изжито противопоставление окончаний - «высокого» -а и «презренного» -у, о чем некогда писал М.В. Ломоносов, сравнивая «приличные в высоких жанрах» формы святаго духа, ангельского гласа и допустимые лишь в «низких» - розового духу, птичья голосу. Для современного носителя русского языка окончание -у представляет собой второстепенную вариантную форму, свойственную, прежде всего, устной речи, в письменных же стилях она держится преимущественно во фразеологизмах и в уменьшительных формах Граудина Л.К., Ицкович В.А., Катлинская Л.П. Грамматическая правильность русской речи. С. 123. . В случаях колебаний, учитывая тенденцию развития форм на -а - -у, практическая стилистика рекомендует предпочитать флексию -а как нормативную, основную форму родительного падежа во всех его значениях и для всех стилей литературного языка.

Варианты окончаний творительного падежа единственного числа у существительных женского рода на -а (-я): водой - водою часто не имеют стилистического значения, они удобны в поэтической речи лишь для версификации; ср.: То было раннею весной (А.К. Т.); Весною здесь пеночка робко поет, проворная, пестрая птичка (Марш.). Однако некоторые варианты архаизовались, и в прозе уже невозможно употребление многих существительных с окончанием -ою, хотя в 20-е годы они еще встречались на страницах газет в обеих формах: демократиею, организациею, выгрузкою, нагрузкою, Россиею, командою, просьбою, цифрою. Вариантные окончания этого типа следует признать грамматическими Архаизм архаизмами, несмотря на то, что составители словарей не снабжают их стилистическими пометами.

Современные писатели не отказываются от употребления устаревших вариантных окончаний, если они могут придать речи желаемую стилистическую окраску. Например, народно-поэтическое звучание придает речи старая форма именительного падежа множественного числа существительного снег в стихотворении Е. Евтушенко: Идут белые снеги… А в XIX в. у поэтов были еще большие возможности подобного варьирования, ср.: Сюда жемчуг привез индеец, поддельны вины европеец; Вот ива. Были здесь вороты (П.); Бывало, отрок звонким кликом лесное эхо я будил, и верный отклик в лесе диком меня смятенно веселил (Бар.). Кроме того, стилистическое значение имели и такие падежные окончания, которые сейчас представляются нам весьма устаревшими: Перед ним изба со светелкой, с дубовыми тесовыми вороты (П.) - архаизовавшаяся форма творительного падежа; Чего тебе надобного, старче? (П.) - утраченный звательный падеж. Современные авторы уже не используют подобные формы даже как средство стилизации. В то же время у писателей-классиков могут встретиться и такие формы, которые нам кажутся архаическими, но в прошлом веке были вполне допустимы, так что обращение к ним никакой стилистической цели не преследовало, например: Цыганы шумною толпой по Бессарабии кочуют. Пушкин и теоретически старался обосновать свое предпочтение этой форме: «Я пишу цыганы, а не цыгане… Потому что все имена существительные, кончающиеся на -ан и -ян, -ар и -яр, имеют во множественном именительный на -аны, -яны, -ары, -яры… Русские писатели о языке. С. 127. .

Такова была литературная норма в пушкинскую эпоху.

Стилистического комментария требует и склонение имен собственных, допускающее в современном русском языке вариантные формы. Нерусские имена: Ирен, Мери, Пабло, Анри; многие иноязычные и славянские фамилии: Гете, Данте, Гюго, Золя, Шоу, а также Войниченко, Короленко, Добраго, Дурново; женские фамилии на согласный: Войнич, Сенкевич - не склоняются. Однако эта норма установилась не сразу, в XIX в. были приемлемы варианты: встречался с Шевченком и с Шевченкой, Коваленки, к Коваленкам. При Пушкине писали: произведения Жоржа Санда (склоняя женский псевдоним), книга, сочиненная Гётем, что, однако, вызвало возражения А.С. Пушкина, который писал: «Иностранные собственные имена, кончающиеся на е, и, о, у, не склоняются… и против этого многие у нас погрешают. Пишут: книга, сочиненная Гётем Там же. и проч.». Отголоски этих колебаний влияют на современное употребление таких существительных. В разговорной речи можно встретить склоняемые формы украинских фамилий на -ко, которые признают допустимыми для устного общения. Нередко и случаи нарушения нормы - склонение женских фамилий типа Маринич и, напротив, употребление их без изменения в применении к мужчинам: у студента Маринич, с чем, конечно, согласиться нельзя.

Значительные разночтения наблюдаются в употреблении падежных форм некоторых географических названий. Все русские топонимы, как правило, должны склоняться. Однако в последние десятилетия все чаще употребляются в начальной форме географические наименования на -о: в Одинцово, под Усово, из Голицыно; ср.: Я нынешний год проживаю опять в уже классическом Пушкино (Маяк.). Эта тенденция отражает влияние книжных стилей: вначале несклоняемые формы употреблялись географами и военными, для которых важно дать названия в исходной номинативной форме, чтобы не спутать дублетные названия без окончания: Белов - Белово, Киров - Кирово, Иванов - Иваново, Пушкин - Пушкино.

Об активности процесса варьирования склоняемых - несклоняемых форм таких имен собственных свидетельствуют примеры из газет, журналов, художественных произведений: Мы готовились к Белой Олимпиаде в Сараево; Репортажи из Сараева; Договариваемся, чтобы продлить до Белкино маршрут городского автобуса; Спать в Богатове ложатся рано (Лид.). В то же время следует подчеркнуть, что у русских классиков мы находим только склоняемые формы: в селе Горюхине (П.); В деревню Дюевку (Ч.); В Ястребине завтра ярмарка (Бун.).

Учитывая динамику и активность процесса закрепления в речи перечисленных топонимов в неизменяемой форме, практическая стилистика санкционирует такое их употребление в разговорной речи, в специальной литературе, не рекомендуя, однако, несклоняемые формы для строгого литературного употребления. Но если наименование на -о заключено в кавычки, то в письменной речи оно должно употребляться без изменения: В совхозе «Шарапово», неподалеку от Подольска, под одной крышей разместятся две тысячи коров (из газ.). Стилистически оправдано также употребление в начальной форме нерусских малоизвестных географических наименований, что позволяет исключить разночтения: Асуль, Дырях, Багио, Варгаши, Карагайлы, Маазик, Леншу, Неверли, Нещедро.

Варианты склоняемых - несклоняемых имен существительных в русском языке появляются и при употреблении аббревиатур. В момент освоения их языком (когда новое слово, образованное путем сложения начальных звуков или букв сложного наименования, сохраняет еще оттенок свежести) инициальные аббревиатуры, как правило, не склоняются. Так, известное специалистам с 30-х годов слово БАМ вначале не склонялось: Транссибирская железная дорога будет соединяться с БАМ тремя линиями. Однако со временем многие аббревиатуры уподобляются обычным существительным и начинают изменяться по падежам: Погода нелетная, а меня ждут на БАМе (из газ.).

Стилистический интерес представляют такие аббревиатуры, которые употребляются двояко: в разговорной речи склоняются: Она работает в МИДе, а в книжных стилях используются как неизменяемые: Представитель МИД РФ заявил… Склоняемые варианты подобных аббревиатур имеют разговорную окраску в отличие от книжных, неизменяемых; ср.: работает в ТАССе - по заявлению ИТАР-ТАСС. Однако норма остается жесткой в отношении аббревиатур с гласными на конце: ГАИ, МИМО и тех, которые произносятся по названиям букв: СНГ, ЖКХ (жилищно-коммунальное хозяйство), РКЦ (расчетно-кассовый центр) - их склонение недопустимо.

Особого комментария требует нарушение норм склонения в художественной речи. У писателей прошлого можно встретить устаревшие падежные окончания: Я должен у вдове у докторше крестить (Гр.), а также такие, по которым можно судить об отсутствии строгой регламентации в употреблении тех или иных существительных (чаще заимствованных): На бюре, выложенном перламутною мозаикой, лежало множество всякой всячины (Г.). От подобных случаев непреднамеренного отклонения от нормы следует отличать сознательное употребление писателями нелитературных падежных форм с определенной стилистической целью.

Художники слова стремятся воспроизвести неправильности в речи героев, предпочитающих просторечие: [Фамусов]… Да не в мадаме сила (Гр.); отразить ее профессиональные особенности: Малайцы… предлагали свои услуги как лоцмана (Гонч.); Если в лекаря противно, шли бы в министры (Ч.). Чем грубее нарушение нормы в таких случаях, тем ярче экспрессивная окраска просторечных окончаний: Кондуктора кричали свежими голосами: «Местов нет!» (И. и П.); В деревне без рукомесла нельзя, рукам махать и речи говорить - трибунов на всех не наберешься! (Аст.); Никого в деревне не стало, там, в городу, и женюсь (В. Бел.).

Склонение неизменяемых заимствованных слов придает речи комическое звучание: Поевши, душу веселя, они одной ногой разделывали вензеля, увлечены тангой; …С «фиаской» востро держи ухо: даже Пуанкаре приходится его терпеть (Маяк.). В сатирических произведениях В. Маяковского склонение иноязычных имен собственных было испытанным приемом юмора: король Луй XIV, Пуанкарей (родительный падеж мн. числа) и др.

Таким образом, отклонения от литературно-языковой нормы могут быть вполне оправданы в художественных произведениях. Поэтому экспрессивные возможности вариантных окончаний и другие морфологические ресурсы языка вызывают обоснованный интерес писателей и стилистов.

5.1.4.
Устранение морфолого-стилистических ошибок при употреблении имен существительных

При употреблении имен существительных встречаются всевозможные речевые ошибки. Неправильно употребляются вариантные формы падежных окончаний существительных: Авторы пишут о неоплатном долгу каждого перед матерью… (следовало: долге). Мать выпекает хлеба (следовало: хлебы, так как имеется в виду печеный хлеб, а не злаки).

Может быть стилистически неоправданно предпочтение формам женского рода личных существительных, имеющим разговорно-просторечную окраску: Всемирный форум откроется докладом председателя Международной демократической федерации женщин, известной общественной деятельницы, ученой Эжени Коттон… Выступила лауретка второй премии Мицуко Ухидо.

А в иных случаях покажется немотивированной форма мужского рода личных существительных, получивших широкое распространение в женском роде: Материалы о первых женщинах-ударниках (следовало: ударницах).

В специальном тексте не следует употреблять формы рода существительных-терминов, отличающиеся от закрепившихся в данном случае в книжном стиле: Омертвение участка того или иного органа в результате закупорки или спазмы кровеносных сосудов (следует: спазма в специальном значении - мужск. р.).

Без специального стилистического задания нельзя заменять соответствующие норме формы рода и числа существительных просторечными вариантами: Набив мешок отборной шишкой, Потапов сбросил его с вершины могучей кедры (следовало: шишками (мн. ч.), кедра (мужск. р.).

Анализируя употребление грамматических категорий имен существительных, редактор устраняет речевые ошибки в выборе форм рода. Приведем примеры такой стилистической правки.

1. Муж-офицер предложил жене: иди контрактником в армию; женщины-контрактники хоть как-то помогают заполнить брешь в штатном расписании. | 1. …предложил жене: иди в армию служить по контракту; женщины-контрактницы хоть как-то помогают…
2. Остудите полстакана бульона и разведите в нем столовую ложку желатины… | 2. …разведите в нем столовую ложку желатина.
3. Инкогнито явилось неожиданно. | 3. …Инкогнито явился (явилась) неожиданно.

Труднее заметить ошибки в выборе форм числа, однако устранение их не требует особых редакторских усилий:

1. Способность человека, несомненно, является одной из ступеней на пути к успеху и счастью. Необходимы также целеустремленность, трудолюбие, терпение, умение распределять силы в пути, не упуская представляющейся возможности, каждая из которых может быть единственной. | 1. Способности человека, несомненно, являются одной из ступеней на пути к успеху и счастью. Необходимы также целеустремленность, трудолюбие, терпение, умение распределять силы в пути, не упуская представляющихся возможностей, каждая из которых может быть единственной.
2. Преклоняюсь перед мужеством наших ученых, которые сделали лучший в мире самолет Су-27 и МИГ-29. Ни в одном государстве ни одна машина такого класса, как эти самолеты, не выполняют сложнейшие фигуры высшего пилотажа-кобру и колокол. Мастерству наших летчиков, техническому уровню наших самолетов отдали должное участники авиасалона в Ле Бурже и Фарнборо, Сиэтле и Мельбурне… В скором времени авиация пополнится новыми боевыми самолетами Су-27 ИБ, которые уже проходят летные испытания. | 2. Преклоняюсь перед мужеством наших ученых, которые сделали лучшие в мире самолеты Су-27 и МИГ-29. …Мастерству наших летчиков, техническому уровню наших самолетов отдали должное участники авиасалонов в Ле Бурже и Фарнборо… В настоящее время летные испытания проходит новый боевой самолет Су-27 ИБ. В скором времени авиация пополнится самолетами этой марки.

Особое внимание обращает редактор на ошибки в употреблении вариантных окончаний имен существительных, исключая просторечные и разговорные формы: В музее хранятся древние иконы и хоругви, воинские медальоны и иконостасы… Взирающие на нас с икон образа Спаса Нерукотворного и Архангела Михаила всегда были для русских воинов воплощением победы (правка: образы); В свете свеч (следует: свечей) икона предстает перед верующими живым источником духовных сил; Возможность использования Северного Ледовитого океана для военных действий подводных сил имела огромное значение… Во-первых, арктические льды обеспечивали скрытность передвижения лодок; во-вторых, на льде (следует: на льду) невозможно было разместить противолодочные силы.

Ошибки в выборе падежной формы имени существительного или в склонении встречаются значительно реже, например: Корабль имел еще одно важное новшество - всплывающая антенна (следует: всплывающую антенну); Администрация вручила юбиляру Анатолию Борисовичу Авербах ценный подарок (следовало мужскую фамилию поставить в дательном падеже - Авербаху).


Стилистика русского языка:

5.2.
Стилистика имени прилагательного

5.2.1.
Место имени прилагательного в разных стилях речи

В системе морфологических ресурсов русского языка имени прилагательному отводится видное место как категории, в семантике которой доминирует понятие качества которая определяет имя существительное. По количеству лексем прилагательное уступает только существительному, что выгодно отличает наш язык от языков, вовсе не имеющих имен прилагательных или весьма бедных на эту часть речи. Так, в старославянском языке, превосходившем русский язык по богатству лексических изобразительных средств, был не очень широк «круг качественных определений - жизненно-бытового, гражданского и общественно-психологического характера - отвлеченных и эмоциональных» Виноградов В.В. Русский язык. С. 159. .

В эпоху становления русского национального языка активно пополнялся состав имен прилагательных, впитывая красочные определения и эмоционально-оценочные Эпитет эпитеты из устного народного творчества. Качественные оценки внутреннего и внешнего мира, изощренные приемы отвлеченно-оценочного и пластического изображения свойств и признаков предметов отчасти были восприняты нашим языком из западноевропейских, и особенно французского языка в XVIII в. Все это способствовало интенсивному развитию категории качества в русском литературном языке.

Богатая и гибкая система прилагательных создает разносторонние изобразительно-выразительные возможности, которые реализуются эстетической функцией этой части речи. В то же время не менее важное значение имеет информативная функция прилагательных, используемых для сужения объема понятия, выражаемого существительными. Это делает прилагательное незаменимым во всех стилях, когда возникает необходимость в конкретизации значения, выраженного предметным словом.

Частотность имен прилагательных в тексте в значительной мере определяется частотностью имен существительных. При именном типе речи, как правило, в тексте господствуют не только существительные, но и прилагательные. Отличительным признаком их употребления в разных функциональных стилях является преобладание относительных прилагательных в научном, официально-деловом стилях и обилие качественных прилагательных в художественной речи. В этом проявляется влияние экстралингвистических факторов, определяющих семантико-тематический отбор качественных слов в текстах разного содержания и функционально-стилевой принадлежности. Так, обращение к относительным прилагательным в законодательных документах обусловлено необходимостью частого выражения в них отношений между лицами и государством, лицами и предметами и т.д. Здесь постоянно используются такие прилагательные, как государственный, производственный, коммерческий, финансовый, хозяйственный, общественный, частный, индивидуальный и под. Немало прилагательных выполняют роль терминов, а также входят в состав устойчивых словосочетаний-терминов и собственных имен (около 30%): Содружество Независимых Государств, Государственная Дума, федеральные войска. Показательно, что в официально-деловом стиле наиболее употребительны краткие прилагательные со значением модальности. Как правило, они указывают на долженствование или предписание: Каждый гражданин обязан… Письменные сделки должны быть подписаны лицами, их совершившими; Вызов экспертов обязателен. В деловых документах прилагательные этой группы составляют 75% от всех кратких форм, в то время как в научных текстах их употребление отмечается крайне редко, а в художественной речи они практически не встречаются.

В публицистическом стиле также происходит специализация некоторых семантических групп прилагательных, которым отводится особое место в составе оценочной лексики, несущей большую экспрессивную нагрузку. Это такие прилагательные, как дремучий, разнузданный, махровый, оголтелый, обвальный и под. В публицистической речи они выступают указателями наивысшей степени качества, передаваемого существительными, к которым относятся.

Однако было бы неверно исключать из состава прилагательных, используемых в книжных стилях, общеупотребительные лексемы, которые, как правило, представлены в любом тексте; например в научной монографии:

Применение математических методов в психологии… сопряжено с огромными трудностями, и прежде всего потому, что построение вероятностной модели явления-достаточно тонкая задача, требующая подчас даже больших усилий, чем последующая работа математика с такой моделью.

В книжных стилях прилагательные, выступающие в чисто информативной функции, не употребляются в переносном значении и не допускают синонимических замен в случае терминологизации, например:

Готовая к выпуску книга включает помимо авторского текста ряд дополнительных текстов… Поэтому появилась необходимость отличать объем литературного произведения, оплачиваемого автору, от полного объема книги. Для этого введена единица измерения - издательский лист. Для измерения количества бумаги, идущей на изготовление книги, служит печатный лист.

Такое употребление прилагательных, исключающее установку на эстетику речи и преследующее лишь практическую цель, соответствует функционально-стилевой специфике использования морфологических ресурсов языка. Потенциальные же изобразительно-выразительные возможности имени прилагательного реализуются в художественной и публицистической речи, предоставляющей в распоряжение стилистики обширный материал для наблюдений.

5.2.2.
Стилистическое использование имен прилагательных в художественной речи

Стилистическое значение прилагательных как источника речевой экспрессии в художественной, им отчасти публицистической, речи трудно переоценить. «Качественные слова», как иногда называют прилагательные, - самая живописная часть речи [image] . Не случайно писатели придают важное значение точному употреблению прилагательных-определений, усматривая в этом проявление профессионализма, мастерства.

Обращение к прилагательным диктуется необходимостью в деталях обрисовать внешность героя: Вижу, как теперь, самого хозяина, человека лет пятидесяти, свежего и бодрого, и его длинный зеленый сертук с тремя медалями на полинялых лентах… (П.). Прилагательные участвуют и в создании психологического портрета персонажа, описании его привычек, уклада жизни и т.д.: Сии столь оклеветанные смотрители вообще суть люди мирные, от природы услужливые, склонные к общежитию, скромные в притязаниях на почести и не слишком сребролюбивые (П.). Нередко прилагательные характеризуют и поведение героя, хотя в этом случае с ними успешно конкурируют глаголы; ср.:

Как рано мог он лицемерить,

Таить надежду, ревновать,

Разуверять, заставить верить,

Казаться мрачным, изнывать,

Являться гордым и послушным,

Внимательным иль равнодушным!

Как томно был он молчалив,

Как пламенно красноречив,

В сердечных письмах так

небрежен

!

(А.С. Пушкин)

При этом предпочтение отдается кратким формам прилагательных, берущим на себя предикативную функцию.

В русской художественной литературе сложилась богатая традиция стилистического освоения прилагательных-эпитетов в различных описаниях, и прежде всего в пейзажных зарисовках. Проиллюстрируем это примером описания лунной ночи: …Появилась луна, обливая море серебряным блеском. Большая, кроткая, она медленно плыла вверх по голубому своду неба, яркий блеск звезд бледнел и таял в ее ровном, мечтательном свете (М. Г.). Господство прилагательных в системе выразительно-изобразительных средств проявляется и в том, что вовлеченные в контекст существительные, глаголы, наречия также нередко связаны своими значениями с понятием качества; ср.: блеск, свет, бледнел, медленно.

В русском языке определились своеобразные семантические ряды прилагательных, которые образуют богатую палитру красок при воссоздании картин природы. Например, свет луны в романтическом контексте часто рисуется с помощью прилагательных: бледный, голубой, серебряный, серебристый, зеркальный, лимонный, желтый, томный, таинственный, призрачный, загадочный. Для описания же реалистической (нередко сниженной) картины лунной ночи привлекаются иные имена прилагательные: [луна] большая, огромная, круглая, рыжая, красная, кроваво-красная; ср.: Диск луны, огромный, кроваво-красный, поднимался за деревьями парка (Купр.). Частотность использования подобных эпитетов может привести к рождению литературных штампов, получающих негативную оценку в стилистике. Однако подлинные мастера художественной речи проявляют большую изобретательность в соединении слов (по выражению А.С. Пушкина). Богатство же семантических групп прилагательных в русском языке создает широкие возможности для их творческого применения. Так, А.С. Пушкин мог к одному слову подобрать до пятидесяти прилагательных-определений в разных контекстах.

В то же время отказ писателей от использования прилагательных при изображении природы в художественном тексте может стать своеобразным стилистическим приемом, демонстрирующим ироническое отношение автора к метафорическому слогу, стремление к «деромантизации» пейзажа. Этот прием реализован, например, в рассказе М. Горького «Месть»: Соловьи и луна, тени, запах цветов - все это имелось налицо и в количестве гораздо большем, чем было нужно по ходу дел. Читатель невольно сравнивает эту фразу с пейзажной зарисовкой в начале рассказа (Эта река и камыш по ее берегам, а за ним темные, пышные деревья так хороши, облитые чудным, приветливым светом луны…): отказ автора от использования прилагательных-эпитетов расценивается как выражение протеста против фальши «красивых слов».

Стилистическое значение имени прилагательного в системе выразительных ресурсов морфологии ставит его в особое положение в сравнении с другими частями речи. Умение автора найти художественное определение нередко выступает критерием хорошего слога. Поэтому замечания опытных писателей о стиле молодых авторов особенно часто касаются употребления прилагательных. Так, М. Горький обратил внимание на стилистическую беспомощность одного из начинающих литераторов, «украсившего» речь прилагательными: Бессмысленная, вялая какая-то, скучная смерть веяла ровным дыханием. Горький пишет: «Это очень характерная фраза для вас. А ведь в ней, несмотря на три определения понятия «смерть», - нет ясности. Сказать «вялая смерть» и прибавить к слову «вялая» - «какая-то» - это значит подвергнуть сомнению правильность эпитета «вялая». Затем вы добавляете - «скучная», - к чему это нагромождение?» Русские писатели о языке. С. 698. .

При употреблении прилагательных важно сохранять чувство меры, не злоупотребляя эпитетами, порождающими многословие. А.П. Чехов советовал молодому Горькому: «Читая корректуру, вычеркивайте, где можно, определения… Понятно, когда я пишу: «человек сел на траву»… Наоборот, неудобопонятно и тяжеловато для мозгов, если я пишу: «высокий, узкогрудый, среднего роста человек с рыжей бородой сел на зеленую, уже измятую пешеходами траву, сел бесшумно, робко и пугливо оглядываясь». Это не сразу укладывается в мозгу, а беллетристика должна укладываться сразу, в секунду» [image] .

5.2.3.
Стилистическая оценка разрядов имен прилагательных

Стилистические возможности прилагательных качественных, относительных, притяжательных не одинаковы, что обусловлено самой природой этих семантических разрядов слов, которые используются в речи по-разному.

Качественные прилагательные, в которых наиболее полное выражение получают грамматические черты прилагательного как части речи, обладают самыми яркими экспрессивными свойствами, поскольку в семантике прилагательных этого разряда заключены разнообразные оценочные значения: добрый, гордый, щедрый, громкий, сладкий, тонкий, большой, стремительный и др. Даже неметафорическое их употребление сообщает речи выразительность, а обращение к определенным семантическим группам этих прилагательных - сильную эмоциональную окраску: Милая, старая, добрая, нежная! С грустными думами ты не дружись. (Ес.). Употребление же качественных прилагательных в переносном значении усиливает их образную энергию.

Однако нельзя забывать, что экспрессивная яркость метафорического переосмысления качественных прилагательных находится в обратной зависимости от частности тех или иных переносов значения. Многократно повторяющиеся эпитеты хотя и сохраняют элемент изобразительности, но, утратив свежесть, не выделяются как образные определения в привычной речевой ситуации: горькая правда, теплый прием, светлый ум. Единичные же, редкостные определения поражают наше воображение: задумчивых ночей прозрачный сумрак; блеск безлунный (П.). Выразительность эпитетов может быть усилена тем, что в них бывают «спрятаны» различные тропы-олицетворения: Утра луч из-за усталых, бледных туч блеснул над тихою столицей (П.); метонимии: белый запах нарциссов (Л. Т.); гиперболы смертельная тоска, сногсшибательный успех. Изобразительность прилагательных могут подчеркнуть сравнения: как лань лесная, боязлива; румян, как вербный херувим (П.). Источником экспрессии качественных прилагательных иногда становится и их окказиональное словообразование: широкошумные дубравы (П.), лазорево-синесквозное небо, рука миллионопалая (Маяк.); Молчалиных тихоньствующих сонм (Евт.). Разнообразные оттенки оценочных значений качественных прилагательных передаются присущими только им формами субъективной оценки, указывающими на степень проявления признака без сравнения предметов: беловатый, злющий, здоровенный, прехитрый, разудалый. В таких прилагательных значение меры качества обычно взаимодействует с различными экспрессивными оттенками субъективной оценки. В иных случаях эти прилагательные подчеркивают своеобразие авторского стиля: Блондинистый, почти белесый… (Ес.); Мы найдем себе другую в разызысканной жакетке (Маяк.).

Относительные прилагательные, выступающие в своем основном, необразном значении, употребляются во всех стилях речи прежде всего в информативной функции: каменный дом, городская улица, железная руда. Однако прилагательные именно этого разряда обладают наибольшими возможностями для образования переносно-метафорических значений, потому что и в относительных прилагательных заложен оттенок качественности, который в определенном контексте всегда может проявиться, придавая им изобразительность; ср.: воздушное течение - воздушный пирог, земной шар - земные помыслы, стальное перо - стальные мускулы. Появление переносно-метафорических значений у относительных прилагательных, как правило, связано с их перемещением из одной смысловой сферы в другую. В.В. Виноградов, затрагивая этот вопрос, подчеркивал, что развитие у относительных прилагательных качественных значений обусловлено семантикой имен существительных, послуживших для них мотивирующей основой. «Но то, что в производном прилагательном кристаллизуется как отдельное значение, в соответствующем существительном еще брезжит как своеобразный метафорический ореол слова, как намечающееся переносное значение» Виноградов В.В. Русский язык. С. 161. . Например, образное значение прилагательного мраморный (белый и гладкий, как мрамор - мраморное чело) в соответствующем существительном обнаруживается в очень ограниченном контексте: мрамор чела. Для прилагательного же появление качественного оттенка, возникающего в результате метафоризации, вполне закономерно: мраморная кожа (белизна, бледность, холодность, строгость, невозмутимость и т.д.). Это свидетельствует о стилистической гибкости имени прилагательного, для которого метафоризация является постоянно сопутствующим признаком.

Переход относительных прилагательных в качественные создает огромный резерв для пополнения стилистических ресурсов языка. Поэтому не будет преувеличением утверждение, что именно относительные прилагательные создают неисчерпаемые экспрессивные возможности этой части речи. При этом еще следует учесть, что в количественном отношении господствует именно этот разряд прилагательных: состав качественных сравнительно ограничен, относительные же легко образуются едва ли не от каждого существительного, и состав их постоянно пополняется.

Притяжательные прилагательные в современном русском языке занимают особое место. Обозначая принадлежность предмета лицу или животному, они «лишены оттенка качественности, и сама прилагательность их условна» Там же. С. 165. . Это подчеркивает и грамматическая их исключительность: отсутствие степеней сравнения, форм, означающих степени качества, субъективную оценку; от этих прилагательных не образуются наречия. Притяжательные прилагательные выделяет и своеобразная система склонения, которая в настоящее время значительно расшаталась: разговорные формы вытесняют книжные: вместо от бабушкина дома - от бабушкиного дома; архаизующиеся формы замещаются синонимическими конструкциями: не отцов костюм, а костюм отца, не учителево пальто, а пальто учителя, не материн платок, а платок матери. Все это дает основание утверждать, что судьба притяжательных прилагательных лишена перспектив в русском языке. В количественном отношении их группа немногочисленна (около 200 слов) и почти не пополняется.

Необычность притяжательных прилагательных требует особого стилистического подхода: употребление их в речи должно быть мотивировано. Однако в стилистической оценке этих слов мнения лингвистов расходятся.

Грамматисты уже давно отмечали «ветхость», «угасание» притяжательных прилагательных: А.А. Шахматов назвал их бесперспективными; В.В. Виноградов писал: «...совершенно очевидна хилость группы нечленных притяжательных на -ов, -ин», «совсем вымирают нечленные формы родительного и дательного падежей мужско-среднего рода у слов с суффиксами -ов и -ин» Виноградов В.В. Русский язык. С. 170, 168. . И в то же время часто можно встретить утверждение, что притяжательные прилагательные характерны для разговорного языка. С этим нельзя согласиться. Ведь именно в разговорной речи мы прежде всего избегаем употребления таких определений, как учителев, сестрицын. Некоторые притяжательные прилагательные используются лишь в составе фразеологизмов: соломоново решение, танталовы муки, которые носят, однако, книжный характер.

Писатели прошлого употребляли, как правило, притяжательные прилагательные как обычные литературные формы, без особого стилистического задания: Закралась грусть в красавицыну грудь (Кр.); Из хозяйкина кармана было тут тысячи три (Черн.). Для современного читателя такие прилагательные стали временными «указателями», отделяющими нас от изображаемой в произведении эпохи. В советской художественной литературе обращение к притяжательным прилагательным без особого стилистического задания было возможно лишь в первые годы ее развития: Неужто отцовы слова так тяжко слушать? (М. Г.); Старуха... глянула прямо в сыново лицо (Сейф.); ...Только с Евграфовым чутьем можно было выбрать... настоящее сусликово жилье (Фед.); Он уже оплывал, все глубже уходя в тестеву коммерцию (Леон.).

Однако уже Маяковский искал в этой категории экспрессивные краски: он ценил неограниченные возможности словообразовательных моделей притяжательных прилагательных, изобретая окказионализмы: шестидюймовка Авророва, чахоткины плевки и др.

Наиболее устойчивой традицией стилистического использования притяжательных прилагательных является стилизация: они придают речи фольклорный оттенок: На то есть воля батюшкина, чтобы я шла замуж (Остр.); По щучью веленью все тебе готово (Кольц.).

В художественную речь уже в прошлом веке стали проникать разговорные формы притяжательных прилагательных, вытесняющие в живой речи архаизующиеся формы косвенных падежей: возле матушкиного кресла (Т.); Все вверил маменькиному усмотрению (С.-Щ.); Три версты отделяли церковь от тетушкиного дома (Л. Т.). Для писателей прошлого такое словообразование отражало влияние разговорной речи. У современных же авторов такие формы стилистически не мотивированы: город папиного детства (Кат.); ...Тайну, которую Арсений Романович доверил Алешиному отцу (Фед.).

В современном русском языке чаще всего используются притяжательные прилагательные, изменившие косвенные надежи по образцу полных прилагательных, образованные от имен собственных: к Машиному дому, Ваниного друга. Именно они в нечленной форме родительного и дательного падежей теперь кажутся весьма устаревшими (вряд ли кто сейчас скажет: привет от Машина мужа!).

Притяжательные прилагательные на -ий, -ья, -ье, -ин, совмещающие в своей семантической структуре значение единичной принадлежности: лисья морда и собственно относительное значение: лисья шуба; могут развивать и качественные значения: лисья хитрость. Выступая в роли качественных, такие прилагательные обладают сильной экспрессивной окраской, обусловленной переносом значения: медвежья услуга, волчий аппетит, собачий холод, куриные мозги, девичья память. Их употребление ограничено из-за сниженной стилистической окраски.

5.2.4.
Стилистическое использование грамматических форм имен прилагательных

Грамматические формы рода, числа, падежа имени прилагательного, в отличие от форм имени существительного, обычно не получают дополнительных лексических значений, выражая лишь общее значение согласуемого признака, и поэтому не представляют стилистического интереса. Однако при субстантивации прилагательных их грамматические формы преображаются.

Интерес представляет неполная субстантивация, при которой слово может употребляться двояко: и как прилагательное, и как существительное: Рассказать про старое, про бывалое. В этом случае наиболее продуктивны формы среднего рода, приспособленные для выражения отвлеченных понятий. В числе их немало экспрессивных прилагательных, по своей семантике тяготеющих к эмоциональной речи, что позволяет вводить их в поэзию: Несказанное, синее, нежное... Тих мой край после бурь, после гроз (Ес.). Иные же типичны для книжных стилей: общее, частное, личное, общественное, конкретное, непредсказуемое.

Употребление прилагательных в значении существительных добавляет к их лексическому наполнению предметность и образность, а форма среднего рода придает оттенок отвлеченности, нередко создающей впечатление чего-то неуловимого, не вполне осознанного: И повеяло степным, луговым, цветным (из журн.).

Субстантивированные прилагательные в формах мужского и женского рода обретают большую наглядность, конкретность: Когда для смертного умолкнет шумный день... (П.); Я уверен, что проповедники... не верят в тяжкие мученья преисподней (Л.). В этих формах обычно достигается полная субстантивация прилагательных.

Значительные выразительные возможности заложены в формах степеней сравнения имени прилагательного. Сама природа их, как грамматической категории, указывающей на более (или менее) интенсивное проявление качественного значения, делает их экспрессивными: Можно краше быть Мери, но нельзя быть милей (П.); Молчалин прежде был так глуп! Жалчайшее созданье! (Гр.) Различные способы грамматического выражения степеней сравнения прилагательных усиливают их экспрессивные возможности. Так, писатели и публицисты используют различные сочетания форм степеней сравнения, создающие гиперболизм при указании на преобладание того или иного признака: Дороги хуже худшего (Ч.); ср.: лучший из лучших, яснее ясного, проще простого.

Подчеркнуто экспрессивный характер имеет и элятив, представляющий собой разновидность превосходной степени в простой форме, указывающую на большую меру качества без сравнения: милейший человек, добрейшая душа, обыкновеннейший случай. Многие прилагательные в форме элятива активно используются в книжных стилях: новейшие достижения, благороднейшая цель, наилучший результат; некоторые из них фразеологизировались: кратчайший путь, теснейшим образом, нижайший поклон; иные закрепились как термины: новейшая история, высшая математика.

Синтетическая форма превосходной степени в ее обычном (суперлятивном) значении в современном русском языке нередко выглядит как устаревшая: мы воспринимаем Архаизм как архаизм, например, такую конструкцию: Человек, наилучший из всех, которых мне встречать удавалось (Дост.).

Легко определить функционально-стилевое закрепление простых и сложных форм сравнительной и превосходной степеней прилагательных (см. таблицу).

New Page 1
Форма степеней сравнения | Стили речи
 | книжный | общеупотребительный | разговорный
Сравнительная | более (менее) трудный | труднее | потруднее
Превосходная | труднейший, наитруднейший, наиболее (наименее) трудный | самый трудный, труднее всех |

Однако книжная окраска сложной формы сравнительной степени недостаточно устойчива. При отсутствии формы простой сравнительной степени у того или иного прилагательного сложная становится универсальной и употребляется без стилистических ограничений. Она используется также вместо простой и при существительных, стоящих в косвенных надежах: занят более важной работой - нельзя сказать «работой важнее», возможна лишь разговорная форма - работой поважней. В редких случаях писатели нарушают эту закономерность: Я не встречал человека находчивей, чем наш водитель (Леон.). Такое сочетание становится возможным только в том случае, если прилагательное следует за существительным. В конструкциях с предлогом аналитические формы сравнительной степени оказываются единственно приемлемыми: в более трудных случаях, с менее удачным результатом, от более осведомленного лица и под.

При употреблении форм сравнительной и превосходной степеней прилагательных могут быть отклонения от литературной нормы. Так, просторечную окраску имеют плеонастические сочетания сравнительной степени «более лучший», «более худший», «менее предпочтительнее», а также превосходной - «самый сладчайший», «наиболее выгоднейший». «Гибридные» формы превосходной степени довольно часто употреблялись писателями прошлого: [Ольга] давала уставы самые простые, самые нужнейшие (Карамз.); по самой выгоднейшей цене (Г.); Этот случай считаю самым сквернейшим поступком (Дост). Против этого протестовали грамматисты прошлого, например Н.И. Греч писал: «Нельзя говорить самый сладчайший» Греч Н.И. Чтения о русском языке. СПб., 1840. Ч. 2. С. 210. . Однако языковая практика с этим не считалась. Теперь мы воспринимаем такие сочетания как грамматические архаизмы. В то же время некоторые «осколки» прежних плеонастических сочетаний превосходной степени остались в современном языке: самый ближайший путь, самая кратчайшая дорога, самым теснейшим образом, их употребление не вызывает негативной оценки.

В современной речевой практике используются и некодифицированные формы простой сравнительной степени прилагательных. Одни из них даются в словарях с пометой (разг.): ловчее при общеупотребительной ловче; другие носят просторечный характер: бойчее, звончее, слаже; третьи представляются резко сниженными: красивше. Писатели могут использовать их как характерологическое средство, например для комического эффекта: Сошлись и погуляли, и хмурит Жан лицо, - нашел он, что у Ляли красивше бельецо (Маяк.).

У художников слова можно встретить и окказиональные формы степеней сравнения, выделяющиеся нагромождением аффиксов для выражения высшей степени качества, создающие предельное экспрессивное напряжение оценок: человек преостроумнейший (С.-Щ.); будь он распрофидиасовский Аполлон (Дост.); распронаиглавный (Маяк.).

В художественной речи употребляются и необычные формы простой сравнительной степени, образованные от относительных прилагательных: Она была еще мертвей, еще для сердца безнадежней навек угаснувших очей (Л.); Все каменней ступени, все круче, круче всход (Брюс.). Подобное образование степеней сравнения связано с метафоризацией прилагательного, которое в контексте из относительного превращается в качественное, получая новый заряд экспрессии. И чем меньше оснований для сближения с качественным того прилагательного, которое подвергается переосмыслению, тем ярче стилистический эффект. Это оценили юмористы, создающие такие окказионализмы в комическом контексте: Поедем, душа! Разведи там на могиле какую-нибудь мантифолию поцицеронистей, а уж какое спасибо получишь! (Ч.)

5.2.5.
Стилистическая оценка кратких прилагательных

Большой стилистический интерес представляют и краткие формы прилагательных. Сама их грамматическая природа уже предопределяет большую экспрессию в сравнении с полными прилагательными, так как краткие формы называют не постоянный, пассивный признак как отвлеченную категорию, а признак переменный, конкретный, развивающийся во времени; ср.: веселый человек - Весел я: исчезли все заботы; Счастливые часов не наблюдают (Гр.). - Я счастлив, что встретил тебя. Поэтому в ряде конструкций, в которых подчеркивается интенсивное проявление признака во времени, используются только краткие формы: Будь здоров! Будь счастлив! С наречиями, усиливающими проявление качества, также употребляются краткие прилагательные: Как прекрасен этот мир!

Обычная грамматическая роль кратких прилагательных - быть именной частью составного именного сказуемого - как бы «уравнивает» их в стилистическом отношении с полными формами, выступающими в этой роли, и для некоторых прилагательных можно отметить стилистическую нейтральность в синонимических конструкциях: небо чистое - небо чисто, мальчик талантливый - мальчик талантлив, он неопытный - он неопытен, она болтливая - она болтлива. Однако такая инертность кратких форм проявляется лишь при их абсолютной лексической соотносительности с полными прилагательными, что наблюдается сравнительно редко. В иных случаях происходит стилистическая специализация кратких прилагательных, обусловленная особенностями их функционирования в речи.

Экспрессия кратких прилагательных проявляется, если они выступают в качестве обособленных определений, получающих в контексте особо важное значение: Касаясь трех великих океанов, она лежит, раскинув города, вся в черных обручах меридианов, непобедима, широка, горда (Сим.), а также в качестве присвязочного члена в сложном сказуемом: Как исполин в ночном тумане, встал новый год, суров и слеп (Брюс.).

Экспрессивно окрашены также некодифицированные формы кратких прилагательных: Как хорошо показалось небо, как голубо, спокойно и глубоко (Л. Т.); краткие формы, образованные от прилагательных относительных, получающих при этом качественное значение: Дневной воздух меден (Март.); Физиономии стали важны, кукольны и надменны (Леон.). Такие «необычные» формы прилагательных в публицистическом стиле часто даются в кавычках, что служит дополнительным (графическим) средством их выделения: Также «дневниковы» и доверительны стихи, говорящие о творчестве, о долге художника (из газ.).

Грамматисты обращают внимание на книжный характер кратких прилагательных. «Краткая форма в ее исключительно предикативном значении есть явление чисто литературное, - писал А.М. Пешковский. - Это придает краткой форме оттенок большей книжности, отвлеченности, сухости, иногда категоричности, чем это свойственно полной форме» Пешковский А.М. Русский синтаксис в научном освещении. М., 1956. С. 225-226. . Краткие формы прилагательных в речи употребляются реже полных: «Он добрый чаще говорится, чем он добр; он весь красный гораздо лучше, чем он весь красен» Виноградов В.В. Русский язык. С. 221. . А это ведет к дальнейшему стилистическому обособлению кратких форм.

Следует учитывать и определенную традицию использования кратких и полных форм отдельных прилагательных в речи. Некоторые из них утратили лексическую соотносительность; ср.: живой взгляд - Ты жива еще, моя старушка? (Ес.); плохой конец - Стара я стала и совсем плоха (Ес.). При сопоставлении в художественной речи обычно употребляются краткие прилагательные: Ты богат, я очень беден... Ты румян, как маков цвет, я, как смерть, и тощ и бледен (П.); в конструкциях со словами у меня, у вас, используемых в разговорном стиле, преобладают полные формы: Он у нас смирный. Она у вас непослушная.

Краткие прилагательные указывают на относительный признак: Велика у стула ножка: подпилю ее немножко (Марш.), на временное состояние: Как взор его был быстр и нежен, стыдлив и дерзок, а порой блистал послушною слезой! (П.), хотя в контексте эти оттенки значения могут и не проявляться; ср.: Широка страна моя родная (Л.-К.); Велика Россия, а отступать некуда.

Краткие прилагательные могут управлять существительными: согласен с тобой; велик костюм для моего сына; фильм интересен всем (ср. для маленьких детей). Употребление в подобных конструкциях полных прилагательных исключается или резко снижает стиль: Ты способный к работе, через год, два - будешь пекарем (М. Г.); Прошу допустить меня до новой жизни, так как я с ней вполне согласный (Шол.). В книжных стилях подобная замена кратких прилагательных полными недопустима.

Если в роли именной части сказуемого выступает прилагательное без управляемых слов, то краткой форме синонимична полная в творительном падеже: Чем могу быть вам полезен? - …вам полезным; Он оказался очень наивен. - ...очень наивным. Однако Д.Э. Розенталь указывает: «В современном языке преобладает второй вариант. Но при глаголе-связке быть чаще встречается конструкция с краткой формой. Ср.: он был молод - он был молодым, она была красива - она была красивой» Розенталь Д.Э. Справочник по правописанию и литературной правке. М.: Рольф, 1997. С. 220. .

При однородных сказуемых их именная часть может быть выражена только одинаковыми формами - краткой или полной. В случае их неидентичности нарушается норма: Год был дождливый и неблагоприятен для картофеля.

От кратких прилагательных следует отличать усеченные формы, которые широко использовались поэтами XIX в. как удобные для версификации варианты полных прилагательных: О страх! о грозны времена!; Давнишни толки стариков (П.). Будучи короче полных прилагательных на один слог, усеченные формы могли их заменять, если этого требовал размер стиха. В отличие от кратких форм, которые можно образовать только oт качественных прилагательных, усеченные легко образуются и от прилагательных относительных: вакхальны припевы (П.); Из сердца каменна потек бы слез ручей (Бат.), и даже от причастий: подъяв дрожащи длани (Бат.). Усеченные формы имеют ударение на том же слоге, что и полные: руки белы, черна тень; О вы, которых трепетали Европы сильны племена (П.); употребляются в косвенных падежах и в предложении выступают в роли согласованного определения: Если б Зевсова десница мне вручила ночь и день, поздно б юная денница прогоняла черну тень (Бат.).

В пушкинскую эпоху усеченные формы употреблялись не только на правах поэтической вольности, но и как стилистическое средство создания патетического звучания речи: Мой друг, я видел море зла. Войну и гибельны пожары (Бат.); Бессмертны вы вовек, о росски исполины! (П.), а в иных случаях и при пародировании «высокого слога», как, например, в «Видении на берегах Леты» Батюшкова: …Их мысль на небеса вперенна, стихи их хоть немного жестки, но истинно варяго-росски. О стилистически осознанном привлечении усеченных прилагательных в таких случаях свидетельствуют примеры авторедактирования: зачеркивая полное прилагательное, автор предпочитает ему усеченное: И ты, о вечный Тибр, поитель всех племен, засеянный костьми граждан вселенны (первоначально вселенной); Вас, вас приветствует из сих унылых стен безвременной кончине обреченный (Бат.).

Для поэтов более позднего времени стилистическая роль усеченных прилагательных свелась к стилизации речи в произведениях народно-поэтического склада, например у М.Ю. Лермонтова: Опустил головушку на широку грудь. Отголоски этой традиции до сих пор удерживаются в сочетаниях, получивших устойчивый характер: мать-сыра земля, красна девица, добра молодца, ворона коня, во чисто поле и др.

Затухание интереса к усеченным формам прилагательных и восприятие их как устаревших, возможно, влияет и на стилистическую оценку кратких прилагательных как книжных, менее употребительных.

5.2.6.
Стилистическая характеристика вариантных форм прилагательных

Вариантные формы в системе склонения имени прилагательного единичны, причем значительная архаичность практически исключает возможность их использования современными авторами. Однако в произведениях писателей XIX в. эти Архаизм архаизмы еще играли стилистическую роль. Так, у Пушкина встречаем: Под скипетром великия жены; Жало мудрыя змеи - окончания родительного надежа единственного числа женского рода-ия,-ыя уже и пушкинскую эпоху оценивались как устаревшие, но уместные в «высокой» речи. В современном русском языке стилистическое значение этих флексий утрачено.

Другие же, отличные от современных, окончания прилагательных, архаизовавшиеся значительно позже и употреблявшиеся в художественной речи XIX в. вне стилистического задания, мы воспринимаем как характерную черту грамматики языка русской классической литературы: Не пой, красавица, при мне ты песен Грузии печальной: напоминают мне oнe другую жизнь и берег дальной (П.); Белой акации гроздья душистыя (романс).

В системе грамматических форм имени прилагательного есть варианты, имеющие книжную, разговорную или просторечную окраску (их стилистическое противопоставление см. в таблице).

New Page 2
Книжные формы | Общеупотребительные формы | Просторечные формы
более, боле (уст.) | больше | -
менее | меньше | -
далее, дале (уст.) | дальше | -
- | бойче | бойчее
- | звонче | звончее
- | ловче | ловчее
- | длиннее | длинше
- | красивее | красивше
- | слаще | слаже

Стилистически неравноценны также отдельные краткие формы: остр (нейтр.) - остер (разг.); noлн (кн.) - полон (нейтр.).

Наибольшей экспрессией отличаются просторечные и грубопросторечные грамматические формы прилагательных, которые привлекают юмористов: какая-нибудь панорама покрасивше (И. и П.).

Резко сниженный и теперь уже архаический оттенок имеют «простонародные» формы прилагательных в превосходной степени типа сильнеющий, испытавшие в словообразовании влияние причастий. Их можно встретить у писателей прошлого как средство речевой характеристики; Картошки важнеющие (Л. Т.); Первеющее дело (М.-П.).

5.2.7.
Синонимия прилагательных и существительных в косвенных падежах

Стилистические возможности русского языка в выражении различных оттенков качественной характеристики предметов расширяются благодаря использованию наряду с прилагательными косвенных падежей существительных с предлогами и без предлогов, также выполняющих роль определении; ср. синонимические конструкции: московские вокзалы - вокзалы Москвы, морское дно - дно моря, горный аул - аул в горах, годовой план - план на год, студенческий вечер - вечер для студентов, экзаменационные билеты - билеты для экзаменов. Они совпадают по значению и поэтому взаимозаменяемы, хотя в стилистическом отношении у них есть некоторые отличия. Прилагательные, всегда заключающие в себе качественную характеристику предмета, указывают на устойчивый признак, а косвенный надеж существительного - лишь на отношения между двумя предметами, которые могут носить и временный характер.

Конструкции с существительными в косвенных падежах, синонимичные конструкциям с прилагательным, обладают значительным потенциалом экспрессии. Это объясняется тем, что они, как сочетания двух существительных, вызывают отчетливое представление о двух предметах, что создает условия для большей их изобразительности: ...Трусов, благообразный, щеголевато одетый, с тонкими пальцами музыканта (М. Г.) (ср.: с тонкими музыкальными пальцами); …Рыжий плешивый человек с большим животом… с огромным ртом и зубами лошади (М. Г.) (ср.: с лошадиными зубами). Поэтому замена прилагательного родительным падежом существительного создает яркий образ, вызывая у читателя представление о предмете со всеми его особенностями.

Конструкции с косвенными падежами существительных имеют еще и то преимущество, что в них возможна более полная и точная характеристика предмета при помощи определяющих прилагательных; ср.: лисьи повадки - повадки хитрой лисы; стол из карельской березы (но нельзя сказать «березовый стол»). Эту семантическую емкость конструкции с косвенными падежами существительных ценят писатели, создавая особенно полные характеристики описываемого предмета: Человек большого ума, большой наблюдательности, он бездну видел, слышал, помнил (Герц.); Все теми же шагами, однообразными, равномерными шагами долгих ожиданий, ходил я взад и вперед (Андр.). Яркая изобразительность подобных конструкций стимулирует происходящий в современном русском языке активный процесс формирования отвлеченных качественных значений существительных, способных принимать на себя функции прилагательных, и «живой, быстрый рост родительного качества или родительного определительного в системе имен существительных и расширение его семантических функций» Виноградов В.В. Русский язык. С. 158. .

В книжных стилях весьма популярны словосочетания, в которых существительные в форме родительного падежа, имеющего определительное значение, употреблены с прилагательными: люди доброй воли, специалист высокого класса; товары повседневного спроса, изделие высокого качества. Замена многих из них синонимичными конструкциями нецелесообразна, а иногда и невозможна. Хотя и в числе таких конструкций могут быть взаимозаменяемые и стилистически равноценные: колебания высокой частоты - высокочастотные колебания.

Однако при метафоризации вес прилагательного значительно увеличивается, и тогда употребление его может придать речи большую изобразительность, чем падежная форма соответствующего существительного: золотой браслет - браслет из золота (стилистически равноценны), но: золотое слово, золотые руки, дни золотые. Экспрессивность метафорических определений, выраженных прилагательными, находит яркое применение в художественной речи: Невыразимо прекрасен его [огня] великолепный, едва заметный для глаза трепет, создающий в пустыне неба и океана волшебную картину огненного города (М. Г.), ср.: город из огня. Изучение черновиков писателей позволяет говорить о предпочтении ими конструкций с прилагательными при такой синонимии. Так, в стихотворении А.С. Пушкина «Деревня»: Приветствую тебя, пустынный (первоначально пустыни) уголок.

В практической стилистике получили подробное освещение разнообразные (семантические, грамматические и стилистические) особенности синонимических конструкций прилагательных и существительных в косвенных падежах. Не углубляясь в анализ разнообразных случаев этой синонимии, отметим, что при обращении к той или иной конструкции важно учитывать как смысловые нюансы, так и стилевую окраску отдельных сочетаний, закрепленных в книжных стилях или разговорной речи.

5.2.8.
Устранение морфолого-стилистических ошибок при употреблении имен прилагательных

Самой распространенной ошибкой при употреблении имен прилагательных является неправильное образование степеней сравнения: в этом случае соединяют простую форму сравнительной степени и элемент сложной - слово более (более лучший, более худший); возникает плеонастическое сочетание, которое подлежит стилистической правке:

Более лучший показатель характеризует финансовое положение на селения в 1996 году. Более высокий показатель характеризует… Или: финансовое положение населения в 1996 году несколько улучшилось.

Плеонастические сочетания при употреблении прилагательных в сравнительной и превосходной степени свидетельствуют о крайне низкой культуре речи. Например: Бытовые условия в поселке оказались более предпочтительнее, чем в леспромхозе. Нет ничего более худшего, чем невежество. К еще более строжайшей экономии материалов, сырья призвала рабочая цеха металлопокрытий А.Л. Тютьвина. Нищету этого зрелища еще подчеркивают все более роскошные наряды и все более ординарнейшие украшения.

Приведем и другие примеры стилистической правки ошибок в образовании степеней сравнения: Она оказалась в преглупейшем положении (следует: в глупейшем). - Свои? - с наивозможнейшим сарказмом спросил Ленька (с едким сарказмом).

Не оправдано и «удвоение» превосходной степени прилагательного в таком, например, предложении: В 1551 г., во время одной из так называемых Итальянских войн между Францией и Испанией за торговлю и колониальную гегемонию, произошел прелюбопытнейший случай. Редактор предлагает замену: прелюбопытный (весьма любопытный, очень интересный) случай.

Плеонастическое сочетание возникает и при соединении превосходной степени прилагательного с существительным «предельного значения», например: Из вашего рассказа можно смело заключить, что Александр Демьянов был разведчиком самого высокого экстра-класса. В подобных случаях при стилистической правке можно исключить прилагательное (был разведчиком экстра-класса) или заменить имя существительное (был разведчиком самого высокого ранга).

При использовании имен прилагательных возможны ошибки в образовании кратких форм: Этот призыв и в настоящее время действенен. Характеру героя свойственен лиризм. Эти формы кратких прилагательных архаизуются, предпочтительнее - действен, свойствен.

5.3.
Стилистика имени числительного

5.3.1.
Место имени числительного в разных стилях речи

Имя числительное как часть речи, которая указывает на отвлеченные числа, количество предметов и порядок их при счете и в силу этого как бы предназначена для выражения точной, беспристрастной информации, находит широкое применение в книжных стилях. Так, эта часть речи обслуживает сферу точных наук, хотя в текстах, насыщенных специальной информацией, выраженной на «языке цифр», числительное как таковое не представлено: в письменной форме речи для обозначения чисел используются цифры. В других книжных стилях, и прежде всего в официально-деловом, точная информация, связанная с привлечением значительного количества чисел, также часто получает формализованное выражение, при котором числительные заменяются цифрами. Однако этот графический способ обозначения числа, количества здесь уже не является единственным: параллельно могут быть использованы и словесные обозначения чисел, количества, что открывает пути к функционально-стилевому применению числительных.

В силу своей семантической исключительности числительные не допускают переноса значения, а следовательно, и метафорического использования. Поэтому вопрос об экспрессивности числительных может показаться необоснованным: за ними закрепилась репутация самой «сухой», лишенной каких бы то ни было эмоциональных красок части речи. И все же было бы глубоким заблуждением исключать имя числительное из состава стилистических ресурсов морфологии. В публицистическом стиле и эта часть речи может стать сильным источником речевой экспрессии при определенных условиях, в особом контексте.

Числительные, используемые в публицистике, подчас вызывают всплеск эмоций, выступая при этом в своем обычном (неметафорическом) значении. Например, может ли не затронуть чувства читателя информация о том, что Великая Отечественная война унесла двадцать миллионов жизней? Мы небезразличны к статистическим данным, и нас волнуют сведения об увеличении или уменьшении налогов, показатели борьбы с преступностью, данные расследований террористических актов и т.п. В этих случаях имя числительное, не утрачивая своей информативной функции, оказывается важнейшим средством усиления экспрессивности речи.

В спортивной журналистике имя числительное получает особое стилистическое значение, концентрируя информацию об «очках, голах, секундах»… Однако в этом случае «настоящие числительные» представлены лишь в устной форме репортажей (передаются по радио, телевидению); в газетных же материалах предпочтение отдается цифрам: 30-летний штангист из Минска Л. Тараненко превысил мировой рекорд в самой тяжелой весовой категории (свыше 110 кг), набрав в сумме двоеборья 467,5 кг. Прежнее мировое достижение - 465 кг - принадлежало супертяжеловесу А. Гуняшеву из Таганрога.

Особого внимания заслуживает частотность числительных в публицистических текстах, рассчитанных на зрительное или слуховое восприятие. Насыщение текста числительными, включение их в систему языковых средств, усиливающих действенность речи, зависит от авторской установки, жанра, размера публикации, ее стилистического воплощения. Если в короткой заметке о новом спортивном рекорде числительное является господствующей частью речи, то в очерке, интервью его оттесняют на второй план иные средства речевой экспрессии. Журналисты, пишущие о том или ином событии в живой, занимательной форме, не могут не считаться с особым положением числительных среди других частей речи и понимают, что перенасыщение текста цифровым материалом утомляет читателя и поэтому противопоказано для экспрессивных жанров публицистики.

Особенно нежелательно злоупотребление числительными в текстах, рассчитанных на слуховое восприятие. Трудно слушать оратора, которых приводит много цифровых данных. Поэтому опытные лекторы выносят статистические данные в специальные таблицы, рассчитанные на зрительное восприятие, не загромождая числительными свою речь.

В современной художественной речи, подверженной влиянию книжных функциональных стилей, получает отражение и характерное для них употребление имени числительного. Однако в художественных текстах наблюдается стилистически неоднозначное использование этой части речи, что представляет для нас особый интерес.

5.3.2.
Стилистическое использование имен числительных в художественной речи

В художественной речи четко определились два подхода к стилистическому освоению имени числительного: использование его в информативной и экспрессивной функциях.

Точное наименование числа, количества обусловлено содержанием произведения, и в этом случае писатель употребляет числительные «цитатно», как бы привнося в художественную речь информацию, заимствованную из других стилей (научного, официально-делового). При этом могут воспроизводиться функционально-стилевые черты «первоисточника», так что читатель понимает: автор использует фактические данные, извлеченные из тех или иных документов:

Полк Карпова занимал оборону на линии: высота 251 - деревня Петелино - разъезд Дубосеково. В тот день разведка донесла, что немцы готовятся к новому наступлению. В населенных пунктах Красиково, Жданово, Муровцево они сконцентрировали свыше 80 танков, два полка пехоты, шесть минометных и четыре артиллерийские батареи.

(А. Кривицкий)

При таком включении числительных в художественную речь читатель ощущает их иностилевую принадлежность, но именно это и придает повествованию особую действенность, заставляя поверить в достоверность описываемого.

Обращение художников слова к числительным, использование их в строго информативной функции в таких случаях обусловлено стремлением во всем следовать правде жизни. Не случайно стилистическое освоение этой части речи стало художественным достижением в творчестве выдающихся писателей-реалистов. Одним из первых Лев Толстой стал широко употреблять имена числительные при описании фактов, воспроизводимых с документальной точностью:

Пройдя еще шагов триста, вы снова выходите на батарею… Здесь увидите вы, может быть, человек пять матросов… и морского офицера… Офицер этот расскажет вам… про бомбардированье пятого числа… покажет вам из амбразуры батареи и траншеи неприятельские, которые не дальше здесь, как в тридцати-сорока саженях.

Стилистическая активность имени числительного в художественной речи возрастает, если эта «самая точная» часть речи используется при изображении событий, не связанных с воспроизведением исторических фактов. Употребление числительных при описании поведения героев, их внешности, обстановки придает повествованию оттенок особой достоверности, создает иллюзию «настоящей жизни»: В десять часов вечера Ростовы должны были заехать за фрейлиной к Таврическому саду; а между тем было без пяти минут десять, а еще барышни не были одеты (Л.Т.).

Еще большую экспрессивную нагрузку получают числительные в художественном тексте, если автор вовлекает их в систему изобразительно-выразительных средств речи, придавая особое значение их актуализации. Это можно наблюдать на примере стилистической роли числительных в повести А.С. Пушкина «Пиковая дама». Проследим за их стилистической активизацией в контексте:

Однажды играли в карты у конногвардейца Нарумова. Долгая зимняя ночь пошла незаметно; сели ужинать в пятом часу утра. (…)

- А каков Германн! - сказал один из гостей, указывая на молодого инженера, - отроду не брал карт в руки… а до пяти часов сидит с нами и смотрит на нашу игру! (…)

- Германн немец: он расчетлив, вот и все! - заметил Томский. - А если кто для меня непонятен, так это моя бабушка графиня Анна Федотовна. (…)

- Да что ж тут удивительного, - сказал Нарумов, - что осьмидесятилетняя старуха не понтирует?

- Так вы ничего не знаете?… О, так послушайте:

Надобно знать, что бабушка моя, лет шестьдесят тому назад, ездила в Париж и была там в большой моде. (…) Однажды при дворе она проиграла на слово герцогу Орлеанскому что-то очень много… Покойный дедушка… вышел из себя, принес счеты, доказал ей, что в полгода они издержали полмиллиона, что под Парижем нет у них ни подмосковной, ни саратовской деревни, и начисто отказался от платежа. (…)

Она выбрала три карты, поставила их одну за другою: все три выиграли…

- Как! - сказал Нарумов,-у тебя есть бабушка, которая угадывает три карты сряду, а ты до сих пор не перенял у ней ее кабалистики?

- Да, чертас два! - отвечал Томский,-у ней было четверо сынов, в том числе и мой отец: все четыре отчаянные игроки, и ни одному не открыла она своей тайны, хоть это было бы не худо… Но вот что мне рассказывал дядя. Покойный Чаплицкий, тот самый, который умер в нищете, промотав миллионы, однажды в молодости своей проиграл… около трехсот тысяч. Он был в отчаянии. Бабушка… сжалилась над Чаплицким. Она дала ему три карты, с тем, чтоб он поставил их одну за другою, и взяла с него честное слово впредь уже никогда не играть… Чаплицкий поставил на первую карту пятьдесят тысяч и выиграл соника… отыгрался и остался еще в выигрыше… Однако пора спать: уже без четверти шесть.

Употребление числительных в тексте настолько органично, что, на первый взгляд, кажется: нет основания говорить об их особой стилистической функции. Действительно, сочетания в пятом часу, три карты, четверо сыновей выполняют чисто информативную функцию и не выделяются особой экспрессией. Однако в художественном контексте, где каждое слово имеет определенное эстетическое значение, они также не остаются нейтральными, хотя их художественное значение открывается не сразу.

Догадка об особом экспрессивном значении числительных в этом пушкинском тексте возникает у нас, когда мы замечаем их необычную частотность в речи. Действительно, числительные в этом случае оказываются «движущей пружиной» сюжета, что подтверждается дальнейшим повествованием.

По экспрессивной насыщенности не все числительные равноценны, экспрессивная нагрузка некоторых очевидна: промотав миллионы, проиграл около трехсот тысяч, иные же постепенно вовлекаются в систему выразительных средств художественной речи. Так, вначале мы не замечаем дополнительного значения первого в тексте сочетания с числительным: в пятом часу. Однако указание на время не случайно, точное определение времени при повторном упоминании: до пяти часов сидит с нами! - акцентирует внимание на числительном, подчеркивая незаурядность описываемой беседы. Тем более, что оно дается в предположении, насыщенном экспрессивными элементами: фразеологизм отроду не брал, противопоставление не брал (т.е. не играет), а сидит с нами, восклицательная интонация, - и числительное на этом фоне получает также оценочное значение. Окончательно его стилистическая роль проясняется в конце цитированного отрывка, где вновь указывается точное время, и мы невольно сопоставляем: в пятом часу - уже без четверти шесть.

Стилистически значимые числительные Пушкин как бы подчеркивает, стараясь обратить на них внимание читателя. Так, «малозаметное» число, «спрятанное» в сложной основе прилагательного: осьмидесятилетняя старуха, подготовило восприятие следующего - лет шестьдесят тому назад, сочетание с неопределенно-количественным словом что-то очень много подводит к оценке денежной суммы - полмиллиона. Контекст убеждает, что за этими словами нет преувеличения, и это подчеркивает их экспрессию.

Числительное в сочетании три карты, воспринимаемое нами при первом его употреблении как нейтральное, обретает экспрессивную окраску по мере его повторения в тексте. Актуализация этого числительного способствует субстантивация, присоединение к нему определительного местоимения: все три выиграли. Многократное обыгрывание этого числительного в тексте создает вокруг него особый экспрессивный ореол.

Повторение основы числительного и субстантивация его в следующем абзаце выделяют сочетание было четверо сыновей, все четыре отчаянные игроки. Далее читатель, уже как бы «нацеленный» на стилистическое выделение числительных, в рассказе Томского воспринимает - как экспрессивные - наименования больших денежных сумм. Гиперболизация промотав миллионы, сгущение в тексте составных числительных наглядно отражают «денежную лихорадку» обезумевших в жажде успеха игроков. Так под пером художника слова «самая неэмоциональная» часть речи становиться действенным средством выразительности, раскрывая свои возможности.

Стилистическое освоение имени числительного в художественной речи было связано со стремлением писаетлей-реалистов использовать все языковые средства, вопреки искусственным ограничениям, выдвигаемым требованиям «приятности», «хорошего слога», «поэтичности». Не случайно умелое применение числительных отличает писателей, выступавших за сближение литературного языка с разговорным, за демократизацию поэзии.

Стилистическое использование имени числительного в поэтической речи заслуживает особого внимания, поскольку «язык богов» в начальный период развития российской словесности представлялся многим недоступным для информации, которую передают числительные.

Включение этой части речи в стихотворный язык было обусловлено расширением тематики русской поэзии, разработки новых форм, обновлением образных средств. Такая демократизация поэтической речи связана прежде сего с творчеством Н.А. Некрасова. на примере его произведений и покажем освоение имени числительного в стихотворном тексте.

Н.А. Некрасов с особой настойчивостью употреблял числительные, в чем литераторы, враждебные революционно-демократическому направлению, видели «унижение» поэзии. Его современники, например, сочли непозволительным «прозаизмом» указание времени в таком контексте: Вчерашний день, часу в шестом, зашел я на Сенную. Там били женщину кнутом, крестьянку молодую. Однако, несмотря на нападки критики, Некрасов не желал делать уступок условностям поэтической речи и последовательно демонстрировал возможность стилистического использования числительных наряду с другими частями речи в стихотворном тексте.

Особенной «дерзостью» было употребление поэтом числительных в сатирических произведениях, вскрывающих незаконные прибыли новоявленных финансистов: В нашем банке заседают пять ростовщиков… Меж собой распределяют весь наличный капитал из осьми… а выручают сорок… Виртуозно вставляя в стихотворные строки длинные и «неизящные» числа, поэт иронически комментирует убедительность «языка цифр»: Дал он [Шкурин] рабочему квас превосходный! Этим и наша достигнута цель… быстро в артели упал аппетит на двадцать два с половиной процента. Я умолкаю… графа дивиденда красноречивее слов говорит.

Столь радикальное решение проблемы числительных в поэтической речи потребовало и обновления ее лексики. Такие слова, как артель, процент, дивиденд, биржа, комитет и под., ранее считались недопустимыми в поэтическом контексте, но Некрасов нарушает эти запреты, расширяя границы поэтического словаря.

В художественной речи еще в начале прошлого века наметилась и другая традиция стилистического использования числительных: их экспрессивная окраска могла быть обусловлена вовлечением некоторых из них в систему изобразительных средств народной поэзии. Поэтому в произведениях, близких к фольклору, традиционно используются числительные, имеющие особое, символическое значение - три, семь, сорок, сто и др. Обращение к ним поэтов объясняется стремлением к стилизации, воспроизведению народных средств образности речи: Три девицы, семь богатырей, тридцать три богатыря - у Пушкина; «Двенадцать» Блока и т.д. Примеры стилистической актуализации таких числительных, окруженных особым экспрессивным ореолом, встречаются в заглавиях произведений современных писателей и публицистов: «Семь пар нечистых» (Кав.); «Три кита современной экономики» (из газ.).

Употребление некоторых числительных в переносном значении, как тропов, также может быть сильным источником речевой экспрессии. Большие числа используются для гиперболизации: тысяча мелочей, «Мильон терзаний»; в одну секунду; До тебя мне дойти нелегко, а до смерти - четыре шага (Сурк.).

Образное употребление возможно и для некоторых порядковых числительных: первая ученица, второй сорт, десятое дело (ср. фразеологизм: седьмая вода на киселе). Однако следует подчеркнуть, что метафоризация лишает числительные их основного грамматического признака: выступать в качестве точного обозначения числа или количества, поэтому нельзя говорить в строгом значении термина о собственно числительных, употребленных как тропы. Выступая как гиперболы, литоты или эпитеты, числительные как бы выходят за пределы этой части речи, превращаясь в существительные: миллион, тысяча, прилагательные: первый, третий, - и обретают оценочное значение.

Более органична экспрессивная функция неопределенно-количественных слов, которые часто являются средством усиления (много-много!) или ослабления (мало-мало, немножечко), а также образуют антонимические пары, на которых строится Антитеза антитеза: Как мало пройдено дорог! Как много сделано ошибок (Ес.).

5.3.3.
Синонимия количественно-именных сочетаний

В современном русском языке используются разные способы обозначения количества, что порождает синонимию количественно-именных сочетаний. Среди них выделяются прежде всего сочетания с собирательными и количественными числительными: два сына - двое сыновей.

Собирательные числительные имеют ограниченную сочетаемость с существительными, обозначающими считаемые предметы, и тяготеют к устно-разговорной речи; количественные числительные употребляются без стилистических ограничений. Поэтому стилистического комментария требует употребление собирательных числительных. Они сочетаются с существительными, называющими лиц мужского пола, со словом лицо в значении «человек», с существительными общего рода, обозначающими лиц мужского пола: двое студентов, трое сирот. Нарушение литературной нормы является сочетание собирательных числительных с существительными женского рода: «трое ткачих», а также общего рода, обозначающими лиц женского пола (в этом случае возможны лишь сочетания типа две стороны, три калеки). Встречающиеся в речевой практике отклонения от этого правила расцениваются практической стилистикой как речевые ошибки: Создано три звена по три доярки в каждом, из которых двое (следует две) работают и одна отдыхает; Все девушки получили третий спортивный разряд по волейболу, а двоим (следует двум) присвоен третий разряд по настольному теннису.

Однако с существительными мужского рода на -а сочетаются только собирательные числительные: двое слуг, синонимическая замена их количественными числительными порождает ошибки: Перед нами были два крепких, сильных мужчины (следует двое мужчин), вернувшихся с работы.

Возможны сочетания собирательных числительных с названиями детенышей животных: семеро козлят и неправомерны - с названиями взрослых животных, птиц, рыб. Например, требуют правки такие предложения: Двое буйволов, кажется, успокоились (следует два буйвола); Крупные язи живут в одиночку или группами по двое-трое (следует по два-три).При конкуренции синонимических сочетаний обычно учитывается нейтральный характер количественных числительных и разговорная окраска собирательных (не случайно в русской народной сказке мы встречаем семеро козлят, а в переводе английской - три поросенка, а не трое поросят).

В разговорной речи можно допустить сочетание трое девчат (разговорно-просторечная окраска существительного оправдывает употребление при нем ненормативного числительного), но в книжных стилях представляются недопустимыми сочетания «трое министров», «двое королей», «пятеро академиков» и под., так как собирательные числительные не сочетаются с книжными существительными, тяготеющими к официально-деловой речи.

Собирательные числительные употребляются без стилистических ограничений, подвергаясь субстантивации: «Трое в лодке, не считая собаки»; Только двое стоят у подъезда..., а также в сочетании с субстантивированными прилагательными, причастиями: семеро смелых, двое учащихся, с личными местоимениями: Нас было двое: брат и я (Л.).

В сочетании с существительными, называющими парные предметы, собирательные числительные указывают на количество пар: двое сапог, трое чулок, в то время как соответствующие количественные числительные указывают не единичные предметы: два сапога, три чулка. Однако из двух синонимических сочетаний двое перчаток - две пары перчаток второе предпочтительнее.

Собирательные числительные двое, трое, четверо постоянно используются в количественно-именных сочетаниях с существительными, не имеющими формы единственного числа: сутки, часы, щипцы, сани. Это объясняется тем, что соответствующие количественные числительные, употребленные в именительно-винительном падеже, управляют существительными в форме родительного падежа единственного числа: два стола, которая не образуется от таких слов, как сутки, часы, сани. Поэтому мы вынуждены заменять количественные числительные собирательными: двое суток, четверо саней. Однако при склонении количественно-именных сочетаний характер связи числительного с существительными изменяется: в косвенных падежах числительные согласуется с существительным во множественном числе: двух столов. Следовательно, необходимость в замене количественных числительных собирательными отпадает: двух суток, четырех саней, двумя сутками. Формы типа «двоих суток», «двоими сутками» представляются неоправданными. Потребность в них возникает лишь в исключительных случаях, например, чтобы разграничить сочетания двое часов и два часа, при склонении первого используется собирательное числительное: У двоих часов поврежден механизм, но: Около двух часов длилась операция.

Собирательные числительные в косвенных падежах используются также при субстантивации числительных и в сочетании в личными местоимениями: Пригласите двоих; С нами троими уже беседовали.

Начиная с числительного пять в количественно-именных сочетаниях должны быть использованы только количественные числительные, поскольку они легко сочетаются с любыми существительными: именительный-винительный падеж числительного управляет формой родительного падежа множественного числа существительного: пять столов, шесть суток, восемь саней, десять щипцов.

При написании числительных цифрами иногда возникают ошибочные сочетания типа 23 суток. Их нельзя прочитать, так как двузначных собирательных числительных в русском языке нет (нельзя сказать «двадцать трое», а слово сутки не сочетается с количественным числительным: «двадцать три суток»). Такое употребление цифр недопустимо. При стилистической правке подобных сочетаний можно прибегнуть к лексической замене существительного: 23 дня или ввести предлог в течение, который подскажет употребление количественно-именного сочетания родительном падеже; при этом будет оправдано использование количественного числительного форме трех, согласуемой с существительным: в течение двадцати трех суток.

В художественной речи можно встретить вышедшие теперь из употребления числительные: Ан она, квитанция-то, в казне с лишком четыре ста стоит (С.-Щ.); Знаменитые отпиратели всяких дверей и сундуков… пробились трои суток… и объявили замок неотпираемым (Гонч.); ср. также употребляемые в сказках числительные: в тридевятом царстве; за тридевять земель. Для современного носителя русского языка они представляются весьма устаревшими. Однако писатели могут использовать их, чтобы воссоздать колорит древности: Все сорок сороков московских забили набат (А.Т.) или придать речи народно- поэтическое звучание:

Село, значит, наше - Радово,

Дворов, почитай, два ста.

Тому, кто его оглядывал,

Приятственны наши места.

(С.А. Есенин)

Рассматривая стилистические Синонимы синонимы в составе числительных, следует затронуть вопрос и о различных способах обозначения числа (количества) предметов в русском языке. Ведь источником синонимии нередко являются счетные существительные, также создающие возможности стилистического выбора: тройка лошадей - три лошади; десяток яиц - десять яиц.

Употребление счетных существительных чаще всего стилистически ограничено: большинство из них имеет разговорную окраску, а некоторые архаизовались, например, дюжина. К тому же эти существительные значительно отличаются от числительных весьма ограниченными возможностями лексической сочетаемости - не сочетаются со словами, имеющую книжную окраску: нельзя сказать «десяток министров», «сотня экспериментов», «дюжина объектов». Большинство счетных существительных закрепилось за узким кругом наименований: тройка лошадей (и только, но не коров, не кошек), десяток яблок (груш, слив), но это существительное не соединяется с наименованием лиц: «десяток студентов» (певиц, скрипачей); дюжина платков (вилок, ножей), но не «дюжина дней, лет» и т.п.

Возможность для стилистического выбора представляют такие синонимы: пятерка - пять баллов (соответственно: двойка, тройка, четверка - два, три, четыре балла); сто рублей - сотня, три рубля - трешка и под. В сравнении со стилистически нейтральными количественно-именными сочетаниями счетные существительные в таких случаях, как правило, стилистически маркированы. Одни имеют разговорную окраску: пятерка, двойка, другие - просторечную: трешка, трешница, трояк, иные - профессиональную: сотня - войсковое подразделение в казачьих войсках в дореволюционной России. Разнообразные суффиксы придают им не только семантические оттенки, но и экспрессию; ср.: сотенка, тысчонка, двушка, пятнашка, пятак, пяточок.

Особого стилистического комментария требует употребление счетных существительных, имеющих двойственную природу, т.е. соединяющих в себе значение числительного и счетного слова. В отличие от других числительных они образуют экспрессивные формы, если используются в предметном значении: миллиончик, миллионище. Без управляемого слова такие числительные употребляются в значении наименований денежных сумм: Марфа Тимофеевна при самых скудных средствах держались так, как будто за ней водились тысячи (Т.).

Слово тысяча, выступающее в значении числительного: тысяча рублей, то в значении счетного существительного: У меня тысячи причин плакать (Ч.), имеет разные формы творительного падежа: тысячью (числ.)-тысячей (сущ.). Соответственно должна изменяться и его грамматическая связь с зависимым существительным: в роли счетного существительного оно управляет формой родительного падежа множительного числа: тысяча мелочей, к тысяче мелочей, с тысячей мелочей, а выступая в значении количественного числительного, оно должно (как и всякое числительное) в именительном-винительном падеже управлять, а в косвенных падежах согласовываться с зависимым существительным; ср.: тысяча рублей - к тысяче рублям, тысячью рублями, о тысяче рублях. Однако в результате взаимовлияния параллельных словосочетаний эти нормы строго не выдерживаются, например в названии кинофильма «Человек с тысячью лиц» (в соответствии с грамматическими правилами надо: с тысячей лиц или с тысячью лицами). В устной речи получили распространение количественно-именные сочетания со словом тысяча, которое склоняется, но неизменно управляет существительным в форме родительного падежа множительного числа.

Слово пара может употребляться в значении «два»: - Почем эти пряники? - Копейка пара (Ч.) - и в значении «несколько», причем указывая, как правило, на небольшое количество: Квартир пока нет. Через пару дней будет, кажется, одна комната (Чак.). В таких случаях счетное существительное имеет разговорную окраску и книжных стилях неуместно. В иных значениях (например, называя два однородных или одинарных предмета: пара чулок, указывая на два лица или существа, объединенные чем-либо общим: супружеская пара, танцующие пары) это существительное используется без стилистических ограничений.

Стилистической оценки требуют также различные способы определения количества в русском языке. Архаический оттенок или народно-поэтическое звучание выделяют оборот с предлогом о при указании количества предметов: палка о двух концах (ср.: чудище о трех головах).

Количество сверх какой-либо меры может быть обозначено указанием на число в сочетании с предложно-падежной формой с лишним: Плыли мы четверо суток с лишним (Чак.). Однако такое обозначение может оказаться неуместным при указании на людей или на предметы, представляющие особую ценность: На заводе сто с лишним инженеров.

В речевой практике встречаются обороты типа два и более, обращение к которым порождает трудности, потому что мы пытаемся используемое в них существительное ставить в грамматическую зависимость от слова более, а не от числительного. Правильно два и более задания (а не «два и более заданий»; ср.: два задания и более. Однако и само использование этого счетного оборота оказывается неуместным: За год вносится четыре и более ценных предложения. Лучше выразить мысль иначе: …не менее четырех или более четырех.

Особенно нелогичным представляется использование этого счетного оборота, если называются некруглые двузначные, трехзначные и т.д. числа. Так, можно сказать двадцать и более, но не двадцать один и более.

5.3.4.
Стилистическая характеристика вариантных форм имени числительного

Вариативность падежных форм числительных в современном русском языке обусловлена прежде всего развитием аналитизма в их склонении. По словам В.В.Виноградова, «старая техника языка вступает в противоречие с новыми принципами понимания и выражения отвлеченных понятий числа и количества», и, «подчиняясь влиянию математического мышления, числительные унифицируют свои формы» Виноградов В.В. Русский язык. С. 263, 243. .

Происходит перераспределение функций количественных и порядковых числительных, и вместо склоняемых форм порядковых числительных все чаще употребляются количественные в начальной форме: Живу в квартире 31: тридцать один - тридцать первой; Ехал поездом 75: семьдесят пять - семьдесят пятым; Из дома № 1: номер один - номер первый Явное предпочтение отдается первым вариантам, в то время как еще в начале XX в. в подобных случаях, как правило, употреблялось порядковое числительное: пакет из дома номер первый; палатка номер шестая; нитки номер пятидесятый.

Распространение знаковых обозначений чисел и связанная с этим стандартизация речи обязаны влиянию математического языка, где закрепились несклоняемые формы числительных в сочетаниях типа: Десять плюс один; ровно пять; плюс шесть. Из профессиональной речи несклоняемые варианты числительных переходят в разговорный и литературный язык. Даже поэты отдают дань этому влиянию:

Кирпичные скорлупища. И тут же

Висят домов кубические души.

Душа мечети, души двух хибар,

Душа номер семнадцать дробь двенадцать.

Они воспоминаньями дымятся…

(А.А. Вознесенский)

Публицисты любят использовать броские «шифрованные» названия, образованные с постпозитивными количественными числительными в начальной форме: В Москве, в парке «Сокольники», открылась международная специализированная выставка «Связь-96» (из газ.). Закреплению конструкций этого типа способствует их лаконизм и выразительность; ср.: выставка «Оборудование и технологические процессы производства связи 1996». - Связь-96.

Продуктивность подобных сочетаний вызвана распространением наименований, в которых количественные числительные используются в роли кодовых (научных и технических) определителей: алгол-60, уран-235, ка-два-мезон, станция Зонд-3. В наш век научно-технического прогресса все возрастает потребность в маркировке моделей: самолетов - ИЛ-18, ТУ-154, АН-10; автомашин - МАЗ-200, ЗИЛ-164А, космических кораблей, спутников - Восток-1, Луна-3. И несмотря на существование вариантов типа ТУ-сто четыре - Ту-сто четвертый, мы отдаем предпочтение более коротким и простым - с неизменяемыми формами количественных числительных.

Некоторые числительные в разговорной речи перестают склоняться или утрачивают былое разнообразие падежных окончаний. Так, в склонении числительного сто к нашему времени стабилизировались лишь две формы: во всех косвенных падежах (кроме винительного) ста, в именительно-винительном - сто. Иные формы архаизовались и встречаются у писателей как исключение: Их шесть автоматчиков - вот они, шагают метрах в стах от меня (Шол.); …Заплатил за штуку по сту рублей (Пан.). Однако В.И. Чернышев в начале XX в. рекомендовал склонять сто по всем падежам.

Несклоняемость числительных и отступление от флективности в образованиях составных, сложносоставных и дробных числительных стали характерной чертой разговорной речи: встреча с 5574 бойцами обычно читается так: «с пять тысяч пятьсот семьюдесятью четырьмя бойцами», вполне обычны и такие формы: доклад напечатан в количестве пятьсот-шетьсот экземпляров; работа над двадцать девятью темами. Распространены и такие «склеенные» образования: Передача 150-тысячного трактора читается: стопятьдесяттысячного; Полеводы ждут 350-центнеровый урожай читается: триста-пятьдесятцентнеровый. Несомненно, все эти варианты следует расценить как не оправданные в литературном языке.

Однако в письменной речи можно иногда встретить «уступки» просторечию в случае побуквенного написания числительных: Только за один день боя у Прохоровки наши танкисты уничтожили более четыреста фашистских танков (из газ.). Ошибки подобного рода не часты, так как на письме принято цифровое обозначение составных числительных. Однако именно оно и провоцирует в устной речи стирание падежных форм числительных и несклоняемость первого слова-числительного в сложных образованиях или на стыке первых слов составного числительного.

Развитие аналитизма в склонении числительных наглядно отражается и в закреплении безаффиксных форм в предложных сочетаниях: в дистрибутивном обороте с предлогом по нормой для устной речи стали сочетания по пять рублей, по семь человек, по несколько дней; у числительного много равноправны обе формы: по много и по многу. Варианты по пяти, по пятисот семидесяти восьми, по скольку воспринимаются как книжные; а варианты по сту, по ста, по девяноста выделяются архаической окраской.

Наряду с общеупотребительными формами творительного падежа числительных восьмью, восьмьюдесятью встречаются книжные, устаревающие восемью, восемьюдесятью. Как разговорный и литературный следует рассматривать варианты типа пятидесятью - пятьюдесятью и под. Стремление к унификации форм косвенных падежей у таких числительных также свидетельствует о развитии тенденции к несклоняемости этой части речи.

Иные варианты падежных форм числительных появляются под действием аналогии. Так, в просторечии составные порядковые числительные в винительном падеже с предлогом употребляются с изменяемым первым словом тысяча, хотя должно склоняться только последнее; нередко можно услышать: «в тысячу девятьсот сорок пятом году» вместо в тысяча девятьсот сорок пятом году; «к тысяче девятьсот девяносто седьмому году» вместо к тысяча девятьсот девяносто седьмому.

Слова оба, обе (которые традиционно рассматриваются в составе числительных) при склонении формы женского рода образуют варианты: литературный - обеих, обеим, обеими и т.д. и разговорно-просторечный - обоих, обоими и т.д., в которых отличие женского рода утрачено. На экспансию форм мужского рода в этом случае указывали лингвисты еще в прошлом веке, предсказывая унификацию в склонении этого числительного, однако в книжных стилях до сих пор единственно правильными считаются формы, различающие мужской и женский род.

Варианты падежных окончаний числительных возникают как результат непоследовательного отражения ими категории одушевленности. Из количественных числительных только два, три, четыре, употребленные с одушевленными существительными, имеют форму винительного падежа, сходную с родительным: встретил двух друзей и трех подруг, проконсультировал четырех студентов; ср.: прочитал два тома, три страницы, четыре стихотворения. Правда, если в таких количественно-именных сочетаниях существительные называют не лиц, а живых существ, то категория одушевленности в числительном может и не проявляться: На них он выменял борзые три собаки (Гр.); Платил прогоны за две лошади (П.). Такие варианты падежных форм числительных имеют разговорную окраску.

При употреблении составных числительных с одушевленными существительными стилистическая оценка форм винительного падежа меняется - литературной норме соответствует конструкция, не отражающая категорию одушевленности: зарегистрировать двадцать три депутата, конструкция разместить в гостинице двадцать трех человек имеет разговорный характер.

Следует предупредить и некоторые распространенные ошибки в выборе форм существительных, употребляемых в сочетании с числительными. Так, при числительных, называющих дробные или смешанные числа, существительное ставится в единственном числе, родительном падеже и, как управляемая форма, не должно изменяться при склонении количественно-именного сочетания: одна десятая секунды, пять и три десятых секунды; от одной десятой секунды, к семи десятым секунды, с тремя десятыми секунды и т.д. Однако нередко можно наблюдать неверное употребление форм существительного в таких, например, сочетаниях: «на 126,7 процентов»; «за 40,0 секунд». Существительным управляет дробь, поэтому оно должно стоять в форме единственного числа: на 126,7 процента; за 40,0 секунды.

В сочетании со словом полтора (полторы) существительное употребляется в форме единственного числа родительного падежа, если числительное стоит в именительно-винительном падеже: полтора часа, полторы минуты, в остальных же падежах числительное должно согласоваться с существительным, получающим форму множественного числа: к полутора стаканам, с полутора стаканами, о полутора стаканах. Эти же правила регламентируют употребление существительных с числительным полтораста.

В то же время следует иметь в виду, что некоторые числительные в косвенных падежах могут не только согласоваться с существительными, но и управлять ими, выступая в функции самостоятельного счетного слова. Поэтому в речи встречаются такие, например, сочетания: с двумястами карточек (наряду с двумястами карточками), с тремястами земных поклонов (не поклонами), поселок с тремя тысячами жителей. Из них стилистически нейтральны только те, в состав которых входят слова тысяча, миллион, миллиард; иные же (с элементом сто) имеют разговорную окраску.

В словосочетаниях, обозначающих даты, числительное управляет существительным, которое не должно поэтому изменяться при склонении сочетания: к Первому мая, поздравить с Первым мая и т.д. Сочетания типа «к первому апрелю тысяча девятьсот девяноста девятому году» оцениваются как просторечные.

Таким образом, при небольшом количестве слов, составляющих рассмотренную нами часть речи, она отличается значительным разнообразием синонимических форм, стилистических вариантов, которые заслуживают пристального внимания и в плане изучения ресурсов морфологии, и в плане предупреждения морфолого-стилистических ошибок в речи.

5.3.5.
Устранение морфолого-стилистических ошибок при употреблении имен числительных

Употребление в речи имен числительных вызывает немалые трудности. Встречаются ошибки в их склонении: Этим лицам разрешено совместительство, лишь бы общая сумма не превышала триста рублей (надо: трехсот). Самодеятельных духовых оркестров в нашей республике более полуторасот (следует: полутораста). На четырехсот шестидесяти избирательных участках все подготовлено ко встрече с избирателями (правильно: на четырехстах шестидесяти); смешение основ мужского и женского рода числительного «оба-обе»: Палки о двух концах, его били обеими (вместо: обоими, имеется в виду концами). При выводе уравнения мы приняли, что в обоих системах отсчета размер световых часов одинаков (следует: в обеих).

Иногда по ошибке собирательные числительные соединяются с существительными женского рода: Четверым молодым работницам присвоен очередной профессиональный разряд (четырем работницам).

Не единичны ошибки в падежной форме существительного в словосочетаниях, обозначающих даты, в которых числительное всегда должно управлять родительным падежом второго слова: Администрация обещает ликвидировать задолженность по зарплате к 15 декабрю (вместо: декабря); К первому маю будут произведены единовременные выплаты ветеранам (вместо: мая); письмо датировано двадцать третьим декабрем 1943 годом (следовало 23 декабря 1943 года).

В систему числительных вовлекаются счетные существительные, однако употребление их в речи не всегда стилистически мотивировано, так как нередко они вносят нежелательную просторечную окраску в текст: В настоящее время в пролете нагревательных устройств работает пара клещевых кранов (два... крана). Грамоту вручили Анне Федоровне Голубевой, которой скоро исполнится восемь десятков (которая скоро отметит свой 80-летний юбилей).

При литературном редактировании рукописи редактор должен внимательно проверять правильность цифровых обозначений и в нужных случаях обосновывать предпочтение им словесного наименования числа, контролировать употребление автором десятичных и простых дробей, не допуская при этом разнобоя.

При обозначении смешанных чисел (целого числа и дроби) существительным управляет не целое число, а дробь. Это правило нарушено в таких, например, предложениях: Число безработных в ФРГ достигло 2131828 человек, а это означает, что уровень безработицы возрос за месяц с 8,4 до 8,6 процентов (следует: процента); Руководитель Департамента продовольственных ресурсов Москвы... пояснил, что было ввезено лишь 19,2тысяч тонн сухого молока (следует: тысячи).

Нередки ошибки в выборе падежной формы числительного в словосочетании с одушевленным существительным, которые требуют стилистической правки:

1. На вертолетах в госпиталь доставили двадцать двух раненых. | 1. ...доставили двадцать два раненых.
2. Комбат не мог рассказывать об этом спокойно: скольких товарищей он потерял в бою! | 2. ...сколько товарищей он потерял в бою!
3. За весь день мы поймали лишь два рака и три линя. | 3. ...поймали двух раков и трех линей.

Категория одушевленности проявляется только при употреблении числительных два, три, четыре при указании на живые существа.

Приведем еще примеры стилистической правки речевых ошибок, вызванных неверным образованием собирательных числительных (от двузначных и трехзначных чисел), а также нарушением норм согласования в количественно-именном сочетании:

1. Трудились без отдыха 23 суток. | 1. Трудились без отдыха в течение 23 суток (23 дня).
2. Для уроков труда нужно купить 34 ножниц. | 2. Для уроков труда нужно купить 34 штуки ножниц.
3. В пакете 24 рукавиц. | 3. В пакете 24 пары (две дюжины) рукавиц.
4. Длинной вереницей вытянулись медленно ехавшие 22 саней. | 4. Медленно двигалась длинная вереница из 22 саней.
5. 274 суток провели папанинцы на дрейфующей льдине. | 5. 9 месяцев провели папанинцы на дрейфующей льдине.
6. Гараж построили в полутораста метров от дома. | 6. ...в полутораста метрах от дома.
7. Пришлось ждать до полутораста часа. | 7. ...до полутора часов.

Поскольку в письменной речи числительные часто передаются цифрами, следует особенно внимательно «озвучивать» тексты такого рода. Об этом надо помнить дикторам радио и телевидения, а также редакторам, готовящим материалы с числительными для передачи в эфире.


Стилистика русского языка:

5.4.
Стилистика местоимения

5.4.1.
Употребление местоимений в разных стилях речи

При функционально-стилевой характеристике местоимений прежде всего обращает на себя внимание их особая употребительность в разговорной речи. Именно здесь они выступают как категориальные единицы, выработанные языком для целей указания. Не случайно исследователи разговорного стиля утверждают: «Разговорный язык... местоименен по своей сути» Русская разговорная речь. М., 1973. С.448 . Это объясняется тем, что для устной формы общения требование абсолютной точности не является столь обязательным, как для письменной.

Непосредственный контакт участников Диалог диалога, его ситуативная восполняемость, возможность использования говорящими предситуации, которая определяет тему и является своеобразным «прологом» к высказыванию, - все это позволяет использовать местоимения в разговорной речи несравненно чаще, чем в книжной.

Обращение к местоимениям в процессе живого общения отличает ряд особенностей. Только здесь возможна конкретизация местоимения жестом, что позволяет предельно сократить языковое выражение мысли. В устной речи часто не принимается во внимание порядок слов, который в письменной речи препятствует правильному пониманию высказывания: Смотри, все выбегают из домов и несут какие-то вещи! Ты их видишь? (не вещи, не дома, а тех, кто выбегает). В подобных случаях смысл зависит от интонации, которая столь значима в устной форме общения, где местоимения несравненно чаще, чем в книжном литературном языке, занимают ударную позицию во фразе.

В разговорной речи употребление местоимений сопровождается различными приемами их актуализации; ср. плеонастическое употребление местоимений при указании на субъект действия: Дима, он не подведет, или конструкции типа: Так оно и было; Идет она - прическа, платье - все у нее по моде.

Местоимения такой, что и местоименные наречия как, так, когда, тогда, где, там, куда, откуда в разговорной речи выступают как актуализаторы, определяющие интонационное членение высказывания и выделяющие те или иные его части: А он что? обещал зайти?; Она как? нас берет?; А вы куда? в деревню едете? На слова и словосочетания, выделенные таким образом, падает логическое ударение, они получают больший динамический вес. Использование местоимений в разговорном стиле отличает также свойственная исключительно устной сфере общения возможность вводить в речь отдельные местоимения как незнаменательные слова для заполнения пауз при подыскивании нужного слова: Ты понимаешь... эту самую... Соколову... (слово найдено - Соколова).

Только в устной речи употребляются местоимения в незавершенных фразах: Ты, я вижу, того... А он это... знаете? В словах-указателях как бы содержится намек на то или иное продолжение высказывания, однако собеседнику предоставляется возможность домыслить его содержание.

Для функионально-стилевой характеристики местоимений важное значение имеет также избирательность их употребления в разных функциональных стилях. Так, в книжных, и в первую очередь в официально-деловом и научном, находят применение местоимения таков, таковой, какой, иной, некто, нечто, некий; в разговорном - этакий, всяческий, такой-сякой, кое-кто, кое-что, кое-какой, сколько-нибудь и др. Следует также отметить отказ от употребления в книжных стилях некоторых нейтральных местоимений. Так, в официально-деловом и научном стилях вместо слов этот, такой, некоторый чаще используются подвергшиеся прономинализации прилагательные и причастия данный, указанный, вышеуказанный, вышепоименованный, следующий, нижеследующий, определенный, известный: Известный интерес представляет следующая точка зрения...

Функционально-стилевая специализация местоимений проявляется и в том, что у многих стилистически нейтральных местоимений наметилась тенденция к большей частотности в книжной или разговорной речи. Особенно наглядно это видно на примере неопределенных местоимений: в произведениях книжных стилей употребительны кто-либо, что-либо, какой-либо, некоторый, в разговорной речи чаще используются близкие к ним по значению кто-то, что-то, какой-то, какой-нибудь. Вопросительные местоимения кто, что, какой, чей, сколько чаще употребляются в разговорной речи, что связано с частотностью вопросительных предложений в Диалог диалогах. Соответствующие относительные местоимения, а также местоимения который, каков проявляют особую активность в книжных стилях, поскольку здесь особенно употребительны сложные синтаксические конструкции, в структуре которых играют важнейшую роль союзные слова, представленные этими местоимениями и местоименными наречиями где, когда, куда и др.

О функционально-стилевой закрепленности различных местоимений убедительно свидетельствуют и особенности употребления в речи личных местоимений. В художественной речи они господствуют: используются в 7 раз чаще, чем в официально-деловых бумагах, и в 3,5 раза чаще, чем в научной литературе.

Интересны и сведения об употреблении разных форм личных местоимений в книжных стилях. Так, местоимения 1-го и 2-го лица единственного и множественного числа: я, мы, ты, вы - совершенно не представлены в официально-деловом стиле. В научном - крайне редко можно отметить обращение к личному местоимению 1-го лица единственного числа, так как его вытесняет авторское мы; местоимения 2-го лица здесь также отсутствуют. Несомненно, что это «обусловлено экстралингвистической основой стилей», однако такая избирательность в использовании форм личных местоимений «определяет существенные параметральные признаки структуры и специфики данных речевых разновидностей» Кожина М.Н. О речевой системности научного стиля сравнительно с некоторыми другими. Пермь, 1972. С. 253. .

Интересные закономерности можно отметить и в изменении семантики отдельных местоимений в зависимости от условий их использования в разных стилях и в просторечии. В живом общении одно местоимение нередко заменяет другое.

Вспомним особенность речи Гаева в пьесе А.П. Чехова «Вишневый сад»: его, на первый взгляд, неуместный вопрос кого? вместо что? при выражении непонимания: - Когда-то мы с тобой, сестра, спали вот в этой самой комнате, а теперь мне уже пятьдесят один год, как это ни странно. - Да, время идет... - Кого? - Время, говорю, идет.

В просторечии реплики при Диалог диалоге нередко сводятся к таким «странным» вопросительным местоимениям:

На стоге свежепахнущего сена... безмятежно спал Венька Фомин. Сошнин стянул его с сена, грубо потряс за отвороты телогрейки. Венька долго на него пялился, моргая, не понимая, где он, что с ним.

- Ты ково?

- Я чево. Вот ты ково?

- Я тя спрашиваю: ты ково?

- Пойдем за ворота, там женщины тебе объяснят, ково и чево.

(В. Астафьев)

Разговорный характер имеет и употребление формы чего, вытесняющей нейтральную что в вопросительных предложениях со значением «почему? по какой причине?»: Чего в этом хорошего? Чего зря выступать?; ср. также типичное для разговорной речи - Чего там! Все равно!

Стилистически ограничено употребление ряда местоимений в особых значениях. Так, местоимение который, употребленное в значении неопределенного, получает просторечную окраску: К теляткам, бывало, так привыкнешь, что когда которого отпоишь и его поведут колоть... после три дня плачешь (Леек.). Местоимение самый, употребленное при личном местоимении в значении «собственной персоной», имеет разговорный характер: - Разве это он? - Он самый. Местоимение такой получает разговорную окраску, когда употребляется в сочетании с местоимениями кто, что, какой для их выделения: А ты кто такой?, Ну-с, посмотрим, какие-такие ваши секреты, барышня (Мет.).

Яркую стилистическую окраску могут получать и отдельные грамматические формы тех или иных местоимений. Так, краткая форма общеупотребительного местоимения всякий имеет устаревшую или просторечную окраску: Слух обо мне пройдет по всей Руси великой, и назовет меня всяк сущий в ней язык.. (П.); И ведь за всяку безделицу норовит выругать лысым (Гонч.). Подчеркнуто просторечную окраску имеет и соответствующее наречие всяко: - Ты сама-то хорошо жила? - Я? Хорошо. И плохо жила, всяко (М. Г.).

Стилистически маркирована форма родительного падежа местоимения сколько с предлогом - до сколька, употребление которой возможно только в разговорной речи.

5.4.2.
Стилистическая оценка устаревших местоимений

Особый стилистический интерес вызывают местоимения и отдельные их формы, подвергшиеся архаизации. Большинство устаревших местоимений носит подчеркнуто книжный характер, поэтому обращение к ним всегда должно быть стилистически мотивировано.

Употребление местоимений сей, оный еще в пушкинскую эпоху вызывало полемику, в которой приняли участие О.И. Сенковский, Н.И. Греч, А.С. Пушкин, Н.В. Гоголь, В.Г. Белинский. Литератор и критик Сенковский считал использование этих местоимений нежелательным. Пушкин, Гоголь отнеслись к гонениям на эти «невинные» слова иронически. Белинский осуждал их употребление в художественной литературе «без всякой нужды» и в то же время признавал за писателями право обращаться к этим словам как к стилистическому средству.

В художественной речи первой половины XIX в. только намечалось стилистическое освоение этих местоимений. Пушкин мог употреблять их и без специального стилистического задания: Разговор принял самое сатирическое направление. В сие время двери в залу отворились, и Вольская взошла; Мой бедный Ленский, сердцем он для оной жизни был рожден. Но нередко поэт обращается к этим местоимениям как к средству стилизации, достижения возвышенного звучания речи: Встает с одра Мазепа, сей страдалец хилой, сей труп живой... Об этих строчках Белинский писал: «Здесь слово сей незаменимо, и этот, если бы оно и подошло под меру стиха, только бы все испортило» (Русские писатели о языке. С. 194). с целью создания юмористической окраски высказывания: [в письме] Напомни этому милому беспамятному эгоисту, что существует некто А. Пушкин, такой же эгоист и приятный стихотворец. Оный Пушкин продал ему когда-то собрание своих стихотворений...

Н.В. Гоголь обращался к этим местоимениям, пародируя канцелярский слог:

Но оный злокачественный дворянин, будучи обо всем этом сведущ, не для чего иного, как чтобы нанесть смертельную для моего чина и звания обиду, обругал меня оным гнусным словом. Сей же самый неблагопристройный и неприличный дворянин посягнул при этом на мою родовую...

Во второй половине XIX в. архаическая окраска, а следовательно, и экспрессивная функция этих местоимений определились вполне: они стали средством стилизации речи. В современном языке сей, оный воспринимаются прежде всего как устаревшие Канцеляризмы канцеляризмы. Они уже не могут быть средством создания речевой патетики, но используются наряду с другими Архаизм архаизмами для достижения иронической окраски речи: На табло выскакивали цифры... Перед табло стоял я, пытаясь уразуметь, что сие означает (Гран.).

Процесс архаизации местоимений протекает по-разному, он может коснуться лишь отдельных значений местоимения или некоторых его грамматических форм. Например, вопросительное местоимение кой в краткой форме единственного числа мужского рода воспринимается как устаревшее (или диалектное): - А кой тебе годик? - Шестой миновал (Н.). Как архаизмы представлены и соответствующие формы женского и среднего рода: коя, кое. Однако в составе устойчивых сочетаний: на кой, кой черт, на кой черт - слово кой получает просторечную или грубопросторечную окраску. Выступая же в роли относительных, все эти местоимения, как правило, в формах косвенных падежей могут свободно употребляться без специального стилистического задания в книжных стилях: На свете еще немало людей растленных, для коих идея... на время (Фад.). Выпадение этих форм из устной речи свидетельствует об их книжном характере и наметившейся архаизации. Образованные же от местоимения кой слова кой-кто, кой-что, кой-куда, кой-как, кой-какой, кой-когда имеют яркую разговорную окраску.

Архаический оттенок имеют полные формы вопросительно-относительных местоимений каковой, таковой, в то время как соответствующие краткие - каков, таков, какова - входят в состав активного лексического запаса книжной речи; ср.: Каков я прежде был, таков и ныне я; Порядок, с каковым обоз следовал за войском, в самом деле удивителен (П.).

Образованные от нейтральных местоимений столько, сколько формы множественного числа столькие, сколькие отмечаются как устаревшие. Архаизовались и формы косвенных падежей местоимения некий (некая, некое): некоим, некоей, некоих, некоими, о некоих, уступив место более простым вариантам-неким, некой, неких, некими Употребление сниженных форм в современной речи составляет 86%, и это позволяет утверждать, что нестяженные формы встречаются, как правило, с окраской архаичности и книжности (см.: Граудина Л.К. Вопросы нормализации русского языка. С. 232). . Современный читатель воспринимает как архаические и такие падежные формы местоимений: оне, ея, моея, всея. Первые два местоимения широко использовались в стихотворном языке XIX в., так как при версификации были удобными вариантами вытеснивших их форм; ср. у А.С. Пушкина:

Не пой, красавица, при мне

Ты песен Грузии печальной:

Напоминают мне оне

Другую жизнь и берег дальный.

И

Стихи на случай сохранились,

Я их имею, вот они:

«Куда, куда вы удалились,

Весны моей златые дни?»

Или: На крик испуганный ея ребят дворовая семья сбежалась шумно (П.). Со временем эти варианты совсем вышли из употребления.

5.4.3.
Стилистическое использование местоимений в художественной речи

Отмечая особую частотность местоимений в художественной речи, обычно указывают на экстралингвистические факторы этого явления: содержание, конкретность повествования, стремление писателей избежать повторений. В то же время следует подчеркнуть, что литераторы ищут в местоимениях своеобразные источники речевой экспрессии, обращение к ним нередко продиктовано эстетическими мотивами, что вызывает особый стилистический интерес.

Проанализируем выразительные возможности некоторых местоимений. По богатству экспрессивных красок на первом месте среди них стоят личные местоимения. Употребление личных и притяжательных местоимений я, мы, мой, наш приводит к субьективации авторского повествования. Этот стилистический прием широко используют писатели и публицисты. Так, журналист, выступая в очерке от первого лица, создает впечатление достоверности описываемых событий, как бы «приближая» их к читателю: Я вхожу в комнату, где живет режиссер Алексей Герман... и будто попадаю в знакомый по экрану мир. Личные местоимения в прямой речи, которая тоже является сильным источником экспрессии, создают «эффект присутствия» читателя в описываемой ситуации:

Узнаю, что многие вещи германовской квартиры переселялись в павильон и снимались в фильме. Зачем?

- Мне это было очень важно. Висел портрет отца, портрет матери... Соврать под их взглядом было немыслимо.

На читателя воздействует неожиданное введение в текст личных местоимений ты, мы, это создает иллюзию причастности, соучастия:

Германа собирались увольнять со студии. И тут он своими руками изрезал «Лапшина», думал, что спасает. Друзья, увидев новый вариант, пришли в ужас: «Что ты наделал?» Хорошо, что ему удалось восстановить картину. Мы так ликовали! Прыгали от счастья. Фильм ожил.

В этом отрывке «эмоциональные всплески» приходятся на предложения с местоимениями ты, мы. Насколько проиграл бы текст, если бы журналист написал: Друзья пришли в ужас от того, что он наделал; Единомышленники режиссера так ликовали. Таким образом, в сочетании с синтаксическими приемами обращение к личным местоимениям позволяет автору усилить экспрессивную окраску речи.

Если же в речи происходит замена личных местоимений 1-го лица 3-м - создается «эффект отстранения», описываемое отдаляется, что также может стать стилистическим приемом:

Это был сон о возвращении в детство... Будто я вхожу в наш двор... Здесь сидят все наши ребята... Мне навстречу выходит мальчик, и я знаю, что он - это я. Выходят мать и отец, совсем молодые, смотрят на него и молчат. Я тоже молчу. Не могу же я им сказать, что этот стоящий перед ними человек, который скоро (странно представить!) обгонит в возрасте своего рано умершего отца, тоже - я.

(Из газет)

Экспрессивные ореолы вокруг местоимений возникают и в случае перехода автора от неопределенных местоимений к личным, в чем отражается процесс узнавания. Вспомним эпизод из поэмы С. Есенина «Анна Онегина»:

Трясло меня, как в лихорадке,

Бросало то в холод, то в жар,

И в этом проклятом припадке

Четыре я дня пролежал.

Мой мельник с ума, знать, спятил.

Поехал,

Кого-то привез...

Я видел лишь белое платье

Да чей-то привздернутый нос...

...........................

Я встал.

И лишь только пола

Коснулся дрожащей ногой

Услышал я голос веселый:

«А!

Здравствуйте, мой дорогой!

Давненько я вас не видала.

Теперь из ребяческих лет

Я важная дама стала,

А вы - знаменитый поэт...»

Выбор местоимений в этом отрывке отражает переход от неизвестного, неопределенного к известному, реальному: посторонний (кто-то) обретает знакомые черты. Воспроизвести процесс узнавания весьма важно для художника, который стремится отразить события через восприятие своего героя.

В поэтической речи особенно заметна экспрессивная окраска личных местоимений: они незаменимы в текстах, где в центре внимания оказывается сам автор или его лирический герой. Вспомним пушкинские строки:

Я знаю, век уж мой измерен;

Но чтоб продлилась жизнь моя,

Я утром должен быть уверен,

Что с вами днем увижусь я.

Употребление личных и притяжательных местоимений придает речи оттенок искренности, поэтому нередко самые задушевные и взволнованные лирические строки обязаны своей выразительностью таким местоимениям; например у А. Блока:

О да, любовь вольна, как птица,

Да, все равно - я твой!

Да, все равно мне будет сниться

Твой стан, твой огневой!..

Я буду петь тебя, я небу

Твой голос передам!

Как иерей, свершу я требу

За твой огонь - звездам!

Ты встанешь бурною волною

В реке моих стихов,

И я с руки моей не смою,

Кармен, твоих духов...

Показательно, что в полном собрании сочинений А. Блока 92 стихотворения начинаются местоимением я, 49-местоимением ты. Местоимения он, она, они открывают 22 стихотворения, вы - только 2. Второе место при таком подсчете у Блока занимают притяжательные местоимения: мой начинает 14 стихотворений, твой - 9.

Особое стилистическое значение имеет выбор форм числа личных местоимений, отражающих или официальный, или дружеский, интимный характер речи. Вспомним выразительный переход к обращению «на ты» в письме Татьяны к Онегину:

Я к вам пишу...

Теперь, я знаю, в вашей воле

Меня презреньем наказать

И вдруг:

Другой!.. Нет, никому на свете

Не отдала бы сердце я!

То в вышнем суждено совете...

То воля неба: я твоя;

Вся жизнь моя была залогом

Свиданья верного с тобой;

Я знаю, ты мне послан богом...

Пристрастие поэтов к личным и притяжательным местоимениям отражает их склонность к самоанализу, углубленность в мир переживаний (не случайно и критики, анализируя поэзию, оперируют понятием «лирическое я»); лирическая окраска речи во многом зависит от частотности этих местоимений.

В разговорном стиле, лишенном лиризма, употребление местоимений я, мой, и в особенности их навязчивое повторение, создают неблагоприятное впечатление: отражают нескромность говорящего, его стремление подчеркнуть свой вес, влияние. Вспомним в «Ревизоре» Гоголя сцену хвастовства Хлестакова:

Я принимаю должность... только уж у меня: ни, ни, ни! Уж у меня ухо востро! Уж я... О! я шутить не люблю. Я им всем задал острастку... Я такой! я не посмотрю ни на кого...

Подобное же гипертрофированное употребление личных и притяжательных местоимений негативно оценивается и в письменной речи. В связи с этим в книжных стилях широкое распространение получило так называемое «авторское мы»: форма множественного числа употребляется в значении единственного для указания авторства: мы отметили; мы доказали.

Экспрессивные оттенки личных местоимений проявляет и контекст. Местоимения ты, твой получают отрицательную оценку, если отражают фамильярно-пренебрежительное отношение говорящего ко второму лицу, что воспринимается как нарушение норм вежливости. Вспомним характерную сцену из романа Д. Гранина «Картина»:

Пронзительно скрипнули тормоза... Приоткрыв дверцу, из черной «Волги» высунулся мужчина, румяный, счастливо-самодовольный. Он громко, с укором заговорил:

- Так-то ты, Аркадий Матвеевич, выполняешь. Я же просил срочно, мне ее [статью] завтра посылать. (...)

- Напрасно беспокоитесь, товарищ Сечихин... Конфузливо вздрагивающая улыбка его как бы извинялась за этого человека и за себя. Улыбка эта резанула Лосева больнее всего. Он ударил ладонью о горячую крышку машины...

- Почему вы себе позволяете тыкать человека, который старше вас?..

В русском языке XIX в. местоимение ты могло еще получать высокопарное звучание при обращении к самодержцам: О ты, который возведен погибшей вольности на трон, или, простее говоря, особа русского царя! (А. Пол.); в устах монарха местоимение мы звучало официально-торжественно: Мы, Николай Первый... Однако подобострастие, подхалимство чувствовалось в «лакейском» они - употреблении множественного числа вместо единственного в разговоре о третьем лице: Я предлагал вашей маменьке... свое сердце и руку относительно вас, и они сказали... (Ч.)

Учитывая разнообразные семантические и экспрессивные оттенки местоимений, писатели искусно привлекают их для передачи тонких наблюдений над психологией и взаимоотношениями своих героев. Вспомним сцену последней встречи властной генеральши Варвары Петровны и сбежавшего из-под ее опеки домашнего учителя, умирающего Степана Трофимовича у Ф.М. Достоевского:

- О, бесстыдный, неблагородный человек! - возопила она вдруг; сплеснув руками. - Мало вам было осрамить меня, вы связались... Кто она такая?

- ...О, не кричите, не пугайте ее...

Варвара Петровна вдруг, гремя, вскочила со стула; раздался ее испуганный крик: «Воды, воды!»... Тут только в первый раз догадалась она о размерах его болезни. (...)

- Сейчас, сию минуту эту опять назад. Воротить ее, воротить! (...)

- Ну, вот она вам. Не съела же я ее...

Степан Трофимович схватил Варвару Петровну за руку, поднес ее к своим глазам и залился слезами, навзрыд, болезненно, припадочно. (...) Долго она не позволяла ему говорить...

- Я вас любил! - вырвалось у него наконец. Никогда не слыхала она от него такого слова. (...)

- Довольно! - отрезала она, выпрямившись. - Двадцать лет прошло...

- Я вас любил, - сложил он опять руки.

- Да что ты мне все любил да любил! Довольно! - вскочила она опять. - И если вы теперь сейчас не заснете, то я... Вам нужен покой; спать, сейчас спать, закройте глаза. Ах, боже мой, он, может быть, завтракать хочет! Что вы едите? Что он ест? Ах, боже мой, где та! Где она?

В этом отрывке стилистически значимо не только противопоставление местоимений в формах единственного и множественного числа: ты - вы, отражающее холодно-вежливое и интимное обращение, но и параллельное употребление местоимений вы - он, она - та - эта в одном и том же значении, передающее богатую гамму чувств. Именно столкновение этих местоимений, быстрая их смена, калейдоскопическое мелькание в потоке речи создает яркий стилистический эффект.

Разнообразные семантические и экспрессивные оттенки, появляющиеся у местоимений в контексте, открывают неограниченные возможности использования их литераторами. Остановимся лишь на некоторых случаях стилистической активизации этой части речи.

Обращение публицистов, писателей к местоимению мы, объединяющему в своем значении автора и его единомышленников, слушателей, читателей, подчеркивает единство взглядов, общность убеждений людей, живущих в одну эпоху, принадлежащих одному поколению.

Рожденные в года глухие

Пути не помнят своего.

Мы - дети страшных лет России -

Забыть не в силах ничего.

(А.А. Блок. Скифы)

При этом нередко местоимению мы противопоставляются местоимения вы, они, указывающие на представителей противоположных взглядов, на идейных противников, врагов: Мильоны - вас Нас - тьмы, и тьмы, и тьмы. Попробуйте сразиться с нами! (Бл.)

В произведениях о Великой Отечественной войне наши означает «советские войска», «партизаны»: Там был бой, когда наши наступали; Сколько наших тогда полегло в болоте.

Замена единственного числа личных и притяжательных местоимений множественным может указывать на Просторечие просторечие, крестьянскую речь; ср. пример В.И. Даля: - Кто там? - Мы. - А кто вы? - Калмыки. - А много вас? - Я одна.

При обращении замена местоимения вы формой 1-го лица мы придает речи оттенок шутливого участия: Мы, кажется, улыбаемся? (Ч.)

Употребление местоимений он, тот, этот (она, та, эта) для указания на присутствующих, вместо имен собственных или соответствующих личных существительных, сообщает речи презрительный, пренебрежительный тон: Да кто он такой, чтобы ему такие почести, да еще от родной своей матери! (Дост.)

В толковых словарях дается и такое значение местоимений он, она, - «любимый», «любимая» [герой, героиня романа], которое имеет яркую эмоциональную окраску:

- Но кто ж тебя пленил?

- Она...

- Но почему ж ты столько огорчен?...

- Я ей не он.

(А.С. Пушкин)

В художественной речи подобное употребление личных местоимений становится стилистическим приемом, если писатель не называет имен своих героев и отказывается от использования личных существительных: Ночная синяя чернота неба в тихо плывущих облаках, везде белых, а возле высокой луны голубых... Она боком сидит на подоконнике раскрытого окна и, отклонив голову, смотрит вверх - голова у нее немного кружится от движения неба. Он стоит у ее колен (Бун.).

На основе рассмотренного значения этих местоимений строится своеобразный стилистический прием «обманутого ожидания», когда местоимение с иным значением употребляется в препозиции по отношению к замещаемому существительному. Например:

Моя «она»

Она, как авторитетно утверждают мои родители и начальники, родилась раньше меня. Правы они или нет, но я знаю только, что я не помню ни одного дня в моей жизни, когда бы я не принадлежал ей и не чувствовал над собой ее власти. Она не покидает меня день и ночь; я тоже не выказываю поползновения удрать от нее, - связь, стало быть, крепкая, прочная... За ее привязанность я пожертвовал ей всем: карьерой, славой, комфортом... По ее милости я хожу раздет, живу в дешевом номере, питаюсь ерундой, пишу бледными чернилами. Все, все пожирает она, ненасытная! Я ненавижу ее, презираю... Давно бы пора развестись с ней, но не развелся я до сих пор не потому, что московские адвокаты берут за развод четыре тысячи... Детей у нас пока нет... Хотите знать ее имя? Извольте... Оно поэтично и напоминает Лилю, Лелю, Нелли...

Ее зовут - Лень.

(А.П. Чехов)

Другой стилистический прием экспрессивного обыгрывания местоимений состоит в их употреблении без конкретизирующих слов, что дает возможность читателю догадываться, как истолковать местоимение. Например, в поэме С. Есенина «Анна Онегина»: Ну, сядем. Прошла лихорадка? Какой вы теперь не такой!.. Выделенное местоимение можно заменить различными определениями: не прежний; не такой, как мне хотелось бы, не такой, каким я вас представляла и т.д.

За указательными местоимениями в подобных случаях нередко стоит значение высшей оценки проявления качества: Расскажи мне что-нибудь такое про твою веселую страну (Ес.) или, напротив, резко сниженная оценка (в разговорной речи): Кто на тебя на такую посмотрит!; Это тот еще язык! В последнем случае местоимения выполняют функцию эвфемизмов.

В иных случаях, когда употреблению местоимения сопутствует его содержательная конкретизация, появление экспрессивной окраски у указательных слов обычно связано с использованием их для актуализации той или иной части высказывания. Наиболее последовательно это проявляется при «местоименном удвоении» с привлечением указательных местоимений: Ах, Виктор! Этот всегда выйдет сухим из воды; Маргарита, та хоть старается.

Для усиления подчеркивания того или иного слова используются и вопросительно-относительные местоимения: - Не странно ли? Сын Курбского ведет на трон, кого? да - сына Иоанна; - Господи, владыка! - простонал мой Савельич. - Заячий тулуп почти новешенький и добро бы кому, а то пьянице оголтелому (П.). Аналогичную усилительную роль выполняют местоимения и в таких конструкциях: Сей неизвестный собиратель был не кто иной, как Мериме.

Особой экспрессией наполняются вопросительные местоимения и местоименные наречия в риторических вопросах, являясь сильным средством привлечь внимание читателя, собеседника к выделяемому предмету: Что день грядущий мне готовит?...; Куда, куда вы удалились, весны моей златые дни? (П.) В вопросах, на которые автор сам же дает ответ, местоимения выступают средством актуализации называемого далее понятия: Что слава мира? дым и прах, Кого ж любить, кому же верить? ...Любите самого себя (П.). Особенно эмоциональны те вопросительные предложения, за которыми угадывается скрытое отрицание: Что я еще могу сказать? (П.) Кто же сердце мое порадует? Кто его успокоит, мой друг? (Ес.) В таких конструкциях вопросительные местоимения как бы удваивают свое значение, выражая риторический вопрос и подсказывая отрицательный ответ.

Для стилистического анализа из других разрядов местоимений интересны неопределенные, которые на фоне всех остальных выделяет семантическая исключительность: их значения никогда до конца не выявляются в контексте: Когда б не смутное влеченье чего-то жаждущей души, я здесь остался б; ...Ножка Терпсихоры прелестней чем-то для меня (П.). В отличие от личных и притяжательных местоимений, служащих субъективации авторского повествования, «приближающих» описываемое, неопределенные местоимения, напротив, способствуют «отдалению» предметов и событий, о которых идет речь. Например:

Он [Степан Трофимович Верховенский] успел напечатать... начало одного Слово один в контексте выступает в значении неопределенного местоимения. глубочайшего исследования, - кажется, о причинах необычайного нравственного благородства каких-то рыцарей в какую-то эпоху или что-то в этом роде. По крайней мере, проводилась какая-то высшая и необыкновенно благородная мысль... Прекратил же он свои лекции потому, что перехвачено было как-то и кем-то... письмо к кому-то с изложением каких-то «обстоятельств» вследствие чего кто-то потребовал от него каких-то объяснений...

(Ф.М. Достоевский)

Настойчивое повторение местоимений (как в нашем примере) заставляет усомниться в достоверности информации, настолько нереальным представляется скрытое в них значение. В иных же случаях присущее неопределенным местоимениям значение неясности, неизвестности создает вокруг них экспрессию таинственности, загадочности, что ценят поэты: Есть минуты, когда не тревожит роковая нас жизни гроза. Кто-то на плечи руки положит, кто-то ясно заглянет в глаза (Бл.).

Отсутствие содержательной конкретизации неопределенных местоимений в контексте способствует развитию у них разнообразных оценочных значений. Чаще всего они получают негативную окраску, передавая пренебрежение: Тут непременно растет дрок (непременно дрок или какая-нибудь трава, о которой надобно справляться в ботанике). При этом на небе непременно какой-то фиолетовый оттенок. (Дост.).

Введение в текст неопределенных местоимений может быть вызвано и нежеланием собеседников назвать конкретное лицо, которое им хорошо известно: Кое-кто будет не рад этому. Кто-то сейчас злится, узнав о вашем успехе. Подобное употребление местоимений придает им значение, близкое к эвфемизмам.

Особую экспрессивную нагрузку получают неопределенные местоимения, используемые в контексте как символы понятий, лишенных реальной ценности, ничего не значащих для говорящего:

Проснуться было так неинтересно,

настолько не хотелось просыпаться,

что я с постели встал,

не просыпаясь,

умылся и побрился,

выпил чаю,

не просыпаясь,

и ушел куда-то,

был там и там,

встречался с тем и тем,

беседовал о том-то и о том-то,

кого-то посещал и навещал,

входил,

сидел,

здоровался,

прощался,

кого-то от чего-то защищал,

куда-то вновь и вновь перемещался,

усовещал кого-то

и прощал,

кого-то где-то чем-то угощал

и сам ответно кем-то угощался...

(Ю. Левитанский)

Здесь местоимения и скрытые за ними понятия как бы заполняют пустоту; то, что происходит в жизни лирического героя, для него не представляет никакой ценности.

В работе писателей над языком произведения местоимениям уделяется немало внимания. Требование точности речи, борьба с многословием обязывают автора (и редактора) вычеркивать в тексте те местоимения, которые не выполняют информативной и экспрессивной функции. М. Горький, шлифуя слог одного из молодых литераторов, подчеркивал: «Как-то», «что-то», «почему-то» - эти слова надо употреблять лишь в крайних случаях. Авторы должны знать, как, что и почему...» Русские писатели о языке С. 705. .

Анализируя авторскую правку известных русских писателей, можно привести убедительные примеры исключения из текста подобных местоимений и замену их точными определениями. Так, у Н.А. Некрасова: Достались вы ему с богатством, с именем, с умом, с такою красотой - последние слова в рукописи зачеркнуты, вместо них вписано: с доверчивой душой. В предложение Какой-то тусклый и сырой пред нею коридор внесено исправление: Пред нею длинный и сырой подземный коридор.

Однако можно указать и случаи отказа писателей от точного наименования предмета и предпочтение местоимения, если оно в контексте получает стилистическую нагрузку; например, известная фраза из «Медного всадника» сначала звучала у А.С. Пушкина так: На берегу варяжских волн стоял глубокой думы полн Великий Петр. Однако поэт зачеркнул имя собственное. Вместо него было вписано: царь, затем муж и, наконец, поэт остановился на местоимении, которое в контексте без конкретизирующих существительных звучит более значительно, торжественно: Стоял он, дум великих полн.

Работая над «Станционным смотрителем», Пушкин несколько раз возвращался к сцене, которая в окончательной редакции обрела такой вид:

Потом, сунув ему что-то за рукав, он отворил дверь, и смотритель, сам не помня как, очутился на улице. Долго стоял он неподвижно, наконец увидел за обшлагом своего рукава сверток бумаг; он вынул их и развернул несколько пяти- и десятирублевых смятых ассигнаций.

Здесь соотношение неопределенное-определенное передается благодаря искусному введению местоимения: дан ряд что-то - сверток бумаги - несколько ассигнаций. Однако такая выразительность речи была достигнута не сразу: в первой редакции было: Потом, взяв несколько ассигнаций, сунул он мне за обшлаг, во второй - Потом, взяв со стола несколько ассигнаций, сунул он мне их за рукав. И только в окончательной редакции изложение объективируется благодаря использованию местоимения. Насколько важно это было для Пушкина, свидетельствует его правка.

5.4.4.
Стилистическая характеристика вариантных форм местоимений

В системе склонения и словообразования местоимений имеются варианты, употребление которых в речи требует стилистического обоснования Так, стилистически неравноценны варианты винительного падежа единственного числа местоимения женского рода сама. Формы самое - саму сосуществуют в русском литературном языке. Еще сравнительно недавно второй вариант составители словарей относили к разговорному стилю, теперь же дают и его без ограничительных помет. И хотя форма самое в словарях приводится первой, в речевой практике предпочтение отдается не ей. Об архаизации этой формы свидетельствует все более редкое употребление ее даже в книжных стилях: Этими же словами можно определить и саму атмосферу, в которой оказались хоккеисты (из газ.).

Местоимение выделяется из всех частей речи богатством стилистических вариантов в словообразовании. Наиболее характерно стилистическое противопоставление литературных и разговорных или просторечных вариантов: всякий - всяческий (разг.), какой - каковский (прост.), ничей - ничейный (разг.), какой - экий, экой (разг.), такой - такой-сякой (разг.), этакий (разг.), эдакий (прост.), их (в значении притяжательного местоимения) - ихний (прост.), и т.д.

Разговорные и отчасти просторечные варианты, имеющие наибольшую экспрессию, неизменно привлекают внимание художников слова: Ненавижу всяческую мертвечину, обожаю всяческую жизнь! (Маяк.); Там был приют суждений ярых о недалекой старине, о прежних выдумщиках-барах, об ихней пище и вине (Твард.).

Некоторые варианты местоимений представляются грубым искажением литературной нормы: ентот, кажинный, евонный, ихний, составители словарей их не приводят даже с ограничительными пометами. Однако писатели не могут отказаться от употребления таких просторечных форм, настолько колоритны эти варианты местоимений как средство речевой характеристики: Ну, дядюшка, дядюшка, спасибо! Отец-покойник в ноги бы тебе поклонился, ежели бы с войны вернулся. Ведь он-то думал, сын евонный, сирота горемычная, под крылом у дяди, а меня ворона своим крылом больше грела, чем дядя... (Абр.)

Резко сниженные варианты местоимений выступают в художественной речи как своеобразные «стилистические сигналы» просторечия, и нередко достаточно одних этих «вкраплений», чтобы воссоздать народный говор: - А мы с Егором поедем, - сказала Настасья... - Может ничё... Егор, ключ куды? - В Ангару, - сплюнул Егор. - Давай сюды - прикрывая рот платком, чтоб не разрыдаться, Дарья взяла у нее ключ. - Мне тут рядом. Кажин день буду смотреть. Ты об этим не думай (Расп.).

Писатели настолько ценят диалектную, просторечную окраску вариантных форм местоимений, что часто стараются отразить особенности их произношения, сохраняют стяженные варианты: Чё с имя разговаривать - порешить их за это тут же/ (Расп.); Мама, мама, да како тако чудо случилось?; Три года живу с има. Я говорю: «Меры каки принимайте...» (Абр.).

Стилистическое обыгрывание подобных вариантов местоимений в художественной речи нейтрализует их грубопросторечную окраску, уравнивая эти формы с иными народно-разговорными средствами русского языка.

Резко сниженные, просторечные варианты местоимений не представляют угрозы для культуры речи, так как не конкурируют с литературно правильными в условиях обычного контекста: выбор вариантов при употреблении местоимений не вызывает трудностей у говорящих. Однако при обращении к местоимениям могут возникнуть иные проблемы, связанные со спецификой функционирования этой части речи.

Способность местоимений замещать предшествующие слова может стать причиной неясности высказывания: Когда на пятом участке было замечено отставание, то по рекомендации профкома руководить им направили Головина (местоимение может быть соотнесено с существительными профком, отставание, участок). Нередко возникает искажение смысла, приводящее к комизму высказывания, например напутствие журналиста спортсмену: Пусть на этих километрах Владимиру встретятся хорошие люди, а попутный ветер поможет их преодолеть (людей?). Подобные казусы с толкованием местоимений обыгрывают юмористы:

Двое дерутся, третий не мешайся... Абрамка стал было его унимать, чтоб в кабаке не безобразил, а он Абрамку по уху. Абрамкин работник его... А он схватил его, поднял и оземь... Тогда тот сел на него верхом и давай в спину барабанить... А мы его из-под него за ноги вытащили.

- Кого его?

- Известно, кого... На ком верхом сидел...

- Кто?

- Да этот самый, про кого сказываю.

(А.П. Чехов)

5.4.5.
Устранение морфолого-стилистических ошибок при употреблении местоимений

Использование в речи местоимений требует особого внимания автора и редактора, так как неумелое обращение с этой частью речи может стать причиной двусмысленности и комизма высказывания (Боясь грозы, старушка спрятала голову под подушку и держала ее там до тех пор, пока она не кончилась). Местоимения обычно указывают на употребленные ранее в тексте существительные, стоящие в той же грамматической форме рода, числа. При этом в предложении не должно создаваться условий для ошибочного осмысления местоимений, как, например, в таком случае: На «Буревестнике» будет новая поточная линия. Она позволит предприятию перейти на выпуск обуви новых моделей. Уже подготовлены помещения и площадки для ее установки...

Здесь между местоимением ее и существительным, на которое это местоимение указывает, оказалось еще одно существительное женского рода единственного числа (обувь), что мешает правильному восприятию текста. Нередко при этом возникает абсурдность и комизм высказывания: Из института на судно пришло письмо. Скоро оно снялось с якоря... Готовится диспут на тему: «Свободное время подростка и как его убить». Воспитатель обращает внимание ребят на то, что у кролика длинные уши и короткий хвост, он прыгает...

Из контекста должно быть ясно, какое именно существительное заменяется местоимением. В наших примерах это требование не выдержано.

Для устранения таких ошибок нужно изменить порядок слов (Пришло письмо на судно. Скоро оно снялось с якоря), отказаться от использования местоимения (кролик прыгает); переделать фразу (Как организовать досуг подростка?).

Рассмотрим несколько примеров стилистической правки предложений, в которых причиной речевых ошибок стали местоимения.

1. Выросло целое поколение, для которых война-история. | 1. ...поколение, для которого война-история.
2. Поле соседа для нас не чужое, и мы поможем им поднять культуру земледелия. | 2. Поле соседа для нас не чужое, и мы поможем колхозникам «Восхода» поднять культуру земледелия.
3. Это сцена последнего свидания влюбленных, молча признавшихся в этом в последний момент перед всеми бойцами. | 3. Это сцена последнего свидания героев, которые молча признались в любви в минуты прощания перед всеми бойцами.
4. Пить сок желательно между приемами пищи (за 30-40 минут до еды). Выпитые во время еды, они могут усиливать брожение в кишечнике. | 4. ...Сок, выпитый во время еды, может усиливать брожение в кишечнике.

Как видим, наиболее универсальный способ стилистической правки в подобных случаях - замена местоимения соответствующим именем существительным.

Как речевая ошибка рассматривается и введение в текст местоимения при отсутствии существительных, которые замещаются. Например: У железнодорожников пока всего пять очков и он (?) вынужден будет расстаться с высшей лигой (они вынуждены будут...).

Иногда автора подводит правильный выбор грамматической формы местоимения, которое должно быть согласовано с замещаемым существительным: Когда в институт приходит новое пополнение, мы убеждаемся, насколько различен уровень их подготовки (их - пополнение, согласование отсутствует); Ведомственная санитарная служба не имеет своего лица. Не лучше ли, покончив с ведомственностью, влить его (?) в систему государственного санитарного надзора? - местоимение должно указывать на существительное женского рода (ведомственная служба), но получилось, что оно согласовано со словом лицо.

В результате авторской небрежности порой возникает неоправданная замена одного местоимения другим: Мы провели это время без никакой пользы (следовало: без всякой пользы); Создается впечатление таково, что вы ждете помощи со стороны (вместо такое впечатление); Не могли бы вы нам что-то посоветовать? (лучше: что-либо, что-нибудь посоветовать); Ни о какой-либо внезапности не может быть и речи (ни о какой внезапности...); Петров вывел Джека на прогулку со всеми своими медалями (его медалями).

Ошибки возникают в результате неудачного выбора притяжательных местоимений: Напротив старого городского укрепления раскинулась современная Иена с ее цейсовскими заводами (следует: со своими цейсовскими заводами); Врач попросил сестру взять в лаборатории свой анализ крови (его анализ или ее?) - возвратно-притяжательное местоимение порождает двусмысленность, если в предложении два реальных субъекта действия (врач и сестра).

Употребление местоимений в тексте нередко создает речевую избыточность: Перед своей смертью преступник покаялся (уточнение своей излишне). Подобные конструкции требуют устранения Плеоназм плеоназма: Николая Лукьяновича сердечно поздравили с его 80-летним юбилеем (местоимение следует исключить); Признание и успех не помешали Владимиру в своем выступлении выразить свою большую благодарность своему учителю (в этом предложении только последнее местоимение свой может быть оправдано); Я решил остаться работать в родной для меня деревне (правка - сокращение сводится к исключению выделенных нами слов).

Таким образом, небольшая группа слов, выступающих в русском языке в роли местоимений, может стать причиной досадных речевых ошибок, устранение которых требует пристального внимания автора и редактора.

5.5.
Стилистика глагола

5.5.1.
Место глагола в разных стилях речи

Из всех частей речи глагол выделяется лингвистами как самая сложная и самая емкая; к тому же он аккумулирует огромную потенциальную силу экспрессии, так как обладает широкими возможностями описания жизни в ее развитии, движении. А.Н. Толстой писал: «Движение и его выражение - глагол - являются основой языка. Найти верный глагол для фразы - это значит дать движение фразе» Толстой А.Н. Собрание сочинений: В 10 т. М., 1961. Т. 10. С. 212. . В художественных произведениях всё, о чем рассказывает автор, лишь тогда «оживает», когда события, люди, мотивы их поступков, свойства характеров представлены в динамике, в действии. Это закон художественного отображения жизни, о котором знали еще античные поэты. Аристотель утверждал: «Те выражения представляют вещь наглядно, которые изображают ее в действии» Античные мыслители об искусстве. М., 1938. С.200 .

В разных стилях глаголу отводится неодинаковая роль. Так, употребление глагольных форм сводится до минимума в официально-деловом стиле, который отличается наиболее ярко выраженным именным характером речи. Здесь средняя частота употребления глаголов на каждую тысячу слов равна 60, в то время как в научном стиле она составляет 90, а в художественной речи-151. Предписующий характер официально-делового стиля, преобладание в нем констатирующего, описательного типов речи над повествованием, рассуждением определяют его статичность, вытеснение глагольных форм отглагольными существительными.

Среди семантических групп глаголов, представленных в этом стиле, главная роль отводится словам со значением долженствования: следует, надлежит, вменяется, обязуется и отвлеченным глаголам, указывающим на бытие, наличие: является, имеется, например:

Лица, находившиеся на постоянном воспитании и содержании, обязаны доставлять содержание лицам, фактически их воспитавшим, если последние являются нетрудоспособными и нуждающимися в помощи и не могут получить содержания от своих детей или супругов.

Стиль научный Научный стиль, которому в целом также присущ именной тип речи, все же предстает более глагольным в сравнении с официально-деловым. И хотя в научных текстах «собственно повествование, событийный план по объему незначительны по сравнению с художественной речью, но характеристика действий, процессов, закономерностей занимает немалое место» Кожина М.Н. О речевой системности научного стиля сравнительно с некоторыми другими. С. 140. . Не случайно глагольность научного стиля в полтора раза выше, чем официально-делового. Стремление к абстрактизации в научных текстах получает отражение в подборе глаголов отвлеченной семантики: быть, являться, иметь и др.: Основной причиной сирингомиелии является дефект эмбрионального развития нервной системы. Существует несколько способов введения лекарственных веществ в тело человека с помощью постоянного тока; В распоряжении физиотерапевта имеется несколько методов...

В публицистическом стиле глагольность может стать определяющей чертой того или иного текста, если функционально-смысловой тип речи ориентирует на повествовательный, событийный характер изложения. Однако при иных условиях в газетно-публицистических текстах (особенно если они испытывают сильное влияние официально-делового стиля) глагольность порой сводится до минимума, что в одних случаях вполне закономерно, а в других оценивается как проявление негативного влияния стандарта, снижающего эстетическую сторону речи. Например, стилистически оправдано употребление отглагольных существительных при низкой частотности глаголов в таком случае:

Ключевые направления перестройки высшего образования - это упрочение связей вузов с производством, с жизнью. Нынешнему поколению вузовских работников предстоит реализовать принципиально новый тип отношений высшей школы и отраслей народного хозяйства. Правительство придает особое значение отработке экономического и правового механизма такого сотрудничества.

(Из газет)

В двух последних предложениях, содержащих по одному глагольному сказуемому, используется множество отглагольных существительных, выступающих как термины, в которых отражены важнейшие понятия нашей общественной жизни. Такое распределение имен и глаголов в газетной статье отвечает задачам публицистического стиля.

Иная картина соотношения этих частей речи характеризует стиль репортажа со Всероссийского съезда учителей: повествовательному характеру речи здесь соответствует глагольная форма изложения информации:

Воспитание человека новой формации начинается в школе... Школьная реформа стала неотъемлемой частью перестройки. Однако проходит она непросто, пока буксует... Многое предстоит изменить в деятельности средней школы. Следует значительно поправить положение дел с преподаванием курса литературы... Выступавшие самокритично отмечали недостатки в деятельности учреждений просвещения...

Стиль публицистический Публицистический стиль в сравнении с другими книжными стилями обладает значительно большими возможностями использования различных семантических групп глаголов, хотя ограничения жанрового и тематического характера все же сдерживают свободу авторского выбора.

Глагольность как функционально-стилевой параметральный признак выделяет художественную речь. Значительное количество глаголов (в два с половиной раза больше, чем в официально-деловом стиле) - преимущество образной речи; оно свидетельствует о том, что повествование занимает в художественных текстах большое место.

5.5.2.
Стилистическое использование глаголов в художественной речи

Об экспрессивных возможностях русского глагола говорили многие лингвисты и писатели. Еще Н. Греч отметил, что глагол «придает речи жизнь», «присутствием своим животворит отдельные слова» Греч Н. Чтения о русском языке. СПб, 1840 Ч.1. С. 292. . Современные исследователи утверждают, что в глаголе, образно говоря, течет самая алая, самая артериальная кровь русского языка. Глагол во всем богатстве его семантики, со свойственными ему значениями грамматических форм и возможностями синтаксических связей, при многообразии стилистических приемов образного употребления является неисчерпаемым источником экспрессии.

Глагол используется в художественной речи прежде всего для передачи движения, выражающего динамику окружающего мира и духовной жизни человека. Если писатель хочет отобразить картины, в которых предметы перестают быть неподвижными, «вдохнуть жизнь» в повествование, он обращается к глаголам. Важнейшую стилистическую функцию глагола в художественной речи - придавать динамизм описаниям - проиллюстрируем примером:

Сотников сидел на головном в батарее тракторе... (...)

Перед самым рассветом Сотников не выдержал и только задремал на сиденье, как громовой взрыв на обочине вырвал его из сна. Комбата обдало землей и горячей волной взрыва, он тут же вскочил: «Комсомолец» сильно осел на правую гусеницу. И тут началось... Танки расстреливали полк на дороге.

Сначала нельзя было и разглядеть, где те танки: головные в колонне машины горели, уцелевшие бойцы с них бежали назад, дым и покореженные тракторы впереди мешалиприцелиться. Но полминуты спустя между вербами он все же увидел первый немецкий танк, который медленно полз за канавой и, свернув орудийный ствол, гахал и гахал выстрелами наискосок по колонне.

(В. Быков)

Речь, насыщенная глаголами, выразительно рисует стремительно разворачивающиеся события, создает энергию и напряженность повествования.

Мастера художественного слова и стилисты видят в глаголе и яркое средство образной конкретизации речи. По наблюдению М.Н. Кожиной, «для художественного повествования или описания характерна постепенность в передаче события, действия, движения, состояния, мысли, чувства как осуществляющихся во времени, как бы «дробность» изображения и отсюда - эстетически обусловленная последовательность глаголов» Кожина М.Н. О специфике художественной и научной речи в аспекте функциональной стилистики. С. 107. . Ср. стилистическое использование глаголов в прозе В. Быкова:

Поняв, что им отведено несколько скупых секунд, Сотников с расчетом кое-как развернул прямо на дороге последнюю уцелевшую гаубицу и, не укрепляя станин, едва успев содрать чехол со ствола, выстрелил тяжелым снарядом. ...Оттолкнул наводчика (орудие было уже заряжено), дрожащими руками кое-как довернул толстенный гаубичный ствол и наконец поймал это еще тусклое в утренней дымке страшилище на перекрестие панорамы.

Выстрел его грохнул подобно удару грома, гаубица сильно сдала назад, больно ударила панорамой в скулу; внизу, из-под незакрепленных сошников, брызнуло искрами от камней, одна станина глубоко врезалась сошником в бровку канавы, вторая осталась на весу на дороге. Сквозь пыль, поднятую выстрелом, он еще не успел ничего разглядеть, но услышал, как радостно закричал наводчик, и понял, что попал.

Если представить описание этой сцены средствами нехудожественной речи, то прежде всего иным окажется изображение действия: можно ожидать более скупой подбор глагольных слов. Очевидец, вспоминая об этих событиях, скорее всего сказал бы: Сотников навел пушку, выстрелил и подбил вражеский танк. Писатель же детализирует описание, используя как средство речевой конкретизации целый ряд глаголов. Именно последовательное изображение действий героев создает эффект достоверности описываемой картины.

В художественной речи можно выделить целый ряд семантических групп глаголов, которые регулярно используются литераторами как средство образной речевой конкретизации. Эти глаголы лишены внеконтекстуальной стилистической окраски и даются в словарях без помет. Однако они неуместны в научном и официально-деловом стилях, в которых изложение отличается абстрактностью, а выделяемые группы глаголов обозначают, как правило, конкретные, образно детализованные действия: красться, метаться, кувыркаться, полоснуть, зашагать. Таким образом, именно в художественной речи находит применение огромный выразительный потенциал глаголов самой разнообразной семантики, которые используются писателями с наибольшей полнотой. Показательно, что по отношению к числу глаголов движения, зафиксированных в художественной речи, 67% отмечено только в ней (глаголы детализованной семантики), 27 - одновременно в художественной и газетно-публицистической речи, 15 - в художественной и научной, 9% - в художественной и официально-деловой.

Изображая героя через его действия, писатель не только создает реальный образ, но и проникает в его психологию, внутренний мир, так как из отдельных поступков складывается поведение человека, а в нем отражаются чувства, желания и даже тайные помыслы. Большой мастер «глагольного повествования», А.Н. Толстой писал: «В человеке я стараюсь увидеть жест, характеризующий его душевное состояние, и жест этот подсказывает мне глагол, чтобы дать движение, вскрывающее психологию. Если одного движения недостаточно для характеристики, - ищу наиболее замечательную особенность (скажем - руку, прядь волос, нос, глаза и тому подобное) и, выделяя на первый план эту часть человека определением, даю ее опять-таки в движении, то есть вторым глаголом детализирую и усиливаю впечатление от первого глагола» Толстой А. Н. Полное собрание сочинений: В 15 т. М., 1949. Т. 13. С. 569. .

Особое значение для характеристики героя имеет выбор наиболее выразительных, «ключевых» глаголов. При этом нередко вместо перечисления ряда действий, не имеющих принципиально важного художественного значения, называется одно действие, обозначенное необычным глаголом, отражающим, как в фокусе, сразу несколько движений героя, его реакцию, впечатления и т.д., представленных в обобщенном виде. Например, при передаче Диалог диалога писатели часто отказываются от употребления глаголов «говорения» (сказал, отвечал, повторил, спросил), а стараются найти слова, изображающие действия, которые сопровождают речь: «Как!» - вспыхнула Дуня; - По крайней мере вы-то на меня не сердитесь? - протянул ему руку Ставрогин. - Нисколько, - воротился Кириллов, чтобы пожать руку (Дост.). В таких случаях, в противоположность детализации, наблюдается компрессия, обобщающее изображение действия; ср.: Дуня смутилась, покраснела и сказала: «Как!» Подобная замена одних глагольных слов другими возможна лишь в художественных произведениях. В иных случаях мы, как правило, констатируем факт речи соответствующим глаголом.

Круг глаголов, выступающих в авторском повествовании в качестве сопроводителей прямой речи, довольно широк и все более увеличивается благодаря метафоризации слов, рисующих психологические состояния, жесты, движения и действия людей.

Выразительные возможности глагола значительно увеличивает его образное переосмысление. Многие исследователи подчеркивают, что эстетическую функцию глагола определяют широкие возможности его метафоризации. А.М. Пешковский писал, что глагол более, чем любая другая часть речи, пригоден для «одушевления» предметов при олицетворении. Иллюстрируя эту мысль, он привел пушкинские строки:

... (Где некогда все было пусто, голо)

Теперь младая роща разрослась,

Зеленая семья; кусты теснятся

Под сенью их как дети

- и отметил: «Если бы было сказано: растут тесно или в тесноте, то это не подходило бы к сравнению кустов с детьми, потому что кусты здесь именно намеренно теснятся, стремятся расти теснее, как дети, сбегающиеся под защиту матери» Пешковский А.М. Русский синтаксис в научном освещении. М.; Л., 1928. С. 89. .

На особую активность глаголов в метафорической речи указывал и А.И. Ефимов. Анализируя их метафорическое употребление, он назвал целый ряд слов, особенно часто используемых в переносном значении, например глаголы, характеризующие поведение животных: выть, реветь, скулить, лаять, брехать, ржать, мычать, глаголы движения: плыть, ползать, идти См.: Ефимов А.И. Стилистика русского языка. М., 1969. С. 184-186. . Образное употребление таких глаголов свойственно также разговорно-просторечному стилю и составляет неотъемлемую черту национального колорита русского языка.

Глаголы в русском языке легко допускают субстантивные замены: любить - относиться с любовью, гневаться - быть (пребывать) во гневе, покраснеть - стать красным. Но метафоризация «оживляет» не глагольно-именные конструкции, а только глаголы. На это также обращал внимание А.М. Пешковский. Восхищаясь выбором глагольных метафор в стихотворении А.В. Кольцова «Лес», ученый сравнивает их с синонимическими конструкциями, подчеркивая преимущество выразительных глаголов как средства олицетворения:

Почернел ты весь,

Затуманился...

Одичал, замолк...

Только в непогодь

Воешь жалобу

На безвременье.

«Если бы вместо почернел, одичал сказано было сделался черен, сделался дик, лес не показался бы нам таким живым, не напомнил бы так ясно насупившегося, нахмурившегося человека» Пешковский А.М. Русский синтаксис в научном освещении. М.; Л., 1928. С. 89. .

Преобладание глагольных конструкций над именными в художественной речи (а также отчасти в публицистическом стиле и в разговорной речи) способствует живости, эмоциональности этих стилевых разновидностей русского языка. В противовес этому экспансия имени, вследствие замены глаголов отглагольными существительными, в научном, официально-деловом стилях создает тяжеловесность конструкций, определяя характерную для этих стилей статичность описаний. Не случайно Г.О. Винокур, указывая на преимущества глагольности повествования при образном описании событий, подчеркивал: «...употребление отглагольно-именной конструкции там, где возможна нормальная глагольная, делает выражение более «худосочным», «вялым», «книжным» [image] .

Однако, перечислив достоинства глагола, которые высоко ценят художники слова, мы пока не дали объяснения его исключительности как выразительного средства русского языка. Ведь не только глаголы, но и другие языковые средства могут изобразить движение, придать речи динамизм, быть средством речевой конкретизации и источником образности описаний. Например, А.С. Пушкин нарисовал картину Полтавского боя, полную динамики и борьбы, используя отглагольные существительные: Бой барабанный, клики, скрежет, гром пушек, топот, ржанъе, стон, и смерть и ад со всех сторон. Безглагольные Конструкции эллиптические эллиптические конструкции способны передать стремительное движение: Татьяна в лес, медведь за нею (П.). Ряд однородных существительных живо передает мелькание предметов при быстром движении, создавая тем самым динамизм описания: [Татьяна] Мигом обежала куртины, мостики, лужок, аллею к озеру, лесок, кусты сирень переломала... (П.) Как свидетельствуют эти примеры, глагол не является единственным средством изображения жизни в динамике; писатели иногда предпочитают иные источники речевой экспрессии.

Кроме того, далеко не все глаголы могут служить указанной цели, так как их семантика весьма неоднозначна. В составе этой части речи есть немало слов, обозначающих состояния, не связанные с активными действиями: глаголы чувства, восприятия, мышления, внимания, желаний, эмоциональных, психических состояний и т.д. Поэтому стилистический эффект употребления глаголов различных семантических групп не одинаков.

Однако секрет изобразительной силы имени существительного и глагола кроется не в их семантике, а в грамматической природе этих частей речи. Глагол - единственная из них, которая представляет действие как процесс в грамматических формах времени, лица, наклонения, залога. Именно в этих грамматических категориях получают исчерпывающее выражение понятия глагольности как процесса, отчего и установилось мнение, что глагол как часть речи «специально создан» для изображения действия.

Из этого следует вывод, что специфика глагольного сюжетоведения - в стилистическом использовании его грамматической природы и что источники экспрессии глагола должны быть связаны со стилистическим применением его основных категорий. Их взаимодействие с семантикой глагольных слов и создает неограниченные возможности для передачи тонких смысловых и экспрессивных оттенков при описании действия в самом широком значении этого слова. Отсюда и преимущества глагольного повествования, основанного на полном и точном изображении действия, придающем речи достоверность и выразительность.

5.5.3.
Стилистическое использование грамматических категорий глагола

Выразительные возможности основных глагольных категорий обусловлены тем, что они непосредственно связаны с важнейшими понятийными категориями, отражающими в нашем сознании реальную действительность и необходимыми для ее художественного воссоздания. Глагольное время отражает категорию темпоральности, вид - аспектуальности, наклонение передает модальность, лицо - персональность, залог - субъектно-объектные отношения. Эти функционально-семантические категории могут быть выражены, конечно, и другими языковыми средствами (например, лексически, синтаксически), но глагол, в отличие от других частей речи, обладает специфическими грамматическими формами для их воплощения, что и ставит его в исключительное положение.

В центре внимания стилистики, с нашей точки зрения, должно быть использование глагольных категорий для усиления действенности речи. Поэтому объектом нашего наблюдения являются прежде всего художественная речь и Стиль публицистический публицистический стиль, открытые для экспрессивного использования глагола.

5.5.3.1.
Стилистическая характеристика категории времени

При изучении стилистики глагола особое внимание привлекает категория времени, которую характеризуют своеобразное функционирование в разных видах речевой деятельности и широкие экспрессивные возможности, благодаря богатой синонимии временных форм. В сравнении с другими грамматическими категориями глагола категория времени наиболее наглядно отражает функционально-стилевую специфику использования глагольных форм.

В художественной речи, как и в разговорной, широко представлены самые различные формы времени с разнообразными оттенками их значений:

Год назад я окончил Литературный институт, сидел дома и писал книгу. На семинаре в Литинституте я читал раза два главы из повести, и Федину они как будто нравились…

- Я сейчас позвоню Твардовскому и скажу ему про вашу рукопись, - сказал он… Теперь я знаю, что такое толстые папки, которые приносят начинающие писатели. Они напоминают маленькие, хорошо упакованные коробки с динамитом: что-нибудь непременно будет взорвано. Ваша работа, ваше время, ваше спокойствие или ваши отношения с людьми… Прощаясь, Твардовский сказал: «А Константин Александрович прав: читается ваша рукопись с интересом… Дадим опытного редактора, поработаете как следует»… И вдруг прозрачно-голубые глаза, сохранявшие прохладную дистанцию, стали теплыми, близкими: «А знаете, Юрий Валентинович, моя жена заглянула в вашу рукопись и зачиталась, не могла оторваться. Это неплохой признак!»

(Ю. Трифонов)

Автор использует глаголы в форме прошедшего времени, описывая минувшее (окончил, сидел, писал); обращается к настоящему времени, указывая на факты, не связанные с временной протяженностью (они [папки] напоминают) или называя обычные, повторяющиеся действия, не связанные с конкретным моментом (приносят [писатели]), а также употребляя глагол для характеристики постоянного свойства предмета ([рукопись] читается с интересом); наконец, вводит глаголы в форме будущего времени, чтобы назвать предстоящие действия (дадим, поработаете). И все эти временные формы глагола легко сочетаются друг с другом, как это и бывает в непринужденной беседе или художественном повествовании.

В книжных стилях, и прежде всего в научном и официально-деловом, репертуар временных форм глагола значительно беднее. Глаголы настоящего времени в научной речи, как правило, указывают на постоянные свойства, качества предметов, известные науке закономерности, процессы, характеризующие мир живой и неживой природы: Волга впадает в Каспийское море.

Стиль научный Научный стиль отличает использование таких малоупотребительных значений настоящего времени, как настоящее регистрирующее: Опыты и анализы приводят к заключению…; настоящее предположения (ирреальное): Допустим, существуют две точки…; при очень редком обращении авторов к привычным значениям этой временной формы - к настоящему времени момента речи: Тема, которую я решаюсь предложить…; расширенному настоящему: В последние годы разрабатывается проблема… В научном стиле совсем не используется настоящее историческое время.

Формы прошедшего времени в научном стиле встречаются редко, и только в некоторых произведениях научного характера (например, в сочинениях по истории) глаголы прошедшего времени преобладают.

Формам будущего времени в научных текстах отводится минимальная роль: они могут встретиться в доказательствах теорем: Проведем прямую, в обобщениях формулировок Частотность употребления форм будущего времени глагола вообще невелика: они составляют 8% от других временных форм. . Следует также подчеркнуть, что для научного стиля характерно использование и форм прошедшего, и форм будущего времени в отвлеченно-обобщенных значениях, синонимичных настоящему временному: В исследовании отмечалось…; ср.: отмечается; Опыты показали… - показывают.

Стиль официально-деловой Официально-деловой стиль также характеризуется предпочтением форм настоящего времени глагола, однако здесь они выражают долженствование: Ущерб определяется органами Госстраха.

В документах юридического характера весьма последовательно употребляется настоящее предписания, реже встречаются глаголы со значением вневременного действия: Договор страхования заключается с лицом, которому средство транспорта принадлежит на праве личной собственности.

В официально-деловом стиле используется и будущее время глагола, которое выступает здесь в двух значениях: в значении будущего долженствования: Это позволит решить; Границы будут теми, какими они существовали… и в значении будущего условного: Страховая сумма выплачивается, если в течение года со дня несчастного случая… наступит постоянная утрата дееспособности.

Значительно шире представлены временные формы глагола в публицистическом стиле, хотя в разных жанрах характер их меняется в зависимости от того, насколько стиль изложения приближен к книжной или разговорной речи. В первом случае в употреблении времен глагола прослеживаются те же закономерности, что и в других книжных стилях - преобладание форм настоящего времени, употребляемых в отвлеченном значении: Комбайн вырезает из монолита блоки, подает их на укладку; Старые стальные трубопроводы все чаще заменяются полиэтиленовыми.

Однако, в отличие от научного и официально-делового стилей, Стиль публицистический публицистический стиль открыт для использования форм настоящего времени глагола в значениях, придающих речи разговорный оттенок и экспрессию: для настоящего исторического - Буквально на глазах сливаются концы двух труб; для «настоящего момента речи» (в корреспонденциях, письмах) - Здравствуй, «Вечёрка»! Пишу тебе в первый раз…

Употребление прошедшего и значительно более редкого будущего времени глагола в публицистическом стиле характерно для хроники, информации: Сегодня в пресс-центре состоялся последний брифинг для российских и зарубежных журналистов; Принятые решения, несомненно, будут способствовать созданию в творческой среде обстановки высокой профессиональной взыскательности.

Расширение временных форм глагола в публицистических произведениях, как правило, связано со стремлением журналистов к выразительности речи, что, конечно, является достоинством языка газеты, придает ему живость и разговорность.

Очевидна также зависимость употребления временных форм глагола от способа изложения в разных функциональных стилях. В научном стиле «использование настоящего [времени] или его значительное преобладание свойственно описанию; напротив, преимущественное обращение к прошедшему характеризует повествование; сравнительное разнообразие времен, но с преобладанием настоящего, отличает рассуждение» Кожина М.Н. О речевой системности научного стиля сравнительно с некоторыми другими. С. 211. . Иная закономерность прослеживается в художественной речи: здесь описание обычно оформляется глаголами прошедшего времени, тогда как в повествовании широко используются формы настоящего времени.

При оценке выразительных возможностей временных форм глагола, естественно, наибольший интерес вызывает художественная речь, в которой получает применение все богатство стилистических оттенков и экспрессивных значений времен глагола. Однако следует иметь в виду, что темпоральная структура художественных текстов принципиально отличается от выражения временных отношений в иных функциональных стилях. Это объясняется тем, что мир образов, созданных писателем, воплощается в художественном времени, которое не является непосредственным отображением реального. Временная структура художественного текста многообразна и сложна, в ней соединяется отражение объективного мира и вымысел писателя.

Наши наблюдения не связаны с анализом темпоральной структуры целых текстов, поэтому ограничимся обзором использования синонимии временных форм глагола как источника речевой экспрессии, не забывая, однако, о том, что в художественных произведениях дается лишь образная модель реального времени.

В художественной речи, как, впрочем, и в иных стилях, экспрессивная окраска временных форм глагола очень часто определяется контекстом, речевой ситуацией. Поэтому одни и те же глагольные формы при определенных условиях могут оказываться и стилистически нейтральными, и экспрессивно окрашенными.

I. Экспрессивную окраску обретает настоящее время при переносном употреблении. Яркие краски для описания прошлых событий в форме живого рассказа представляет настоящее историческое (или настоящее повествовательное) время: Вот мы трое идем на рассвете по зелено-серебряному полю; слева от нас, за Окою… светает, не торопясь, русское ленивенькое солнце. Тихий ветер сонно веет с тихой мутной Оки (М. Г.). Благодаря использованию настоящего времени, события, о которых повествует автор, словно приближаются к читателю, предстают крупным планом: картина разворачивается как бы у нас на глазах.

Обращение к настоящему историческому придает живость и газетным репортажам: Атаки наших троек становятся все острее. На 12-й минуте нападающий неожиданным ударом открывает счет.

Писатели находят различные средства, помогающие усилить экспрессию глагольных форм в настоящем историческом. Так, его употребляют при описании неожиданного действия, нарушающего закономерное течение событий, что придает речи особую выразительность: Пришли они, расположились поудобнее, разговорились, познакомились. Вдруг является этот … и говорит…

Экспрессивное использование художественного времени позволяет употреблять настоящее и в значении будущего для указания намеченного действия: У меня уже все готово, я после обеда отправляю вещи. Мы с бароном завтра венчаемся, завтра же уезжаем… начинается новая жизнь (Ч.); а также для описания воображаемых картин: Об чем бишь я думал? Ну, знакомлюсь, разумеется, с молодой, хвалю ее, ободряю гостей (Дост.).

II. Употребление форм прошедшего времени в экспрессивных стилях открывает еще большие возможности для усиления действенности речи. Глаголы прошедшего времени оказываются преобладающими в художественной речи, однако в переносном значении - для указания на действия, происходящие в настоящем или будущем времени, - они употребляются исключительно редко, так как «грамматическая сфера прошедшего времени наиболее глубоко и резко очерчена в русском языке. Это сильная грамматическая категория» Виноградов В.В. Русский язык. С. 443-444. . Поэтому выражающие ее формы с трудом поддаются субъективному переосмыслению. Однако трансформация временных планов при употреблении глаголов прошедшего времени создает яркий стилистический эффект.

Очень оживляет повествование включение пошедшего времени совершенного вида в контекст будущего, что позволяет представить ожидаемые события как уже свершившиеся: Ну, в головы ты вылезешь, - кричит отец, - мундир на тебя, дубину, наденут. Надел ты, дурак, мундир, нацепил медали… А потом что? (Усп.); или в контекст настоящего, когда действие оценивается как фрагмент повторяющейся ситуации: Хорошо, Никеша, в солдатах! Встал утром… Щи, каша… ходи! Вытягивайся! Лошадь вычистил… ранец (С.-Щ.). Возможно и разговорное употребление прошедшего времени совершенного и несовершенного вида в значении будущего или настоящего с яркой экспрессией презрительного отрицания или отказа: Так я и пошла за него замуж (т.е. ни за что не пойду за него!); Да ну, боялся я ее! (т.е. не боюсь я ее!). В подобных случаях ироническая констатация действия означает, что на самом деле оно никогда не осуществится. Неадекватность формы и содержания таких конструкций создает яркую их экспрессию.

Особая изобразительность прошедшего времени объясняется и тем, что в его арсенале, на периферии основной системы глагольных временных форм, есть такие, которые образно рисуют действия в прошлом, передавая их разнообразные оттенки. И хотя эти особые формы прошедшего времени носят нерегулярный характер и охватывают ограниченный круг лексем, стилистическое их применение заслуживает внимания.

Выделяется ряд экспрессивных форм прошедшего времени. Им присуща преимущественно разговорная окраска, но «основная сфера их употребления - язык художественной литературы. Именно здесь они выступают как стилистическое средство, сохранная свойственные живой разговорной речи модальные значения и яркую эмоциональную окраску» Прокопович Е.Н. Стилистика частей речи (глагольные словоформы). М., 1969. С. 49-50. . Формы давно прошедшего времени с суффиксами -а-, -ва-, -ива- (-ыва-) указывают на повторяемость и длительность действий в далеком прошлом: Бывало, писывала кровью она в альбомы нежных дев (П.). Писатели прошлого легко могли образовать подобные формы от самых различных глаголов; ср.: бранивал, дирывались (Т.); лакомливались, кармливал (С-Щ); мывала, севал, танцовывали, угащивали, смеивались (Л.Т.). В современном русском языке сохранились немногие из этих форм: знавал, хаживал, едал, говаривал; к ним писатели обращаются прежде всего как к средству речевой характеристики, придающему народно-разговорный оттенок высказыванию: Это от простуды. Ищо с малюшки дюже от простуды хварывал (Шол.).

Грамматическое значение форм давнопрошедшего времени может усиливаться сочетанием их частицей бывало: Заснул тяжелым сном, как, бывало, сыпал в Гороховой улице (Гонч.). Правда, употребление этой частицы выходит за рамки лишь этой конструкции; частица бывало придает глаголу значение действия, повторявшегося в давнем прошлом, и в сочетании с формами настоящего времени и будущего совершенного вида: Бывало, сидит и смотрит на Ирину; Настало лето. Он возьмет, бывало, ружье, наденет ягдташ и отправится будто на охоту (Т.).

Формы прошедшего времени мгновенно-произвольного действия: Поехал Симеон Петрович с пряжей в Москву, дорогой и заболей (М.-П.) - указывают на быстрое действие, совершавшееся в прошлом, подчеркивая его внезапность и стремительность. Эти глаголы только внешне совпадают с формами повелительного наклонения, но, по мнению большинства ученых, представляют собой особые формы прошедшего времени изъявительного наклонения. В отличие от форм повелительного наклонения, которым совершенно чуждо значение времени, рассматриваемые глагольные формы всегда указывают на время. Они могут употребляться в одном временном плане с формами настоящего времени в рассказе о событиях прошлого: Идет он с уздечкой на свое гумно… а ребята ему шутейно и скажи… (Шол.); Привели Татьяну, барыня и спрашивает: - Ты о чем? - А та с простоты и ляпни… (Баж.). Впечатление неожиданности, мгновенности действия усиливают присоединяемые к глаголу элементы возьми и, возьми да и, которые придают действию оттенок неподготовленности, а порой и неуместности: Приехала экскурсия, мы с Костей - это наш штурвальный - стали комбайн показывать, а кто-то возьми да и запусти мотор (Кав.).

К экспрессивным формам прошедшего времени относятся и глагольно-междометные формы внезапно-мгновенного действия со значением стремительного движения или звучания - прыг, бух, толк, стук, бац, бах, тюк. Многие из них синонимичны глаголам с суффиксом -ну-, обозначающим однократное действие в прошедшем времени: прыг - прыгнул, бац - бацнул, но в сравнении с ними стилистически более ярки и носят разговорно-просторечную окраску. Писатели широко используют эти глагольные слова, чтобы показать «ультрамгновенное» (А.М. Пешковский) действие: Окунь сорвался с крючка, запрыгал по травке к родной стихии и… бултых в воду! (Ч.)

Анализируя использование форм прошедшего времени в экспрессивных стилях, следует указать также на большие выразительные возможности глаголов прошедшего времени с перфектным значением, выражающих понятие качественного состояния предмета в прошлом: побледнеть, похудеть, помолодеть, поумнеть. Их изобразительность обусловлена тем, что такие соотносительны с прилагательными и служат для качественной характеристики предмета; ср.: побледнел - стал бледный, поумнел - стал умнее. Как и прилагательные, они сочетаются с наречиями меры и степени, что выделяет их из числа других глаголов: Мне кажется, что за последнее время я страшно поумнела (Ч.).

Рассматриваемые формы совершенного вида прошедшего времени в изобразительной функции могут обозначать такие события прошлого, которые как бы располагаются в одной плоскости, не следуя друг за другом, что также уподобляет их прилагательным. Изобразительная функция таких глаголов особенно очевидна в описании портрета героев: [Николай Иванович] постарел, располнел, обрюзг, щеки, нос и губы тянутся вперед, - того и гляди хрюкнет… (Ч.)

III. Глаголы будущего времени обычно получают заряд экспрессии при переносном употреблении в иных временных планах. Будущее совершенного вида может указывать на действия, обращенные к настоящему времени: Словечка в простоте не скажет - все с ужимкой (Гр.).

Будущее совершенного вида часто рисует быстро сменяющиеся и повторяющиеся действия безотносительно к моменту речи: И бубен свой берет невеста молодая. И вот она, одной рукой кружа его над головой, то вдруг помчится легче птицы, то остановится - глядит… (Л.)

В сочетании с частицей как глагол в форме будущего времени совершенного вида, использованный в значении настоящего исторического, указывает на внезапное наступление действия, отличающегося особой интенсивностью: Достает Прохор Палыч «послание» и кладет на стол. Иван Иванович берется читать и… как захохочет! (Троеп.)

Будущее несовершенного вида уступает в выразительности формам, которые мы рассмотрели. Переносное его употребление может привести к возникновению абстрактного настоящего, имеющего обобщающий смысл: В литературе, как в жизни, нужно помнить одно правило, что человек будет тысячу раз раскаиваться в том, что говорил много, но никогда, что мало (Пис.). В иных случаях его образность обусловлена модальными оттенками, которые будущее время может получать в речи. Так, выступая в собственном значении будущего времени, глаголы несовершенного вида способны выражать оттенок готовности совершить действие: Целый день марабу будет дежурить у бойни, чтобы получить кусок мяса (Песк.). Если заменить форму будущего времени формой настоящего (целый день дежурит), признак готовности у глагола исчезнет.

Другой возможный модальный оттенок будущего несовершенного - уверенность в совершении действия: Вернувшись из далекого путешествия, будешь хвастаться, рассказывать диковинные вещи (Сол.).

5.5.3.2.
Стилистическая характеристика категории вида

При функционально-стилевой оценке вида глагола следует заметить, что в использовании этой грамматической категории в различных стилях наглядно отражается специфика каждого из них, поскольку степень конкретности речи или ее отвлеченно-обобщенный характер закономерно проявляются в преобладании глаголов того или иного вида. При этом избирательность в употреблении видов глагола согласована и с использованием его времен, в чем проявляются системные связи этих грамматических категорий на основе их общей функции.

Наибольшим разнообразием видовых форм глагола выделяется разговорная речь, в которой предпочтение тех или иных видовых значений всегда обусловлено экстралингвистическими факторами и является реальным выражением категории аспектуальности. Глаголы совершенного и несовершенного вида в разговорно-бытовой, синтетической речи и Диалог диалогах художественных произведений распределяются относительно равномерно.

Богат видовыми формами глагола и Стиль публицистический публицистический стиль, отражающий жизнь во всей ее динамике и подверженный влиянию разговорной и художественной речи. Однако в жанрах, испытывающих воздействие официально-делового и научного стилей, увеличивается процент форм несовершенного вида, которые по лексико-грамматическому и функциональному значению являются более отвлеченными, обобщенными (в научном стиле соотношение глаголов несовершенного и совершенного вида составляет 77,8 к 20,8; 1,4% - глаголы двувидовые).

Обращает на себя не только количественная, но и качественная сторона, а именно функционально-семантический отбор глагольных слов. Выделяется целый ряд глаголов, которые в научном стиле могут выступать только в форме несовершенного вида, что объясняется особенностями их значений и употребления. Здесь широко представлены глаголы, выражающие постоянные признаки предметов: вода растворяет, железо плавится, кислота разъедает; употребляющиеся в устойчивых сочетаниях: реакция протекает, напрашивается вывод, задается уравнение. Двувидовые глаголы: активизировать, гарантировать, использовать, образовать, унифицировать реализуют свое значение несовершенного вида. Наконец, в научных текстах широко представлены непарные глаголы, у которых нет формы совершенного вида: существовать, зависеть, наблюдаться, состоять, соответствовать, отсутствовать, полагать и др.

В официально-деловом стиле (при общем предпочтении форм несовершенного вида) наблюдаются резкие расхождения в частности видовых форм в различных жанрах. Так, в уставах, правовых актах, нотах, заявлениях, сводах законов, представляющих собой изложение общих правил и норм общественной жизни, стиль носит более отвлеченный характер, что, следовательно, создает условия для использования форм несовершенного вида: Дееспособность - это свойство, обозначающее способность лица самостоятельно, своими действиями приобретать права и создавать обязанности.

В приказах, протоколах, постановлениях, актах, договорах - жанрах более конкретного содержания - могут преобладать глаголы совершенного вида, поскольку они указывают на долженствование, приказание, разрешение произвести то или иное действие и т.д.: рассмотреть, предписать, сообщить, предупредить, проверить, передать, обеспечить, улучшить, устранить, утвердить и др.

В официально-деловом стиле также есть глаголы, которые выступают только в форме несовершенного вида: предоставляется [право], [жалобы] подаются. Часто повторяются одни и те же глаголы из состава двувидовых, выступающие здесь, однако, в значении несовершенного вида: рекомендовать, организовать, контролировать, соответствовать.

Особый интерес представляет изучение видовых форм глагола в художественной речи. Ее конкретно образный характер, казалось бы, должен был проявиться в решительном преобладании глаголов совершенного вида. Однако увеличению их числа в художественной прозе препятствует то, что большая роль в ней отводится повествованию, которое требует употребления настоящего исторического и прошедшего повествовательного времени, выражаемых глаголами несовершенного вида. Но все же и здесь прослеживается общая закономерность: конкретность содержания обращает автора к использованию и конкретных языковых единиц, и в том числе глаголов совершенного вида.

Важно также подчеркнуть, что глаголы совершенного вида передают поступательное движение от одного факта к другому в цепи событий, в то время как глаголы несовершенного вида не выражают развития событий во времени. Поэтому с совершенным видом связывается элемент динамики, а с несовершенным видом - статики.

Однако выразительность и динамичность речи в художественных текстах достигается использованием экспрессивных возможностей обоих видов глаголов; причем для образного их употребления характерна весьма неравномерная частотность то одних, то других видовых форм, что также способствует усилению двойственности речи. Кроме того, изменение конкретно-фактического видового значения глагола в контексте возможно лишь в эмоциональной речи.

Наибольшая выразительность присуща глагольным формам совершенного вида, который в русском языке выступает как сильный член видового противопоставления и поэтому про трансформации свойственного ему грамматического значения притягивает внимание новизной своей функции. Так, при обозначении повторяющегося действия глаголами совершенного вида возникает возможность передачи типичного через единичное: Чего женщина не сделает, чтобы огорчить соперницу (Л.). Это потенциальное значение совершенного вида указывает, что названное действие может произойти всегда при известных обстоятельствах, ср.: Так делает всякая женщина, когда хочет огорчить соперницу.

Глаголы несовершенного вида, обозначающие обобщенно-фактическое действие, привлекаются для указания на действие, присущее обычно совершенному виду, - конкретно-фактическое: Скорее кончалось бы все это! (М. Г.); ср.: скорее кончилось бы…

Образному восприятию глаголов способствует и нейтрализация видового противопоставления, т.е. употребление глаголов несовершенного вида, получающих некоторые функции совершенного, в таких временных планах, которые, казалось бы, исключают совершенный вид. Например, глаголы в форме настоящего исторического, настоящего сценического или настоящего в значении будущего, имеющие форму несовершенного вида, в тексте как бы замещают глаголы совершенного вида, обретая характерные для них значения; ср.: Прихожу я вчера и узнаю. - Пришел я вчера и узнал; Завтра же уезжаем и расстаемся навсегда. - Уедем и расстанемся… В таких случаях глаголы несовершенного вида обозначают конкретный единичный факт.

Нейтрализация видового противопоставления значительно расширяет диапазон выразительных возможностей несовершенного вида. Так, в этом случае они могут обозначать конкретное единичное действие, наступившее после предшествовавшего длительного: Саперы работают без передышки. Вдруг Шамов падает (Павл.); ср.: Работали, упал. В подобных контекстах глаголы несовершенного вида даже изменяют свою грамматическую сочетаемость: они могут сочетаться с наречиями, обозначающими быстрое действие, смену событий: вдруг, неожиданно.

При нейтрализации противопоставления глаголы несовершенного вида, означающие многоактный способ действия, получают значение одноактного действия: С полатей выбирается мальчуган, напяливает полушубок, схватывает шапчонку и хлопает дверью (Баж.). Такое «наложение», сочетание контрастных видов живо рисует действие, создавая зримую картину.

Таким образом, нейтрализация видового противопоставления является стилистическим средством достижения изобразительности глагольного слова. Однако нельзя забывать и о том, что переносное употребление видовых форм глагола может стать причиной двоякого понимания высказывания: Герой добивается любви этой девушки - неясно: действие достигло результата или нет?

Современные грамматисты связывают изучение вида глагола с характеристикой способов действия, которые наряду с категорией вида являются морфологическим выражением категории аспектуальности и тесно взаимодействуют с видовыми значениями глагола. Анализ способов действия представляет большой интерес для грамматической стилистики, поскольку различные группы глаголов, объединенных по способу действия, аккумулируют в себе особую изобразительную энергию. Разнообразные оттенки видовых значений и стилистической окраски у глаголов разных способов действия определяются, как правило, особенностями их словообразования.

Стилистически маркированы глаголы совершенного вида, обозначающие одноактный способ действия с суффиксом -ану-, имеющие просторечную окраску и выделяющиеся оттенком резкости, неожиданности и интенсивности действия: резануть, рубануть. Близкие к ним по значению, но лишенные просторечного оттенка глаголы совершенного вида с суффиксом -ну-: кольнуть, свистнуть, крикнуть, стукнуть привлекают писателей своим динамизмом и также выполняют изобразительную роль в речи. М. Горький, анализируя язык «Брусков» Ф.И. Панферова, указал, например, на недостаточное внимание автора к слову при употреблении глагола (С рыком сорвался с цепи), предложив более выразительную форму рванулся См.: Горький М.А. Собрание сочинений: В 30 т. М., 1953. Т. 26. С. 402-403. . Нельзя пренебрегать оттенками способов действия, делающими речь точной и выразительной.

Разговорный характер носят глаголы несовершенного вида прерывисто-смягчительного способа действия, образованные с помощью приставки по- и суффиксов -ва-, -ива- (-ыва-): повизгивать, позевывать, покрикивать. Глаголы многократного действия несовершенного вида, образованные от бесприставочных глаголов несовершенного же вида с помощью суффиксов -а-, -ва-, -ива- (-ыва-), имеющие только формы прошедшего времени, также используются в разговорной и художественной речи: хаживать, говаривать, знавать, певать. Их стилистическая окраска привлекает писателей. Интересно отметить, что А.С. Пушкин, работая над повестью «Станционный смотритель», заменил стилистически нейтральную форму глагола народно-разговорной в предложении: Кто не проклинал станционных смотрителей, кто с ними не (бранился) бранивался?

Ряд способов действия выделяет особенно сильная экспрессивная окраска. Это прежде всего усилительный способ: разахаться, развоеваться, разоткровенничаться. Ему не уступает в экспрессии интенсивный способ действия, представленный несколькими группами глаголов, выражающих различные оттенки значения: забегаться, заждаться, загоститься, загуляться (такие глаголы обозначают действие, выходящее за пределы обычного или допустимого, отражая увлеченность, поглощенность субъекта действием); загнать, заласкать, заездить, закормить (эти глаголы указывают на результативность, которая иногда бывает осложнена оттенком такой полноты и интенсивности действия, что доводит объект до какого-то крайнего, выходящего из обычных границ состояния); убегаться, упрыгаться, уходиться, уездиться (глаголы этой группы обозначают действие, которое вызывает усталость, бессилие субъекта); избегаться, изголодаться, исстрадаться (у этих глаголов подчеркнуты длительность, интенсивность и исчерпанность действия).

Экспрессивны и глаголы, обозначающие длительно-смягчительный способ действия: наигрывать, напевать, насвистывать. Они называют длительное и в то же время ослабленное, приглушенное действие и употребляются преимущественно в разговорном стиле.

Нельзя отказать в выразительности и некоторым другим глаголам, характеризуемым разными способами действия: разгуливать, выделывать, выплясывать, переловить, пересажать.

Особый интерес вызывает использование вида глагола в формах повелительного и сослагательного наклонения. В повелительном наклонении также возможна нейтрализация видового противопоставления глаголов: Сядь. - Садись; Зайдите! - Заходите! В таких случаях формы несовершенного вида имеют оттенок приглашения, а формы совершенного вида представляются более категоричным выражением побуждения, они означают, скорее, приказание, чем просьбу; ср.: Рассказывайте, рассказывайте, мы внимательно слушаем! - А ну, расскажи, как ты там жил в эти два года (М. Г.). В иных случаях (например, при повторении глагола и сопоставлении видовых форм) несовершенный вид может выразить оттенок более резкого и решительного требования: Выверните карманы! Ну, живо! Что я вам говорю? Выворачивайте! (Н. О.)

Для выражения совета с помощью сослагательного наклонения используется обычно несовершенный вид: Шла бы ты домой, Пенелопа! (шуточная песня), Молчали бы вы лучше. И только некоторые глаголы, означая желание, просьбу, употребляются в сослагательном наклонении преимущественно или исключительно в форме совершенного вида: вы спросили бы; ты сказал бы.

При отрицании глаголы сослагательного наклонения в форме совершенного вида выражают беспокойство, опасение: не опрокинул бы, не ударилась бы, не забыли бы.

5.5.3.3.
Стилистическая характеристика категории наклонения

Категория наклонения вызывает стилистический интерес благодаря развитой синонимии и яркой экспрессивной окраске ряда глагольных форм. Частотность форм изъявительного наклонения является стилеобразующим признаком (на тысячу словоупотреблений в научном стиле приходится 72 формы изъявительного наклонения, в официально-деловом - 38, в художественной речи - 132).

Изъявительное наклонение по сфере употребления универсально, оно свободно используется в любом стиле и поэтому в стилистическом комментарии не нуждается.

Объектом изучения стилистики должны быть повелительное и сослагательное наклонения, которые как «косвенные» противопоставлены изъявительному, или «прямому» наклонению. Обозначая нереальное действие, они являются «сильными» членами противопоставления в системе наклонений, что и определяет их экспрессивную окраску. Из-за ограниченного употребления в функциональных стилях повелительное и сослагательное наклонения стилистически маркированы Повелительное и сослагательное наклонения вместе составляют в научной речи (и в авторской художественной речи) менее 1%. .

Повелительное наклонение принадлежит преимущественно разговорной речи и проникает в те книжные стили, которые открыты для ее влияния. Показательно, что в официально-деловом стиле, для которого весьма характерна модальность, отличающая повелительное наклонение (приказание, требование, побуждение и т.д.), не популярны «чистые» повелительные формы (ни в одном приказе не встретим: «наградите орденом…», «поблагодарите работников», «уплати штраф», «возмести убытки»). Здесь для выражения соответствующего модального значения используются иные языковые средства, например Конструкции инфинитивные инфинитивные конструкции: наградить, возместить, оштрафовать (чаще - наложить штраф). Сама природа повелительного наклонения, в выражении которого решающее значение имеет интонация, указывает на его «разговорность», принадлежность устной форме речи.

Яркая экспрессия императива привлекает к нему писателей и публицистов. Они используют формы повелительного наклонения для воспроизведения диалога: - И ни-ни! не пущу! - сказал Ноздрев. - Нет, не обижай меня, друг мой, право поеду, - говорил зять… Нет, ты не держи меня… (Г.) В поэтической речи повелительные формы глагола служат средством создания эмоционально ярких побудительных конструкций: Отворите мне темницу, дайте мне сиянье дня… (Л.); средством достижения высокой патетики речи: Восстань, пророк, и виждь, и внемли… (П.)

В повествовании стилистически обыгрывается «разговорность» повелительного наклонения: автор обращается к читателю, как к доброму собеседнику, придавая речи непринужденный, дружеский тон: Славная бекеша у Ивана Ивановича! отличнейшая! А какие смушки!.. Взгляните, ради бога, на них! (Г.)

В научно-популярных произведениях, в некоторых жанрах научного стиля (прежде всего в учебной литературе) повелительное наклонение помогает автору установить контакт с читателем, воздействовать на восприятие текста, вызвать интерес, усилить внимание: Не забывайте, что мы с вами перенеслись на несколько столетий назад. Этот прием оживляет речь, увеличивает читательскую активность.

В публицистическом стиле, кроме случаев обращения журналиста к читателю с целью активизировать его восприятие, следует указать особую сферу стилистического применения повелительных форм глагола - газетные заголовки с побудительными конструкциями: «Берегите леса сибирские!»; «Наследуй опыт!»; «Дерзай, твори!» Подобные обращения в заголовках призваны воздействовать на читателя.

Особый стилистический прием, популярный в публицистическом стиле и художественной речи, - побуждение к действию неодушевленного предмета или животного, приводящее к олицетворению: «Работай, великан!» (о заводе); «Расти, норка, большая!» (о звероводстве) или: Скажи мне, ветка Палестины… (Л.)

Сослагательное наклонение не встречает функционально-стилевых преград. Оно употребляется и в разговорной речи, и в книжных стилях. Однако потребность в нем - в силу экстралингвистических факторов - появляется нечасто, поскольку модальность гипотетичности действия встречается значительно реже, чем модальность реальности действия или побуждения к нему; ср.: Полчаса тому назад, сударь вы мой, вы бы увидели меня в совершенно другой позиции. (Т.) - Вскоре я увидел в туманной мгле какие-то строения. Вторая конструкция, несомненно, более употребительна. Что же касается переносного употребления сослагательного наклонения (для выражения желания, побуждения), то его сфера ограничивается разговорной и художественной речью: Я сыгралабы теперь что-нибудь (Ч.); Вы бы поговорили с Александрой, она ведет себя отчаянно (М. Г.).

Для грамматической стилистики представляют интерес языковые средства выражения различных экспрессивных оттенков значений «косвенных» наклонений. Так, известно, что добавление к форме повелительного наклонения постфикса -ка смягчает приказание: посмотри-ка сюда! Однако этим не ограничивается стилистическая роль постфикса, он может придавать высказыванию оттенок интимности: Лексейка, боязно чего-то, поговори-ка ты со мной (М. Г.), иронии, насмешки: Нет, голубчик, иди-ка, иди! Я говорю - иди (М. Г.). В сочетании с формой повелительного наклонения, не имеющего значения времени, постфикс -ка уточняет темпоральность высказывания: его употребление обычно указывает на действие, близкое к моменту речи: Дай-ка мне книгу! Подожди-ка! Вернись-ка!; ср. в старинной песне: Тебя я умоляю, о дай мне снова жить! Вернись ко мне, вернись! - действия не близкие, а скорее весьма отдаленные: вернись когда-нибудь, в необозримом будущем.

Частица пускай, вовлекаемая в образование форм 3-го лица повелительного наклонения, придает им разговорную окраску: пускай говорит; пускай все узнают. От нее стилистически отличается частица пусть, которая, наряду с частицей да, используется в лозунгах и восклицаниях, придавая речи торжественную окраску: Да здравствует солнце, да скроется тьма! (П.); Пусть всегда будет солнце!

Разговорные частицы да, же, присоединяемые к формам повелительного наклонения совершенного вида, придают им оттенок настойчивости, нетерпения: Да подожди! Да не спеши ты! Отвечай же!

Стилистически разнятся повелительные конструкции с личным местоимением и без него: Заходите - Вы заходите; Не говори. - Не говори ты; добавление местоимения смягчает требование, придает высказыванию оттенок просьбы, создает атмосферу интимности.

Интересно отметить особенность употребления вида в повелительных формах глаголов при утверждении и отрицании: совершенный вид глагола в побудительной конструкции закономерно сменяется несовершенным в отрицательной: Расскажите! - Не рассказывайте!; Принеси! - Не приноси!; Останьтесь! - Не оставайтесь!; Вызовите! - Не вызывайте! Если же употребить повелительное наклонение совершенного вида (не расскажите!), то оно выразит предостережение.

Форма совместного действия, нередко включаемая в парадигму повелительного наклонения, образуется нерегулярно; некоторые глаголы в этой форме выглядят как книжные, устаревшие: накормимте, потратимте, сосчитаемте, решимте. Напротив, оттенок непринужденности, нередко фамильярности отличает формы с частицей давай (давайте): Давайте сделаем! Давай расскажем!

Яркую эмоционально-экспрессивную окраску имеет глагол в повелительной форме 2-го лица единственного числа, обращенный ко многим лицам: Ложись! Стой! Так обычно в устной речи выражается команда: Обернувшись, вполголоса подал команду: «Подтя-ни-ись, братцы!» (Бонд.)

Экспрессивно окрашены и формы повелительного наклонения, употребленные в переносном значении, когда императивность сменяется иными модальными оттенками. Так, форма повелительного наклонения в конструкциях, направленных к обобщенному лицу, означает невозможность действия: А попробуй скажи ему об этом. Куда там! (Троеп.); Жди от такого помощи, как же (Зал.). Эти конструкции выражают невозможность побуждения и действия.

Повелительное наклонение может означать вынужденную необходимость действия: У нее нет ни дома, ни родных. Хочешь не хочешь, а иди и слушай разговоры (Ч.). В подобных конструкциях отсутствует всякое побуждение.

5.5.3.4.
Стилистическая характеристика категорий лица и числа

Категория лица, выражающая значение персональности, наряду с формами времени и наклонения в системе морфологических признаков глагола справедливо считается одной из основных. Грамматисты видят в совокупности этих категорий средство выражения предикативности высказывания. И хотя персональность в сочетании с темпоральностью и модальностью не исчерпывают значения предикативности, они отражают ее важнейшие стороны, определяя организующую роль глагола в структуре предложения.

Для стилистической оценки рассматриваемых категорий важно, что лицо и число из всех формальных признаков глагола наиболее способствует наглядности, конкретности изображения действия, от чего зависит и экспрессивная окраска глагольных форм, и специфика их использования в разных стилях речи. Переносное употребление личных форм глагола создает разнообразные стилистические оттенки в их значении.

Использование форм лица и числа глаголов в функциональных стилях подчиняется определенным закономерностям. Наиболее свободно эти формы функционируют в художественной речи; в официально-деловом стиле они сведены до минимума. Это объясняется преобладанием глагольности в художественной речи, ее личностным характером в противовес именному типу речи деловых документов и господствующему в них «безличному» стилю изложения, исключающему указание на конкретное лицо.

Стиль научный Научный стиль выделяется полным отсутствием глаголов 2-го лица единственного числа и очень редким употреблением 2-го лица множественного числа. В соответствии с функциональной спецификой в научном стиле широко используется 1-е лицо множественного числа, означая так называемое «авторское мы»: Ниже мы приводим диаграммы; Напомним, что…; Заметим… и т.д., а также «мы совокупности» при активном привлечении слушателей, читателей к описываемому: Станем нагревать стержень…; Возьмем более поздний период… Нередко 1-е лицо множественного числа в научном стиле получает характерный оттенок обобщенности: Мы называем пустым сосуд, если в него ничего не налито или безличности: Длительный звук мы называем музыкальным (ср.: принято называть…); Описанные особенности мы можем выразить таким образом (можно выразить…). В то же время в научном стиле практически отсутствует самое характерное для 1-го лица множественного числа - указание на нескольких лиц (я и другие), которое как исключение встречается лишь в коллективных трудах.

В научном стиле 3-е лицо глагола также отражает его отвлеченность: оно указывает преимущественно не на лицо, а на предмет: Водород получается следующим образом. В научном изложении глаголы 3-го лица очень часто приобретают неопределенно-личное значение, иногда с оттенком обобщенности: Эти свойства приписывают кислороду. Во многих случаях формы 3-го лица в научном стиле, по существу, не содержат вовсе указания на какого-либо деятеля, он неконкретен, неизвестен: Материя познается…; Присутствие масла не замечается…

Стиль официально-деловой Официально-деловой стиль также отличает ограниченность употребления личных форм глагола. Форма 1-го лица единственного числа употребляется лишь в особых клишированных оборотах некоторых видов деловых бумаг, например в заявлении: Прошу рассмотреть… доверенности: Доверяю получить…, а также в резолюциях: Разрешаю…; Не возражаю… Формы 2-го лица единственного и множественного числа практически не употребляются, что обусловлено экстралингвистическими факторами и господствующей здесь «безличной» формой речи. Глаголы 3-го лица в этом случае употребляются чаще, чем в научном. Это объясняется содержанием официально-деловых текстов: в них регулируются отношения между лицами, организациями, устанавливаются их права и обязанности. Поэтому в документах, закрепляющих эти отношения, называются лица и предметы, а глаголы согласуются с их наименованиями в 3-ем лице: Окончательные расчеты производятся…; Платежи вносятся…; Поставщик обязуется… Причем в официально-деловом стиле, в отличие от художественной речи, форма 3-го лица глагола очень часто указывает не на субъект действия, а приобретает страдательное значение: Выплата страховой суммы производится по истечении срока…; Договор признается недействительным…

В публицистическом стиле, дающем простор использованию всех трех личностных форм глагола в единственном и множественном числе, обращение к ним обычно диктуется стремлением журналистов сделать текст живым, эмоциональным. Повествование от 1-го лица обычно ведется в тех случаях, когда автор пытается показать свое отношение к факту, воздействовать на читателя. Личные формы глагола дают возможность выразить ту или иную мысль через субъективное восприятие автора или его героев, что значительно повышает действенность речи, решает проблему «очеловечивания» темы, затронутой публицистом.

Я пишу эти заметки в Смоленске, на земле великой русской славы. Я стою у подножия огромной горы, насыпанной руками ветеранов и солдаток, вдов и детей, и жуткая, тревожная мысль не дает мне покоя. Какое же множество людей должна была убить война, что столько земли, скупо взятой с их погребений в одной сравнительно небольшой области, принесено на этот курган! Но есть еще и неведомые, не найденные могилы… А некоторые за рубежом нас упорно не желают понять, порой и бранят за то, что чересчур надолго запомнили войну, до сих пор болеем ею. Затем и бранят - в надежде, что забудем прошлое, примиримся с неизбежностью новой войны. Нет, не примиримся!

Прежде всего обращает на себя внимание разнообразие личных форм глагола, и среди них таких, которые свойственны диалогической речи, что придает стилю разговорность, эмоциональность. Речь от 1-го лица в наибольшей мере приближает письменное монологическое повествование к устному рассказу, создает тон беседы. Публицист как бы вступает в роли очевидца, участника описываемых событий; убедительность изложения при этом возрастает.

В случае возможной конкуренции личных форм глагола, конкретизирующих действие, и синонимичных им форм, но придающих речи обобщенный, отвлеченный характер, журналист отдает предпочтение первым; ср.: Я пишу эти заметки… - Эти заметки писались…; Забудем прошлое… - Забудется прошлое… Личные формы глагола, которые употреблены в обобщенном, неопределенно-личном значении, в контексте воспринимаются почти конкретно: Нет, не примиримся - за 1-м лицом множественного числа - не обобщенный субъект с отвлеченным значением, а русские люди как убежденные противники войны. В подобных случаях в публицистическом стиле употребление лица глагола становится средством образной конкретизации речи.

В материалах, посвященных актуальным темам современности, журналисты используют такие личные формы глагола, которые представляют информацию живой, исходящей непосредственно от человека, действующего лица. Возьмем, к примеру, заглавия газетных статей: «Штурмуем рекорды», «Держим экзамен», «Ищем модель содружества», - форма 1-го лица в этих случаях предпочтительнее формы 3-го лица («Держат экзамен»).

В то же время публицистическому стилю не чужды и приемы переносного употребления личных форм глагола, приобретающих в тексте дополнительные оттенки значения и экспрессии.

Для художественной и разговорной речи характерно использование всех личных форм глаголов, которые функционируют здесь не только в своих основных грамматических значениях, но и в образных, возникающих при переносном употреблении форм лица. Использование разнообразных экспрессивных оттенков лица глагола получает эстетическую функцию в художественных и публицистических произведениях, на чем следует остановиться подробнее.

В экспрессивной речи развита синонимия личных форм глагола. Богатство значений отличает употребление 2-го лица единственного числа. Эта форма может указывать на говорящего: Эх, бывало, заломишь шапку, да заложишь в оглобли коня, да приляжешь на сена охапку, - вспоминай лишь, как звали меня (Ес.); может исключать конкретное лицо: Это здесь ты отчаянный, а в Москве из тебя слова не вытянешь; а также представлять его обобщенно: Наскучило идти, - берешь извозчика… а не хочешь заплатить ему - изволь: у каждого дома есть сквозные ворота, и ты так шмыгнешь, что тебя никакой дьявол не сыщет (Г.).

Во множественном числе 2-е лицо также может предавать обобщенно-личное значение: У нас все так… Если, говоря с начальником, вы ему позволите поднять голос, - вы пропали (Герц.).

Форма 3-го лица единственного числа может приобретать безличное значение: Тихо светит по всему миру: то месяц показался из-за горы (Г.). Это же значение развивается у глаголов прошедшего времени в форме среднего рода единственного числа: Из сада несло сладким запахом лип (Т.). Во множественном числе 3-е лицо - при отсутствии подлежащего в предложении - развивает неопределенно-личное значение: Здесь судят военных преступников; его приобретают и формы множественного числа глаголов прошедшего времени: Уж сколько раз твердили миру, что лесть гнусна, вредна… (Кр.) Такое употребление глагола подчеркивает, усиливает его значение. Афористический характер высказыванию придает обобщенно-личное значение 3-го лица множественного числа: Снявши голову, по волосам не плачут (посл.), а также множественного числа глаголов прошедшего времени, у которых форма лица грамматически не выражена: «Подсчитали - прослезились» (заглавие фельетона). Реже 3-е лицо получает в контексте значение 1-го: Тебе говорят или нет!; ср.: тебе говорю.

Форма 1-го лица единственного и множественного числа также может приобретать обобщенное значение: Чужую беду руками разведу, а к своей ума не приложу; Что имеемнехраним, потерявши, плачем (посл.); только во множественном числе эта форма обобщает говорящего и собеседника (собеседников): Мы почитаем всех нулями, а единицами себя (П.); выступает в значении «авторского мы»: Но прежде, чем приступим к описанию его торжества… мы должны познакомить читателя с лицами… (П.) Это же значение свойственно и множественному числу глаголов прошедшего времени: Дочь Кирила Петровича, о которой сказали мы еще только несколько слов… (П.) Реже 1-е лицо во множественном числе употребляется в значении 2-го, подчеркивая участие говорящего, сочувствие:[Треплев:] Нина! Нина! Это вы… вы… Я точно предчувствовал, весь день душа моя томилась ужасно. О, моя добрая!… Не будем плакать, не будем (Ч.).

Особой экспрессией выделяются наиболее редкие переносы значения личных форм глагола. Так, о себе говорящий тоже может отозваться как о 3-м лице: Я увидела себя как бы со стороны и отметила: а она держится

правильно… Эта же форма изредка используется по отношению к собеседнику: О, моя добрая, моя ненаглядная, она пришла! (Ч.) Подобное употребление 3-го лица исключает обращение к собеседнику, хотя имеется в виду именно он; реплика принимает форму отвлеченного замечания, характер ремарки.

На стилистическую окраску личной формы глагола влияет и сочетание ее с личным местоимением или пропуск его. Как заметил В.В. Виноградов, «формы настоящего времени 1-го и 2-го лица в сочетании с личными местоимениями являются более нормальными и нейтральными, чем соответствующие формы без личных местоимений» Виноградов В.В. Русский язык. С. 374-375. , поэтому пропуск местоимений воспринимается как стилистический прием. Так, один из героев Ф.М. Достоевского, оценивая речь сатирического персонажа, замечает: Всего более обозлило меня то, что он почти уже совсем перестал употреблять личные местоимения - до того за-ажничал. В другом случае сам писатель комментирует это стилистический прием: Подхожу сегодня к зеркалу и смотрюсь в него, - продолжал Фома, торжественно пропуская местоимение я. - Далеко не считаю себя красавцем, но поневоле пришел к заключению…

Всевозможные случаи стилистического использования личных форм глагола, придающие речи яркую изобразительность, лиризм или, напротив, резкость, афористичность и т.д., характерны лишь для эмоциональной речи и недопустимы в официально-деловом и научном стилях.

5.5.3.5.
Стилистическая характеристика категории залога

При стилистической оценке залога глагола важно показать функционально-целевую специализацию соотносительных действительных и страдательных конструкций и экспрессивные особенности некоторых залоговых форм.

Многие русские глаголы можно употребить в форме действительного и страдательного залога, образуя соотносительные конструкции: Автор пишет аннотацию. - Аннотация пишется автором; Книги выдают в читальном зале. - Книги выдаются…; Решили, что повесть нужно опубликовать. - Было решено, что повесть нужно опубликовать. Соотносительные залоговые обороты могут быть трехчленными (первый пример), двухчленными (вторая пара конструкций) и одночленными (последний пример). Наиболее ярко страдательное значение выражено в трехчленной конструкции с творительным падежом, указывающим на реальный субъект действия: Средства выделяются (выделены) организациями… В других страдательных конструкциях к основному значению залога добавляются различные семантические оттенки, грамматические варианты залоговых значений превращаются в лексические; например, отмечается непроизвольный характер действия: считается, что… указывается, что действие совершалось помимо воли субъекта: Средств не выделялось; Работа была прервана.

Главная особенность страдательного залога заключается в его способности обозначать действие в отвлечении от субъекта, в статике. При этом в пассивных конструкциях нередко на «категориальное значение глагола накладывается дополнительное значение качества, свойства, способствующие нейтрализации значения процессуальности и динамики» [image] : Соли обнаруживаются кислотой…, Наследственность передается рассаде посредством ее семян.

Страдательным конструкциям отдается предпочтение в научном и официально-деловом стилях: для них в высшей степени показательно обобщенное указание на действие как на факт (а не на поступательный процесс) без конкретизации времени его проведения и уточнения субъекта, но при выдвижении на первый план самого действия и его объекта.

В научном стиле реализуется такая важная черта пассива, как изображение фактов объективной действительности, независимых от воли субъекта познания-исследователя: Водоросли использовались в пищу...; Политические теории создавались всегда под сильнейшим влиянием того общественного положения, которое...

В официально-деловом стиле страдательные глаголы усиливают акцент на самом действии как необходимом, неизбежном, в чем отражается предписующий характер стиля: Штраф взимается в размере…, Взыскание налагается… В деловых документах, требующих особой точности, страдательные конструкции обычно включают указание на производителя действия в творительном падеже: Следственными органами установлено…; Убытки возмещаются организациями… Но часто и здесь указание на субъект действия опускается, если в толковании текста не возникает двусмысленности: Окончательные расчеты производятся на станции назначения; Выполнение планов перевозок учитывается в учетной карточке.

В публицистическом стиле глагола страдательного залога употребляются реже, чем в других функциональных стилях, хотя в некоторых случаях обращение к этим формам стало почти традицией: В материалах конференции указывалось…; В наших комментариях подчеркивалось… Журналисты порой увлекаются пассивными конструкциями. Вот, например, типичные случаи их использования: За последние годы организация снабжения значительно улучшилась; Прежде в фанерном производстве использовалось ограниченное число разновидностей древесины (из газ.).

Однако чрезмерное насыщение речи глаголами страдательного залога не украшает слог публициста. Экспансия страдательных оборотов порождает штампованную речь, поэтому журналистам надо по возможности отказываться от страдательных глаголов на -ся, заменяя их активными глаголами действительного залога.

В разговорной и художественной речи употребление страдательных конструкций часто оценивается как нежелательное явление «канцелярита». Действительно, обращение к возвратным глаголам страдательного залога наносит ущерб стилю. Можно ли признать удачными такие, например, фразы?-Материал копился долго; За эти годы уже начал писаться второй дневник. Пристрастие к глаголам страдательного залога нередко придает речи комизм: Птенцы выкармливаются насекомыми; Телки в количестве 37 голов по решению правления продались другому колхозу; Лён мочится и треплется.

Неуместное употребление возвратных глаголов иногда осложняются двуплановым восприятием их залогового значения: они могут указывать и на страдательный, и на средневозвратный залог (с общевозвратным значением): Деталь бросается в ванну. В результате этого возникают невольные Каламбур каламбуры: Ко встрече большой воды готовятся откачивающие средства и другие механизмы; Четыре тысячи пальто отсюда ежедневно отправляются в магазины столицы; В помощь охотнику в сани впрягается собака; Поросята сразу после рождения обмываются и вытираются полотенцем.

В современном литературном языке формы страдательного залога от некоторых глаголов архаизовались. В ХIХ в. писатели употребляли, например, такие глаголы: Скоро комната наполнилась детьми. Их было пятеро. Шестое принеслось на руках (Г.); Слова произносились полушепотом, за ними следовал глубокий вздох (Дост.).

5.5.4.
Стилистическая характеристика вариантных форм глагола

В системе глагольного словоизменения существует множество вариантов, возникших преимущественно в результате активного влияния продуктивных классов глаголов на непродуктивные. Как замечают исследователи, конкурентные отношения между этими вариантами длятся в течение двух и более столетий, причем в одних случаях происходит стилистическая, а иногда и семантическая специализация конкурирующих форм, в других - «вариантность затухает, не оставив следа в области семантических и стилистических языковых средств» Граудина Л.К. Вопросы нормализации русского языка. С. 211. . Стилистический интерес вызывает, конечно, появление экспрессивной окраски у тех же или иных вариантных форм и возможность использования их с определенным стилистическим заданием.

В соответствии с современной нормой Инфинитив инфинитив глаголов с основой на с, з имеет окончание -ти: брести, плести, цвести (за исключением глаголов клясть, красть, лезть, пасть, сесть и нек. др.). В ХIХ в. широко использовались и усеченные формы таких глаголов: Вот бы вас с тетушкою свесть; Не смею моего сужденья произнесть (Гр.). Мы воспринимаем их как устаревшие, однако в поэтической речи эти варианты еще удерживаются как удобные для версификации: Я знаю - саду цвесть (Маяк.). Иные же глаголы получили просторечную окраску и привлекают писателей как средство стилизации: После обеда бабы начинали гресть. Скошенная трава вяла и сохла (Шол.). Наконец, ряд глаголов закрепляется в разговорной речи в усеченном варианте, а в письменной - с окончанием -ти: обресть - обрести, перенесть - перенести, расцвесть - расцвести.

В глагольных парах видеть - видать, слышать - слыхать вторые, использующиеся только в неопределенной форме и прошедшем времени, имеют разговорную окраску: Если нынче ночью Бэла не будет здесь, то не видать тебе коня (Л.).

Из двух вариантов свистеть - свистать второй может в контексте получать стилистическую окраску: Свистать всех наверх! - и тогда употребляется в профессиональной речи; в иных случаях эта же форма звучит как разговорная, например употребленная в переносном значении - «бить с силой»: так и свищет кровь (Л. Т.).

Из вариантов поднимать-подымать второй имеет разговорную окраску: Цыганы… подымали им [лошадям] ноги и хвосты, кричали, бранились (Т.), однако образованные от него личные формы даются с пометами (кн.), (уст.): подъемлю, подъемлешь. Из вариантов стариться - стареться второй дается с пометами (уст.), (прост.): Что же делать? жена стареется, а ты полон жизни (Л. Т.). Из вариантов мучиться - мучаться (мучаюсь, мучаешься, мучается и т.д.) второй - просторечный.

Варианты неопределенной формы глагола типа достичь - достигнуть стилистически не отличаются, но более короткая форма вытесняет конкурирующую, что диктуется, очевидно, стремлением к экономии речевых средств. В разговорной речи поэтому особенно заметно преобладание усеченного варианта.

Та же тенденция к вытеснению более длинных форм приводит и к закреплению в литературном языке глаголов прошедшего времени типа сох и постепенной архаизации их вариантов - сохнул. Свидетельством тому служит включение С.И. Ожеговым в словарь только кратких вариантов из 22 наиболее употребительных глаголов этой группы: гас, глох, зяб, мерз, пах, сох и др. К ним примыкают и глаголы совершенного вида с неделимой основой: вверг, вторгся, постиг, смолк, стих. Однако в книжных стилях еще встречается употребление их не усеченных вариантов: Снег липнул к лыжам, и это облегчало подъем (из газ.). А снег на горах… принимая последние отсветы солнца, розовел и быстро меркнул (Айт.).

Более четко противопоставлены вариантные формы приставочных глаголов с суффиксом -ну- и без него: иссохнул- иссох, исчезнул - исчез, вымокнул - вымок, возникнул - возник, стихнул - стих. Первые вышли из употребления (в орфографических словарях с 1957 г. даются только бессуффиксные формы этой группы глаголов) и могут быть оправданы лишь в поэтической речи как версификационное средство: Стоишь в метро конечном с открытой головой, и в диске, как в колечке, замерзнул пальчик твой (Возн.).

Этот же процесс редукции суффикса -ну- проявляется и в образовании форм причастий от соответствующих глаголов: в причастиях от глаголов с приставками, как правило, суффикс отсутствует: промерзший, оглохший, размякший. Лишь в художественной речи, преимущественно в поэзии, можно еще встретить архаизующиеся варианты: Все озаривший, не согретый, возникнувший в своем же сне (А. Б.). Однако для бесприставочных глаголов нормой остаются причастия с суффиксами: сохнувший, глохнувший, блекнувший, вянувший, мерзнувший, пахнувший.

Явлением аналогии объясняется возникновение множества вариантов личных форм глаголов в изъявительном наклонении настоящего - будущего времени ряда непродуктивных классов, пополнивших самый крупный пласт вариантных форм, существующих на протяжении всей истории русского литературного языка и продолжающих конкурировать в наши дни. В составе глаголов непродуктивной группы типа брызгать, двигаться, капать, мурлыкать, полоскать около 40 словоформ, образующих вариантные формы: брызжет - брызгает, движется - двигается, каплет - капает, мурлычет - мурлыкает, полощет - полоскает. В их числе следует выделить две группы глаголов.

  • Глаголы, которые закрепились в современном языке с различными оттенками значений, не получив особых стилистических отличий. Например, форма брызжет употребляется в прямом значении («быстро рассеивать мелкие частицы жидкости»): брызжут слезы (дождь, водопад, фонтан) и в переносном: брызжет смех (счастье, молодость). Вариант же брызгает используется только в узком конкретном значении («опрыскивать что-нибудь жидкостью»): брызгает водой цветы. Глаголы движется - двигается синонимичны в значении «перемещаться»: Осторожно двигаются, ползут на часах стрелки (из журн.), но переносное значение присваивается только первому варианту: И слово движет. И земля горит! (Е. В.) Стилистических ограничений в использовании вариантов таких глаголов нет, они вполне соответствуют норме, однако можно говорить о различиях в их экспрессивной окраске: употребляемые в конкретном, прямом значении глаголы нейтральны, - а те, которые используются как языковые метафоры, получают экспрессивную окраску, не зафиксированную, однако, еще в словарях: брызжет молодость; разум и воля движет…

  • Вариантные формы непродуктивных глаголов настоящего - будущего времени стилистически противопоставленные (около 30 пар). Традиционные обычно соответствуют литературной норме, вторичные, которые развились под влиянием продуктивных глаголов, имеют разговорную, просторечную или диалектную окраску. Например, нейтральны: колеблет, машет, пашет, плещет, полощет, рыщет, сыплет, треплет, хнычет, щиплет, соответственно: машу, пашу; маши, паши; машущий, пашущий и т.д., а их варианты стилистически маркированы: (прост.) плескаю, (разг.): махаю, пахаю, полоскаю, рыскаю, сыпешь, сыпет, трепаю, трепешь, хныкаю, хлестаю, щипаю. Пометой (диал.) выделен вариант нянькай (наряду с просторечным няньчай); пометой (ст.-прост.) - вариант жаждаю, жаждает, пометой (нар.-разг.) - варианты кликаю, кликаешь, кликает.

Некоторые глагольные формы не выделяются столь определенно по своей стилистической окраске, но все же используются преимущественно в разговорной речи: мерять - меряю, меряешь, меряет, меряют; лазать - лазаю, лазаешь и т.д. Нелитературные формы лазию, вылазию. , а их варианты - в книжной: мерить - мерю, меришь, мерит, мерят; лазить - лажу, лазишь и т.д.

Ряд непродуктивных глаголов на -еть: выздороветь, опротиветь, опостылеть в разговорной речи употребляется в стяженной форме: выздоровлю, опостылю, опротивлю, выздоровят и т.д. Данные анкетирования дают основание предположить, что новые варианты могут закрепиться в языке как нормативные.

Немало вариантов известно в форме 1-го лица у глаголов с основой на согласные д, т, з, с, требующие чередования: лазить - лажу, колесить - колешу, насадить - насажу, прекратить - прекращу. Отступления от нормативных форм, возникающие при образовании 1-го лица без чередования, носят резко сниженный характер: вылазишь - вылажу - (прост.) вылазию; ездить - езжу - (прост.) ездию, а также (прост.): кадю, бузю; (разг.) пылесосю. В парах слов тягочусь - тягощусь, свячу - свящу, злачу - злащу вторые имеют архаическую окраску, что связано с их старославянским происхождением.

В начале ХХ в. состав старых форм был шире. Так, В.И. Чернышев в своей стилистической грамматике приводит пример: Я пригвожду его копьем к земле; у Державина наслаждусь, у Ломоносова награжду. В наше время такие варианты кажутся неприемлемыми, в словарях дается единственная форма пригвозжу.

От многих непродуктивных глаголов нельзя образовать форму 1-го лица: победить, убедить, очутиться, чудить, чудесить, дудеть, угораздить и др. Однако это явление «недостаточного спряжения» в просторечии преодолевается, и необычные для слуха личные формы глагола иногда употребляются; ср. в песне В. Высоцкого: Чуду-Юду я и так победю. Глагольные формы, образованные вопреки существующим в языке фонетико-орфоэпическим нормам, в словарях даются иногда с пометой (шутл.): переубедю, победю, убедю.

В диалектах варианты личных форм глаголов, не отражающие присущих литературному языку чередований, представлены очень широко: молотю, платю, спросю, пустю, ходю, шутю, однако из-за своей сниженности они не проникают в книжные стили.

Глаголы, имеющие в инфинитиве -чь: жечь, течь, печь (всего 16 словоформ), образуют вариантные формы 3-го лица единственного числа: наряду с литературными - жжёт, течёт, печёт - просторечные - жгёт, текёт, пекёт. Как резко сниженные, просторечно-диалектные варианты используются писателями при воспроизведении речи героев: - Развяжи, брат, совестно перед людьми… - Врешь, убегешь, в хате развяжу (Сераф.); Ты примолвил ее, Шибалок, ты должен ее и прикончить… а нет - тебя на капусту посекем (Шол.).

Контрастирующие по стилистической окраске варианты образуют глаголы и в повелительном наклонении. В парах слов ляг - ляжь (ляжьте), беги - бежи (бежите), не тронь - не трожь, погоди - погодь, выйди - выдь, выложи - выложь и под. первые - литературные, вторые - просторечные. Ряд вариантов имеет помету (разг.): выверь, вывесь, выдвинь, вычисть, ездь, клянчь, нянчь [но (прост.) нянчай], порть, чисть и др. при литературных нестяженных формах: вывери, чисти и др. Отдельные варианты устарели: высыпли, клеи, осыпли.

Стилистически выделяются как специальные усеченные формы повелительного наклонения возвратных глаголов в приказах (среди военных, туристов: Равняйсь!; По порядку номеров рассчитайсь!). Такие варианты используются лишь в устной форме речи.

Отдельные глаголы не имеют форм повелительного наклонения: хотеть, мочь, видеть, слышать, ехать, жаждать, гнить и нек. др. Употреблявшиеся в прошлом веке старославянские формы виждь, внемли архаизовались; просторечные варианты не моги, ехай остаются за пределами литературной нормы, форма езжай носит разговорный характер. Литературно правильна форма поезжай, а также формы, образованные от глаголов слушать, смотреть - слушай (-те), смотри (-те).

Источником вариативности глагольного формообразования являются и видовые пары типа обусловить - обусловливать, обуславливать (свыше 20 глаголов). Некоторые из них, как и приведенные выше, стилистически равноценны и поэтому не выделяются пометами в словарях, дающих оба варианта. Однако большинство вариантов противопоставлены как устаревшие и современные: дотрогиваться - дотрагиваться, заготовливать - заготавливать, задобривать - задабривать, оспоривать - оспаривать; ср.: для Пушкина первая была еще обычной: И не оспоривай глупца. Иные выделены пометой (кн.): замороживать, условливаться, а некоторые - пометой (разг.): заподозривать, подзадоривать, приурочивать, разрознивать. Отдельные варианты к нашему времени забыты: оформливать, ознакомливать, ускоривать.

Суффиксальное словообразование глаголов также порождает варианты типа выползать - выползывать, вымерять - вымеривать. Некоторые из них используются параллельно, не получая стилистической окраски: изготавливать - изготовлять, приспосабливать - приспособлять; ср.: Палатка изготавливается из достаточно плотной, но легкой ткани; Представляется целесообразным изготовлять надувные матрацы из эластичных, например полиэтиленовых, баллонов (из газ.). Однако «для большинства глаголов этого типа в современном языке произошло перераспределение стилистических функций разных суффиксальных форм несовершенного вида: в парах, где возможны оба варианта, формы с суффиксом -а- более разговорны, с -ыва- - более книжны» Граудина Л.К., Ицкевич В.А., Катлинская Л.П. Грамматическая правильность русской речи. С. 315. . Исключением являются устаревшие варианты усвоять (ср. усваивать), присвоять (от присваивать).

Варьируют и некоторые глаголы с суффиксами -изирова-, -изова-: стандартизировать - стандартизовать, колонизировать - колонизовать. Соотношение их в русском языке исторически менялось, у ряда глаголов варианты с суффиксом -изирова- архаизовались и теперь используются только более короткие варианты: деморализовать, децентрализовать, локализовать, мобилизовать, материализовать, нормализовать, парализовать. У иных же вышли из употребления варианты с суффиксом -изова-: канонизовать, конкретизовать. Не образуют вариантов непереходные глаголы с суффиксом -изирова-: иронизировать, симпатизировать и отдельные переходные: гипнотизировать, магнетизировать.

В случаях использования вариантов этого типа можно рекомендовать опираться на традицию, поскольку большинство таких глаголов имеют терминологическое значение и, как термины, закрепились в соответствующих стилях. О различиях в их стилистической окраске говорить трудно, так как эти слова, образованные от заимствованных основ, имеют явно выраженный книжный характер, и там не менее, как указывают стилисты, более книжный характер присущ вариантам с элементом -ир-. В словарях такие глаголы стилистических помет не имеют.

С точки зрения изучения языковой нормы наибольший интерес вызывают те вариантные формы, которые слабо различаются стилистически и варьируются в нейтральных стилях литературного языка. Для правильного употребления их в речи следует пользоваться справочной литературой, словарями. Для стилистики же интересны те варианты, которые являются нарушением литературной нормы, так как они имеют яркую экспрессивную окраску, позволяющую использовать их как характерологическое средство, а обращение к ним требует стилистического обоснования, употребление - особого чутья и лингвистического вкуса.

Ряд глаголов, имеющих особенности в словообразовании при близости семантики, образуют синонимические пары, отличные в стилистическом отношении. Так, невозвратные и возвратные глаголы типа зеленеет-зеленеется (в значении «выделяться своим зеленым цветом») отличаются разговорным оттенком второго; ср.: И ель сквозь иней зеленеет, и речка подо льдом блестит (П.) - Под большим шатром голубых небес вижу - даль степей зеленеется (Кольц.). Таково же соотношение пар белеет - белеется, краснеет - краснеется, чернеет - чернеется, из которых возвратные имеют разговорный оттенок и едва уловимое семантическое отличие: обозначают менее четкое проявление признака. Некоторые пары представляют в распоряжение поэтов варианты, облегчающие версификацию; ср. у С. Есенина:

Дорогая, с чадрой не дружись,

Заучи эту заповедь вкратце.

Ведь и так коротка наша жизнь.

Мало счастьем дано любоваться.

Синонимичны и пары звонить - звониться, стучать - стучаться, грозить - грозиться, плескать - плескаться, плевать - плеваться, но возвратные могут указывать на б?льшую интенсивность действия, заинтересованность в его результате, к тому же они имеют разговорный или просторечный оттенок.

Отдельные глаголы, образованные с помощью постфикса -ся, воспринимаются в отдельных значениях как устаревшие: Зять ежеминутно клевался носом (Г.); В душе его тлелась искра надежды - воскреснуть и освежиться в тиши уединения (Бел.).

5.5.5.
Стилистическое использование неспрягаемых форм глагола

5.5.5.1.
Инфинитив

Инфинитив Инфинитив как неспрягаемая форма глагола лишен важнейших грамматических категорий - наклонения, времени, лица, рода, числа, что определяет его особое положение: инфинитив не центр глагольной системы, а ее окраина, как образно об этом сказал В.В. Виноградов. Однако, давая минимальную грамматическую информацию, неопределенная форма глагола выражает в наиболее чистом виде идею процесса, что определяет специфику его употребления в разных стилях речи.

При статистическом подсчете получены интересные данные об использовании инфинитива в книжных стилях. При этом недостаточно знать, как часто употребляются неопределенные формы в каждом из них. Важно учесть среднюю частотность инфинитивов в отношении к общему числу глаголов в этих стилях. «Характерно, что при наименьшем количестве глаголов деловая речь дает наибольшее… количество форм инфинитива» Кожина М.Н. О речевой системности научного стиля сравнительно с некоторыми другими. С. 141. (По наблюдениям М.Н. Кожиной, процент инфинитива в научной речи составляет 20, в деловой - 38, в художественной - 13 к числу используемых глаголов.) . Это соответствует стилистическим особенностям официальных документов, где «чистое» название действия, процесса важнее всего.

Обращение к инфинитиву в научном стиле отражает его отвлеченный характер: здесь тоже порой лишь называется действие без уточнения его конкретных особенностей.

Для художественной речи отвлеченного наименования действия недостаточно, поэтому инфинитивные формы здесь не популярны. Однако обращение к ним писателей все же не исключается; более того, отсутствие у инфинитива конкретных глагольных категорий открывает путь к его необычному стилистическому использованию, связанному с переносом тех или иных грамматических значений.

Инфинитив Инфинитив называет действие как отвлеченное понятие, как возможное свойство предметов. Отсутствие грамматических характеристик в этом «голом» представлении о действительности позволяет сфокусировать внимание на его лексическом значении. В художественной речи используются, как правило, глаголы конкретной и яркой семантики, поэтому их неопределенные формы могут стать в условиях контекста средством речевой конкретизации. Вспомним пушкинские строки:

Как рано мог он лицемерить,

Таить надежду, ревновать.

Разуверять, заставитьверить,

Казаться мрачным, изнывать…

Инфинитив, выступая в качестве «глагольного номинатива» (В. Виноградов), по стилистической функции приближается к прилагательному: их назначение - показать отличительные признаки предмета, лица. Но если прилагательные указывают на статические признаки, то инфинитив называет те свойства, которые проявляются в динамике, в данном случае - реализуются в поведении героя.

Русские грамматисты высказывали мысль о том, что в инфинитиве потенциально заложено отношение к лицу. Это позволяет употреблять инфинитив вместо различных форм глагола: Я бежать - ноги не несут; Она кричать - никто не слышит. При этом неопределенная форма глагола получает значение изъявительного наклонения и может успешно конкурировать со спрягаемыми глагольными формами в экспрессивной речи. Выразительные возможности таких параллельных конструкций рассматриваются в синтаксической стилистике.

5.5.5.2.
Причастие

Причастие Причастие является важнейшим средством обозначения признаков предметов в форме согласованного определения. Соединяя в себе черты прилагательного и глагола, причастие не только образно характеризует предмет, но представляет его признак в динамике: Зарумянившееся лицо ее сияло радостью и решимостью (Л. Т.). В отличие от прилагательного (румяное лицо) причастие обладает грамматическими категориями времени, вида, залога, которые отражают становление признака. В то же время причастие «сжимает» информацию, позволяя в определении передать содержание, которое можно выразить и придаточной частью предложения; ср.: Страницы, прочитанные мною… - Страницы, которые я прочитал… - первая форма предпочтительнее в книжных стилях.

В современном русском языке причастия широко используются в научном стиле: Аббревиатуры - буквенные сокращения, применяющиеся в письме у разных народов, составленные из первых букв слов, входящих в состав данного понятия; в официально-деловом: По договору страхования, оплаченному единовременным взносом, страхователь может получить выкупную суму независимо от периода, истекшего от начала действия договора; в публицистическом: Развитию широкого и плодотворного сотрудничества с целью мирного и безопасного использования ядерной энергии был посвящен завершившийся семинар, организованный по инициативе международного комитета «Наука за мир».

«Книжность» причастий объясняется их историей: они восходят к старославянскому языку и поэтому издавна были принадлежностью письменной речи. В поэзии XVIII в. обилие причастий было отличительной чертой «высокого штиля». М.В. Ломоносов считал возможным употребление в этой форме лишь старославянских глаголов и тех российских, «которые от славянских как в произношении, так и в знаменовании никакой разности не имеют»: питаемый, питавший, питающий, венчающий, венчаемый, видимый и т.п., и предостерегал против образования причастий от глаголов, «которые нечто подлое значат, и только в простых разговорах употребительны»: мараемый, брякнувший, чавкающий, нырнувший и т.п. Ломоносов М.В. Полное собрание сочинений. М.; Л., 1952. Т. 7. С. 496. Со временем ограничения в образовании причастий были преодолены, однако приподнято-торжественное звучание этих глагольных форм в поэтической речи осознавалось значительно дольше.

Современные поэты и писатели ценят причастия не за их книжный характер, а за то, что в них аккумулируется значительная выразительная энергия русского языка. Изобразительная функция причастий наиболее наглядно проявляется при употреблении их в роли определений: Он [Левин] видел ее воспаленное, то недоумевающее и страдающее, то улыбающееся и успокаивающее его лицо (Л. Т.). Но и сказуемые, выраженные причастиями, тоже могут придавать особенную экспрессивность художественной речи: И ветер в круглое окно вливался влажною струею, - казалось, небо сожжено червонно-дымною зарею (Ахм.).

Развитие у причастий переносных значений часто связано с утратой глагольных признаков. Адъективированные причастия, получившие метафорическое значение, обычно становятся языковыми тропами: кричащие противоречия, немеркнущая слава, блестящий успех, изысканные блюда, ограниченный человек. Их экспрессивная окраска привлекает внимание писателей и публицистов, однако выразительные возможности таких причастий, как всяких образных средств, получивших относительно устойчивый характер, не следует переоценивать.

Сфера широкого образного использования адъективированных причастий - Стиль публицистический публицистический стиль. Здесь в экспрессивной функции выступают причастия, пополнившие состав негативнооценочной лексики, означающие предельно высокую степень проявления интенсивности действия: вопиющее беззаконие, массированный удар, обанкротившийся курс, распоясавшийся хулиган и др.

Причастия, не подвергшиеся адъективации, привлекают художников слова благодаря именно глагольным признакам. Так, глагольное управление позволяет расширить выразительные возможности причастий-определений, употребив их с уточняющими словами. Причастные обороты очень часто выполняют экспрессивную функцию в художественной речи: Какие бывают эти общие залы - всякий проезжающий знает очень хорошо: те же стены, выкрашенные масляной краской, пожелтевшие вверху от трубочного дыма и залосненные снизу спинами разных проезжающих, тот же закопченный потолок... (Г.) В подобных случаях живописность причастий усиливают пояснительные слова, входящие в Причастный оборот причастный оборот.

В иных случаях обыгрывается значение времени, получающего в контексте особую выразительную функцию, как, например, в эпиграмме С.Я. Маршака:

Начинающему поэту

Мой друг, зачем о молодости лет

Ты объявляешь публике читающей?

Тот, кто еще не начал, - не поэт,

А кто уж начал, - тот не начинающий.

Поскольку из всех причастий наиболее подвержены адъективации страдательные прошедшего времени на -нный, писатели порой предпочитают им «более глагольные» формы, у которых значение времени выражено ярче. Так, показательна стилистическая правка М.Ю. Лермонтова в стихотворении «Русалка»: Русалка плыла по реке голубой, озаряема (первоначально озаренная) полной луной; Он [витязь] спит, - и склонившись (первоначально склоненный) на перси ко мне, он не дышит, не шепчет во сне. В первом примере для лексической замены использовано страдательное причастие настоящего времени, во втором - деепричастие совершенного вида, т. е. формы, у которых глагольность проявляется сильнее, чем у причастий на -нный, употребленных в черновом варианте.

Обращение поэтов к причастиям может быть обусловлено и давней традицией употребления их как источника возвышенного звучания речи: От ликующих, праздно болтающих, обагряющих руки в крови уведи меня в стан погибающих за великое дело любви (Н.).

Однако на эстетическую оценку причастий накладывает отпечаток негативное отношение писателей к неблагозвучным суффиксам -ши, -вши, -ущ-, -ющ-. М. Горький неоднократно высказывал критические замечания по поводу скопления в тексте свистящих и шипящих звуков. В письме к К.А. Треневу как пример неблагозвучных сочетаний он приводит такой: Слезящийся и трясущийся протоиерей, подчеркивая: «Все эти «вши», «щи» и прочие свистящие и шипящие слоги надобно понемножку вытравлять из языка» Русские писатели о языке. С. 708. .

Изучение авторедактирования М. Горького убеждает в его стремлении избегать употребления причастий с неблагозвучными суффиксами. Сравним, например, такие строки из рассказа «Челкаш»:

1. ...Море - бесконечное, безмолвное, блестящее и ровно вздыхающее - развернулось перед ними, уходя далеко вдаль, где из его вод выплывали на небо толпы туч, что бросают от себя такие тоскливые, тяжелые тени... угнетающие ум и душу. | 1. ...Море - бесконечное, могучее - развернулось перед ними, уходя в синюю даль, где из вод его вздымались в небо горы облаков... что бросают от себя такие тоскливые, тяжелые тени.
2. Сонный шум волн, плескавшихся о суда, грозил чем-то... | 2. Сонный шум волн гудел угрюмо и был страшен.
3. Впереди ему [Челкашу] улыбался солидный заработок, требовавший немного труда и много ловкости. | 3. Впереди ему улыбался солидный заработок, требуя немного труда и много ловкости.

Писатель или вовсе отказывается от неблагозвучных глагольных форм, сокращая текст, или заменяет их другими, в которых нет «шипящих» суффиксов.

Однако в иных случаях неблагозвучие причастий может стать выразительным средством фоники, если поэт захочет передать средствами звукописи резкие, не ласкающие слух акустические впечатления: ...Гремит плавучих льдин резня и поножовщина обломков. И ни души. Один лишь хрип, тоскливый лязг и стук ножовый, и сталкивающихся глыб скрежещущие пережевы (Паст.). Еще пример: Я счастлив тем, / Что в рушащемся мире / Тебя нашел / И душу сохранил (Брод.).

Употребление причастий требует особого внимания, так как случаи отклонения от нормы в образовании и использовании в речи этих отглагольных форм встречаются довольно часто.

В составе причастий выделяются немногочисленные варианты морфологического просторечия, употребляющиеся в диалектной и просторечной среде: убратый, загнатый, даден, отдаден. Эти варианты, находясь на периферии грамматической системы литературного языка, не вступают в конкурентные отношения с их нейтральными эквивалентами, но всегда экспрессивно окрашены. Такие сниженные причастия встречаются теперь как редкость, однако С.П. Обнорский приводил еще как живые формы: отдата, наслаты, порваты, убрата, сломаты, даденый, брадены, взядены и др. См.: Обнорский С.П. Очерки по морфологии веского глагола. М., 1953. С. 206 и сл. .

В просторечии у причастий, образованных от возвратных глаголов, опускается постфикс -ся: «небьющая посуда», вместо небьющаяся; ср. у Б. Лавренева: На заре в путь... потому, товарищи, революция вить... За трудящих всего мира! Происходит своеобразная контаминация форм причастий на -ущ-, -ющ- и превосходной степени прилагательных: первеющее дело, важнеющие картошки (Л. Т.); Самый что ни на есть, первеющий барин (Эрт.); наблюдается совмещение причастного оборота и придаточной определительной части сложноподчиненного предложения: Люди, которые знающие...; ср. у А.П. Чехова: В городе Москве... жило одно... семейство, которое всеми любимое.

В книжных стилях при употреблении причастий возникают иные трудности. Вместо страдательного причастия иногда употребляют действительно с постфиксом -ся: нации, прежде угнетавшиеся царизмом (вместо угнетенные). Использование возвратной формы действительного причастия для выражения страдательного залога возможно лишь в том случае, когда страдательное причастие не образуется: строящийся дом (нет причастия «строимый»), но построенный дом (а не «построившийся»).

Замена страдательного причастия действительным, образованным от возвратного глагола, может привести к искажению смысла в результате изменения оттенков залоговых значений: Посылки, отправляющиеся в Москву на самолетах, прибывают туда в тот же день (на страдательное причастие наслаивается общевозвратное).

В подобных случаях может возникнуть двусмысленность и в результате неправильного восприятия времени причастия. У действительных причастия в силу их подчеркнутой глагольности это грамматическое значение выражено особенно четко. Причастие действительное настоящего времени указывает на действие, совпадающее по времени с действием, названным глаголом-сказуемым; ср.: Разъясняющий свою мысль лектор привел пример... - оба действия имели место в прошлом; Разъясняющий свою мысль лектор рисует диаграмму... - действие совпадает с моментом речи или совершается постоянно при определенных условиях (возможно и значение настоящего исторического времени). А вот пример неправильного употребления причастия: К автобусу бежала одевающаяся модно женщина и аккуратно бреющийся мужчина. В таких случаях стилистическая правка заключается в замене действительного причастия настоящего времени страдательным прошедшего времени: ...одетая модно женщина и аккуратно выбритый мужчина.

Как нарушение литературной нормы воспринимается образование отглагольных форм на -но, -то от непереходных глаголов: приступить - приступлено, поступить - поступлено. В законодательных документах 20-х годов нашего столетия такие отглагольные формы еще употреблялись: С нарушителями будет поступлено со всей строгостью; В городе приступлено к устройству парка, теперь подобные конструкции неприемлемы.

5.5.5.3.
Деепричастие

Деепричастие Деепричастия в современном русском языке по стилистической окраске распадаются на две диаметрально противоположные группы: книжные формы с суффиксами -а, -я, -в: дыша, зная, сказав и разговорно-просторечные с суффиксами -вши, -ши: сказавши, пришедши.

В литературном языке прошлого и начала нынешнего столетия использование деепричастий на -вши, -ши было стилистически не ограничено, мы находим их у писателей-классиков (Пушкин, Карамзин, по свидетельству В.И. Чернышева, употребляли почти исключительно эти формы, у Тургенева они преобладают), и у советских авторов, например у В. Катаева: И, сказавши эти приятные слова... пошел и сел в автомобиль, и в газетах первых десятилетий после революции: Мысль... которая, дошедши до сознания широких масс, неизбежно должна будет стать решающим фактором в борьбе народа...

Однако с годами все больше проявляется стилистическое переосмысление этих вариантов деепричастий, и в наше время «они используются как яркое стилистическое средство. Возродилась их былая народная и разговорно-просторечная окраска. Теперь они служат целям создания речевых масок людей «из народа», из крестьянской, пролетарской и мещанской среды» Граудина Л.К. Вопросы нормализации русского языка. С. 224. . В то же время неверно было бы утверждать, что абсолютно все деепричастия на -вши, -ши стилистически маркированы. Возвратные глаголы образуют нейтральные деепричастия: закрасневшись, наплакавшись, оставшись, улыбнувшись. Стилистически нейтральны и те немногие деепричастия невозвратных глаголов, которые без -ши не могут быть образованы: выросши, легши, простерши, разжегши.

Есть среди деепричастий и «реликтовые» формы - осколки старой грамматической системы. Так, архаизовались деепричастия на -учи, -ючи, которые в пушкинскую эпоху еще употреблялись, но воспринимались как элемент народно-поэтической речи: идучи, стоючи, скакучи и др.; ср.: Смотрит в поле. Инда очи разболелись глядючи с белой зори до ночи (П.).

Деепричастия, резко выделяющиеся своей стилистической окраской, в наше время привлекают внимание художников слова, которые высоко ценят употребительные глаголы на -а, -я, -в. Чем же интересны эти деепричастия, каковы их экспрессивные возможности?

Деепричастия, по сравнению с причастиями, обладают большей глагольностью, что обусловлено их семантико-синтаксической связью с глаголом-сказуемым. Обозначая добавочное действие, деепричастия придают речи особую живость, наглядность: - Надоел я вам, - вскочил вдруг Петр Степанович, схватывая свою совсем новую шляпу и как бы уходя, а между тем еще оставаясь и продолжая говорить беспрерывно, хотя и стоя, иногда шагая по комнате и в одушевленных местах разговора ударяя себя шляпой по коленке (Дост.). Попробуйте в этом предложении заменить деепричастия спрягаемыми формами глагола и, вместо динамического описания, получите обычное повествование. И напротив, стоит ввести деепричастия в то или иное описание действие - и картина сразу оживится.

Уместно вспомнить эпизод, о котором рассказывал Д.В. Григорович, рисуя литературный портрет Ф.М. Достоевского: «Он [Достоевский], по-видимому, остался доволен моим очерком... ему не понравилось только одно выражение... У меня было написано так: «Когда шарманка перестает играть, чиновник из окна бросает пятак, который падает к ногам шарманщика». «Не то, не то, - раздраженно заговорил вдруг Достоевский, - совсем не то! У тебя выходит слишком сухо: пятак упал к ногам... Надо было сказать: пятак упал на мостовую, звеня и подпрыгивая...». Замечание это - помню очень хорошо - было для меня целым откровением. Да, действительно, звеня и подпрыгивая выходит значительно живописнее, дорисовывает движение... Этих двух слов было для меня довольно, чтобы понять разницу между сухим выражением и живым художественно-литературным приемом» Русские писатели о языке. С. 555-556. .

Изучение рукописей русских писателей показывает, что в процессе авторедактирования они порой вводят в текст деепричастия, выполняющие эстетическую функцию в речи. Например, известные строки М.Ю. Лермонтова из стихотворения «Выхожу один я на дорогу» претерпели такую стилистическую правку:

День и ночь, чтоб голос мне отрадный

Про любовь рассказывал и пел,

И чтоб дуб, зеленый и прохладный,

Надо мной склонялся и шумел.

Чтоб всю ночь, весь день мой слух лелея,

Про любовь мне сладкий голос пел,

Надо мной чтоб вечно зеленея

Темный дуб склонялся и шумел.

В первой редакции совсем не было деепричастий, но поэт изменил лексический состав строфы, вычеркнув ряд прилагательных и вставив эти выразительные глагольные формы.

В.Г. Короленко, редактируя рассказ начинающего автора, заменил глагол деепричастием: Молодой парень подтаскивает их [бревна] к козлам, низко (гнется) сгибаясь под тяжестью лиственниц [image] . Деепричастие сгибаясь придает описанию особую наглядность.

Деепричастия, образно рисующие действие, часто выполняют роль тропов. Как и наречия, они могут указывать на признак действия:

Люблю грозу в начале мая,

Когда весенний, первый гром,

Как бы резвяся и играя,

Грохочет в небе голубом.

(Ф.И. Тютчев)

Однако экспрессивная функция деепричастий не ограничивается применением их как тропов, потому что эти неспрягаемые формы глаголов, наряду с личными, постоянно используются литераторами как яркое средство образно конкретизации при «глагольном сюжетоведении». В этом отношении стилистическое использование глаголов и деепричастий одинаково, например:

Ростов сдержал лошадь, отыскивая глазами своего врага, чтоб увидеть, кого он победил. Драгунский офицер, одною ногою прыгал на земле, а другою зацепился в стремени. Он, испуганно щурясь, как будто ожидая всякую секунду нового удара, сморщившись, с выражением ужаса взглянул снизу вверх на Ростова.

(Л.Н. Толстой)

При трансформации текста, если заменить личные формы глагола деепричастиями и наоборот (Ростов, сдерживая лошадь, отыскивал... Офицер, одною ногою прыгая на земле, другою зацепился в стремени и т.д.), картина детализированного описания действия в основных чертах не изменится. Но эстетическая обусловленность употребления именно деепричастий заключается в стремлении автора дорисовать главное действие, уточнить его указанием на сопутствующие движения и жесты. Например, в последнем предложении цитированного отрывка главное, к чему приковано внимание, это момент, когда поверженный взглянул в лицо своему возможному убийце. Но указание на него было бы не так весомо, если бы писатель не воспроизвел сопутствующих действий, отражающих душевное состояние обреченного: щурясь, сморщившись. Именно такое («дробное») описание критического эпизода и делает читателя живым свидетелем описываемого и вскрывает мотивы поведения Ростова, пощадившего врага: Лицо его, бледное и забрызганное грязью, белокурое, молодое, было не для поля сражения, не вражеское лицо, а самое простое комнатное лицо. Для художника, изображающего действия, конечно, не безразлично, какое из них представить как главное, а какое - как сопутствующее.

Внимание стилиста привлекают и вариантные формы деепричастий, образование и употребление которых требует комментария. Стилистические варианты деепричастий появляются в результате ненормативного образования форм на -а, -я от глаголов совершенного вида, для которых нормой являются деепричастия с суффиксом -в: увидев - увидя, заметив - заметя, оставив - оставя. Грамматисты предостерегают против употребления суффикса -я не по назначению. Еще Н. Греч писал: «...должно говорить и особенно писать: посадив, а не посадя; ...бросив, а не брося» Греч Н. Чтения о русском языке. Ч. 2. С. 45. . Однако писатели отступали от этих правил: Гирей сидел, потупя взор (П.). Через сто и более лет возможность создавать подобные варианты не утрачена: Живет, сцепя зубы (Бл.); Не устоя перед нашествием отскакивающего с воды солнца... (Грин)

У деепричастий в возвратной форме совершенного вида суффикс -я не является нарушением нормы: встретясь, притаясь, спохватясь, не спросясь. То же следует сказать и о деепричастиях, закрепившихся в устойчивых сочетаниях: сломя голову, спустя рукава, положа руку на сердце, сложа руки, немного погодя, разиня рот и др.

В русском языке есть немало непродуктивных глаголов, от которых нельзя образовать деепричастия: ехать, вязать, лизать, мазать, низать, плясать, казаться, драть, звать, лгать, ждать, чесать, петь, искать, беречь, жечь и др.

Итак, рассмотрев стилистическое применение спрягаемых и неспрягаемых форм глагола, заметим, что их семантика, тонкие и экспрессивные оттенки, выразительные возможности раскрываются лишь при искусном использовании в речи. Небрежность, невнимание автора и редактора приводят к досадным ошибкам в употреблении глаголов.

5.5.6.
Устранение морфолого-стилистических ошибок при употреблении глагола

При стилистический правке рукописи редактор замечает ошибки в образовании личных форм глагола: Когда я в следующий раз очучусь в этих местах, я уже сумею хорошо ориентироваться (я окажусь в этих местах или: мне будет суждено очутиться в этих местах - глагол не имеет формы первого лица); Моль угнездяется моментально (может угнездиться моментально).

Стилистически не оправдано употребление разговорно-просторечных форм «изобилующих» глаголов в авторской речи: В случае раздражения носоглотки ее полоскают (надо: полощут) 2%-м раствором соды или водой. Подлежат правке и ошибки в образовании тех или иных спрягаемых глагольных форм, например: Дерево развешало густые ветки (развесило, от глагола развесить, а не развешать).

Особого внимания требует употребление временных форм глагола. Так, стилистически не мотивировано использование глагола в прошедшем времени в предложении: У носорога всегда имелся запас жира на суровое время года в форме особого нароста на загривке. Следовало использовать форму настоящего времени со значением вневременного действия (имеется запас жира). Впрочем, стилистическая правка в этом случае может быть более радикальной: На загривке у носорога есть огромный нарост, это запас жира, который помогает ему пережить бескормицу.

При переносном употреблении видо-временных форм глагола не должно возникать неясности, двусмысленности в контексте, поэтому в некоторых случаях редактор вносит уточнения, например: Подследственный добивается дополнительного расследования (добился или: требует дополнительного расследования). Подобная же двусмысленность возникает и в такой фразе: Героиня романа полюбила крестьянского парня и бежит с ним из дома свекра, где влачит жалкое существование. Более широкий контекст позволяет редактору уточнить значение глагольного времени (бежала, влачила жалкое существование).

Очевидны ошибки, связанные со случайной заменой форм прошедшего времени глагола формами настоящего времени в таких предложениях: Работы по сооружению гидротехнического комплекса начаты на несколько месяцев раньше, чем намечается (следовало: намечалось) проектом; Традиционной техникой стенных росписей была фреска, на которой краски наносятся (наносились) на сырую штукатурку.

Недопустима и случайная замена видовых форм глагола, например употребление совершенного вида вместо несовершенного: Были знаменательные полеты космических кораблей «Союз», которые прокладывают дорогу созданию долговременной орбитальной станции (следует: проложили), а также - несовершенного вида вместо совершенного: На следующий день дивизия получила задание переправляться на правый берег Волги (следует: переправиться).

Стилистической правки требует также употребление устаревших форм видового образования глагола: Император берет младшего Синявина в поездки по монаршим дворам Европы, удостоивает невиданной чести... (следовало: удостаивает). Довольно часто наблюдается разнобой видо-временных форм глаголов: один может быть выражен формой несовершенного вида настоящего времени, а другой - формой совершенного вида прошедшего времени и т.п. Рассмотрим примеры стилистической правки таких ошибок.

1. После гражданской войны А.И. Антонов заканчивает основной (командный) факультет Военной ака- демии им. Фрунзе, в 1932 году посту- пил на оперативный факультет, со- зданный годом раньше. | 1. ...А.И. Антонов заканчивает (или: закончил) основной факультет... а в 1932 году поступает (или: посту- пил) на ее оперативный факультет.
2. Через год закончил факультет и возвращается на должность на- чальника штаба... | 2. Через год заканчивает (закон- чил) и возвращается (вернулся) на должность...

Стилистической правки требует и неоправданное употребление глаголов разных видовых форм.

1. Работа в архиве более года не давала результата - данных по 1-й Московской кавалерийской дивизии там не оказалось. 1. Работа в архиве более года не дала результатов - данных... там не оказалось.

Редактору приходится заменять разговорно-просторечные формы повелительного наклонения глагола: - Езжай и забудем об инциденте, - хотел я сказать таксисту, но промолчал (поезжай - литературный вариант); исправлять ошибки при употреблении глаголов в сослагательном наклонении: Отказ России от поддержки православных христиан в Турции поколебалбы ее авторитет у порабощенных турками народов, серьезный ущерб был нанесен и российским внешнеполитическим интересам (следует: был бы или: мог бы быть нанесен).

Особого внимания требует употребление возвратных глаголов. Обращение к ним бывает необоснованным: За эти годы уже начал писаться второй дневник. Графитовый стержень затем красился и отправлялся на просушку... Редактор отмечает случаи неудачного употребления возвратных глаголов и, как следствие, замену пассивной конструкцией активного оборота: Там, где войска в 1918 году восторженно встречались населением, теперь бродят шайки... (из рапорта генерала А.Н. Пепеляева командующему Сибирской армией). Лучше было бы написать: Там, где в 1918 году население восторженно встречало войска, теперь бродят шайки... Стилистическая правка подобных конструкций состоит в отказе от страдательного глагола на -ся и замене его глаголом действительного залога или в употреблении именного сказуемого с причастием:

1. Молодой солдат не успел зачислиться в списки... | 1. Молодого солдата не успели зачислить в списки...
2. Небо охватывается заревом. | 2. Небо охвачено заревом.
3. И вот здесь особенно увиделась преемственность поколений. | 3. И вот здесь особенно видна стала преемственность поколений.

Как видим, редактор исключил глаголы страдательного залога; их заменили страдательные причастия и глагол, указывающий на активное действие. Однако неверно было бы считать, что во всех случаях можно без ущерба переделать пассивную конструкцию в активную, например: Дверь открывается автоматически (нельзя сказать «открывают автоматически»).

При употреблении причастий встречается неправильный выбор их временных, а иногда и видовых форм: Вспоминаю первое выступление нашей фронтовой концертной бригады, состоящей из артистов драматического театра (следует состоявшей); Монтаж турбины был выполнен на три недели раньше намечаемых планом сроков (следует намеченных); Грязь в город несут тракторы и грузовики, въезжающие на асфальт с проселочных дорог, и машины, остановившиеся на обочине (следует останавливающиеся). Как видно из последнего примера стилистической правки, недопустим разнобой видо-временных форм причастий, употребленных в одном предложении и одинаково отражающих темпоральность (въезжающие-значит и останавливающиеся, а не остановившиеся).

В пределах высказывания грамматические категории причастий должны быть также согласованы с аналогичными категориями глаголов. Разнобой видо-временных форм спрягаемых и неспрягаемых глагольных слов, требует стилистической правки: Лесную тишину временами нарушали сорвавшиеся с высоких сосен комья снега. Поскольку глагол нарушали указывает на повторяющееся действие, причастие также должно быть образовано от аналогичного по форме глагола, способного отразить не однократное, а повторяющееся действие: срывавшиеся комья снега.

Иногда ошибки связаны с неправильным образованием причастий: человек, привыкнувший ко всеобщему вниманию (вместо привыкший); размышления об увиденном и наблюденном (нет глагола «наблюсти»); давно мечтаемая должность (глагол мечтать непереходный, поэтому от него нельзя образовать страдательное причастие).

Нельзя согласиться с употреблением действительно причастия вместо страдательного, что нередко становится причиной комизма высказывания: Свиньи, отправляющиеся на убой, нагуляли много жира. В таких случаях происходит смешение субъектно-объектных отношений (получается, что «свиньи сами отправляются на убой»). Исправляя предложение, можно написать: отправляемые на убой, но возможна и более радикальная правка: На убой отправляют только хорошо откормленных (жирных) свиней.

Приведем примеры стилистической правки предложений, в которых причиной ошибок стало неверное употребление причастий.

1. Исторические предпосылки Крымской войны 1853-1856 гг. - противоречия между Россией и Турцией - так и остались не до конца прояснившимися. | 1. Исторические противоречия... так до конца и не прояснились (остались не проясненными).
2. Крымская война, часто вспоминаемая, но вместе с тем мало знаемая... | 2. Крымская война 1853-1856 гг. ...О ней часто вспоминают, но мало знают.
3. Решение Боярской думы от 20 октября 1696 г. «Морским судам быть!» отнюдь не являлось «популистским» жестом. Это был законодательный акт, выражающий объективную необходимость. | 3. ...Это был законодательный акт, выражавший объективную необходимость.

Нельзя образовать причастия будущего времени от глаголов совершенного вида: пожелающий, расскажующий. Причастия, в отличие от спрягаемых форм глагола, не могут передавать значение сослагательного наклонения. Если автор не учитывает этого, редактору приходится исправлять подобные речевые ошибки:

1.В Доме культуры откроется выставка, отобразящая становление города на Енисее, расскажущая о его старожилах. | 1....выставка, в которой будет отображено становление города на Енисее, рассказано о его старожилах.
2.Для участников анкетирования, не захотевших бы на анкете писать свое имя, можно предложить шифры. | 2.Для участников эксперимента, которые не захотят указать свое имя, можно предложить шифры.
3.В работе по воспитанию ответственности у подчиненных необходим поиск новых методов, приносивших бы максимальные результаты. | 3.В работе... необходим поиск новых методов, которые приносили бы максимальные результаты.

Таким образом, использование причастий требует от автора и редактора особого внимания: обладая большими выразительными способностями, эта глагольная форма несет в себе и «значительную степень риска», так как нередко становится причиной нарушения языковой нормы.

При употреблении деепричастий возможны ошибки в их образовании: Заметя волнение собеседника... (следует: заметив); Присмотрясь внимательно, вы увидите (присмотревшись); Он задумался, чеша затылок (почесывая затылок). Если несколько деепричастий оказываются в одном предложении, не исключены ошибки при сочетании форм разного вида: Определив эти величины и измеряя силу тяжести на различных широтах, мы определим по формуле и сжатие Земли. Редактор устраняет подобные ошибки при стилистической правке: Определив эти величины и измерив силу тяжести...

Нарушает логику речи ошибочное образование деепричастий от глаголов несовершенного (или совершенного) вида, порождающие разнобой видовых форм сказуемого и обстоятельства. Например: Ставший в 1852 году императором Наполеон III решил восстановить утраченное влияние католицизма в Палестине, существенно ограничивая тем самым роль России в ближневосточных делал [следовало: ограничив (от глагола совершенно вида ограничить, а не от глагола ограничивать)].

Сопоставление суффиксального оформления и видовых значений неспрягаемых форм глагола поможет избежать нарушения языковой нормы. Это убеждает в том, что при употреблении деепричастий нельзя не учитывать их грамматических особенностей и стилистических функций в речи.

5.6.
Стилистика наречия

5.6.1.
Стилистический аспект в изучении наречия

Стилистическое значение наречия определяет его грамматическая природа как слова, обозначающего признак действия, состояния, качества и выступающего в роли обстоятельства, примыкающего к глаголу, прилагательному, наречию, предикативному слову и - реже - к существительному. Указывая на признак признака, эта часть речи выполняет изобразительную роль, предоставляя в распоряжение писателя богатую палитру языковых красок. Многие грамматисты считают определяющим свойством наречия его близость к прилагательному. А.А. Шахматов утверждал: «По существу своему наречие тождественно с прилагательным» и отличается от него лишь отсутствием форм согласования Шахматов А.А. Синтаксис русского языка. Л., 1927. Вып. 2. С. 6. . Не касаясь противоречий синтаксической точки зрения на выделение наречия в самостоятельную часть речи, отметим плодотворность сближения его с прилагательным при стилистической характеристике, поскольку обстоятельственные слова выступают в такой же образной функции, как и определения.

Важной отличительной чертой наречий является их соотнесенность с другими частями речи, от которых они образуются и с которыми не теряют функциональной связи.

Большинство наречий образовано от качественных прилагательных, от которых они унаследовали не только общность лексического значения, но и стилистическую активность. Наречия, образованные от относительных прилагательных, также могут выступать в роли мотивирующей основы: работать планово; наречия от прилагательных на -ский указывают на оттенки качественных значений и предметные отношения: братски, дружески. Наречия могут образовываться и от прилагательных, восходящих к причастиям: взволнованно, вызывающе, и от таких прилагательных, которые принадлежат к притяжательно-относительным и переходят в разряд качественных: по-лисьи, по-медвежьи.

Показательно, что сама возможность образовать наречие от прилагательного обычно свидетельствует о развитии в нем качественных значений, о чем можно судить по окказиональным наречиям на -о, образованным от относительных прилагательных: Она меж делом и досугом открыла тайну, как супругом самодержавно управлять (П.); Профессор ввинчивал чеканно, маршево, восторженно короткие звонкие шажки в мокрые плиты (Фед.).

Меньшими стилистическими возможностями обладают наречия, мотивированные другими частями речи - существительными: вверх, вначале, впереди, сбоку; числительными: дважды, вдвое, надвое: местоимениями: зачем, отчего; глаголами: до упаду, невмоготу; наречиями: засветло, навсегда, отныне, отовсюду. Однако стилистическая инертность лексического значения подобных наречий может компенсироваться выразительностью их словообразования. Так, выделяются словообразовательные модели наречий, в основе которых лежит сравнение, что придает им наглядность, изобразительность: по-детски, волоком, калачиком, дыбом, градом. Не случайно некоторые существительные в творительном падеже со значением сравнения проявляют тенденцию к переходу в наречия: Уж мы пойдем ломить стеною (Л.). Среди наречий, мотивированных глаголами, экспрессивны такие, которые образуют с ними тавтологические сочетания в творительном усиления: ходуном (ходить), бегом (бежать), (есть) поедом, лежмя (лежать).

Особую группу образуют наречия, которым экспрессию придают «усилительные» приставки и удвоение основы: строго-настрого, чисто-начисто. Выразительны пополнившие наречия предложно-именные сочетания типа до зарезу, до отвала, до упаду. У некоторых из них процесс объединения предлога со знаменательной частью завершился, что отражается в слитном написании: досиня, дотла.

Стилистически окрашены наречия, имеющие суффиксы субъективной оценки: капельку, чуточку, в диковинку, втихомолочку, пешочком, порожнячком, вечерком, с ленцой, со всячинкой, частенько и др. Особенно четко воспринимается говорящими экспрессивная окраска наречий с суффиксами субъективной оценки при соотносительности этих наречий с мотивирующими основами без уменьшительно-ласкательных суффиксов: тихонько - тихо, близехонько - близко, раненько (ранешенько, ранехонько) - рано. Таким образом, в составе наречий немало таких, которые заключают в себе значительные выразительные возможности и заслуживают внимательного изучения в стилистике.

5.6.2.
Стилистическая оценка разрядов наречий

Стилистические функции наречий зависят от их принадлежности к тому или иному разряду по значению. Наибольшей стилистической активностью отличаются определительные наречия, и в их составе - качественные, в самой природе которых заложена образность, поскольку они определяют качественные признаки действий, состояний, свойств. Эта группа наречий преобладает над другими в количественном отношении и занимает ведущую роль с точки зрения стилистической, выступая в речи как яркий источник экспрессии По данным словарей, в современном русском языке около 6000 определительных наречий и только 260 обстоятельственных. .

Стилистическая роль определительных наречий подобна стилистической роли прилагательных с той лишь разницей, что наречия определяют обычно не имена существительные, а глаголы, ср.: описание интересно - прилагательное, описал (описано) интересно - наречие. Экспрессивная роль таких наречий в тексте очевидна. Вспомним строки из «Героя нашего времени» М.Ю. Лермонтова, рисующие последнюю встречу Максима Максимыча с Печориным:

Я обернулся к площади и увидел Максима Максимыча, бегущего что было мочи... Он едва мог дышать, пот градом катился с лица его, мокрые клочки седых волос, вырвавшись из-под шапки, приклеились ко лбу его; колена его дрожали... он хотел кинуться на шею Печорину, но тот довольно холодно, хотя с приветливой улыбкой, протянул ему руку. Штабс-капитан на минуту остолбенел, но потом жадно схватил его руку обеими руками: он еще не мог говорить.

Наречия довольно холодно, жадно наглядно рисуют отношения друг к другу этих двух, таких разных людей.

При всем богатстве и многообразии определительных наречий в русском языке их выразительно-изобразительные возможности так же неограниченны, как и у соответствующих прилагательных. Литераторы создают яркие картины природы с помощью наречий-эпитетов: Все кругом золотисто зеленело, все широко и мягко волновалось и лоснилось под тихим дыханием теплого ветерка (Т.); изображают поведение героев: ...Наташа, не переводя духа, радостно и восторженно визжала так пронзительно, что в ушах звенело. Она этим визгом выражала все то, что выражали и другие охотники своим единовременным разговором (Л. Т.); содержат оценку их действий, движений: Служив отлично, благородно, долгами жил его отец... (П.); Софья Львовна... наскоро, кое-как причесалась (Ч.); Кирилл сидел прямой, мальчишески загнув ступни за ножки стула (Фед.). Все это делает наречия важным звеном в процессе предметно-образной конкретизации при описании, повествовании, рассуждении.

В то же время следует заметить, что эстетическое значение определительных наречий вторично в сравнении с именами существительными, прилагательными, которые несут на себе основную стилистическую нагрузку и преобладают в количественном отношении.

Иную функцию в речи выполняют обстоятельственные наречия: их назначение информативное, а не эстетическое. Такие наречия, как около, поблизости, рядом, вчера, утром, нарочно и др., как правило, нейтральны в стилистическом отношении. И только в контексте обстоятельственные наречия могут обретать экспрессию и в особых случаях даже становиться источником эмоциональности речи. Например, у А.С. Пушкина:

Я знаю, век уж мой измерен;

Но чтоб продлилась жизнь моя,

Я утром должен быть уверен,

Что с вами днем увижусь я...

Как заметил Г.А. Гуковский, читатель после строчки «я утром должен быть уверен» ждет привычного противопоставления: «что вечером», но поэт ломает привычные представления, и Онегин, словно стремясь обогнать время, пишет: «что с вами днем увижусь я» [image] . Так наречие времени - днем - получат особое стилистическое значение.

В числе обстоятельственных наречий в художественной речи часто экспрессивны те, которые обозначают «всеохватность», имеют предельное значение: всегда, везде, постоянно, неотлучно. Им обязаны выразительностью такие, например, строки: Нет, поминутно видеть вас, повсюду следовать за вами, улыбку уст, движенье глаз, ловить влюбленными глазами... Или таких: Всегда, везде одно мечтанье, одно привычное желанье, одна привычная печаль (П.).

5.6.3.
Стилистическое использование наречий в художественной речи

Наречия участвуют в предметно-образной конкретизации описаний в сочетании с иными частями речи и при этом не являются главным средством изобразительности, а лишь дополняют палитру языковых средств, используемую писателем. Вспомним строки из рассказа И.С. Тургенева «Бирюк»:

Изба лесника состояла из одной комнаты, закоптелой, низкой и пустой, без полатей и перегородок. Изорванный тулуп висел на стене. На лавке лежало одноствольное ружье, в углу валялась груда тряпок; два больших горшка стояли возле печки. Лучина горела на столе, печально вспыхивая и погасая. На самой середине избы висела люлька, привязанная к концу длинного шеста. Девочка погасила фонарь, присела на крошечную скамью и начала правой рукой качать люльку, левой поправлять лучину. Я посмотрел кругом, - сердце во мне заныло: не весело войти ночью в мужицкую избу. Ребенок в люльке дышал тяжело и скоро.

Как видим, экспрессия наречий лишь дополняет изобразительность других частей речи, и прежде всего существительных и прилагательных.

Писатели, однако, придают немалое значение употреблению определительных наречий в художественном тексте, о чем можно судить на основании изучения примеров авторедактирования выдающихся стилистов. Например, А.С. Пушкин вносил уточнения в употребление наречий: Всех строже (первоначально лучше) оценить умеешь ты свой труд. Известна правка М.Ю. Лермонтова: Я б желал навеки так заснуть (первоначально: Беспробудно я б хотел заснуть), авторедактирование Н.А. Некрасова: Встречаясь с ним, я вспоминал невольно дуб красивый (в черновике: Я почему-то вспомнил вдруг о яблоне красивой; Я отвечал ему не вдруг, я вспомнил клен красивый...) Изучение черновиков М. Горького дает убедительные примеры сознательного введения им в текст наречий-эпитетов:

1. Блестело море, все в южном солнце, и с шумом волны о берег бились. | 1. Блестело море, все в ярком свете, и грозно волны о берег бились.
2. Все эти звуки, нерешительно колыхаясь, стоят в небе над гаванью. | 2. Все это звуки, мятежно колыхаясь, стоят низко в небе над гаванью.

В составе определительных наречий выделяются как наиболее выразительные наречия способа и образа действия: Над прудом реют ласточки, какие-то комарики, проворные и тощие, вприпрыжку, словно посуху, гуляют по воде (Н.); сравнительно-уподобительные: Мягкий ветер, как бы тоже очищенный прошедшими ливнями, колыхал всю эту по-весеннему шуршащую массу зелени (Каз.); Я бы вам посоветовал отечески, или, если больше хотите, дружески, забыть о господине Рогожине (Дост.); в меньшей степени изобразительны наречия совместности действия: Под самым берегом ходили стаями неторопливые пучеглазые голавли (Пауст.).

В основе экспрессии количественных наречий, в том числе и наречий меры и степени, лежит не изобразительность, а интенсивность проявления качества, динамизм действия; не случайно в их составе много экспрессивно окрашенных слов: ужасно, чрезмерно, грандиозно, безумно, чертовски, дьявольски; ср.: Я прежде сам его любил, но надоел он мне безмерно (П.). Уточнение количественных представлений может быть направлено и в сторону их ослабления: капельку, крошечку, чуть-чуть, едва-едва, еле-еле; ср.: Мы все учились понемногу... (П.). По частотности употребления количественные наречия значительно уступают, однако по художественной значимости они могут получать большой вес среди других экспрессивных средств, так как дают возможность уточнить, смягчить или усилить качественную характеристику предметов, что особенно ценят большие мастера. Проследим эстетическую функцию этих наречий в отрывке из романа Ф.М. Достоевского «Подросток»:

Вошли две дамы, обе девицы... Он [князь] ...успел прошептать мне наскоро пред самым их входом:

- Вглядись в Олимпиаду... потом расскажу.

Я глядел на нее довольно пристально и ничего особенного не находил: не так высокого роста девица, полная и с чрезвычайно румяными щеками. Лицо, впрочем, довольно приятное, из нравящихся материалистам. Может быть, выражение доброты, но со складкой. Особенной интеллекцией не могла блистать, но только в высшем смысле, потому что хитрость была видна по глазам. Лет не более девятнадцати. Одним словом, ничего замечательного. У нас в гимназии сказали бы: подушка. (...)

Совсем другая особа была дочь Версилова. Высокая, немного даже худощавая, продолговатое и замечательно бледное лицо, но волосы черные, пышные; глаза темные, большие, взгляд глубокий; малые и алые губы, свежий рот. Первая женщина, которая мне не внушала омерзения походкой; впрочем, она была тонка и сухощава. Выражение лица не совсем доброе, но важное; двадцать два года...

И вот, против всех ожиданий, Версилова, пожав князю руку и обменявшись с ним какими-то веселыми светскими словечками, необыкновенно любопытно посмотрела на меня и, видя, что я тоже на нее смотрю, вдруг мне с улыбкою поклонилась... И, помню, я испытал необыкновенно приятное ощущение.

Стилистическую функцию количественных наречий в этом отрывке можно сравнить с эстетическим значением цветовых оттенков в живописи. Если опустить выделенные нами наречия, смысл текста не будет искажен, но исчезнут полутона, которые придают речи особое художественное значение, например: чрезвычайно румяные щеки не вызывают восторга, в то время как эпитет румяный обычно воспринимается как положительный, замечательно бледное лицо кажется загадочным, а просто бледное не вызвало бы дополнительных ассоциаций. Особую экспрессию описанию придают наречия «предельного» значения - чрезвычайно, замечательно.

5.6.4.
Стилистическая оценка степеней сравнения и степеней качества наречий

Наречия унаследовали от прилагательных способность образовывать степени сравнения и степени качества, всегда экспрессивные грамматические категории. Стилистическое сходство наречий и прилагательных проявляется и в том, что степени сравнения образуют только качественные наречия, которым присуща и наибольшая живописность.

Степени сравнения наречий, омонимичные соответствующим формам имен прилагательных, в отличие от них выступают в предложении в роли обстоятельств (а не определений); ср.: жаворонок поет звонче синицы - наречие, звонче жаворонка пенье - прилагательное. Однако в стилистическом отношении их роль часто аналогична: и те, и другие могут быть эпитетами:

Три ярких глаза набегающих -

Нежней румянец, круче локон:

Быть может, кто из проезжающих

Посмотрит пристальней из окон.

(А.А. Блок)

И прилагательные, поясняющие существительное, и наречие, определяющее глагол, выполняют в речи изобразительную функцию.

Остановимся вначале на стилистическом использовании сравнительной степени наречия. В самой природе этой грамматической категории заложено стилистическое значение, так как в ней обычно указывается на более интенсивное проявление качества действия: Сильней и слаще с каждым днем несется запах медовой (Фет).

Образная функция сравнительной степени реализуется в полной мере, если наречие вовлекается в художественное сравнение: В чаще дикой и глухой нимфа юная отстала, я за ней - она бежала легче серны молодой (Бат.). Даже если сравнительная степень указывает на ослабление признака действия, она все равно несет в себе экспрессивный заряд, предполагая сравнение: Уж реже солнышко блистало... (П.) Употребление сравнительной степени наречий со значением ослабленности признака дает возможность подчеркнуть и объективно противоположное качество: не слабость, а силу какого-либо действия (в этом случае наречие употребляется с отрицанием): А вслед за ним не менее мощно звучал голос другого гения (М. Г.).

Различные формы сравнительной степени наречий могут обладать существенными отличиями в функционально-стилевом отношении. Не ограничена в своем употреблении лишь простая форма сравнительной степени наречия (при условии, если она не имеет вариантов): ближе, быстрее, лучше. Возможность же образования вариантных форм приводит к из стилевому закреплению: красивее (общеупотр.), краше (нар.-поэт.), красивше (гр.-прост.).

Стилистически противопоставлены, например, такие формы сравнительной степени наречий:

Книжные
Книжные | Общеупотребительные | Разговорные | Просторечные
более | больше | - | -
менее | меньше | - | -
далее | дальше | - | -
ранее | раньше | - | -
- | бойче | - | бойчее
- | звонче | - | звончее
- | слаще | - | слаже
- | ловче | ловчее | -
- | хлестче | хлеще | -

Отдельные формы архаизовались, их можно встретить лишь у писателей прошлого века: Баснь эту можно бы и боле пояснить (Кр.); ...Княжны в них нет - Он дале в сад (П.); Недаром, о розы, на ваших листах жарчее румянец горит (Тютч.) Поэты использовали такие формы сравнительной степени без специального стилистического задания, на правах поэтической вольности. Об этом свидетельствуют примеры их параллельного употребления:

Да, ежели выбор решить я должна

Меж мужем и сыном - не боле,

Иду я туда, где я больше нужна.

Иду я к тому, что в неволе.

(Н.А. Некрасов)

В современном русском языке подобное употребление архаических вариантов степеней сравнения наречий недопустимо.

В разговорной речи используются формы сравнительной степени наречий с приставкой по-, заключающие оттенок смягченности, незначительности преобладания признака: получше, повыше, поярче. В художественной речи их употребление придает стилю разговорные черты:

А мужик-то, он догадлив был,

Он пускался на медведиху,

Он сажал в нее рогатину,

Что повыше пупа, пониже печени.

(А.С. Пушкин)

Стилистического комментария требует и употребление в речи форм превосходной степени наречий. Простая превосходная степень наречий, в отличие от аналогичной формы имени прилагательного, выступает в современном русском языке только в элятивном значении, указывая на самую высокую степень качества действия вне сравнения: нижайше кланяться, строжайше (наистрожайше) запретить. Эти формы всегда экспрессивны, причем их употребление придает речи архаическую окраску: Наипочтительнейше стаскивал с плеч своего племянника драповое пальто (Кар.); Покорнейше прошу переписать... ведомостичку (из журн.).

Сложные формы превосходной степени наречий стилистически не равноценны. Одна из них, образованная из сочетания простой формы сравнительной степени наречия и слов всего, всех, имеет разговорный оттенок: Меньшевсего я думал о предстоящей встрече; причем следует иметь в виду, что сочетания типа выше всего, больше всего обозначают признаки действий неодушевленных предметов, а сочетания типа выше всех, больше всех - одушевленных. Ср.: Он ставит выше всего (что?) чувства, любовь - Он ставит выше всех (кого?) себя. Другая форма, образованная из сочетания наречия в положительной степени и слов наиболее, наименее, носит книжный характер: Снижение инфляции наиболее убедительно доказывает правильность финансовой политики правительства; Менее остро заболевание протекает в случае...

Степени качества наречий обозначают меру признака безотносительно к сравнению и образуются, подобно степеням сравнения, только от наречий, соотносительных с качественными прилагательными. Эти формы отличает яркая экспрессия, не случайно их еще называют формами оценки наречий. Степени качества наречий образуются с помощью различных эмоционально-экспрессивных суффиксов: маленько, близехонько, многовато, нисколечко, ничегошеньки, а также путем удвоения основы: рано-рано, белым-бело, сильно-пресильно.

Использование степеней качества наречий в художественных произведениях, как правило, стилистически мотивировано; они привлекаются для создания непринужденно-разговорного стиля: Старался он одеваться чистенько, несмотря на чрезвычайную свою бедность (Дост.); как средство речевой характеристики персонажей: Старик бы тронут. «Ох, батюшка ты мой Петр Андреич! - отвечал он. - Хоть раненько задумал ты жениться, да зато Марья Ивановна такая добрая барышня, что грех и пропустить оказию» (П.); «Давненько не брал я в руки шашек», - говорил Чичиков... (Г.); а также при стилизации народно-поэтического слога, в фольклоре: Ой, вставала я ранешенько, умывалася белешенько (песня).

Таким образом, для стилистического использования наречий определяющее значение имеет их эмоционально-экспрессивная окраска: нейтральные употребляются без стилевых ограничений, оценочные - в художественной речи, отчасти в публицистическом стиле, но главная сфера их применения - разговорная речь.

5.6.5.
Устранение морфолого-стилистических ошибок при употреблении наречий

Анализируя употребление авторами наречий, редактор устраняет ошибки в образовании форм сравнительной степени: Фонды материального поощрения позволяют гибче (следует: более гибко) подходить к различным специалистам; С этим заданием он справился ловчее (ловче, однако возможна и более решительная правка: Это задание он выполнил ловко, не так, как предыдущее).

Встречаются плеонастические сочетания при образовании сравнительной степени наречий плохо, хорошо, свидетельствующие о низкой речевой культуре пишущего: В посткоммунистической России жить стало еще более хуже (следовало: еще хуже); Панадол действует при лечении этих заболеваний более лучше, чем ранее известные лекарства (лучше; или: Панадол оказывает более эффективное воздействие на больного...).

Приведем несколько примеров стилистической правки предложений, в которых редактор устранил ошибки в употреблении наречий:

1. Несмотря на то, что в этих угодьях земля родит поплоше, фермер собирает хорошие урожаи, каких не знают его нерадивые соседи. | 1. Несмотря на то, что в этих угодьях земля родит хуже (или: земли не такие плодородные, как в соседнем колхозе), фермер собирает хорошие урожаи...
2. Современный аграрий. Каков он? Наверняка, человек грамотный... | 2. Современный аграрий. Каков он? Несомненно, человек грамотный...
3. Новая агротехника экономичнее и простее, но освоение ее требует более лучше организовать работу. | 3. Новая агротехника экономичнее и проще, но освоение ее требует лучше организовать работу.

Как видим, при употреблении наречий нередки такие же ошибки, как и при употреблении имен прилагательных, и прежде всего это - плеонастические сочетания при образовании сравнительной степени.


Стилистика русского языка:

6.
Синтаксическая стилистика

Русский синтаксис отличается богатством и разнообразием стилистических средств. Синтаксические единицы характеризуются функционально-стилевой закрепленностью: одни используются в книжных стилях, другие - в разговорном. На синтаксическом уровне ярко проявляется экспрессивная окраска речи.

Стилистика начинается там, где существует возможность выбора, а в русском языке такая возможность постоянно возникает при обращении к различным структурным типам предложений, употреблении параллельных синтаксических конструкций, использования различных способов актуализации отдельных частей высказывания и т.п.

Важнейший аспект синтаксической стилистики представляет стилистическая оценка синтаксических средств языка, выявляющая их функционально-стилевую закрепленность и экспрессивные возможности. При этом в центре внимания находится синтаксическая синонимия.

6.1.
Стилистическое использование различных типов простого предложения

Изучение стилистического использования различных типов предложений выдвигает на первый план функционально-стилевой аспект. Для стилистической оценки того или иного типа предложения важно определить его употребительность в разных стилях речи. Функциональные стили характеризуются избирательностью употребления простых и сложных, односоставных и двусоставных предложений. Например, для научного стиля показательно преобладание двусоставных личных предложений (их частотность - 88,3% от числа всех Простое предложение простых предложений), среди односоставных преобладают обобщенно- и неопределенно-личные (5,7%), безличные употребляются реже (4,8%) и как исключение встречаются инфинитивные и номинативные, вместе они составляют 1%. В такой избирательности употребления различных предложений отражается специфика научного стиля: его точность, подчеркнутая логичность, отвлеченно-обобщенный характер.

При стилистическом анализе разных типов предложений важно также показать их экспрессивные возможности, от которых зависит обращение к то или иной конструкции в определенной речевой ситуации. Русский синтаксис предоставляет множество вариантов для выражения одной и той же мысли. Например, при соответствующей интонации стилистический прием тавтологического сочетания придает высказыванию Учитель должен учить известную выразительность. Однако ее можно усилить, избрав более эмоциональные синтаксические конструкции:

    1. Обязанность учителя - учить...

    2. Учитель должен быть у-чи-те-лем.

    3. Учителю надо учить.

    4. Ты учитель - и будь учителем.

    5. Ты учитель - ты и учи!

    6. Что же учителю и делать, как не учить!

    7. Кому и учить, как не учителю?!

Все они выражают субъективно-модальные значения, т.е. все те значения, в которых заключено отношение говорящего к тому, о чем он сообщает. Степень их интенсивности от первого предложения к последующим нарастает, что влияет на их использование в речи. Примеры 1 - 3 могут быть использованы в книжных стилях (1-е тяготеет к официально-деловому), во 2-м и 3-м-книжная окраска последовательно убывает. В 4 - 7-м предложениях выделяется яркая экспрессия, придающая им подчеркнуто разговорный и просторечный характер. Так субъективно-модальные значения дополняют функционально-стилевой аспект в стилистической оценке типов предложений. Исходя из этого перейдем к анализу конкретных синтаксических единиц.

Для русского языка характерна синонимия односоставных и двусоставных предложений. Покажем это на экспериментальных примерах двусоставных предложениях, соотносительных с односоставными.

(Ес.) 7. Вот эта синяя тетрадь с моими детскими стихами (Ахм.). 7. Вот передо мной лежит эта синяя тетрадь с моими детскими стихами.
Односоставные предложения | Двусоставные предложения
1. Знаю, выйдешь к вечеру за кольцо дорог, сядем в копны свежие | 1. Я знаю, ты выйдешь...
2. Что новенького в газетах пишут? (Шол.) | 2. Что новенького пишут газеты?
3. Жила я радостно, по-детски - проснешься утром и запоешь (Ч.). | 3. ...Я, бывало, просыпалась утром и пела...
4. Мне вздумалось сорвать этот репей (Л. Т.) | 4. Я вздумал сорвать этот репей.
5. Все мне видится Павловск холмистый (Ахм.) | 5. Все я вижу Павловск холмистый.
6. Мне не жить без России (Пр.). | 6. Я не смогу жить без России.
8. Не спится, няня... (П.). | 8. Я не могу уснуть.

Нередко синонимизируются и разные типы односоставных предложений, например определенно-личные - безличные: Дыши последней свободой (Ахм.). - Надо дышать последней свободой; Не мучь меня больше (Ахм.). - Не надо мучить меня больше; неопределенно-личные - безличные: Близким говорят правду. - Близким принято говорить правду; обобщенно-личные - безличные: Говори, да не заговаривайся (посл). - Говорить можно, да не надо заговариваться; Озвереешь в такой жизни (М. Г.). - Можно озвереть в такой жизни; ...Нарочно лезет под колеса, а ты за него отвечай (Дост.). - ...А тебе за него приходиться отвечать; номинативные - безличные: Тишина. - Тихо; Озноб, лихорадка. - Знобит, лихорадит; инфинитивные - безличные: Не нагнать тебе бешеной тройки (Н.). - Невозможно нагнать тебе бешеную тройку. Богатство вариантов создает широкие возможности для стилистического отбора синтаксических конструкций. Причем синтаксические Синонимы синонимы (как это легко было заметить по нашим примерам) далеко не равноценны в стилистическом отношении. Рассмотрим односоставные предложения.

Определенно-личные предложения в сравнении с двусоставными придают речи лаконизм, динамичность; не случайно этот тип односоставных предложений ценят поэты: Люблю тебя, Петра творенье! (П.); Как он [Байрон], ищу спокойствия напрасно, гоним повсюду мыслию одной. Гляжу назад - прошедшее ужасно, гляжу вперед - там нет души родной! (Л.); Всюду родимую Русь узнаю (Н.); Стою один среди долины голой (Ес.).

Определенно-личные предложения придают экспрессию газетными заголовкам: «Не верь глазам своим» (о рекламе); «Здравствуй, добрый человек» (о старожилах); «Ожидаем большой эффект» (о развитии деловых контактов).

Определенно-личные предложения со сказуемым, выраженным формой 1-го лица множественного числа, используются и в научном стиле: Проведем прямую и обозначим на ней точку; Опишем дугу; Обозначим точки пересечения прямых; вычислим среднюю квадратичную ошибку. В таких предложениях внимание сосредоточено на действии безотносительно к его производителю, это сближает их с неопределенно-личными предложениями. Личная форма сказуемого активизирует читательское восприятие: автор как бы вовлекает читателя в решение поставленной проблемы, приобщает его к рассуждениям при доказательстве теоремы; ср. безличные конструкции: если провести прямую...

Лингвисты неоднократно отмечали преимущество определенно-личных односоставных предложений перед синонимичными двусоставными: указание лица в последних придает речи лишь более спокойный тон, делает ее «более вялой, разжиженной», по выражению А.М. Пешковского. Однако в подобных случаях все же употребляются не односоставные предложения этого типа, а двусоставные с подлежащим, выраженным местоимением. Обращение к ним диктуется стилистическими соображениями. Во-первых, мы используем двусоставные предложения, если необходимо подчеркнуть значение 1-го или 2-го лица как носителя действия: Ты живешь в огромном доме; я ж средь горя и хлопот провожу дни на соломе (П.); И этот говорите вы!; Мы послушаем, а вы постарайтесь нас убедить. В подобных случаях местоимения-подлежащие выделяются в устной речи ударением. Во-вторых, двусоставные предложения используются при выражении побуждения с оттенком увещевания: Вы не торопитесь, я подожду; Да вы не тревожьтесь! При этом стилистическое значение имеет порядок слов: в таких конструкциях подлежащее-местоимение предшествует сказуемому. При иной их последовательности и соответствующей интонации двусоставные (побудительные предложения с подлежащим-местоимением 2-го лица (чаще единственного числа) выражают пренебрежение, звучат резко, грубо: Да замолчи ты!; Отстань ты от меня!; Подождите вы!

Неопределенно-личные предложения не имеют особых экспрессивных качеств, которые бы выделили их на фоне других односоставных предложений. Основная сфера употребления неопределенно-личных конструкций - разговорная речь: Стучат!; Продают клубнику; Говорят, говорят... - Ну и пусть говорят!, откуда они легко переходят в художественную речь, придавая ей живые интонации: ...А в комнате метут и убирают... (Гр.); Идет. Ему коня подводят (П.); Вот тащат за ноги людей и кличут громко лекарей (Л.). Подобные односоставные предложения нейтральны в стилистическом отношении и могут быть использованы в любом стиле. Вот, например, предложения из научно-популярной книги: Молоко называют «легкой пищей»; Особенно много вырабатывают у нас кисломолочных напитков, из монографии: Железо получают восстановлением его из окислов, которые входят в состав железных руд; В качестве восстановителя используют окись углерода; из газеты: Рейн уже не раз отравляли промышленными отходами. Но подобного удара реке еще не наносили. Эти примеры убедительно свидетельствуют о том, что для неопределенно-личных предложений нет функционально-стилевых ограничений.

Неопределенно-личные предложения интересны в стилистическом плане тем, что в них подчеркивается действие: Подсудимых куда-то выводили и только что ввели назад (Л. Т.); Сейчас за вами придут (Сим.); Блинами, понятно, не встретят... Вздернут еще... Жгут и вешают народ (Буб.). Употребление таких предложений позволяет акцентировать внимание на глаголе-сказуемом, в то время как субъект действия отодвигается на задний план, независимо от того, известен он говорящим или нет. Особенно выразительны в семантико-стилистическом отношении такие неопределенно-личные предложения, в которых носитель действия представлен как лицо неопределенное: - А завтра меня в кино приглашают. - Кто же это? - спросила мать. - Да Виктор, - ответила Луша (Лид.).

Подчеркнутая глагольность неопределенно-личных предложений придает им динамизм, создает благоприятные условия для использования в публицистическом стиле: Сообщают из Киева...; Из Дамаска передают... Особенно эффективно употребление неопределенно-личных предложений в качестве заголовков газетных материалов: «Наживаются на беспошлинном ввозе сигарет»; «Пятятся назад» (о международной политике); «Неугодных убирают»; «Где отмывают деньги».

В научном стиле использование неопределенно-личных предложений диктуется стремлением автора обратить внимание на характер действия, например при описании опытов: Смесь взбалтывают и подогревают. Затем в сосуд добавляют... Полученную массу охлаждают.

В официально-деловом стиле неопределенно-личные предложения используются наряду с безличными: У нас не курят. - Курить воспрещается; а также с инфинитивными: Не курить!; Просят соблюдать тишину. - Не шуметь! При сопоставлении таких конструкций очевидно, что неопределенно-личные предложения представляют более вежливую форму запрета, поэтому в известных условиях они оказываются предпочтительнее по этическим соображениями.

В отдельных жанрах официально-деловой речи прочно закрепились неопределенно-личные предложения, выражающие побуждение в смягченной, подчеркнуто вежливой форме, например в объявлениях (особенно при трансляции их по радио): Товарища Петрова просят подойти к справочному бюро; Пассажиров приглашают на посадку.

Обобщенно-личные предложения выделяются из всех односоставных личных своей экспрессией: Сердцу не прикажешь; Голой овцы не стригут; Что имеем, не храним, потерявши - плачем. Наиболее характерная форма сказуемого для этих предложений - форма 2-го лица единственного числа, получающая обобщенное значение, - является и самой экспрессивной: За чем пойдешь, то и найдешь; Поспешишь - людей насмешишь; Перед смертью не надышишься. Афористичность и яркость таких высказываний ставит их в ряд высокохудожественных произведений-миниатюр русского фольклора.

Глагол-сказуемое 1-го и 3-го лица в обобщенно-личных предложениях указывает на действие, которое может относиться к любому лицу: В чужом глазу - сучок видим, а в своем и бревна не замечаем; За одного битого двух небитых дают.

Народно-поэтический оттенок обретают строки из художественных произведений, в которых писатели прибегают к обобщенно-личным предложениям: Глядишь и не знаешь, идет или не идет его величавая ширина (Г.); В себя ли заглянешь? - там прошлого нет и следа... (Л.) Экспрессивность подобных конструкций отчасти достигается переносным употреблением форм лица: 2-лицо глагола указывает на самого говорящего. В иных случаях действенность речи усиливается использованием формы давнопрошедшего времени: Эх, бывало, заломишь шапку, да заложишь в оглобли коня... (Ес.)

Яркая экспрессивность таких конструкций ограничивает их функционирование. Кроме разговорной и художественной речи, для них открыт Стиль публицистический публицистический стиль. В критических статьях, публицистике обобщенно-личные предложения придают суждениями большую объективность: На каких весах взвесишь, измеришь, например, это маленькое стихотворение...; Писать, о чем думаешь (из газ.).

Наименее экспрессивны среди обобщенно-личных предложений конструкции со сказуемым в форме 3-го лица множественного числа: Льет дождь. На даче спят два сына, как только в раннем детстве спят (Паст.). По структуре и семантике такие предложения близки к неопределенно-личным, но, в отличие от них указывают на действие, которое может принадлежать всякому (все спят, каждый в детстве так спит). Эта структурная схема односоставных предложений находит применение и в научном стиле.

Безличные предложения отличаются особым разнообразием конструкций и их стилистическим применением в речи. Среди них есть такие, которые типичны для разговорной речи: Хочется есть; Больно!; Не спится; Морозит; Ни души; Нет денег; Пора домой; Стыдно сказать, и такие, которые выделяются канцелярской окраской: Воспрещается без согласия усыновителей... выдавать выписки из книг регистрации актов гражданского состояния; О сохранении правоотношений с одним из родителей... должно быть указано в решении об усыновлении. Есть лирические по эмоциональной окраске, излюбленные поэтами конструкции: И скучно и грустно, и некому руку подать (Л.); Все помнится, и кажется, и мнится, что осень прошлых лет была не так грустна (Бл.); Легко проснуться и прозреть, словесный сор из сердца вытрясть и жить, не засоряясь впредь (Паст.); Быть твоею сестрою отрадной мне завещано давней судьбой (Ахм.), и есть предложения, используемые в публицистической речи, предназначенные для обычной информации: Строителям предстоит возвести санно-бобслейный комплекс; Ответ надо искать всем заинтересованным организациям. Правда, журналисты черпают из состава безличных конструкций и эмоциональные, которые необходимы для усиления действенности речи: Стоя приветствовали болельщики чемпиона, и не было конца восторгам; Нужно было бы искать ему [спортсмену] замену, а достойных кандидатов в сборной нет; На равных бороться ему не по силам; Побеждать всегда приятно, но не разумнее ли отвлечься на время от дня сегодняшнего и заглянуть чуть дальше?

Отдельные группы безличных предложений постоянно используются в научном стиле: Известно, что...; Приходится признать, что...; Начинать опыт следует с вливания наименее концентрированного раствора и переходить к более концентрированным; За один опыт рекомендуется применять не более 7-10 раздражений кислотой. Отличающий этот функциональный стиль безличный принцип изложения обусловливает сравнительно частое использование безличных предложений со сказуемыми, выражающими различные оттенки долженствования, необходимости: При установлении исходного функционального состояния организма следует обратить внимание на объективные физиологические данные; С подобной неоднозначностью приходится сталкиваться при всех прямых методах решения структур. Возможно использование здесь и безлично-предикативных слов в роли сказуемых: Можно заметить следующую закономерность...; Для характеристики пегмалитового поля одного образца недостаточно.

При стилистической оценке безличных предложений важно учитывать, с одной стороны, возможность замены их другими конструкциями, что создает конкуренцию этих синонимов, и, с другой стороны, полное отсутствие такой возможности, что снимает проблему стилистического выбора.

Поясним эту мысль. Нельзя предложить какие-либо замены для безличных предложений такого типа: И стало страшно вдруг Татьяне (П.); Ах, в самом деле рассвело (Гр.); Ему стало приятно от этой мысли (М. Г.); На небе ни облака (Ч.); Ногу ломит; Везет же людям!; Писем нет. Иные же безличные предложения легко трансформировать в двусоставные или односоставные неопределенно- или определенно-личные; ср.: Сегодня тает. - Снег тает; Следы засыпало снегом. - Следы засыпал снег; Метет. - Метет пурга; Хочется есть. - Я хочу есть; Где тебя носило? - Где ты был?; Следует уступать места старшим. - Уступайте места старшим; Полагается принимать лекарство. - Принимайте лекарство; Про батарею Тушина было забыто. - Про батарею Тушина забыли; Решено начать атаку на рассвете. - Атаку решили начать на рассвете; Меня там не было. - Я там не был.

При возможности двоякого выражения мысли следует учитывать, что «личные конструкции содержат элемент активности, проявления воли действующего лица, уверенности в совершении действия, тогда как безличным оборотам присущ оттенок пассивности, инертности» Розенталь Д.Э. Практическая стилистика русского языка. М., 1987. С. 223. . Кроме того, в отдельных типах безличных предложений заметна функционально-стилевая окраска, хотя порой и слабая. Так, подчеркнуто разговорные предложения: Где тебя носило?; Везет же людям!; В доме ни души. Книжную окраску имеют такие: Следует уступать...; Полагается принимать...; Решено начать...

Инфинитивные предложения предоставляют значительные возможности для эмоционального и афористического выражения мысли: Чему быть, того не миновать (посл.); Кого любить, кому же верить? (Л.); Так держать!; От судьбы не уйти; Быть бычку на веревочке! Поэтому они используются в пословицах, в художественной речи, эта конструкция приемлема даже для лозунгов: Работать без брака! Однако основная сфера их функционирования - разговорный стиль: Сказать бы об этом сразу!; А не вернуться ли нам?; Берега не видать. Последняя конструкция (распространенная дополнением со значением объекта) имеет просторечную окраску.

Художники слова обращаются к инфинитивным предложениям как к средству создания непринужденно-разговорной окраски речи: Ну, куда тебе возиться с женой да нянчиться с ребятишками? (П.)

Экспрессивная окраска препятствует использованию Конструкции инфинитивные инфинитивных конструкций в книжных стилях. В художественной и публицистической речи эти предложения вводятся в диалоги и монологи, насыщенные эмоциями: Подать свежих шпицрутенов! (Л. Т.); Унять старую ведьму! - сказал Пугачев (П.). Эти конструкции ценят поэты: Февраль. Достать чернил и плакать! Писать о феврале навзрыд... (Паст.); Светить всегда, светить везде, до дней последних донца, светить - и никаких гвоздей! (Маяк.) При соответствующем интонационном оформлении инфинитивные предложения несут огромный экспрессивный заряд и выделяются особой напряженностью.

Номинативные предложения по сути своей как бы созданы для описания: в них заложены большие изобразительные способности. Называя предметы, расцвечивая их определениями, литераторы рисуют картины природы, обстановку, описывают состояние героя, дают оценку окружающему миру: Смятенье, обморок, поспешность, гнев, испуга! (Гр.); Золото холодное луны, запах олеандра и левкоя... (Ес.); Черный ветер, белый снег (Бл.); Вот оно, глупое счастье с белыми окнами в сад (Ес.). Однако подобные описания не отражают динамики событий, так как номинативные предложения указывают на статическое бытие предмета, даже если номинативы - отглагольные существительные и помощью них рисуется живая картина: Бой барабанный, клики, скрежет, гром пушек, топот, ржанье, стон... (П.) Здесь, как на фотографии, запечатлено одно мгновение, один кадр, так как линейное описание событий номинативными предложениями невозможно: они фиксируют только настоящее время. В контексте оно может получать значение настоящего исторического, но грамматическое выражение форм прошедшего или будущего времени переводит предложение в двусоставное, ср.: Бой. - Был бой. - Будет бой.

Использование в речи номинативных предложений разнообразно. Они выполняют и чисто «техническую» функцию, обозначая место и время действия в пьесах, называя декорацию постановки: Декорация первого акта. Восемь часов вечера. Звонок (Ч.). Но и в драматургии художественное значение номинативных предложений может увеличиваться, если ремарки указывают на поведение героев, их душевное состояние: Пауза. Смех. Ропот и шиканье (Ч.). В новом жанре драматургии - киносценариях - номинативные предложения стали сильным средством художественных описаний: Открытое пространство большого аэропорта, залитого солнцем. Грандиозная перспектива самолетов, выстроенных к параду. Оживленные группы военных летчиков. Чкалов неторопливым шагом идет вдоль линии самолетов.

Номинативные предложения могут звучать и с большим напряжением, выполняя экспрессивную функцию при соответствующем интонационном оформлении. Это относится прежде всего к оценочно-бытийным и желательно-бытийным предложениям, которые выделяются в составе номинативных: Какая ночь! Я не могу... (Ес.); Только бы силы!; Если бы не уверенность!

Наглядно изобразительная функция номинативных предложений была продемонстрирована писателями еще в прошлом веке. Вспомним знаменитые строки А. Фета, поразившие современников: Шепот, робкое дыханье, трели соловья, серебро и колыханье сонного ручья... - все стихотворение состоит из одних номинативов, что возводит в принцип их стилистическое применение. Можно назвать поэтов и нового времени, которые питали особую склонность к номинативным предложениям. Так, многие стихи А. Ахматовой открывают номинативы: Пустых небес прозрачное стекло; Двадцать первое. Ночь. Понедельник. Очертанья столицы во мгле; Чугунная ограда, сосновая кровать. Как сладко, что не надо мне больше ревновать; Вот и берег северного моря, вот граница наших бед и слав... У Б. Пастернака целые строфы состоят из подобных конструкций:

Осень, сказочный чертог,

Весь открытый для обзора.

Просеки лесных дорог,

Заглядевшихся в озера.

Как на выставке картин:

Залы, залы, залы, залы

Вязов, ясеней, осин

В позолоте небывалой.

Липы обруч золотой,

Как венец на новобрачной.

Лик березы под фатой

Подвенечной и прозрачной.

Для многих поэтов стилистическое использование номинативных предложений стало важным художественным приемом.

Интересно сравнить разные редакции произведений, свидетельствующие о том, что в процессе авторедактирования поэт порой отказывается от двусоставных предложений, отдавая предпочтение номинативным, например у А.Т. Твардовского:

Черновой вариант

Кому жизнь, кому смерть, кому слава.

На рассвете началась переправа.

Берег тот был, как печка, крутой,

И, угрюмый, зубчатый,

Лес чернел высоко над водой,

Лес чужой, непочатый.

А под нами лежал берег правый, -

Снег укатанный, втоптанный в грязь,

Вровень с кромкою льда.

Переправа

В шесть часов началась.

Окончательная редакция

Переправа, переправа...

Берег левый, берег правый,

Снег шершавый, кромка льда...

Кому память, кому слава,

Кому темна вода, -

Ни приметы, ни следа...

Как видим, номинативные предложения создают динамизм, выхватывая из развернувшейся панорамы главные штрихи, детали обстановки, способные отразить трагизм событий. Более распространенное описание, построенное из двусоставных предложений, при сопоставлении проигрывает, оно кажется растянутым, обремененным несущественными подробностями. Таким образом, в подобных случаях номинативные предложения явно предпочтительнее.

В наши дни номинативные предложения привлекают внимание и журналистов, которые видят них средство лаконичных и образных описаний обобщающего характера:

Тайга, рассеченная бетонными трассами. Мох и лишайник, содранные гусеницами. Гнилые черные лужи с пленкой нежнейшего спектра. Сырые цветы кипрея на гарях. Легчайшие, как аэростаты, серебряные цистерны. Раскрытый дерн под ногой и короткий изгиб трубы с дрожащим манометром, будто глянуло око земли.

Такие протяженные описания, насыщенные номинативами, характерны в первую очередь для очерков, но этим не ограничиваются стилистические рамки использования этой конструкции. К ней обращаются авторы научно-популярных книг.

Стилистические возможности русского синтаксиса расширяются и благодаря тому, что с полными предложениями, рассмотренными нами, могут успешно конкурировать предложения неполные, имеющие четкую функционально-стилевую закрепленность и яркую экспрессивную окраску. Их стилистическое использование в речи определяют экстралингвистические факторы и грамматическая природа.

Неполные предложения, образующие диалогические единства, создаются непосредственно в процессе живого общения: - Когда ты придешь? - Завтра. - Одна или с Виктором? - Конечно, с Виктором. Из разговорной речи они проникают в художественную и публицистическую как характерная особенность диалога: - Какие новости? - спросил офицер. - Хорошие! (Л. Т.); - Прекрасный вечер, - начал он, - так тепло! Вы давно гуляете? - Нет, недавно (Т.). Журналисты используют неполные предложения чаще всего в интервью: - Но, как и в любой другой стране, у вас, очевидно, тоже есть проблемы. В чем они? - Наиболее актуальная из них - переломный период в нашей экономике. Однако обращение к контекстуально неполным предложениям, представляющим собой реплики и ответы в момент беседы, в публицистическом стиле весьма ограничено, а в других книжных стилях практически невозможно. Здесь даже при диалогизации стиля используются полные предложения, характерные для синтаксиса письменной речи.

Неполные предложения, представляющие собой части сложносочиненных и сложноподчиненных предложений, употребляются в книжных стилях, и прежде всего в научном: Считалось, что геометрия изучает величины сложные (непрерывные), а арифметика - дискретные числа. Обращение к ним диктуется стремлением избежать повторения однотипных структур.

Иными мотивами обусловлено предпочтение эллиптических предложений - они выступают как сильное средство эмоциональности речи. Основная сфера их применения - разговорная речь, однако они неизменно привлекают и художников слова. Конструкции эллиптические Эллиптические конструкции придают описаниям особый динамизм: Григорий Александрович взвизгнул не хуже любого чеченца, ружье из чехла - и туда; я за ним... А бывало, мы его вздумаем дразнить, так глаза кровью и нальются, и сейчас за кинжал (Л.); Я к ней, а он в меня раз из пистолета (Остр.); Аксинья - в лавку! (М. Г.); К барьеру! (Ч.); Назад, домой, на родину... (А. Т.) Соотносительные с такими эллиптическими предложениями полные, имеющие сказуемые со значением движения, побуждения, желания, бытия, восприятия, речи и др., значительно уступают им в экспрессии.

Для поэтов синонимия эллиптических конструкций и полных предложений открывает возможности выбора варианта, удобного для версификации:

Зима прошла. Я болен.

Я вновь в углу, средь книг.

Он, кажется, доволен,

Досужий мой двойник.

Да мне-то нет досуга

Болтать про всякий вздор.

Мы поняли друг друга?

Ну, двери на запор.

(А.А. Блок)

Употребление сказуемого в выделенных предложениях удлинило бы сроку, что в стихотворной речи недопустимо.

Предложения с пропуском слов, не представляющих ценности в информативном отношении, получили большое распространение и в газетном языке: «К вашему столу»; «Только для женщин»; «Магазин - на диване»; «Технические средства обучения - в классы»; «Вычислительную технику - в аудитории»; «Вся власть - правительству» - вот типичные заглавия газетных статей. В таких неполных предложениях обозначены лишь целевые слова данного высказывания, все остальное восполняется текстом, речевой ситуацией. Разнообразные эллипсы, используемые в заглавиях, в наше время стали синтаксической нормой в их структуре. Они формулируют мысль в предельно сжатой форме, обладают функционально-стилевой и экспрессивной окраской, что останавливает внимание читателя. Однако увлечение подобными неполными предложениями таит в себе и опасность: в них может возникнуть неясность, эстетическая неполноценность.

6.2.
Стилистическое использование порядка слов

При стилистическом изучении порядка слов в предложении возникают разные аспекты - использование Порядок слов порядка слов для правильного и стилистически оправданного выражения мысли, усиление действенности речи с помощью инверсии, особенности словорасположения в разных функционально-смысловых типах речи. При этом важнейшее значение имеет изучение порядка слов как средства смысловой организации предложения.

В последние десятилетия значительно расширились знания о зависимости порядка слов от смысловой структуры предложения, которая в свою очередь отражает семантические отношения, возникающие в речи между отдельными предложениями, зависящими друг от друга. Сильным импульсом к исследованию данных проблем явилось учение об актуальном членении высказывания, созданное в конце 40-х годов чешским лингвистом В. Матезиусом [image] .

Чтобы уяснить важность теории актуально членения высказывания для изучения порядка слов в предложении, рассмотрим пример: Редактор прочитал рукопись. Значение этого простого предложения до конца прояснится лишь в речи, потому что оно может быть употреблено в различных ситуациях и в неоднозначных контекстах. Возможны такие варианты:

    1. Нам известно о том, что рукопись у редактора, но мы не знаем, прочитал ли он ее. Это можно выяснить в таком диалоге. - Редактор прочитал рукопись? - Редактор прочитал рукопись.

    2. Тому, кто спрашивает, неизвестно, что прочитал редактор (рукопись или отзыв рецензента). Тогда смысл вопроса и ответа в диалогическом единстве изменится: - Редактор прочитал рукопись? - Редактор прочитал рукопись.

    3. Задающий вопрос знает, что кто-то уже прочитал рукопись, и хочет уточнить, кто же это сделал (редактор или рецензент): - Рукопись прочитал редактор? - Рукопись прочитал редактор.

Употребление предложения в речи обязательно требует приспособления его грамматической структуры к выражению той или иной информации. В этом и выражается актуальное членение высказывания, под которым следует понимать смысловое членение для данного контекста или ситуации.

Какие же части мы выделим при актуальном членении наших высказываний? В зависимости от содержания ответа в них выделяются разные части. В первом случае смысл информации передает словосочетание прочитал рукопись; во втором - только слово рукопись (так как спрашивающему известно, что редактор что-то прочитал, но, может быть, это был не рукопись, а рецензия...); в третьем - слово редактор. Как видим, при актуальном членении высказывание делится на две части: в первой содержится уже ранее известное - тема высказывания, во второй-то, что сообщается о ней - рема. Сочетание темы и ремы и составляет предмет сообщения.

Актуальное членение, в отличие от грамматической организации предложения всегда двучленно, причем обе части высказывания могут объединять несколько членов предложения и включать в свой состав то главные, то второстепенные члены в разных сочетаниях (см. примеры). Основное содержание высказывания заключено в реме; в теме указывается то, что уже известно (или вполне очевидно, или вытекает из предшествующего контекста). Тема лишь устанавливает связь данного высказывания с предшествующим, а рема содержит основное сообщение. Любое высказывание должно иметь рему, а тема может быть и не указана. Так, в наших примерах возможны были ответы в виде неполных предложений; ср.: - Редактор прочитал рукопись? - Прочитал; - Рукопись прочитал редактор? - Редактор. Тема может быть восстановлена из контекста, а может и просто отсутствовать. Например, она не выделяется в высказываниях, содержащих лишь сообщение о том или ином факте, событии: Прошел год; Снег идет; Ночь. Улица. Фонарь. Аптека (Бл.).

Возможно и многоступенчатое актуальное членение высказывания, если оно достаточно распространено: Редактор / прочитал рукопись внимательно и с большим интересом. Выделив как тему слово редактор, мы можем в реме дополнительно выделить «вторую рему» - внимательно и с большим интересом.

Какова же связь тема - рематического членения высказывания с порядком слов в предложении? На этот вопрос можно ответить, рассмотрев наши примеры: в них тема на первом месте, а рема - на втором; не случайно в третьем диалоге порядок слов изменился: подлежащее, ставшее ремой, заняло свое место. Таким образом, порядок слов нельзя рассматривать в отрыве от актуального членения высказывания, «понятия «прямой» и «обратный» Порядок слов порядок слов означает не последовательность расположения грамматических членов предложения (подлежащего, сказуемого, определения и обстоятельства), а последовательность расположения темы и ремы и их компонентов» Валгина Н.С. Синтаксис современного русского языка. М., 1991. С. 149. .

При прямом порядке слов тема стоит на первом месте в предложении, а рема - на втором, как это было в каждом из трех наших примеров. При этом употребление подлежащего на втором месте (3-й пример) может соответствовать норме: в таком случае подлежащее является ремой, в нем заключена новая информация. Для аналогичного высказывания препозиция подлежащего была бы не оправдана. Однако подобное построение предложения возможна, но в нем необходимо интонационно выделить рему, компенсируя логическим ударением утрату актуализирующей функции порядка слов: Редактор прочитал рукопись [а не кто другой!]. этот порядок слов для данного конкретного случая будет Инверсия инверсией.

Таким образом, в свете учения об актуальном членении высказывания изменяется традиционные понятия прямого и обратного порядка слов: к прямому порядку слов относятся все случаи перехода от темы к реме. Для синтаксического строя русского языка наиболее характерна препозиция подлежащего. Обычно такое положение соответствует и актуальному членению высказывания, так как подлежащее чаще всего является темой: Николай / взял два письма. Одно / было от матери, другое / - от Сони (Л. Т.); Поймать леща или окуня / - это такое блаженство! (Ч.); Киев / - город моего детства; День / солнечный и теплый. Такой порядок слов традиционно рассматривается как прямой. В то же время следует иметь в виду, что в русском языке немало конструкций с прямым порядком слов, в которых подлежащее и постпозитивно. К ним относятся прежде всего те, в которых сказуемое относится темой: Есть / другое средство: вы можете отыграться(П.); Ближе всех были / Федор Васильевич и Петр Иванович (Л. Т.); Утешение служили / письма многочисленных учеников (Леон.). Препозитивное сказуемое вместе с подлежащим может образовать рему, неделимую в смысловом отношении, а темой в этих случаях явится стоящее впереди имя в косвенном падеже: Яковом, / видимо, овладевало упоение (Т.); Меня / тотчас охватила неприятная, неподвижная сырость (Т.); Светлое северное небо / слабо озаряла туманная луна (Каз.). Такова же последовательность главных членов предложения в конструкциях с нулевой темой, которые с точки зрения актуального членения неделимы: Был теплый июнь, стояли белые ночи (Пауст.); Шел дождь; Началась жатва; Зазвонил телефон.

Обычно препозитивно сказуемое в вопросительных и восклицательных предложениях: Будете ли вы или нет?; Не заступятся ли за меня дедушка или тетушка (П.); Какое приятное занятие эти танцы! (Остр.); Как худо его лицо, как коротки его волосы! Как длинны руки! Как изменился он с тех пор, как он оставила его! (Л. Т.) Правда, актуальное членение таких предложений особое; в них рема на первом месте и логическое ударение выделяет ее.

Наконец, возможны конструкции с препозитивным подлежащим, в которых тем не менее порядок слов обратный: Только случайное обстоятельство уберегло его от падения (Фад.) - здесь рема занимает необычное положение - стоит вначале, ее подчеркивает интонация и усилительная частица только, что компенсирует нарушение порядка слов.

Определяя место второстепенных членов предложения, следует иметь в виду, что предложение обычно строится из словосочетаний, которые используются с их привычным словорасположением: согласуемые слова предшествуют стержневому слову, а управляемые следуют за ним. При таком порядке компонентов «словосочетание представляет собой единую номинацию, обозначает одно понятие» Сиротинина О.Б. Лекции по синтаксису русского языка. М., 1980. С. 124. . Нарушение Порядок слов порядка слов в словосочетании лишает его единства или даже разрушает словосочетание. Например, обязательно расположение слов в высказывании в каждой детали из никеля делается отверстие, так как при иной последовательности - «в детали делается отверстие из никеля» возникают новые связи, которые искажают смысл. Обычно словосочетания в составе высказывания получают определенную коммуникативную функцию, выступая в качестве либо темы, либо - ремы; ср.: в детали из никеля - тема, делается отверстие - рема.

Охарактеризуем Порядок слов порядок слов в словосочетаниях, которые наиболее часто используются в русских конструкциях.

I. В сочетаниях имен существительных с прилагательными последние обычно препозитивны: хороший человек, веселая прогулка, абстрактное мышление. Постпозитивное прилагательное выделяется в семантико-стилистическом отношении и подчеркивается интонацией: Здесь вы встретите бакенбарды единственные, пропущенные с необыкновенным и изумительным искусством под галстук, бакенбарды бархатные, атласные, черные как соболь или уголь… Здесь вы встретите усы чудные, никаким пером, никакою кистью не изобразимые… Здесь вы встретите улыбку единственную, улыбку - верх искусства (Г.). При этом важно заметить: если словосочетание с постпозитивным прилагательным входит в состав темы, то это не влияет на актуальное членение высказывания: Улица пустая вообще производит ужасное впечатление, а тут еще где-то под ложечкой томило и сосало предчувствие (Булг.). Но прилагательное может в постпозиции нести и основную смысловую нагрузку, и тогда оно становится ремой: Белинский был человек сильный и решительный (Черн.). В таких случаях прилагательное сильно подчеркивается интонацией: В деревне жизнь началась днями мирными, очаровательными (Бун.).

Стилистические интерес представляют конструкции, в которых постпозитивные прилагательные не получают особого смыслового значения в контексте и, следовательно, не несут на себе логического ударения. В этом случае их необычное положение в словосочетании придает ему разговорную окраску: Мох седой далеко вокруг нивы, на сотни верст лежит, на нем сосенки курносые в рост человека и березки корявые могут только расти (Пришв.); в иных контекстах - поэтический оттенок:

Тучки небесные, вечные странники!

Степью лазурною, цепью жемчужною

Мчитесь вы, будто как я же, изгнанники

С милого севера в сторону южную.

(М. Лермонтов);

народно-поэтический колорит:

Вот нахмурил царь брови черные

И навел на него очи зоркие,

Словно ястреб взглянул с высоты небес

На молодого голубя сизокрылого

(М. Лермонтов.)

Если в предложении нарушается целостность словосочетания и прилагательное отделяется от существительного глаголом, то независимо от тема-рематического членения высказывание такое прилагательное всегда сильно инверсировано: Скука меня томила страшная (Т.); Ранний перепадал снежок (Шол.). Однако вариант с поэтической окраской представляет только коммуникативно нерасчлененные предложения (в них прилагательное связано по смыслу лишь с существительным, а глагол обладает незначительной информативностью): Сильная крутила метель (Сейф.); Большие зеленеют почки (Пришв.); Невидимый звенел жаворонок (Наг.). Именно такие варианты словорасположения широко распространены в стихотворной речи.

II. В словосочетаниях из двух существительных зависимая словоформа, как правило, постпозитивна: любовь матери, прогулка при луне, путь к победе. Однако зависимая форма существительного в родительном падеже, указывающая на внешний вид, размер, цвет и другие свойства предмета, может быть и препозитивной, выступая всегда в обязательном сочетании с прилагательным: [Собакевич] …ему на этот раз показался весьма похожим на средней величины медведя. (Г.); На голове была надета высокая, с плоским верхом папаха… (Л. Т.) Такая зависимая словоформа в препозитивном положении часто оказывается в ряду однородных определяющих членов: Лукавый, изменчивый, непроницаемый, тонкого ума, легкого очарования и большого упрямства человек, он умел заставить считаться с собой даже Наполеона (Наг.).

Зависимое существительное всегда предшествует другому в устойчивых словосочетаниях типа гвардии старший лейтенант, красного дерева буфет; во фразеологизмах - одного поля ягода.

Важно подчеркнуть, что в субстантивных словосочетаниях с препозицией зависимого существительного появляется разговорная окраска, если это инверсированное существительное получает в контексте особое смысловое значение и, следовательно, выделяется логическим ударением: Стоял раз полк в первой линии; целую неделю с турками перестрелка была… (Гарш.) Однако при таком же словорасположении, но с интонационно-смысловым выделением стержневого существительного такие словосочетания получают поэтическую окраску: Затягивает тина морская белых ночей решето (Леон.). Подобная Инверсия инверсия применяется в «орнаментальном», украшенном стиле: Ей казалось, что дней доцветенье приходит (А. Б.). В публицистической речи такое словорасположение создает риторический оттенок: «Героев славные имена», «Кубка граней многоцветье» (заглавия газетных статей).

III. В словосочетаниях со стержневым словом-прилагательным на первом месте обычно стоит наречие: очень добрый, смертельно бледный, неправдоподобно большой. Такое же положение занимает и существительное, указывающее на качественный признак прилагательного: на редкость терпеливый, в корне неправильный. Однако существительные с иными значениями в косвенных падежах обычно препозитивны: Старик с черной с проседью бородой… неподвижно стоял, держа чашку с медом (Л. Т.); Никогда не видела скупая на цвета северная природа такого богатого сочетания красок (Шол.).

Далее, не задерживая внимания на именных словосочетаниях, отметим, что порядок слов имеет важное смысловое значение в сочетаниях количественных числительных с существительными. При точном обозначении числа числительное препозитивно: два часа, сто рублей, двадцать шагов; ср.: Я три тарелки съел (Кр.); иной порядок слов указывает на приблизительность количества: часа два; ср.: Я внутренне хохотал и даже раза два улыбнулся (но он, к счастью, этого не заметил) (Л.).

IV. В глагольных словосочетаниях с зависимой падежной формой существительного оно, как правило, на втором месте: люблю грозу, пишу карандашом, подошел к окну. Однако возможна и препозиция существительного, если оно указывает на качество или способ действия: Быстрыми шагами она шла к дому (Г. Ник.); Потом он тем же изучающим взглядом оглядел Кочаряна и Митю (Кетл.). Если к глаголу относятся два существительных, то непосредственно после него ставятся словоформы со значением адресата или обстоятельственным, орудийным значением: написал для студентов пособие, взял в шкафу бумагу, открыл ключом дверь; конечную же позицию занимает словоформа, которая по смыслу теснее связана с глаголом: получил из редакции ответ, пишет друзьям письма. Такое словорасположение объясняется тем, что при отсутствии в речи специального коммуникативного задания «в языке действует тенденция к устранению с конечной позиции такой словоформы, которая потенциально может стать самостоятельной ремой» Русская грамматика: Синтаксис. М., 1980. Т. 2. С. 207. . В зависимости от актуального членения высказывания порядок слов в подобных глагольных словосочетаниях может меняться: Рецензент вернул рукопись редактору и Рецензент вернул редактору рукопись (конечную позицию занимает рема).

Инверсия Инверсия зависимой словоформы, подчеркнутой логическим ударением, создает яркую экспрессию: Судьбы свершился приговор (Л.); Но дочь преступница… преданья Об ней молчат. Ее страданья, Ее судьба, ее конец Непроницаемою тьмою от нас закрыты (П. Полтава), а в иных случаях придает речи разговорную окраску: Наталья вечера просиживала, вывязывая жениху традиционный шарф (Шол.); Слышала, как сказал комиссар: - Кто обидит, будет с ротой дело иметь (Песк.).

В сочетаниях глаголов с наречиями Порядок слов порядок слов зависит от смыслового членения высказывания: наречия постпозитивны, если на них приходится основная смысловая нагрузка и, следовательно, логическое ударение: Работал он артистически (М. Г.); Встретились приятельски (Фурм.); Костер горел жарко (Ч.). Если же наречие исключено из состава ремы, то оно препозитивно по отношению к глаголу: Издалека доносилась песня (А. Т.); Быстро сохнет трава (Т.). Разговорную окраску имеют словосочетания, в которых наречие следует за глаголом, но интонационный центр сохраняется на глаголе: …Того Степан Аркадьевич никогда не мог понять хорошенько (Л. Т.). При одинаковом интонационном выделении обоих компонентов словосочетания в подобных случаях может возникнуть и поэтический оттенок речи: …И вся дубрава зашумит широколиственно и шумно (П.).

Изучение последовательности компонентов в словосочетаниях не может, однако, составить полного представления о порядке слов в предложении, так как виды синтаксической связи в нем многообразнее, шире.

На уровне предложения следует рассмотреть порядок слов при употреблении однородных членов, связанных сочинительной связью. Особый стилистический интерес представляет употребление нескольких определений, занимающих в предложении одинаковые синтаксические позиции: По широкой большой бесшоссейной дороге шибкою рысью ехала высокая голубая венская коляска цугом (Л. Т.). Как видно из примера, ближе к существительным ставятся прилагательные, называющие более важный признак. Если при этом сочетаются качественное и относительное прилагательные, то непосредственно рядом с существительным окажется последнее: бесшоссейная дорога, венская коляска. Если же все прилагательные качественные, то надо учитывать их значения и ставить рядом с существительным те, которые указывают на более постоянный признак: теплые летние вечера, красивые серые глаза. В случае, если все определения выражены относительными прилагательными, «обычно они располагаются в порядке восходящей смысловой градации (от более узкого понятия к более широкому)» Розенталь Д.Э. Практическая стилистика русского языка. С. 238. : иллюстрированный детский журнал, еженедельные редакционные совещания. Если в ряду однородных определений оказывается местоимение, оно выдвигается вперед: На голове у него был картуз (из барашкового меха) какой-то странной формы (Ч.); Да я еще коменданта не видал, а мне надо сдать кой-какие казенные вещи (Л.); Но и все ж возвращаться не надо, потому и достался не в срок, как любовь, как печаль, как отрада твой красивый рязанский платок (Ес.).

Особое внимание надо обратить на Порядок слов порядок слов в предложении при употреблении детерминантов - второстепенных членов, формально не связанных с другими словами в предложении, характеризующихся некоторой независимостью функционирования и относящихся ко всему предложению в целом: К вечеру метель усилилась; Ночью над рекой опустился туман (Пауст.). В качестве детерминантов обычно выступают обстоятельства и дополнения, которые, однако, не зависят от глагола-сказуемого, а относятся ко всему предложению как свободные словоформы. Связь их с другими членами предложения носит характер свободного присоединения. Детерминирующие члены предложения обычно препозитивны. Как однородные члены они могут выстраиваться «цепочкой»: А далеко за вокзалом, за домами, за заводами, словно нарисованное на краю неба, виднелось белое здание университета (Ант.).

При инверсии детерминирующие члены предложения оказываются в его конце: Шелестит плющ у балкона и возится сонная птица в кустах (А. Т.); Женщина истинно любит только однажды (Гонч.).

Добавочное замечание можно сделать о порядке слов в предложении при употреблении инфинитива. Зависимый Инфинитив инфинитив всегда постпозитивен: Саша… покраснела, готовая заплакать (Ч.); Я хотел бы жить и умереть в Париже, если б не было такой земли - Москва (Маяк.); Ей пока не угрожала опасность остаться вдовой (Марк.). Препозитивное употребление инфинитива придает речи разговорную окраску: Куплю, куплю, только ты плакать-то перестань; У меня ведь недолго, я и на кухню горшки парить пошлю (Остр.) - или архаический оттенок: Ветр в лесах шуметь забыл (Лом.).

Наблюдения над вариантами словорасположения в предложении и словосочетании неоднократно обращали нас к инверсии - стилистическому приему, состоящему в намеренном изменении обычного порядка слов с целью эмоционального, смыслового выделения какой-либо части высказывания: Славная бекеша у Ивана Ивановича (Г.); Сей Дубровский, отставной поручик гвардии, был ему ближайшим соседом (П.); Необъятным казалось звездное небо над этой непонятной землей (А. Т.). Инверсия Инверсия является сильным стилистическим средством создания эмфатической интонации. Если прямой порядок слов, как правило, не имеет стилистического значения, то инверсионный - всегда стилистически значим. Правомерно задать вопрос: как оценивается инверсия в разных функциональных стилях?

Инверсия возможна лишь в экспрессивной речи Мы не касаемся порядка слов в разговорной и поэтической речи, которые строятся по иным законам. . Этот стилистический прием ценят не только писатели, но и публицисты:

Места заповедные.

Лежит в нижегородском Заволжье Светлояр-озеро, хранящее одну из самых поэтичных легенд Древней Руси - сказание о невидимом граде Китеже. Когда четверть века назад пришел я на его берега студентом, собиравшим фольклор, озеро поразило заповедным покоем… Казалось, упал когда-то в чащобу огромный колокол и наполнился родниковой свежестью…

(Ю. Андрианов)

В научном и официально-деловом стилях, как правило, порядок слов не используется в экспрессивной функции и потому Инверсия инверсия не может быть оправдана. Что же касается предпочтения конструкций с препозицией или постпозицией подлежащего, то их выбирают, учитывая характер изложения материала. В научной речи порядок слов выполняет важную смысловую функцию, подчеркивая логическое членение текста.

По свидетельству специалистов, большинство предложений в научной речи начинается не с подлежащего, а с обстоятельства, дополнения или предикативного члена: За последние годы в исследованиях, касающихся нисходящих влияний мозжечка, используется… реакция спинного мозга; В этом районе было проведено два испытания.

В официально-деловом стиле преобладают иные конструкции: подлежащее, как правило, препозитивно; причем в тексте обычно повторяются однотипные конструкции: Родители обязаны воспитывать своих детей, заботиться об их физическом развитии и обучении, готовить к общественно полезному труду, растить достойными членами общества; Родители являются законными представителями своих несовершеннолетних детей и выступают в защиту их прав и интересов…; Отец и мать имеют равные права и обязанности в отношении своих детей. Такое построение высказываний не только способствует предельной ясности формулировок, но и служит достижению единообразия в изложении, что приводит к строгой стандартизации языковых средств, характерной для подобных жанров официально-делового стиля.

Специальный стилистический интерес представляет использование порядка слов в различных функционально-смысловых типах речи. В этом случае противоборствуют две конструкции: подлежащее - сказуемое, сказуемое - подлежащее. В повествовании, описании, рассуждении эти конструкции используются по-разному.

Еще Н.М. Карамзин, немало потрудившийся над разработкой порядка слов в русской художественной прозе, дал образец двух конструкций, типичных для русского языка: Колокольчик зазвенел, лошади тронулись (препозиция подлежащего) и Светит солнце; Наступила осень; Идет дождь (препозиция сказуемого). Обе конструкции отражают прямой порядок слов, однако их стилистическое применение различно. Предложения первого типа используются чаще в повествовании:

Мы плыли довольно медленно. Старик с трудом выдергивал из вязкой тины свой длинный шест… Наконец мы добрались до тростников, и пошла потеха. Утки шумно поднимались, «срывались» с пруда, испуганные нашим неожиданным появлением в их владениях, выстрелы дружно раздавались вслед за ними… эти кургузые птицы кувыркались на воздухе, тяжело шлепались об воду… Легко подраненные ныряли; иные, убитые наповал, падали в такой густой майер, что даже рысьи глазки Ермолая не могли открыть их; но все-таки к обеду лодка наша через край наполнилась дичью.

(И.С. Тургенев)

Эти конструкции живо передают движение, развитие действия, как нельзя лучше отражая динамику событий.

Предложения с препозитивным сказуемым употребляются при описании обстановки, констатации того или иного факта, наличия предмета:

Был прекрасный июльский день… Весело и величаво, словно взлетая, поднимается могучее светило. Около полудня обыкновенно появляется множество круглых высоких облаков… Кое-где протянутся сверху вниз голубоватые полосы: то сеется едва заметный дождь… На всем лежит печать какой-то трогательной кротости…

(И.С. Тургенев)

Такой Порядок слов порядок слов характерен для эпического, спокойного тона речи; он наиболее приемлем для создания статических картин.

Не останавливаясь специально на особенностях порядка слов в иных функционально-смысловых типах речи, отметим, что и в рассуждении, и в диалогическом единстве тема-рематическое членение высказывания зависит от коммуникативной установки и характера предшествующего текста.


Стилистика русского языка:

6.3.
Устранение речевых ошибок в строе простого предложения

Стилистическая оценка порядка слов в предложении обращает наше внимание и на нарушения литературно-языковых норм в конкретных текстах. Редактор, анализируя синтаксические конструкции, может не согласиться с предложенным автором актуальным членением высказывания, затемняющим его смысл; ср.:

1. Город с 200-тысячным населением полностью обеспечит молочными продуктами новый завод в Житомире. | 1. Новый завод в Житомире полностью обеспечит молочными продуктами город с 200-тысячным населением.
2. Просторные лоджии обрамляют экраны из армированного стекла. | 2. Экраны из армированного стекла обрамляют просторные лоджии.
3. Семь действующих платформ обслуживают несколько сот человек. | 3. Несколько сот человек обслуживают семь действующих платформ.

В подобных конструкциях подлежащее по форме не отличается от прямого дополнения, и поэтому Инверсия инверсия не может быть оправдана.

В иных случаях перестановка темы и ремы в авторском тексте объясняется небрежностью или низкой речевой культурой пишущего: Полувагоны выделены из общей массы, отдельно по ним расчеты и анализ ведутся. Во второй части этого сложного предложения темой являются подлежащие, а ремой - состав сказуемого, поэтому необходима правка: Полувагоны выделены из общей массы; анализ и расчеты по ним ведутся отдельно.

Стилистически не оправданная инверсия мешает правильному пониманию текста. На этом построена шутка А.П. Чехова: Желаю вам всевозможных бед, печалей и напастей избежать. Возможность по-разному объединить слова в словосочетания порождает двусмысленность: Шестилетним деревенским мальчишкой он бежал босиком по осенней распутице, чтобы увидеть вблизи севший самолет (увидеть вблизи или вблизи севший?).

Неудачный Порядок слов порядок слов нередко становится причиной неуместного комизма и абсурдности высказывания: Детский комбинат «Белочка» принимает детей после капитального ремонта; В универмаге проводится выставка-продажа товаров для мужчин весенне-летнего сезона, В большом выборе имеются украшения для женщин зарубежного производства; В магазины поступили коляски для детей различных расцветок. Подобные речевые ошибки чаще всего встречаются в составленных наспех объявлениях. Однако, к сожалению, такие ляпсусы иногда остаются не исправленными и в печати: Как справедливо заметил в беседе со мной поседевший Раушнинг…; Обнаружен Скриквин в момент задержания автомашины в спящем состоянии; Произвел осмотр места происшествия, где была совершена кража из магазина с участием понятых.

Внимательное отношение к порядку слов в предложении позволит избежать речевых ошибок, создающих Абсурдность высказывания абсурдность высказывания.

Немало речевых ошибок приходится устранять редактору при анализе построения синтаксических конструкций. Часто можно наблюдать немотивированный пропуск того или иного члена в составе предложения, нарушающий его структуру, а порой искажающий и смысл высказывания. Нельзя признать правильной такую фразу:

В редакцию пришло письмо от гражданки Логиновой, в котором сообщала о неудовлетворительной работе заведующего милятинским магазином А.Г. Тарасова.

Стилистическая правка в этом случае требует употребления подлежащего в придаточной части сложноподчиненного предложения (…онасообщала). Немотивированный пропуск одного из элементов составного сказуемого приводит к дефектности такого предложения:

В 1985 году труженики села смогли собрать зерновых 29 центнеров, других овощей 360 центнеров, довести поголовье коров до 8,5 тысяч, надоить молока 3,9 центнеров, яиц 158,5 миллиона штук.

Неуместный Эллипсис эллипсис не только делает конструкцию неполноценной, но и провоцирует неверное толкование текста, порождая комизм высказывания (получилось: надоить … яиц). При стилистической правке этого предложения редактор вставит опущенные инфинитивы, постарается уточнить авторскую мысль таким образом:

В 1985 году труженики села смогли собрать с каждого гектара по 29 центнеров зерновых, по 260 центнеров картофеля и по 360 центнеров других овощей, довести поголовье крупного рогатого скота до 8,5 тысячи; надоить по 3,9 центнера молока от каждой фуражной коровы, получить 158,5 миллиона штук яиц.

Дефектные синтаксические конструкции - следствие нечеткости мысли пишущего, который, конструируя фразу, порой не решил еще, что в ней должно быть темой, а что - ремой, как лучше подать информацию. Примером неудачного тема-рематического членения высказывания может быть такое предложение: Производство черных металлов требует значительного увеличения заготовки металлического лома, ибо около половины всего объема стали выплавляется из металлического лома.

Такую конструкцию необходимо преобразовать: Увеличение сбора металлического лома очень важно для производства черных металлов: ведь половина всей стали выплавляется из лома.

В отредактированном варианте в центре внимания мысль о необходимости увеличить сбор металлолома.

Грубой ошибкой в построении предложения является неправильное употребление словоформ: Постоянное увлечение Андрея, поглощающее все его свободное время, - это спортом.

В данном случае, вместо ожидаемой формы именительного падежа существительного (его увлечение - спорт), появляется творительный, уместный в иной конструкции: Он увлекается спортом. Стилисты называют такую ошибку смещением синтаксической конструкции.

Рассмотрим примеры стилистической правки предложений, в которых произошло смещение в сочетании словоформ:

1. Из других спортивных событий поговорим о штанге. | 1. Из других спортивных событий следует выделить соревнования по штанге.
2. Что такое труд, он не знает: в свои неполные тридцать лет его трудовой стаж исчисляется полтора годами. | 2. Что такое труд, он не знает: ему около тридцати лет, однако его трудовой стаж составляет всего полтора года.
3. Прежде чем попасть в главный цех на ремонтный пост, машину пропустят сквозь автоматическую моечную линию. | 3. Прежде чем машина попадает в главный цех на ремонтный пост, ее пропускают через автоматическую моечную линию.

Как видим, устранение этой синтаксической ошибки требует значительной переработки авторского текста: редактор может усложнить конструкцию, преобразовав Простое предложение простое предложение в сложное (второй пример), может заменить безличную конструкцию личной (третий пример) и т.д.

Анализируя структуру предложения, редактор сталкивается и с незавершенностью синтаксических конструкций. Например: Только за последнее время принятые законы об охране здоровья, укреплении семьи, землеустройстве, водопользовании, по усилению борьбы с преступностью.

Так, конечно, нельзя закончить предложение, но автор поставил точку и перешел к следующей фразе. Редактор должен восполнить отсутствие сказуемого в незавершенной конструкции, что можно сделать, почти не меняя авторского текста: достаточно заменить полное причастие кратким: приняты законы.

6.4.
Стилистическая оценка главных членов предложения

6.4.1.
Выражение подлежащего и сказуемого

Стилистический интерес представляют нестандартные формы выражения главных членов предложения, поскольку именно они получают в речи особую экспрессивную окраску и имеют функционально-стилевое назначение, в то время как большинство двукомпонентных предложений, строящихся по структурным схемам, с наиболее характерными для русского языка способами выражения подлежащего и сказуемого, не нуждаются в специальном стилистическом комментарии, например: Ветер разогнал тучи; Светит солнце; Достигнуто мирное урегулирование конфликта.

В зависимости от лексико-грамматических свойств главных членов можно выделить такие основные структурные схемы двусоставных предложений: 1) «имя + спрягаемая форма глагола»; 2) «имя + имя»; 3) «инфинитив + имя»; 4) «инфинитив + инфинитив». Их частотность зависит от стиля речи. В книжных стилях чаще употребляются предложения, реализующие вторую схему, а также первую, использование которой не имеет функционально-стилевых ограничений. Например: Вопрос о свободной научной мысли не ограничивается свободой поиска истины. Вопрос этот несравненно шире и глубже. Свобода научного поиска и обсуждения истины не однозначна по своему моральному содержанию со свободой выбора цели исследования. Объекты исследования безграничны, а возможности исследования ограничены. В этом отрывке из четырех простых предложений три построены по второй структурной схеме, одно - по первой. При этом «книжность» конструкции определяет тип сказуемого: составное именное сказуемое более характерно для языка науки.

Из этого, однако, не следует, что в разговорном стиле не употребляются предложения типа «имя + имя» (ср.: «Ты чудак», «Она хитрая»), но частотность их меньше, чем в книжных стилях.

Каковы же особенности выражения подлежащего в разных функциональных стилях?

Следует прежде всего отметить, что подлежащее, выраженное существительным и субстантивированным прилагательным, причастием, числительным, употребляется в речи без всяких ограничений. Приведем примеры употребления таких подлежащих в публицистическом стиле: Можно ли считать, что мы сейчас переходим к рыночным методам ведения хозяйства? Возможно, на первых порах так и получится: «богатые» будут богатеть, а «бедные» беднеть… Сейчас, когда одни предприятия работают на самофинансировании, а другие - нет, плохого работника первые гонят, вторые охотно берут, лишь бы заполнить штаты… У нас все безработные (те, кто числится в штате предприятия, но ничего не делает) получают зарплату. Должны ли мы от них освобождаться?.. Плохие никому не нужны (АиФ. - 1986. - № 50); Недавно «Правда» рассказала о случае на Шуровском цементном заводе… Происшедшее - вполне закономерный, сознательный поступок молодого инженера (Правда. - 1986. - 12 дек.).

Как видим, в публицистической речи и прилагательные, и причастия, и числительные легко становятся подлежащим. В официально-деловом и научном стилях то же самое, причем ряд терминов в них представляет собой именно субстантивированные прилагательные и причастия (пострадавший, недееспособный, трудоспособный, задержанный, совершеннолетний, обвиняемый и т.д., а также: прямая (линия), кривая, щелевой, взрывной (звуки), парнокопытные, зонтичные и под.), так что замена существительного субстантивированными, именами может даже усилить функционально-стилевую окраску текста, принадлежащего к одному из книжных стилей при употреблении соответствующей специальной лексики.

Использование же местоимений для обозначения подлежащего в научной, официально-деловой речи и отчасти в публицистической сталкивается с ограничениями: в книжных стилях употребительны двусоставные предложения с подлежащим, означающим «авторское мы», которое представлено в процитированном выше отрывке из еженедельника «Аргументы и факты». Другие личные местоимения (за исключением форм третьего лица: он, она, оно, они) в функции подлежащего используются в книжных стилях редко. Стиль научный Научный и Стиль официально-деловой официально-деловой стили, которым свойственна безличная форма изложения, отвергают подлежащие, выраженные словами я, ты, вы. В этих стилях невозможно и употребление в роли подлежащего неопределенных местоимений, поскольку это несовместимо с требованием точности и объективности в подаче материала. Словом, и в выражении подлежащего разными частями речи несомненны функционально-стилевые особенности.

Ограничения на выражение подлежащего некоторыми субстантивированными частями речи и целыми конструкциями, обретающими при этом категориальное значение предметности, налагает и возникающая в таких случаях экспрессия, которая указывает на разговорный характер подобных высказываний. Например: Ваши «ах» и «как бы чего не вышло» всем надоели; Эти «завтра», «в другой раз», «звоните» не радуют. В художественной речи получают яркое стилистическое применение подобные нестандартные способы выражения подлежащего: Вдруг, среди чрезвычайной тишины в воздухе… ясно раздается его: «тпру, тпру» (Т.); Кое-где стучали в доску, лениво раздавалось откуда-то протяжное «Слушай!» (Гонч.); …Громкое: «Благодарствуйте, батюшка Алексей Степанович!» огласило поляну (Акс.).

Инфинитив Инфинитив в роли подлежащего используется без стилистических ограничений, однако частотность его невелика: Разубедить его в чем-нибудь трудно, спорить с ним невозможно (Ч.); Напраслину-то терпеть кому ж приятно! (Остр.); Участвовать в психологическом эксперименте нельзя заставить (из монографии); Отказаться от работы значило подвести всю бригаду (из газ.); Курить воспрещается! Экспрессивно окрашены, как правило, подлежащие, выраженные инфинитивом, в предложениях, построенных по четвертой структурной схеме (Верить - значит любить).

Несравненно большими стилистическими возможностями обладают разные типы сказуемого, употребление которых заслуживает внимательного изучения.

Простое глагольное сказуемое универсально, для его употребления нет стилистических преград, хотя особые случаи его использования в речи представляют стилистический интерес. В каждом из функциональных стилей простое глагольное сказуемое обретает характерные формы лексического и грамматического выражения. Так, для разговорной речи характерна прежде всего спрягаемая форма глаголов, принадлежащих общеупотребительной нейтральной лексике (Ты не знаешь, кто приходил?) или имеющих разговорно-просторечную окраску (Он не стерпел, конечно, а выдал все сполна). В книжных стилях чаще используется сказуемое, выраженное глаголами страдательного залога, что связано с частотностью пассивных конструкций. Функционально-стилевую окраску речи при этом придают специальные глаголы: Эти лечебные ванны назначаются через день; Вода фторируется; Заплывать за буйки запрещается.

Разнообразные формы выражения простого глагольного сказуемого дают основание стилистически противопоставить два способа его грамматического оформления: 1) сказуемое, формально уподобляемое подлежащему (то есть выраженное глаголом любого наклонения, времени и лица), по своей грамматической природе стилистически нейтрально; 2) простое глагольное сказуемое, формально не уподобляемое подлежащему, выраженное особыми формами глаголов, глагольных междометий, употребленными в значении изъявительного наклонения, назначение которых в усилении действенности речи. В самой природе их заложена яркая экспрессия: Поступи Иван Никифорович не таким образом, скажи он «птица», а не «гусак», еще бы можно было поправить (Г.); И новые друзья ну целоваться, ну обниматься… (Кр.); Вдруг что-то шумно упало в воду, я хвать за пояс - пистолета нет (Л.). Богатые модально-экспрессивными оттенками, такие формы простого глагольного сказуемого используются только в разговорной речи и в экспрессивных стилях, открытых для ее влияния.

Особого стилистического комментария заслуживает замена спрягаемой формы глагола, выступающей в роли простого глагольного сказуемого, сочетанием отглагольного существительного и вспомогательного глагола, имеющего ослабленное лексическое значение: Врач оказалпомощь больному (вместо: Врач помог больному). При стилистической оценке этого явления следует учитывать функционально-стилевую принадлежность текста.

Обращение к глагольно-именным сочетаниям может быть вполне обоснованным в книжных стилях: Высокий гость предпринял поездку по стране… (из газ.). Государство проявляет заботу о семье путем создания и развития широкой сети родильных домов (Кодекс о браке и семье); В проблемной ситуации человек сначала производиториентировку, рассматривая варианты возможного выхода… И лишь после этого осуществляет само общение (Социальная психология). При этом употребление глагольно-именных сочетаний вместо соответствующих глаголов не только подчеркивает функционально-стилевую ориентацию в отборе языковых средств, но и уточняет смысл высказывания, обращает к использованию специальных терминов и порой даже усиливает действенность речи. Чтобы убедиться в этом, достаточно сравнить ряд глагольно-именных сочетаний с соответствующими глаголами: дать указание - указать, объявить благодарность - поблагодарить; наложить взыскание - взыскать (первые закрепились в официально-деловом стиле как специальные), оказать широкую поддержку - поддержать, проявить горячую заинтересованность - заинтересоваться, оказать неоценимую услугу - услужить (первые экспрессивны, так как отглагольное существительное дает возможность оттенить его определением, а соответствующий глагол не всегда сочетается с подобным наречием (невозможно: «неоценимо услужить»). Уточнению смысла помогает и правильный выбор вспомогательного глагола при употреблении глагольно-именного сочетания: В этом случае личность претерпевает некоторые изменения (ср.: меняется); Слушатель вступает в общение при условии… (ср.: общается).

С другой стороны, можно часто наблюдать стилистически не оправданную замену простого глагольного сказуемого глагольно-именным сочетанием, придающим речи неуместную канцелярскую окраску: Богомолов внес предложение, чтобы мы организовали восстановление бракованных дисков путем наложения дополнительного сварочного шва. В подобных случаях говорят о «расщеплении сказуемого», усматривая в этом негативное влияние официально-делового стиля. Безусловно, стилистика предостерегает против употребления подобных канцеляризмов.

Неуместное употребление глагольно-именных сочетаний вместо спрягаемых форм глагола легко устраняется при стилистической правке: Богомолов предложил нам восстанавливать бракованные диски путем наложения дополнительного сварочного шва.

Осложненное глагольное сказуемое представляет значительный стилистический интерес, так как в нем обычно заключена качественная характеристика, оценка действия. Так, повторение сказуемого, выраженного глаголом изъявительного наклонения, подчеркивает длительное, интенсивное действие: А я сидел, сидел, слушал, слушал, глядел, сердце у меня расширялось, и мне опять казалось, что я любил (Т.). Особая экспрессия отличает разговорные конструкции типа: вот сказал так сказал и подобные, которые используют писатели как характерологическое средство: Ну что же, занят так занят (Ч.); Что ж? убейте, Пантелей Еремеич: в вашей воле; а вернуться я не вернусь (Т.); Дяденька-то Любим Карпыч взял да в отместку ему и созорничал, пошел да с нищими и стал у собора (Остр.); Ни с кем не разговаривает, дичится, - знай себе по саду гуляет (Т.); Поглупеть-то я не поглупел, но чувства как-то притупились (Ч.); Я так и вскрикнула: «Умер!» Да за волосы себя схватила… (Леск.)

Такие и подобные формы осложненного сказуемого «имеют различные оттенки значения. Они указывают, например, на действие и его цель (пойду напишу); на произвольность действия (взял да и пришел); на неопределенность действия (стрелять не стреляете); на невозможность осуществления действия (ждем не дождемся); на полноту действия, избыточность (глядит не наглядится)» Валгина Н.С. Синтаксис современного русского языка. М., 1978. С. 104. . Они возможны в эмоционально окрашенной речи, характерны для устного поэтического творчества и стилистически близких к нему произведений: Ждет-пождет с утра до ночи. Смотрит в поле… (П.)

К осложненному глагольному сказуемому относятся и фразеологизмы, которые синтаксически неделимы: Постой же, я выведу тебя на свежую воду (Гонч.). Они используются художниками слова как средство усиления эмоциональности речи.

Составное глагольное сказуемое характеризуется ограниченными стилистическими возможностями в выражении оценочных значений и отсутствием функционально-стилевой прикрепленности. Источником его стилистической актуализации могут быть лишь входящие в его состав модальные глаголы и отдельные словоформы: Мартышка вздумала трудиться; Орел для друга сослужить большую взялся службу и вызвался сам Львенка воспитать (Кр.); Я очень хорошо знаю Ивана Никифоровича и могу сказать, что он даже не имел намерения жениться (Г.); Старик… все норовил припасть, поцеловать стремя, но Андрей, брезгливо морщась, отдергивал ногу (Шол.); …Все знали, что уж если Нагульнов взвел курок, то при необходимости он не задумается его спустить (Шол.); Дед Щукарь ухитрился-таки пробуравить шум своим по-бабьи резким голосом (Шол.).

Добавление компонентов в составное глагольное сказуемое придает ему различные смысловые оттенки: решил продолжить писать; согласился бросить курить, горел желанием продолжить заниматься; имел намерение начать работать. Однако и многокомпонентные сказуемые этого типа не обретают особой выразительной силы.

Именное сказуемое может быть использовано в любом стиле речи, но особенно часто употребляется в книжных, что обусловлено преобладанием в них именного характера изложения. При этом наиболее продуктивны формы именного составного сказуемого с отвлеченной связкой являться: Компания «Бука» является одним из официальных дистрибьютеров «Сони» на российском рынке; Из разнообразных моделей сотовых телефонов самой популярной у нас является «Би-Лайн» («Известия»); Забота о семье, в которой гармонически сочетаются общественные и личные интересы граждан, является одной из важнейших задач государства (Кодекс о браке и семье). Вторым из упомянутых выше сложных социально-психологических образований, в которых проявляются социальные аспекты групповых психических процессов, является образ жизни (Социальная психология).

Использование в качестве отвлеченной связки глагола являться стало стилеобразующей чертой в официально-деловом, научном стилях, поэтому за их пределами может оцениваться как канцеляризм, если эта форма именного составного сказуемого вносит стилевой разнобой в характер высказывания. Например: Январь является вершиной зимы, порой жгучих морозов; Весомым является участие нашего самодеятельного коллектива в этом смотре-конкурсе.

Борьба за высокую культуру речи обязывает нас более внимательно относиться и к выбору связки в именном сказуемом, и не только разнообразить состав вспомогательных глаголов, но и более точно передавать смысл высказывания. Насколько выигрывают отредактированные предложения, в которых стилистически оправдано употребление связки, можно судить по таким примерам:

1. Задача защиты среды является первоочередной в наше время. | 1. Защита среды представляется одной из самых важных задач в наше время.
2. Очень важным является использование для этой цели химикатов. | 2. Для этой цели необходимо использовать химикаты.
3. Россия пока является великой железнодорожной державой, занимая второе место в мире после США по протяженности железнодорожной сети. | 3. Россия пока остается великой железнодорожной державой, занимая второе место в мире после США по протяженности железнодорожной сети.

В современном публицистическом стиле отмечается тенденция избегать употребления связки являться в тех случаях, когда подчеркнуто книжная окраска речи нежелательна. Например: Выборы стали настоящей школой подлинной демократии; Важнейшая задача состоит в том, чтобы ни одна полезная мысль не повисла в воздухе, не осталась без внимания.

В официально-деловом стиле целесообразно разнообразить глаголы-связки для более точной передачи информации. Проанализируем формы именного сказуемого в таких предложениях: Имущество, нажитое супругами во время брака, является их общей совместной собственностью… В случае раздела имущества… их доли признаются равными… Имущество каждого из супругов может быть признано их общей совместной собственностью… (Кодекс о браке и семье). Очевидно, что в каждом случае связка вносит нужный семантический оттенок в формулировку и наиболее популярная для этого стиля универсальная связка являться оказалась бы неточной.

Тем не менее использование ее в дефинициях всегда стилистически оправдано. Например: Одним из средств выражения синтаксических значений и эмоционально-экспрессивной окраски синтаксических единиц является интонация (Бабайцева В.В., Максимов Л.Ю. Современный русский язык. - С. 10); Высшим руководящим органом агентства печати «Новости» является избираемый раз в четыре года совет учредителей (Справочник журналиста. - С. 141). Попутно заметим, что в дефинициях также употребительно в роль связки местоимение это, «нулевая связка»: Примыкание - это такой способ подчинительной связи… Интонация - одно из основных средств оформления восклицательных предложений (Бабайцева В.В., Максимов Л.Ю. Современный русский язык. - С. 46, 66).

Стилистическая особенность отвлеченной связки быть заключается в том, что она общеупотребительна только в формах прошедшего и будущего времени (Была без радостей любовь, Разлука будет без печали (Л.). Однако в настоящем времени употребление ее стилистически окрашено, так как нормой для современного русского языка стала в этом случае нулевая связка (Москва - столица нашей Родины). Связка есть может использоваться в книжных стилях: «Гроза» есть, без сомнения, самое решительное произведение Островского (Добр.). Однако эта же форма связки характерна и для разговорно-просторечных конструкций (Кто ты есть?) «В людях - ангел, не жена, дома с мужем - сатана»… Истинная правда… Сатана была, сатана и есть (Ч.).

Связка есть становится экспрессивным средством, если сказуемое лексически повторяет подлежащее и автор хочет подчеркнуть его значение: Жена есть жена (Ч.); Приказ есть приказ, еду (Сим.). В случае противопоставления настоящего и прошедшего времени эта связка также является средством актуализации: Болконский был вам друг… он и есть вам друг (Л. Т.); «Шалопай ты был, шалопай и есть», - подумал я, засыпая (Леск.).

Стилистически обособлена форма множественного числа этой связки - суть, которая еще изредка употребляется в научном стиле в дефинициях (Львы, тигры и пантеры суть хищные животные) и у писателей прошлого. Современному читателю такая форма представляется несколько архаичной: Люди, житье-бытье которых составит предмет этого рассказа, суть жители Старгородской слободы (Леск.).

Закрепившееся в разговорной речи выражение «Это не суть важно» с искаженной грамматической формой связки (множественное число вместо единственного) к нашему времени нейтрализовалось: в «Толковом словаре русского языка» под редакцией Д.Н. Ушакова оно давалось с пометкой (разг.), а в Словаре русского языка АН СССР 1984 года издания - без стилистических помет.

В сравнении с отвлеченными связками (а также с полуотвлеченными - становиться, казаться, считаться, используемыми без всяких функционально-стилевых ограничений), связки, выраженные знаменательными глаголами, чаще встречаются не в книжной речи, что обусловлено их семантикой: это глаголы, полностью сохраняющие свое лексическое значение: Мы расстались большими приятелями (П.); Он два года прослужил… приехал оттуда младшим лейтенантам (Сим.). Подобные сказуемые не могут быть популярны в научном, официально-деловом стилях в силу их отвлеченно-обобщенного характера. В газетно-публицистическом стиле они становятся средством предметно-образной конкретизации речи и потому привлекают внимание очеркистов, фельетонистов.

Именная часть сказуемого также требует стилистического изучения. Она может быть выражена всеми именами в различных грамматических формах, однако стилистическое использование их неоднозначно.

Стилистически нейтрально именное сказуемое с нулевой связкой, выраженное существительным в именительном падеже: Пушкин - поэт; Я ужасно рада, что ты мой брат (Л. Т.). Подобная форма именного сказуемого может употребляться в любом стиле. Приведем примеры из научного: Сосна - хвойное дерево; Одышка - ощущение затруднения дыхания, сопровождающееся нарушением его частоты, глубины и ритма; из публицистического: Самое главное - осознание целостности и неделимости мира как исторической реальности; Трезвость - норма жизни (из газ.). Замена именительного падежа творительным придает речи разговорную окраску: Давно ты здесь рыбаком? (Т.); Я снова посудником на пароходе «Пермь» (М. Г.). Экспрессивно окрашены сказуемые, в которых именная часть выражена тавтологическим сочетанием существительных в именительном и творительном падеже: Э! Да вы молодецмолодцом, голубушка! (С.-Щ.); А он туча тучей (Леск.).

В сочетании с отвлеченной связкой в форме прошедшего или будущего времени именительный падеж существительного воспринимается в роли сказуемого как архаизующаяся форма: В то время был еще жених ее супруг (П.) (теперь мы бы сказали: был женихом); Он решил, что женитьба на Элен была бы несчастье (Л. Т.). В современном русском языке форма именительного падежа существительного при отвлеченной связке подчеркивает протяженность во времени указанного сказуемым значения. Сравним: Моя подруга была артистка (это ее постоянная профессия) - Она была артисткой (а потом стала педагогом).

Грамматисты отмечают заметную архаизацию именительного падежа существительного в роли предикативного члена и вытекающую из этого утрату семантических оттенков этой формы именного сказуемого.

Развивающейся, активной формой предикативного члена, выраженного существительным, в наше время стал творительный падеж, который используется с отвлеченной и полуотвлеченной связкой. Для современного русского языка закономерно употребление в творительном падеже присвязочного члена в сочетании с глаголами стать, становиться, являться, казаться, сделаться, считаться и подобными. Поэтому нам кажутся странными устаревшие конструкции: Я сделался ремесленник (П.); - Что ж, сударь, я вам шутихадосталась? (С.-К.); Ну, присядьте, вон там на стульчике, будьте гости (Т.).

Однако в просторечии подобные формы именного сказуемого встречаются, и художественная литература находит в них характерологическое средство при передаче речи героев: - А еще первые бойцы улицы считаетесь (М. Г.); Я грубиян считаюсь (Остр.).

При некоторых связках возможны варианты форм падежа существительных - именительный и творительный: Итак, она звалась Татьяной - Ее сестра звалась Татьяна (П.); Появилось новое зимовье, Игарка. Потом и вся местность кругом стала зваться Игарка (Кож.). Новый поселок назвали в шутку Париж. В подобных случаях употребление формы именительного падежа служит средством актуализации наименования: До революции это место называлось Батбах, то есть болото (Эрен.).

Если в качестве связки употребляется знаменательный глагол (работал, жил, ходил, умер и под.), именная часть сказуемого всегда выступает в форме творительного падежа: жил иждивенцем; работал помощником, умер нищим. Эта норма установилась еще в начале прошлого века: Онегин жил анахоретом (П); Добрый Максим Максимыч сделался упрямым, сварливым штабс-капитаном (Л.).

Предикативный член именного сказуемого может быть выражен и другими падежными формами имени существительного: Мать ее… не была слишком высокого мнения об ее умственных способностях (Т.); Из чиновников или из отставных каких он был, бог его знает (Л. Т.); Мы против войны (Фед.); Этот рыцарь [Захар] был со страхом и с упреком (Гонч.); Он знал службу,… всегда был при деньгах (Л. Т.). Как видно из примеров, сфера их употребления - разговорная и художественная речь.

Именная часть сказуемого может быть выражена прилагательным в краткой и полной форме, а также в сравнительной степени. При этом возникает синонимия конструкций: Девушка красива - девушка красивая. Полные прилагательные указывают на более устойчивый признак, непреходящее вневременное качество (Она хорошая, добрая, славная, я ее очень люблю. - Ч.); краткие же - на непостоянное временное состояние (Вы счастливы… Это великое слово. Впрочем, это понятно: вы молоды. - Т.).

Смысловое различие между полной и краткой формой прилагательного может заключаться и в том, что первая называет абсолютное качество, а вторая - относительный признак: Узкие брюки опять вошли в моду - Брюки узки, я не смогу их надеть; В новостройках низкие потолки - Для такой люстры и в этой комнате потолок низок (ср.: Туфельки 20-го размера будут велики малышке). Однако в контексте эти оттенки могут и отсутствовать (Велика Россия, а отступать некуда).

Только при кратком прилагательном возможно употребление зависящего от него существительного в косвенном падеже: Любви все возрасты покорны; Но юным девственным сердцам ее порывы благотворны (П.). Употребление же в такой конструкции полного прилагательного встречается в просторечии: С новой жизнью я согласный (Шол.); в разговорной речи: Это я только к тебе добрый (М. Г.); и еще чаще - в диалектах.

Именное сказуемое с краткой формой прилагательного чаще употребляется в книжных стилях: Независимость ученого от общества, господствующих в нем воззрений всегда весьма относительна; Такая постановка вопроса отнюдь не схоластична (Наука и нравственность). Нередко они придают особый лиризм художественной речи: Земля велика и прекрасна, есть в ней много чудесных мест (Ч.); Загадочны и потому прекрасны темные чащи лесов, глубины морей; загадочен крик птицы и треск лопнувшей от теплоты древесной почки (Пауст.). Однако введение их писателями в разговорную речь для современного читателя представляется неестественным, потому что краткие формы прилагательных в современном русском языке перестали быть продуктивной категорией в устной речи. Не случайно еще А.М. Пешковский, Л.А. Булаховский, А.Н. Гвоздев отмечали «книжность» их и «разговорность» полных прилагательных, выступающих в предикативной функции [image] . В то же время Д.Э. Розенталь указывает, что можно выделить немало случаев, «в которых употребление обеих форм равноценно или… сводится к трудноуловимым оттенкам стилистического различия» Розенталь Д.Э. Практическая стилистика русского языка. М., 1987. С. 138. . Назовем такие сочетания, в которых предпочтительна (или только единственно возможна) краткая форма прилагательного: условия неприемлемы, ответ неточен, поступки его непредсказуемы, пословицы афористичны; Девочка мила; Я виноват; Вы правы; Настоящая мудрость немногословна (Л. Т.) и т.д.

Особую «разговорность» сказуемому, выраженному полным прилагательным, придает присоединение его сравнительным союзом: Отец и мать ей какчужие (Добр.); Я точно деревянный теперь (Гонч.); Он был в доме как чужой (Триф.).

Синонимичны также выступающие в функции именной части сказуемого краткая форма прилагательного и полная в творительном падеже: Из огня тот выйдет невредим, кто с вами день пробыть успеет (Гр.) - Он из огня выйдет невредимым; Я возвратился к Зурину грустен и молчалив (П.) - Он вернулся грустным и молчаливым. При сравнении таких сказуемых, употребленных с отвлеченной связкой, трудно уловить в них стилистические различия, хота все же краткие прилагательные тяготеют к книжным стилям в отличие от полных. При знаменательном глаголе-связке в современном языке закрепились полные формы прилагательных в творительном падеже, поэтому примеры из русской классической литературы звучат как Архаизм архаизмы. В подтверждение этой мысли вспомним еще такие: Темна стояла теперь жизнь перед нею (Т.); Вера опять стояла безукоризненна в его уме (Гонч.); Тарас не спал; он сидел неподвижен (Г.).

Среди именных форм сказуемого, выраженных другими частями речи, стилистически маркированы краткие формы причастия, которые используются в книжных стилях: К участию в деле должен бытьпривлечен орган опеки и попечительства (Кодекс о браке и семье); Родители не могут быть восстановлены в родительских правах… (Там же); Факт, что наука есть разрушительница фиктивного всезнания… был глубоко понят в философии Канта (Наука и нравственность); Распределение и особенности проявления социальной активности могут быть изучены в трех направлениях (Социальная психология).

6.4.2.
Варианты грамматической координации форм подлежащего и сказуемого

Подлежащее и сказуемое обычно имеют одинаковые грамматические формы числа, рода, лица, например: Мчатся тучи, вьются тучи; Невидимкою луна Освещает снег летучий; Мутно небо, ночь мутна (П.). Однако соответствие грамматических форм главных членов предложения не является обязательным условием их функционирования; в иных случаях формы подлежащего и сказуемого не уподобляются, а на их синтаксическую функцию указывают предикативные отношения. Нет, не тебя так пылко я люблю. Не для меня красы твоей блистанье (Л.). Возможно и неполное соответствие грамматических форм главных членов: Вся жизнь моя была залогом свиданья верного с тобой (П.) - соответствие форм числа, но разные формы рода; Твой удел - нескончаемые хлопоты - несоответствие форм числа и т.д.

Современные авторы, анализируя грамматические формы главных членов предложения, отказались от термина «согласование», заменив его более точным термином - координация. Эта грамматическая связь более широкая и свободная. В нее «могут вступать разные слова и словоформы, и их морфологические свойства не обязательно должны соответствовать друг другу, так как их взаимоотношения определяются не лексико-грамматической принадлежностью, а синтаксической позицией в структуре предложений» Валгина Н.С. Синтаксис современного русского языка. С. 113. . Координация главных членов предложения подробно изучается в синтаксисе современного русского языка. В задачи практической стилистики входит лишь оценка вариантов форм сказуемого, анализ использования их в разных стилях речи.

Стилистический аспект в изучении координации главных членов предложения обращает нас к проблеме выбора форм числа сказуемого, когда подлежащее указывает на множество предметов, но имеет грамматическую форму единственного числа:

1. Существительные большинство, меньшинство, множество, большая часть и подобные, несмотря на грамматическую форму единственного числа, обозначают не один предмет, а много, и поэтому сказуемое может принимать не только форму единственного числа, но и множественного. Сравним: На этом-то пруде… выводилось и держалось бесчисленное множество уток (Т); Множество рук стучат во все окна с улицы, а кто-то ломится в дверь (Леск.). Какой же из форм отдать предпочтение, и когда употребление той или иной стилистически не оправдано?

Грамматисты прошлого считали правильной формой сказуемого - единственное число, но русские писатели часто не соблюдали этой нормы. К нашему времени она все более расшатывается. Д.Э. Розенталь отмечает: «Сейчас явно преобладают случаи согласования по смыслу в деловой речи, в публицистике, в разговорной речи» Розенталь Д.Э. Практическая стилистика русского языка. С. 221. . Однако можно выделить контексты, в которых предпочтительнее, а для книжных стилей и единственно правильно, употребление определенной формы числа сказуемого.

Рассмотрим примеры: 1) Большинство согласилось с оратором. 2) Большинство авторов согласилось с замечаниями. 3) Большинство писателей решительно отвергали исправления редактора. 4) Большинство авторов, заключивших договоры с издательством, представили рукописи. 5) Большинство авторов, заключив договор, работают над рукописями. 6) Большинство редакторов, корректоров, авторов, рецензентов изучили эти документы. 7) Большинство редакторов получили приказ, ознакомились с его содержанием и сделали необходимые выводы. Форма единственного числа сказуемого вполне оправдана в первом и втором предложениях, замена ее формой множественного числа придаст им разговорной оттенок (так как «согласование по смыслу» свойственно прежде всего живой речи). В третьем предложении сказуемое указывает на активный характер действия, и форма множественного числа создает его актуализацию. При этом небезразлично и значение подлежащего: если оно называет одушевленные предметы, координация по множественному числу предпочтительнее (ср.: Большинство студентов хорошо отвечали на семинаре. - Большинство предметов лежало в беспорядке).

При дистанционном расположении главных членов, в особенности, если подлежащее отделено от сказуемого причастным, деепричастным оборотом - (4 и 5 примеры), а также при перечислении однородных членов в составе подлежащего или сказуемого (6 и 7 примеры) стилистически оправдано употребление формы множественного числа сказуемого. В этом находит выражение тенденция к координации форм главных членов по смыслу: если сказуемое отдалено от подлежащего, мы как бы «забываем» о грамматической форме единственного числа последнего, но знаем, что оно указывает на большое количество предметов. Идею множества подкрепляет согласование причастия по множественному числу - большинство авторов, заключивших… (еще более явное указание на множество содержится в Конструкции параллельные синтаксические параллельной синтаксической конструкции: Большинство авторов, которые заключили…). Перечисление в составе подлежащего создает то же впечатление множества, а при однородных сказуемых многократное повторение единственного числа показалось бы нелогичным, так как все внимание сосредоточено на действии, в котором участвуют многие.

Смысловая сторона речи определяет и координацию форм сказуемого по множественному числу, если это сказуемое указывает на действие многих лиц (Большинство участников слета встретились впервые; Большинство присутствовавших обнимались, плакали), а также если сказуемое именное, оно может быть выражено только формой множественного числа: Большинство приехавших были ветераны; Большинство уцелевших были изможденные и больные.

2. При подлежащем, выраженном количественно-именным сочетанием, возникает та же проблема: в каком числе лучше употребить сказуемое. У Чехова находим: Какие-то три солдата стояли рядом у самого спуска и молчали; У него было два сына; Толстой предпочел такие формы: В санях сидело три мужика и баба; В душе его боролись два чувства - добра и зла. Сопоставляя эти примеры, можно заметить, что и здесь активное действие (боролись) и обозначение подлежащим одушевленных предметов (три солдата) подсказали выбор формы множественного числа. Глаголы, означающие бытие, наличие, присутствие, как правило, ставятся в единственном числе в отличие от тех, которые называют активное действие. Сравним: На столе было три телефона. - Три телефона зазвонили одновременно.

Однако для таких предложений еще следует учитывать и характер числительного, употребленного в составе подлежащего. Так, числительное один подскажет единственное число сказуемого: Двадцать один человек подтвердил это. В иных случаях приходится прибегать к хитростям, чтобы устранить при этом нелогичность. Как поступить, например, в таком случае? Журналист написал: Двадцать один кореец, томящийся в тюрьме, объявил голодовку. Возможна стилистическая правка: Все эти двадцать один человек, которые томятся в тюрьме, объявили голодовку.

Числительные два, три, четыре чаще других требуют координации формы сказуемого по множественному числу: Три дома на вечер зовут; У сарая стояли три тройки (П.); За коляской бежало четыре пса (Ч.). Однако чем большее количество указывается, тем легче нам осмыслить его как одно целое, поэтому сказуемое может иметь форму единственного числа: Сто тридцать семь делегатов уже зарегистрировалось, а пять человек опаздывали. Выбор формы сказуемого в подобных случаях подчеркивает или нерасчлененный характер действия, восприятие субъекта как единой группы, совокупности предметов (тогда сказуемое в единственном числе) или, напротив, индивидуальное участие каждого в выполнении действия (и тогда сказуемое во множественном числе). Сравним: В крендельной работало двадцать шесть человек (М. Г.). - Тридцать два человека - гремяченский актив и беднота - дышали одним духом (Шол.). В подобных случаях в официально-деловом стиле используется единственное число, в экспрессивной речи - возможны варианты.

Единственное число сказуемого не вызывает колебаний при обозначении меры веса, пространства, времени (того, что воспринимается как нерасчлененное множество): Прошло сто лет (П.); Мне было тогда шестнадцать лет (Т.); До барьера осталось пять шагов; На ремонт ушло семь банок краски. Но при актуализации сказуемого возможна иная форма: Двенадцать лет болезни сделали свое дело.

Если количество обозначается приблизительно или уточняется словами только, лишь, всего, сказуемое ставится в единственном числе: Сидит нас человек двадцать в большой комнате с раскрытыми окнами (Т.); За бугром лежало с десяток возчиков (Фурм.); В кружок записалось всего пять человек; Человек шесть справилось с заданием. То же правило регулирует координацию форм сказуемого при подлежащем с неопределенно-количественным числительным несколько, сколько, столько, много, мало, немного, немало: Уже много карет проехало по этой дороге (Л.); Несколько пуль провизжало над моей головой (Л.); Детский дом сопровождалонесколько подвод (Фад.); Как мало нас от битвы уцелело (П.). Однако с этими же словами уже в XIX в. употреблялось и сказуемое во множественном числе, что подчеркивало семантический вес глагола в предложении: Несколько дам скорыми шагами ходили взад и вперед по площадке (Л.); Несколько саней провожали меня до первой станции (Герц.); …Несколько десятков мужчин и женщин стояли у ворот больницы (М. Г.). В наше время такая координация формы сказуемого все более закрепляется: Немало кафедр, факультетов, институтов не смогут дать ясного, научно обоснованного ответа на эти вопросы (из газ.).

3. Колебания в форме числа сказуемого возникают и при однородных подлежащих. В художественной литературе встречаются варианты: Однажды Лебедь, Рак да Щука везти с поклажей воз взялись (Кр.); - Нам домой скорей бы воротиться. - Но зачем идем мы и туда?…Сладко нам и дома не забыться: встретит нас забота и нужда (Н.).

Координацию формы числа сказуемого в подобных предложениях определяет ряд условий. Если вначале перечисляются однородные подлежащие, а сказуемое следует непосредственно за ними, то оно принимает форму множественного числа: Гимназист и Саша всю дорогу плакали (Ч.). При иной последовательности членов предложения возможны варианты: Из района приехал следователь и врач (основной носитель действия - следователь); В комнате остались только хозяин, да Сергей Николаевич, да Владимир Петрович (Т.) - нет необходимости выделять кого-то одного как инициатора действия. При этом если среди однородных подлежащих есть существительные во множественном числе, сказуемое тоже принимает эту форму: Мои большие несчастья, мое терпение тронули сердца обывателей (Ч.). Однако если ближайшее к сказуемому подлежащее, имеющее форму единственного числа, подчеркнуто еще и определением, сказуемое может «воспринять» эту грамматическую форму: Несся тяжелый топот кованых сапог и крикливые бабьи взвизги (Сераф.).

На выбор формы числа сказуемого влияют и формы рода подлежащего. Сравним: Темницы мертвое молчанье Ни стон, ни вздох не нарушал (Рыл.); В спальне… было темно и прохладно… Сюда не проникали ни свет, ни жара (Баб.). Координация по форме ближайшего подлежащего в таких случаях нарушает смысл: «Хорошо работал брат и сестра», поэтому, если подлежащее выражено одушевленными существительными разного рода, сказуемое должно иметь только форму множественного числа: Ни он, ни она ни слова не промолвили (Т.).

Важно подчеркнуть, что в научном, официально-деловом стилях в таких случаях варианты недопустимы: сказуемое всегда должно стоять в форме множественного числа (Увеличиваются сила тока и напряжение - мощность тоже увеличивается).

Сказуемое ставится в единственном числе, если при подлежащих есть слова каждый, всякий, любой: Каждый крестьянин и каждый рабочий знает, за что он воевал. При градации (то есть таком расположения слов, в данном случае - однородных подлежащих, что каждое последующее усиливает, расширяет значение предыдущего), грамматическая форма сказуемого «приспособляется» к ближайшему подлежащему: Вся Европа, вся Америка, весь мир смотрел эту русскую передачу. Здесь сказывается семантика: ведь последнее подлежащее как бы «вбирает в себя» смысл всех других, так что ему и должно уподобляться сказуемое.

Лексическое значение сказуемого влияет на координацию его формы числа, если глагол указывает на действие многих (встретились, собрались, спорили, дискутировали и подобные).

Мы рассмотрели варианты координации форм сказуемого при однородных подлежащих, связанных соединительными союзами или интонацией. При иных союзах положение меняется.

Если однородные подлежащие связаны разделительными союзами и надо подчеркнуть, что действие совершает попеременно то одно, то другое лицо (или из нескольких возможных субъектов действие выполняет какой-то один), сказуемое употребляется в форме единственного числа: То ли чурка, то ли бочка проплывает по реке (Твард.); Московский или Петербургский университет проведет эту конференцию. Но если подлежащие разного рода или стоят в разных числах и сказуемое постпозитивно, оно принимает форму множественного числа: То ли куст, то ли кочка виднелись вдали (…то ли кочки виднелись). Ту же форму сказуемого определяет и употребление сопоставительного союза как, так и, подчеркивающего идею множественности: Как тяжелая, так и легкая промышленность выполнили план. Однако союзы не только, но и; не столько, сколько и другие, содержащие оттенок противопоставления, обычно определяют координацию сказуемого по форме единственного числа: Не только содержание рукописи, но и сама форма подачи материала требовала специального разговора. (Ср.: На большей части их лиц выражалась если не боязнь, то беспокойство-Л.Т.).

Если подлежащие связаны противительными союзами (а, но, да), то препозитивное сказуемое координирует сваи формы по первому подлежащему: Опубликована поэма, а не стихотворение. - Опубликовано стихотворение, а не поэма. - Опубликована не поэма, а стихотворение. Формы же постпозитивного сказуемого зависят от того подлежащего, с которым оно связано по смыслу (независимо от того, какое из подлежащих стоит ближе к нему): Стихотворение, а не поэма опубликовано в журнале. Не стихотворение, не поэма, а роман опубликован в журнале.

4. Комментария требуют и такие случаи координации форм числа сказуемого: Жил старик со своею старухой у самого синего моря (П.). - А ткачиха с поварихой, С сватьей бабой Бабарихой Не хотят царя пустить Чудный остров навестить (П.). Только во втором предложении сочетание существительных в именительном и творительном падеже является подлежащим, в первом - предложно-именное сочетание «со старухой» употреблено как дополнение. Именно как дополнения выступают существительные, называющие не главного носителя действия, а лицо, сопутствующее ему (Старик-Крестьянин с Батраком шел, под вечер, леском. - Кр.). Сравним: Пока на открытом базу размещали коров, пришел Разметнов с Демкой Ушаковым (Шол.), но: Через пять минут на опустевшей площади возле амбаров остались только Давыдов с Макаром (Шол.). В таких случаях множественное число сказуемого подчеркивает, что в действии участвуют два равноправных лица, поэтому в особых случаях координация форм сказуемого выполняет смысло-различительную функцию: Мать с дочерью спали на диване - Мать с дочерью сидела (дочь при этом могла быть у нее на руках, на коленях и т.д.).

Стилистическое значение в таких случаях имеет и последовательность существительных разного рода. Сравним: Муж с женой приглашены в гости (оба на равных основаниях) - на первом месте «более сильный в грамматическом отношении мужской род» Розенталь Д.Э. Практическая стилистика русского языка. С. 233. . Но: Жена с мужем приглашена в гости (пригласили ее, а муж должен ее сопровождать)-выдвижение на первое место существительного женского рода подчеркивает, что оно является главным носителем действия, поэтому и сказуемое координирует по нему свои формы числа и рода.

Стилистический интерес представляет выбор форм связки именного сказуемого в случае несоответствия грамматических форм главных членов: В свое время Тетюев был гроза и все заводы держал в ежовых рукавицах (М.-С.); Ее несбыточная мечта были гастроли. В первом случае связка координируется подлежащим, во втором - именной частью сказуемого. Так называемое обратное согласование подчеркивает значение сказуемого и применяется в ряде случаев:

    1) Если подлежащее выражено словами большинство и подобными (Большинство артистов были студенты).

    2) Если автор хочет усилить значение сказуемого (Первое, что бросилось в глаза Привалову, был какой-то господин, который сидел у стола… (М.-С.)

    3) Если подлежащее выражено местоимением это (Это был удар для меня).

Особый стилистический интерес вызывает координация сказуемого с подлежащим, выраженным некоторыми местоимениями. Сравним несколько примеров: Кто-то из поэтов сказал…; Некто в парике, с наклеенными ресницами и яркими губами, кивнула в мою сторону; Никто из студенток, даже самые способные, не могли решить этого уравнения; Никто из девочек, да и сама Лена, не могла ничего придумать. Мы видим, что от предложения к предложению усиливается влияние контекста, который определяет координацию сказуемого. Однако предпочтение смысловому принципу придает высказыванию разговорную окраску. В книжных стилях такая координация сказуемого стилистически не оправдана: при этих местоимениях оно должно стоять в форме единственного числа мужского рода, независимо от того, что местоимения указывают на женщин, на множество людей.

Иное правило определяет форму сказуемого в тех случаях, когда местоимение кто выступает в функции союзного слова в придаточной части сложноподчиненного предложения, которому в главной соответствует соотносительное слово: Все, кто пришли на занятие, разобрались в этом сложном вопросе; Те, кто знали о лекции, пришли послушать. В таких предложениях форма множественного числа сказуемого, относящегося к местоимению кто, «поддерживается» соответствующими формами соотносительного слова и сказуемого в главной части предложения. Правда, это не исключает вариантов, и в этих предложениях можно было бы сказать: все, кто пришел… Такая координация предпочтительна в книжных стилях, но в разговорном в наше время все более закрепляется координация по смыслу, ее воспринимают писатели и журналисты. Однако, если форма множественного числа сказуемого «не поддержана» в главной части предложения такой же формой главных членов, конструкция приобретает подчеркнуто разговорную окраску: Я знаю всех, кто пришли на занятие. Теми, кто не пришли на семинар, интересуется декан.

При именном сказуемом выбор связки определяется смыслом: Кто был инициатором этой затеи? (имеется в виду кто-то один) - Кто были инициаторами наших занятий спортом? (их было несколько человек). Контекст может исключить варианты и в других случаях, когда подчеркивается идея множества. Например: Мы разыскиваем тех, кто в период Отечественной войны, будучи малолетними детьми, потеряли родителей, братьев.


Стилистика русского языка:

6.5.
Устранение ошибок в грамматической координации главных членов предложения

В процессе литературного редактирования необходимо держать в поле зрения синтаксические связи членов предложения и слов в словосочетаниях. Не всегда можно принять те варианты координации, которые избрал автор, определяя форму сказуемого. Не оправдано согласование по среднему роду в предложении: Это одно из важных вех в достижении признания художника. Редактор устраняет ошибку: Это одна из важных вех в достижении признания художника. Не оправдано употребление в роли сказуемого глагола прошедшего времени в форме женского рода в предложении: Еще один архитектурный памятник Новгородского кремля - Златоустовская башня - освободилась от строительных лесов. Эту ошибку спровоцировала форма женского рода приложения, но ведь род сказуемого определяется родом подлежащего (памятник - освободился).

Правки требует форма единственного числа существительного, входящего в составное именное сказуемое в таком предложении: Недавно «210 шагов» стали победителем на международном фестивале самодеятельных фильмов. Поскольку координация здесь вызывает трудности из-за пропуска родового наименования (фильм) при необычном по форме приложении (210 шагов), в отредактированном варианте целесообразно употребить существительное «фильм»: Недавно фильм «210 шагов» стал победителем на международном фестивале… (или: был признан лучшим на фестивале…).

Часто подобные ошибки появляются при употреблении подлежащего, указывающего на множество предметов, но имеющего грамматическую форму единственного числа. Рассмотрим примеры нарушения нормы в грамматической координации:

1. Большое количество пшеницы, ржи, ячменя сданы первым сортом. | 1. Большое количество пшеницы, ржи, ячменя сдано первым сортом.
2. 21 автомобиль умещаются в вертикальном полуоткрытом гараже-стоянке размерами 7х8 м. | 2. 21 автомобиль умещается в вертикальном полуоткрытом гараже-стоянке размером 7х8 м.
3. Эта часть текста, так же, как и две главы, не включены в перевод… | 3. Эта часть текста в перевод не включена, так же, как и две главы…

Как видим, редактор порой не только изменяет грамматическую форму сказуемого, но и перестраивает конструкцию, чтобы выбранные им формы рода, числа сказуемого не вызывали сомнений у читателя.

6.6.
Стилистическая оценка вариантов согласования определений и приложений

Вариантные формы определений появляются при существительных общего рода (то есть словах, обозначающих людей по их свойствам и качествам и в равной мере применимых к мужчинам и женщинам) - ужасный сладкоежка - ужасная сладкоежка, славненький малютка - славненькая малютка. Существительные общего рода обладают яркой экспрессией (чаще отрицательного значения) и употребляются в разговорной и художественной речи.

У писателей можно встретить «согласование по внешней грамматической форме, чаще всего по женскому роду, иногда - по среднему» Граудина Л.К., Ицкович В.А., Катлинская Л.П. Грамматическая правильность русской речи. Опыт частотно-стилистического словаря вариантов. М., 1976. С. 76. : Приезжай, милый дедушка, продолжал Ванька, - пожалей ты меня, сироту несчастную (Ч.). В наше время такие формы согласования оцениваются как устаревшие или просторечные. Нарушение нормы не ощущается только в том случае, если существительное называет неодушевленный предмет (И фонарик, вот, какая умница! - Вдруг погас на несколько минут - Св.). Во всех других случаях рекомендуется согласование по смыслу: Вы бездари и тупицы! Самый страшный бездарь и тупица - я! (Снег.)

Однако есть разночтения в словарях при отнесении отдельных существительных к словам общего рода. Так, в МАС заправила, кутила, меняла даются как существительные мужского рода, а это значит, что определения при них всегда будут только в форме мужского рода (Она у нас первый запевала! Матрена известна как отчаянный кутила). В «Опыте частотно-стилистического словаря вариантов» эти существительные называются в числе слов общего рода, следовательно, рекомендуется согласовать с ними определения по смыслу.

Стилистического комментария требует и выбор падежной формы прилагательного-определения, входящего в состав количественно-именного сочетания, так как в русском языке встречаются варианты: Два-три пыльных тополя стояло у дороги - прилагательное стоит в форме родительного падежа множественного числа; Два голубя, как два родныебрата, жили (Кр.) - прилагательное в форме именительного падежа множественного числа. Какая же из этих форм стилистически предпочтительнее?

В сочетаниях существительных с числительными два, три, четыре форма определения зависит от его позиции в словосочетании и от рода существительного. Для современного русского языка характерны такие сочетания:

с существительными мужского и среднего рода: | с существительными женского рода:
два новых дома | две большие комнаты
три светлых окна | четыре новые столовые
три вкусных пирожных | три большие парикмахерские
два опытных портных

Как видим, стоящее внутри количественно-именного сочетания определение употреблено в форме родительного падежа множественного числа при существительных мужского и среднего рода и в форме именительного падежа множественного числа при существительных женского рода. Это же правило распространяется и на субстантивированные прилагательные, закрепившиеся в форме мужского, женского и среднего рода (портной, столовая, пирожное).

Однако для определений, относящихся к субстантивированным прилагательным в количественно-именных сочетаниях, более свойственны варианты. Так, в функции прямого дополнения на равных правах употребляются формы: На улице Бирюзова открыли две новые столовые и… открыли две новых столовых; в случае предложного управления также возможны варианты: В каждом микрорайоне будет по две новые прачечные - по две новых прачечных (второй вариант предпочтительнее). При указании на дробное число (когда знаменатель обозначается субстантивированным дробным числительным) используется только родительный падеж: Две пятых Луны скрыты от нашего взора.

При изучении частотности вариантных форм определений в рассматриваемых конструкциях оказалось, что рекомендуемые нормой окончания используются в речи немного шире, чем конкурирующие варианты (52,21% / 47,79%) Граудина Л.К., Ицкович В.А., Катлинская Л.П. Грамматическая правильность русской речи. С. 32. . «Наступление» новых форм наиболее очевидно при употреблении субстантивированных прилагательных.

Вторая область «агрессии» - сочетания с существительными женского рода, которых формы родительного падежа единственного числа и именительного множественного отличаются ударением: две высокие (и высоких) сосны (потому что в именительном множественного - сосны). В этом случае «практически возможны обе формы прилагательного» Там же. С. 33. . Д.Э. Розенталь приводит как пример сочетания две крупных слезы и две маленькие слезинки (потому что в именительном множественного существительное слёзы отличается от формы родительного единственного - слезы Розенталь Д.Э. Практическая стилистика русского языка. С. 246. . Родительный падеж определения закрепляется и в предложных сочетаниях: по две столовых ложки (хотя правильно только: разделить на две равные части).

И только в сочетаниях прилагательных с числительными два, три, четыре и существительными мужского и среднего рода старые формы согласования воспринимаются современным читателем как архаические: Только две звездочки, как два спасительные маяка сверкали на темно-синем своде (Л.) (ср. приведенный нами вначале пример из басни Крылова).

Однако картина меняется при иной последовательности компонентов рассматриваемых словосочетаний. Прилагательное, предшествующее количественно-именному сочетанию, обычно выступает в форме именительного падежа множественного числа (независимо от формы рода существительного): последние два проекта, крайние три окна, светлые четыре комнаты; На них он выменял борзые три собаки (Гр.). Только прилагательные добрый, полный, целый не подчиняются этому правилу: Съел целых две тарелки; Ждала добрых три часа; Принес полных два ведра. В сочетаниях: с пол- и полтора правомерны оба варианта: целых (и целые) полчаса, целых (и целые) полторы недели.

Прилагательные, употребленные после количественно-именного сочетания, могут варьировать свои формы: Поздно вечером… подкатили к колхозному амбару два грузовика, груженные мукой (Лап.) - …Стояли четыре больших ящика, набитых японскими трофейными продуктами (Сим.). В стилистическом отношении предпочтительнее первая конструкция, однако формы согласования таких обособленных определений могут выступать и как средство выражения определенных семантических оттенков. Именительный падеж определения подчеркивает, что оно характеризует группу предметов (лиц) в целом: В сборнике есть три очерка, посвященные военной теме. Если же мы хотим показать, что предметы не объединены в одну группу, а воспринимаются в отдельности, можно определение поставить в родительном падеже: В разных номерах журнала в этом году публикуется четыре стихотворения, посвященных героям космоса (это значит, что стихотворения написаны разными авторами и посвящены разным людям).

В сочетаниях существительных с числительными (за исключением числительных два, три, четыре) форма определения зависит от порядка слов: препозитивное определение употребляется в форме именительного падежа множественного числа независимо от формы рода определяемого существительного (последние пять страниц, первые десять столбцов, светящиеся восемь окон). Постпозитивные определения и стоящие в середине количественно-именного сочетания принимают форму родительного падежа множественного числа: пять последних страниц, исписанных мелким почерком; десять новых столбцов, набранных петитом.

Стилистический интерес представляют и варианты форм согласования определения, употребленного при нескольких однородных именах существительных: талантливо написанные стихотворение и поэма - опубликованный текст и комментарии. Определение в форме множественного числа подчеркивает наличие нескольких предметов, в форме же единственного числа оно возможно в тех случаях, когда и так ясно, что определение относится ко всем предметам. Таким образом, варианты возможны во втором случае.

В начале XX века Д.Н. Овсянико-Куликовский указывал на искусственность употребления множественного числа определения в предложении: Я давно не видал моих брата и сестру: «Это не по-русски и режет ухо» Овсянико-Куликовский Д.Н. Руководство к изучению синтаксиса русского языка. М., 1907. С. 29. . Д.Э. Розенталь также замечал: «Из двух вариантов Мой отец с матерью приехали сюда и Мои отец с матерью приехали сюда - предпочтительнее первый» Розенталь Д.Э. Практическая стилистика русского языка. С. 251. . Однако в официально-деловом и научном стиле в таких случаях следует использовать определения во множественном числе, чтобы исключить разночтения: металлические каркас и покрытие; В пламени пожара погибли деревянные дом и флигель.

Однако если однородные существительные связаны разделительным союзом, препозитивное определение согласуется с ближайшим из них: опубликовать новое стихотворение или поэму, а постпозитивное - ставится в форме множественного числа: стихотворение или поэма, опубликованные в прошлом году. Если же важно подчеркнуть, что определение должно относиться лишь к первому из существительных (в случае предложного управления), повторяется предлог: в опубликованном стихотворении и в поэме (значит, она еще не опубликована); на металлическом каркасе и на покрытии следы краски (значит, покрытие не металлическое).

Попутно коснемся проблемы выбора грамматической формы существительного, у которого несколько определений. Такое существительное может стоять и в форме единственною числа: глаголы действительного и страдательного залога (не «залогов»!), и в форме множественного: студенческая и преподавательская конференции (при употреблении единственного числа возникла бы неясность (это конференция, общая для студентов и преподавателей, или две конференции?). Как видно из примеров, форма единственного числа существительного подчеркивает тесную связь называемых предметов, их терминологическую близость; множественное число, напротив, - указывает на раздельность предметов. Сравним: спинной и головной мозг, существительные мужского и среднего рода, глаголы совершенного и несовершенного вида - рукописный и печатный тексты, академическое и массовое издания, в западной и восточной частях полушария. Первые примеры взяты из научного стиля, где такой выбор формы существительного обязателен. Закрепились как норма сочетания: В конце XIX - начале XX века (не «веков»!), от Киевской до Черниговской области.

Обычно в единственном числе ставится существительное, если перед ним употреблены однородные определения, выраженные порядковыми числительными (первый и второй сорт), местоименными прилагательными (моя и твоя подруга, в том и другом случае, ни тот, ни другой вариант, в том или ином положении) Однако при обратом порядке слов существительное ставится в форме множественного числа: подруги твоя и моя, планы квартальный и годовой. При разделительных, противительных и сопоставительных союзах возможно только единственное число существительного: Петербургский или Московский университет: не Московский, а Петербургский университет; как Московский, так и Петербургский университет: то Московский, то Петербургский университет.

Существительное ставится только во множественном числе, если рассматриваемое нами словосочетание распространено еще одним определением, имеющим форму множественного числа: новые мировой и всесоюзный рекорды.

Приложения, как правило, должны согласоваться с существительным, к которому они относятся. Однако при их употреблении иногда появляются варианты: в городе Москве, но в городе Клинцы, на реке Москве и на Москва-реке. Больше всего вариантов дают сочетания географических названий с родовым наименованием. Известно правило, по которому все русские (и шире - все славянские) топонимы следует согласовать со словами: город, село, поселок, река, как и вообще всякие приложения с родовыми наименованиями, в городе Суздале, на реке Каменке, школа в деревне Волчихе (сочетание на Москва-реке имеет разговорную окраску). Не согласуются с родовыми наименованиями лишь географические названия, имеющие форму множественного числа: в городе Мытищи, из города Клинцы, в деревне Ржавки, к поселку Жаворонки, а также составные: к городу Великие Луки, в селе Красные Горки. Исключение составляют наименования, омонимичные именам людей (из поселка Ерофеич, недалеко от села Миронушка), а также сочетания из нескольких топонимов при одном родовом наименовании: туристский маршрут по линии Перхушково-Жаворонки-Ильинское; на воздушной трассе Москва-Симферополь. Тенденцию к несклоняемости обнаруживают географические названия на -о, -е: в городе Пено, у села Молодечно, недалеко от поселка Миронежье, на берегу реки Лисно. Использование их в начальной форме исключает разночтения при употреблении малоизвестных названий.

Следует склонять и русские географические наименования сложного состава: в городе Петропавловске-Камчатском; храм в селе Никольском-Архангельском, выехать из города Камня-на-Оби. Остаются без изменения лишь топонимы с тесно спаянными элементами: в деревне Спас-Клепики, из поселка Усть-Илима, в городе Соль-Вычегодске. «Охвачены тенденцией к неизменяемости», по выражению лексикологов, все топонимы, у которых первая часть среднего рода: из Ликино-Дулева, к Пошехонье-Володарскому, в Лосино-Островской, под Юрьево-Девичьим, что, однако, не исключает согласования их второй части с родовым наименованием: приехал из города Орехово-Зуева.

В специальной литературе и официально-деловом стиле многие географические наименования употребляются как несклоняемые. «Под влиянием профессионально-терминологической речи несклоняемость географических названий проникла и широко распространилась в современной публицистической и газетной речи» Граудина Л.К., Ицкович В.А., Катлинская Л.П. грамматическая правильность русской речи. С. 140. . (Например: Обнаружили наиболее крупный центр аномалии в селе Кочетовка; Свыше 30 тысяч центнеров рыбы будет давать ежегодно Кагульский рыбокомбинат, сооружаемый в пойме реки Прут (из газ.). Такие варианты следует квалифицировать как нарушение литературной нормы.

Разночтения в согласовании географических наименований с родовыми касаются в особенности названий островов, озер, мысов, заливов, пустынь и под. До недавнего времени практическая стилистика безоговорочно рекомендовала оставлять их без изменения Розенталь Д.Э. Практическая стилистика русского языка. С. 253-256. . Однако эта норма все более расшатывается. В «Опыте частотно-стилистического словаря вариантов» называются в качестве образца сочетания на острове Валааме, на острове Керженце, на мысе Зеленом, овладели станцией Назаровкой, подошли к станции Цимлянской и др. Некоторые примеры вызывают возражения. Так, названия станций, портов, как правило, даются в начальной форме: подъехали к станции Тула (к станции Орел), из польского порта Гдыня; в порту Одесса. В особенности оправдано употребление в начальной форме малоизвестных наименований: на станции Злынка, в портах Сеута и Танжер.

Выбирая предпочтительную форму сочетания видовых и родовых наименований островов, пустынь, заливов, проливов, озер, следует учитывать их формы рода. Названия женского рода согласовать: на острове Сицилии (но к острову Цейлон, на полуострове Таймыр), в пустыне Сахаре (но из пустыни Кара-Кум), у залива Аляски (но в проливе Босфор, у проливов Скагеррак и Каттегат).

Традиционно используются в начальной форме, например, такие наименования: на озере Байкал, на озерах Эльтон и Баскунчак, на горе Арарат, у горы Казбек, близ мыса Челюскин, на канале Волго-Дон; не согласуются составные наименования: на реке Северный Донец, в бухте Золотой Рог, у острова Новая Земля.

Названия улиц (преимущественно в форме женского рода) следует согласовать как приложения: на улице Остоженке, с улицы Петровки, с улицей Сретенкой. Без изменения остаются названия улиц, представляющие застывшую форму родительного падежа: улица Куйбышева (из «имени Куйбышева»), а также составные наименования: Об улице Красные ворота, как и об улице Охотный ряд, помнят коренные москвичи.

Давая стилистическую оценку вариантам согласования приложений, важно учитывать и тот факт, что формоизменение в большей мере характерно для географических названий городов, населенных пунктов, рек, селений, находящихся на территории России (так как они постоянно склоняются в разговорной практике русских людей). Зарубежные географические названия, в особенности экзотические, часто употребляются без изменения, что не нарушает языковой нормы. Несклоняемость редких наименований оправдана стремлением избежать их искажения.

Следует дать стилистическую оценку и употреблению в речи сочетаний нарицательного существительного и имени собственного лица, выполняющего функцию приложения - профессор Иванова, доцент Светлышева. Возникают колебания при выборе формы определения к таким сочетаниям, объединившим разные формы рода: существительное, обозначающее более широкое понятие мужского рода, а приложение - женского. Как лучше? - Уважаемый профессор Иванова! (определение согласуется с родовым наименованием) или: Уважаемая профессор Иванова (определение согласуется с приложением). Первый вариант имеет подчеркнуто официальный характер, второй свободен от канцелярского оттенка. Исходя из этого, в деловых бумагах следует предпочесть первый, а в торжественной обстановке (например, во время чествования юбиляра) - употребить обращение, согласовав в женском роде не со словом профессор, а с фамилией.

Варианты согласования определений с сочетанием типа доктор Петрова зависят or порядка слов: определение, выраженное прилагательным, согласуется с ближайшим существительным: Доктор Петрова, всегда внимательная к больным, пользуется большим уважением (но: Опытный и знающий врач Петрова пользуется уважением). Причастие, независимо от места его в предложении, обязательно согласуется с фамилией: Принимающая больных в кабинете № 5 врач Петрова… Однако стилистически неудачны такие сочетания, в которых определения согласуются по-разному: Известный специалист в области онкологии, сделавшая интересный доклад на конференции врач Петрова будет выступать перед коллегами. В подобных случаях рекомендуется стилистическая правка: Сделавшая интересный доклад на конференции врач Петрова, известная как специалист в области онкологии, будет выступать перед коллегами.


Стилистика русского языка:

6.7.
Устранение ошибок в согласовании определений и приложений

Неправильное согласование определении не только свидетельствует о низкой культуре речи пишущего, но и может стать причиной искажения смысла высказывания. Например: Сад не просто «хобби», это тонны плодов, ягод, овощей, гектары некогда заброшенной земли, возрожденных к жизни (следовало: гектары… возрожденныек жизни).

Рассмотрим примеры стилистической правки предложений с ошибками на согласование определений:

1. Великолепный «Пейзаж» В.Д. Шмаринова, написанного в той же манере, приковывает внимание посетителей. | 1. Великолепный «Пейзаж» В.Д. Шмаринова, написанный в той же манере, приковывает внимание посетителей выставки.
2. Мой взгляд задержался на заявлении отца, подшитого к делу. | 2. Мой взгляд задержался на заявлении отца, подшитом к делу.
3.Это был конкурс-игра, являвшаяся испытанием одной из способностей соревнующихся. | 3. Это был конкурс-игра, являвшийся испытанием одной из способностей соревнующихся.

Особые трудности вызывает согласование приложений. Часто встречаются ошибки на согласование, например, географических названий: Герой повести едет па поиски счастья и в городе Штутгард открывает ресторан (название города следовало согласовать с родовым наименованием: в городе Штутгарде).

Трудные «загадки» задает журналистам география спортивных соревнований. Так, во время «Белой Олимпиады» 1984 года в «Правде» публиковались материалы из города Сараева, а в «Известиях» установилась традиция употреблять название этого города в начальной форме без изменения (на льду Сараево, Мы готовились к Олимпиаде в Сараево, за пределами Сараево и т.д.). Здесь действительно возможны варианты. Но вот название гор Требевич, Игман, катка «Зетра» следовало изменять по падежам, если они употреблялись без родового наименования (Репортаж с Требевича (как с Арарата), но с горы Требевич. Борьба на лыжных трассах Игмана. Под крышей «Зетры» и под.).

6.8.
Стилистическая оценка вариантов управления

Русский синтаксис отличается богатством и разнообразием вариантов управляемых конструкций. Например: Проехали лес - проехали через лес - проехали лесом - проехали по лесу и т.д. Работаю вечерами - работаю по вечерам; Отдыхал неделю - отдыхал в течение недели; пятью минутами раньше - на пять минут раньше - за пять минут до - за пять минут перед и под. Не все такие конструкции нуждаются в стилистическом комментарии, поскольку многие из них отличаются лишь оттенками в значении, которые мы достаточно определенно разграничиваем Разъяснения к использованию ряда таких конструкций см.: Розенталь Д.Э. практическая стилистика русского языка. С. 256 и сл. . В случае колебаний можно воспользоваться словарями-справочниками, в которых даются Нормативные формы и примеры их употребления в речи Розенталь Д.Э. Управление в русском языке. Словарь-справочник. М., 1997 (около 2500 слов). .

Стилистический интерес вызывают те варианты управления, которые получают функционально-стилевое закрепление [замечания студенту - замечания в адрес студента (книжн.); говорить о друзьях - говорить про друзей (разг.); отсутствовать из-за болезни - отсутствовать вследствие болезни (оф.-делов.)]. В стилистическом комментарии нуждаются архаизующиеся варианты управления: отмстить поруганную дочь (П.), а также те, которые придают высказыванию экспрессивную окраску (ср.: Из окна не видны горы и море - Из окна не видно ни гор, ни моря. Вторая конструкция экспрессивна). Практическая стилистика предостерегает и против распространенных ошибок на управление.

В русском языке ряд управляемых конструкций выражают совершенно однородные отношения, отличаясь тем не менее предложно-падежными формами зависимого слова. Например: учиться в институте - учиться на курсах; был на пятом курсе - был во втором классе; работать на почте - работать в мастерской; живет в деревне - живет на хуторе и под. Несмотря на семантическую и стилистическую немотивированность, эти синтаксические конструкции характеризуются большой устойчивостью в русском синтаксисе. Для носителей языка выбор нужной формы управления в таких случаях не представляет сложности, но те, кто изучает русский язык как неродной, ошибаются в выборе предлогов и падежных форм в подобных словосочетаниях.

Следует иметь в виду, что отдельные конструкции имеют особую стилистическую окраску: в речи актеров, дикторов используются выражения работатьна театре, на радио; моряки говорят служить на флоте. Просторечную окраску сохраняют сочетания первый на деревне, известный на всю округу, говорить за жизнь... (ср.: Я вам не скажу за всю Одессу).

Некоторые варианты управляемых форм вышли из употребления, мы встречаем их лишь у писателей прошлого. Например, у Пушкина: Молва неслась: цари чужбины Страшились дерзости моей; Их горделивые дружины Бежали северных мечей («Руслан и Людмила»); у Белинского: Нашей литературе суждено представлять из себя зрелище отрывочных и самых противоречивых явлений; у Гончарова: ...Пел во всю дорогу и т.д. В таких случаях следует признать наличие устаревших вариантов управления наряду с современными (мы говорим: бежать от кого-либо, представлять собой, петь всю дорогу).

Появление вариантов управления может быть обусловлено отрывом отдельных падежных форм от своей парадигмы в результате адвербиализации и закрепления в определенных сочетаниях как примыкающих слов (или вставших на путь перехода or управления к примыканию). В таких словосочетаниях имена выступают с ослабленным значением падежа. Например: отсутствовать годами (ср.: отсутствовать в течение ряда лет), стричься ежиком(стричься под ежик), галстук бабочкой (галстук в виде бабочки) и т.д. При сравнении с более свободными словосочетаниями, в которых связь управления проявляется достаточно четко, становится очевидным полунаречный характер словоформ, получающих большую устойчивость: быть на хорошем счету - Какая сумма у нее па счете?; услуги на дому - Панно укрепили на доме. Как свидетельствуют синтаксисты, «словоформы, стремящиеся к изоляции от живой системы падежей, преобразовываясь семантически, постепенно меняют и характер своей грамматической зависимости от других слов, так управление заменяется примыканием» Валгина Н.С. Синтаксис современного русского языка. С. 60. .

Практическая стилистика обращает внимание на управление при синонимических словах, которые требуют употребления разных падежей:

восхищаться отвагой - преклоняться перед отвагой

презирать опасность - пренебрегать опасностью

возмущаться безобразиями - злиться на безобразника

быть недовольным отзывом - разочароваться в отзыве

делать выговор сотруднику - упрекать сотрудника

извещать автора - сообщать автору и т.д.

При использовании их в речи иногда возникают ассоциативные ошибки: близкие словосочетания подвергаются контаминации: Автор описывает о событиях (вместо: рассказывает, повествует о событиях или: описывает события); Он этим поуспокоился (этим не удовлетворился, на этом поуспокоился); Уверенность в свои силы (уверенность в чем? вера во что?) В таких случаях необходима стилистическая правка, которая состоит в синонимической замене управляющего слова или употреблении иной предложно-падежной формы.

При конкуренции вариантов беспредложного и предложного управления, совпадающих в значениях, можно рекомендовать предпочтение более определенным конструкциям с предлогами, так как в них грамматическое значение выражается более четко. Сравним: письмо матери - письмо к матери, письмо от матери.

Добиваясь ясности речи, предупреждая возможность искажения смысла высказывания, редактор должен с особой осторожностью относиться к вариантам управления, порождающим двусмысленность. Так, может возникнуть неясность при омонимическом выражении субъекта и объекта действия в той или иной падежной форме: портрет Репина (портрет написанный Репиным, или портрет самого художника?), Директору надо посоветовать (директор сам будет кому-то советовать или должен выслушать совет другого лица?), рецензенту хочется пожелать, Тебе очень трудно сказать «нет» и т.д. Подобные конструкции требуют исправления:

1. Учителю надо было еще многое объяснить. | 1. Учитель должен был еще многое объяснить.
2. Объяснение ответа брата представляется неубедительным. | 2. Объяснение ответа, предложенное братом, неубедительно.
3. Приказали нам помочь в работе. | 3. Приказали, чтобы мы помогли…

Впрочем, в речи все же функционируют такие «двузначные» конструкции, смысл которых проясняет контекст (обман жрецов, экономическая помощь Индии, критика Белинского, наконец, в песне: Пуля стрелка миновала...).

Неуместный Каламбур каламбур может возникнуть и при употреблении производных предлогов, неожиданно проявивших в тексте свое первичное значение: Пожар произошел благодаря сторожу; Эта отрасль производства отставала в силу слабого руководства; Прошу предоставить мне отпуск ввиду длительной болезни (нельзя предвидеть болезнь!). Стилистическая оценка используемой в тексте лексики должна быть критерием и для отбора предлогов. Нельзя не учитывать книжной окраски некоторых предложных конструкций, игнорировав канцелярский оттенок, привносимый в речь отыменными предлогами. Например, под влиянием официально-делового стиля в современном русском языке проявляют большую экспансию предлоги о, по. Их употребление не оправдано, например, в таких словосочетаниях: указать о необходимости, отметить о важности, останавливаться об этом, обсуждать о чем-либо, выразить согласие о том, что, иметь в виду об этом, излагать об этом (правильными будут беспредложные конструкции: отметить важность, обсуждать что-то, иметь в виду это, а также конструкции с иными предлогами: указать на необходимость, выразить согласие с чем-то и под.). Из парных словосочетаний: отклик по этому произведению - отклик на это произведение, рецензия по этой статье - рецензия на эту статью, показатели по этим предприятиям - показатели этих предприятий и под. - первые имеют канцелярскую окраску.

Канцелярский стиль высказыванию придает использование ряда oотыменных предлогов (в части, по линии, в деле, в целях и др.). Их употребление осложняется обращением к отглагольным существительным и нанизыванием (форм родительного падежа: В целях решения задачи ускорения подъема сельского хозяйства необходимо...

Однако «цепочки» форм родительного падежа возникают и при беспредложном управлении. Экспериментальный пример подобной конструкции привел некогда Пешковский: дом племянника жены кучера брата доктора. Несомненно, такое управление не может быть одобрено практической стилистикой.

Писатели используют такие конструкции, имитируя книжный, канцелярский стиль, например: Берг, зять Ростовых, был уже полковник с Владимиром и Анной на шее и занимал все то же покойное и приятное место помощника начальника штаба помощника первого отделения начальника штаба второго корпуса (Л. Т.). Однако за пределами художественной речи эти варианты управления требуют правки, если только они не носят характера терминологических сочетании.

В особых случаях варианты управления отличаются экспрессивной окраской. Сравним конструкции с разными формами дополнения при глаголах с отрицанием: Он не говорит правду; Он никогда не скажет правды; Он никому не скажет правды; Он ни за что не скажет правды; Он не хочет сказать правду; Он что-то недоговаривает; Он не можем не сказать правду; Правду он все равно не скажет. Варианты управления с формой родительного падежа при глаголе с отрицанием усиливают, подчеркивают эго отрицание. И, напротив, конструкции с дополнением в винительном падеже «приглушают» значение отрицания. «Винительный падеж ослабляет значение отрицания, так как сохраняет ту форму дополнения при переходном глаголе, которая имеется без отрицания. Не случайно формы родительного падежа в этих конструкциях закрепились за теми, в которых есть и другие языковые средства, подчеркивающие отрицание (отрицательные наречия, отрицательные местоимения, усилительные частицы). В тех же случаях, когда характер сказуемого снижает резкость отрицания (не хочет сказать… недоговаривает… не может не сказать - последняя конструкция равносильна утверждению), стилистически мотивировано употребление дополнения в винительном падеже.


Стилистика русского языка:

6.9.
Устранение ошибок в выборе форм управления

Анализируя предложные и беспредложные конструкции, редактор нередко замечает нарушение норм управления. Например: Львов прошел в Аэропорт Шереметьево и убедился о том, что рейс не отменяется (следует: убедился в том, что...); Люди разъехались из этого, одного из самых глухих углов области, и работать стало некому (следует: уехали из этого... или: Люди разъехались, и в этом, одном из самых глухих углов области, работать стало некому). Как видим, для исправления таких ошибок иногда приходится переделать все предложение.

В текстах, не принадлежащих официально-деловому стилю, редактор стремится исключить «канцелярские» предлоги, отяжеляющие слог: В рукопись внесены исправления в целях устранения повторений и улучшения стиля (...чтобы устранить повторения и улучшить ее стиль); Необходимо углубить знания студентов за счет привлечения изучения дополнительного материала (...углубить знания студентов, привлекая дополнительный материал).

Рассмотрим примеры стилистической правки, продиктованной стремлением редактора устранить канцелярскую окраску речи, возникшую в результате предложного управления.

1. В целях решения задачи ускорения обучения детей английскому языку необходимо применять новую методику. | 1. Чтобы быстро научить детей английскому языку, необходимо применять новую методику.
2. В деле повышения урожайности зерновых культур решающее значение имеет применение сортовых семян. | 2. Для повышения урожайности зерновых культур решающее значение имеет применение сортовых семян.
3. Создалась реальная угроза срыва ввода дома в намеченный срок. | 3. Строительство дома к намеченному сроку может быть не закончено.

Примеры в левой колонке выделяются канцелярской окраской, причем она возникает и в случаях использования отыменных предлогов в сочетании с отглагольными существительными (1 и 2 примеры), и в беспредложных конструкциях, состоящих из отглагольных существительных (3 пример). Стилистическая правка основывается не только на употреблении вариантов управления (к ним прибегает редактор лишь в отдельных случаях: в деле повышения - для повышения, в намеченный срок - к намеченному сроку), чаще приходится решительно перестраивать предложение (3 пример).

Значительные трудности возникают и при неумелом использовании конструкций с предлогами кроме, помимо, вместо, наряду с, которые всегда должны зависеть от сказуемого. Разрыв этой грамматической связи приводит к тому, что оборот, введенный названными предлогами, лишается возможности управляться господствующим словом и «повисает в воздухе». Например: Вместоулиц Лациса и Свободы автобусы направились по вновь построенному участку Планерной улицы; Мы, помимо кур, намерены заняться и выращиванием индюшат.

Обороты с названными предлогами нельзя употреблять самостоятельно, они зависят от глаголов-сказуемых. Поэтому в случаях нарушения нормы нередко возникает Каламбур каламбур, как во втором из наших примеров: получается, что намерены выращивать индюшат и автор плаката, и куры... Правка подобных ошибок обычно требует значительной переработки предложений: Мы намерены выращивать не только кур, по еще и индюшат; Автобусы направились не по улицам Лациса и Свободы, а по новому маршруту, открытому на улице Планерной

Приведем примеры правки ошибок на управление, вызванных неправильным употреблением оборотов с предлогами помимо, кроме:

1. Помимо рассказа о ходе конкурса, который поведет кандидат искусствоведения Л.П. Дыко, вы познакомитесь с творчеством членов фотоклуба. | 1. О ходе конкурса расскажет кандидат искусствоведения Л.П. Дыко, кроме того вы познакомитесь с творчеством членов фотоклуба.
2. Кроме политики ассимиляции, есть сторонники так называемой интеграции. | 2. Кроме сторонников политики ассимиляции, есть и сторонники так называемой интеграции.
3. Дети из бедных семей вынуждены работать. Не удивительно, что их успехи в учебе бывают весьма слабыми, ведь, помимо недоедания, им еще приходится нести такую большую физическую нагрузку. | 3. Дети из бедных семей вынуждены работать. Неудивительно, что их успехи в учебе невелики, ведь эти дети недоедают и несут непосильную физическую нагрузку.

Как видим, редактору приходится значительно перерабатывать предложения, как правило, отказываясь от предлогов, ставших причиной ошибок на управление.

Горячими точками русского предложного управления остаются и предлоги согласно, вопреки, благодаря, требующие после себя дательного падежа. После них нередко по ошибке употребляется родительный падеж: Команды судов заняли места согласно боевого расписания; Такие успехи стали возможны благодаря четкой работы всех звеньев станции; Каждый вид работы закройщика признается правильным лишь тогда, когда он сделан согласно с расчетами; Согласно оценки... Согласно статьи... и т.д.

Ошибки на управление не только нарушают литературно-языковую норму, но и придаю речи нежелательную стилистическую окраску. Так, неправильное управление создает канцелярское звучание предложений: Выгрузка кормов ведется согласно рациона (лучше: по рациону); При строительстве шоссейных дорог, согласно технических норм, государство изымает из пользования хозяйств определенное количество земли (лучше: в соответствии с техническими нормами).

6.10.
Стилистическое использование однородных членов предложения

При стилистическом изучении Однородные члены предложения однородных членов предложения специальный интерес вызывают их функционирование в разных стилях речи, большие экспрессивные возможности, а также те трудности, которые возникают в речи при использовании однородных членов.

В книжных стилях часто употребляются Однородные члены предложения однородные члены предложения, которые выступают как важнейшее средство подробного описания предметов, их свойств, а также различных явлений, процессов и т.п. Особая полнота и точность перечисления однородных понятий - обязательное требование к языку законов, постановлений в официально-деловом стиле:

Все граждане имеют равные права в семейных отношениях. Не допускается какое бы то ни было прямое или косвенное ограничение прав, установление прямых либо косвенных преимуществ при вступлении в брак и в семейных отношениях в зависимости от происхождения, социального и имущественного положения, расовой и национальной принадлежности, пола, образования, языка, отношения к религии, рода и характера занятий, места жительства и других обстоятельств.

Та же черта характеризует и Стиль научный научный стиль: при построении различных классификаций авторы стремятся к исчерпывающему перечислению признаков, действий, свойственных описываемому предмету или явлению: В вопросительных предложениях существуют три основные ступени интонации: восходящая, нисходящая и восходяще-нисходящая. Блоки однородных членов в книжных стилях строятся, как правило, из словоформ, обозначающих однотипные понятия.

В книжных стилях перечисление нередко выглядит как длинная цепочка однородных членов, причем в их сочиненном ряду, как правило, преобладает бессоюзная связь. Если и последнее слово при перечислении дается без союза, то ряд однородных членов воспринимается как незаконченный, открытый для возможного дополнения (на что иногда указывают слова и так далее, и тому подобное): Заболевание может вызвать возбудитель гриппа, пневмококк, стрептококк, стафилококк, катаральный микрококк и т.д.

Часто используются и «закрытые» ряды однородных членов с замыкающим союзом и перед последним словом перечисления; союз вносит значение исчерпанности, полноты охвата всех случаев: Музыкальные звуки различаются по силе, высоте и тембру.

В книжных стилях при использовании однородных членов особая четкость достигается их нумерацией, помогающей выделить и подчеркнуть каждый из перечисляемых предметов: Речевой аппарат состоит из четырех главных частей:

    1) дыхательного аппарата, 2) гортани, 3) полости рта, 4) полости носа.
Логическое членение текста, включающего пространный перечень однородных членов, облегчает рубрикация, широко используемая в научном и официально-деловом стилях:

Частица не с наречиями пишется слитно в следующих случаях:

а) с наречиями, которые без не не употребляются: нелепо, негодующе;

б) с наречиями на -о, которые в сочетании с не образуют слова с противоположным значением (эти слова обычно легко заменяются синонимами: невысоко (низко), несильно (слабо);

в) в отрицательных наречиях некуда, негде, неоткуда, незачем;

г) в отыменных наречиях невдалеке, неподалеку.

В публицистической речи однородные члены не менее популярны, чем в научной и официально-деловой, причем к их смысловой функции здесь добавляется и эстетическая, так как журналисты обращаются к перечислению не только как к испытанному средствy стройного, логического изложения материала, но и как к яркому источнику речевой экспрессии. Последнее сближает публицистическую речь с художественной. Как эмоционально звучит, например, перечисление однородных членов в таком публицистическом тексте:

Современность и литература. Это вечная проблема, и она всегда актуальна. Есть периоды в судьбе страны, когда возникает потребность сверять свою личную жизнь, свою работу, свое творчество с тем временем, в котором живешь. А живем мы сейчас в чрезвычайное время. Идет общегосударственный, общенациональный и общенародный поиск наиболее правильных, точных и демократических мер по перестройке всех сторон нашего общества.

(С. Михалков)

В то же время в публицистической речи можно наблюдать и предпочтение однородным членам предложения синтаксических конструкций, оформленных как отдельные предложения: Об отдыхе не думали. Работали без выходных. Работали по 12 часов. Работали в две смены. Трудились днем и ночью… (из газ.) Такое синтаксическое построение речи усиливает ее эмоциональность; ср.: Работали без выходных, по 12 часов, в две смены - в трансформированном тексте напряжение речи снижается.

В художественной речи использование Однородные члены предложения однородных членов предложения является излюбленным средством усиления ее выразительности. Не случайно в блоки однородных членов включаются синонимы и слова близкой семантики, также выполняющие усилительную функцию: За все я отвечаю в этом мире - за вздохи, слезы, горе и потери (Март.), Гром перекатывается, грохочет, ворчит, рокочет, встряхивает землю (Пауст.). При этом наибольшего стилистического эффекта достигает перечисление, усиленное Градация градацией: А ты, младое вдохновенье… Не дай остыть душе поэта, ожесточиться, очерстветь и, наконец, окаменеть (П.).

Экспрессию однородных членов подчеркивает и Антитеза антитеза, которую создает сопоставление антонимов: Она [поэзия] говорит о бытии и небытии, верности и ревности, юности и старости, нежности и гневе, песчинке и планете, меде и яде (из газ.). Такое столкновение антонимов, образуя дополнительные смысловые опенки, разрушает привычную схожесть однородных членов предложения.

Яркий стилистический эффект создает и соединение в качестве однородных членов паронимов: народные избранники, предающие и продающие народные интересы, парономазов: Темной славы головня, не пустой и не постылый, а усталый и остылый, я сижу. Согрей меня (Хл.).

В художественной речи обращение к однородным членам может быть связано с реализацией самых ярких описаний (когда дается ряд красочных эпитетов или других тропов); созданием динамических картин (если употребляются однородные глаголы-сказуемые); с наглядно-образной конкретизацией при легальном изображении природы, быта и т.д.

Из этого, однако, не следует, что Однородные члены предложения однородные члены предложения во всех случаях являются оптимальным средством художественной речи. Художники слова используют выразительные возможности однородных членов лишь в определенных условиях. Например, в рассказе «После бала» Л.Н. Толстой привлекает однородные члены для описания бала, когда повествование ведется спокойным, лирическим тоном, речь героя расцвечена эпитетами, передающими великолепие изображаемой картины, яркость его впечатлений:

…Был я на бале у губернского предводителя, добродушного старичка, богача-хлебосола и камергера. Принимала такая же добродушная, как и он, жена его в бархатном пюсовом платье, в брильянтовой фероньерке на голове и с открытыми старыми, пухлыми, белыми плечами и грудью, как портреты Елизаветы Петровны. Бал был чудесный: зала прекрасная, с хорами, музыканты - знаменитые в то время крепостные помещика-любителя, буфет великолепный и разливанное море шампанского.

Здесь множество эмоциональных эпитетов, однородные определения нанизываются одно на другое или объединяются парами, воссоздавая зримые картины роскоши, веселья.

Резко контрастирует с этим описанием сцена жесткого наказания солдата, поражающая аскетической строгостью красок. Определения в ней редки и предметны, однородные члены вовсе не представлены. Это приближает повествование к хроникальному описанию событий.

Обращение к однородным членам порой может осложнять, «утяжелять» синтаксическую конструкцию: слишком длинный их перечень делает предложение громоздким. Однако различные синтаксические структуры однородных членов помогают избежать однообразия при перечислении понятий, явлений. Для этого используются прежде всего различные союзы, оживляющие изложение, уточняющие характер связи однородных членов, которые могут объединяться в группы, сопоставляться, противопоставляться, образовывать двучленные сочетания с соединительными или разделительными союзами, отражающими взаимоисключение или чередование названных предметов. Стилистическое использование различных видов связи однородных членов возможно не только в художественной речи. Иллюстрируем этот прием отрывком из научно-популярной статьи:

Несмотря на наличие буржуазной и пролетарской философии или политэкономии, истории или этики, объективных истин по каждой конкретной проблеме не две или множество, а одна. И объективные, истинные выводы науки равноценны для всех … Опыт истории учит, что политика является той областью человеческих отношений, в которой важны не только общие принципы и конечные цели, но и то, какими именно формами, средствами, методами осуществляется повседневная политическая практика.

(В. Логинов)

Анализируя значения употребленных здесь союзов, мы видим, как в контексте появляются многочисленные оттенки значений, обусловленные сопоставлением, противопоставлением или перечислением однородных членов предложения.

Употребление Однородные члены предложения однородных членов предложения влияет и на интонационный рисунок фразы. В художественной речи перечисление порождает особую гармоничность звучания текста, создает его упорядоченность. Писатели, придающие эстетическое значение звуковому оформлению речи, стремятся к трехчленным построениям сочиненных рядов: Странный, резкий, болезненныйкрик раздался вдруг два раза сряду над рекой (Т.); Наступила дождливая, грязная, темная осень (Ч.); Осенью ковыльные степи совершенно изменяются и получают свои особенный, самобытный, ни с чем не сходный вид (Акс.).

В иных случаях вместо перечисления однородных членов писатели дают каждое из однородных понятий оторванным от предыдущих: Как обходительна! добра! мила! проста!; Людьми пустыми дорожил! …Об детях забывал! обманывал жену! играл! проигрывал! в опеку взят указом! (Гр.) Этот прием воспроизводит интонации живой речи, создавая эффект непринужденности.

При перечислении однородных понятий в современном литературном языке и публицистке используется и Парцелляция парцелляция:

…Но однажды молодого человека ОСЕНИЛО. Он забрался в товарный вагон проходившего поезда, улегся на охапку свежей травы и уехал - дальше деревни и дальше мельницы. И фабрики. Как сложилась потом его судьба - мы не знаем. В рассказе Джека Лондона не написано. Может быть, наш герой стал миллионером. Или художником. Или просто веселым нищим. Главное - что он решился круто поменять жизнь. Которую влачил по привычке - потому что так сложилось…

Выделенные здесь синтаксически самостоятельные отрезки текста могли бы образовать открытый ряд однородных членов предложения. Но автор отделил их от господствующей части высказывания, тем самым усилив их смысловую весомость и придав речи особую эмоциональность. В этом легко убедиться: достаточно выровнять интонацию, устранить разделительную паузу (на письме заменить точку запятой).

Особо следует сказать о необычном использовании Однородные члены предложения однородных членов предложения поэтами. Они нередко нарушают требование логической сопоставимости перечисляемых предметов, понятий:

А есть еще ливни, горы, моря,

Птицы, хлеба, корабли, кометы…

О, рассудительная моя,

Книжная юность, - скажи мне, где ты?

(И.И. Фоняков)

Такое нанизывание разнотипных понятий создает впечатление неожиданности, непредсказуемости поэтической фантазии, широты диапазона творческого размаха поэта. В иных случаях неоднородность перечисления может стать средством воссоздания разрозненных, случайных картин, отразить калейдоскопичность мелькания предметов перед глазами путешественника:

Мелькают мимо будки, бабы,

Мальчишки, лавки, фонари,

Дворцы, сады, монастыри,

Бухарцы, сани, огороды,

Купцы, лачужки, мужики,

Бульвары, башни, казаки,

Аптеки, магазины моды,

Балконы, львы на воротах

И стаи галок на крестах.

(А.С. Пушкин)

В юмористических текстах применяются особые стилистические приемы создания комизма, основанные на «вольном» обращении с однородными членами предложения, разрушающие логичность их перечисления. Так, нередко соединяют в ряду однородных членов несопоставимые понятия, что делает высказывание нелогичным и смешным: Лев Саввич Турманов, дюжинный обыватель, имеющий капиталец, молодую жену и солидную плешь, как-то играл на именинах у приятеля в винт (Ч.); Наряду с множеством недостатков у Варвары были два существенных достижения: большая белая грудь и служба (И. и П.). Юмористы могут соединять на правах однородных членов видовые и родовые понятия, нарушая закон логического построения перечисления: Его любили домашние хозяйки, домашние работницы, вдовы и даже одна женщина - зубной техник (И. и П.).

Иногда несоединимость перечисляемых понятий подчеркивается различием их синтаксических функций в предложении (и тогда уже нет основания считать их однородными членами), но автор в шутку объединяет их: ...Она принуждена была встать со своего ложа, в негодовании и в папильотках, и, усевшись на кушетке... все-таки выслушать (Дост.). Здесь, несмотря на одинаковое грамматическое оформление, первое из выделенных существительных выполняет роль обстоятельства, а второе является дополнением.

Другим приемом создания юмористической окраски речи является Нарушение лексической сочетаемости нарушение лексической сочетаемости при употреблении одного из ряда однородных членов: В продолжение всей двадцатилетней дружбы с Варварой Петровной он раза по три и по четыре в год регулярно впадал в так называемую между ними «гражданскую скорбь», то есть просто в хандру... Впоследствии, кроме гражданской скорби, он стал впадать и в шампанское; но чуткая Варвара Петровна всю жизнь охраняла его от всех тривиальных наклонностей (Дост.).

Возникающая в подобных случаях ироническая окраска речи может показаться нежелательной. Показательно, что М.Ю. Лермонтов в рукописи романа «Герой нашего времени» устраняет несочетаемость однородных членов, исправляя черновик:

Гостей не было, кроме Верыи скуки. Гостей не было, кроме Веры и одного презабавного старичка.


Стилистика русского языка:

6.11.
Устранение речевых ошибок при употреблении однородных членов предложения

При употреблении Однородные члены предложения однородных членов предложения вне экспрессивной функции следует строго соблюдать логические требования, предъявляемые ко всякому выделению родовых и видовых понятий. Нельзя употреблять как однородные члены слова, указывающие на несопоставимые понятия: Комиссия отметила антисанитарное состояние павильона и продавца т. Пелевиной. Употребление в качестве однородных членов слов разного семантического плана порождает неуместный комизм: Поздравляю вас от всей души и лично от себя.

В состав однородных членов не должны входить видовые и родовые наименования: Наш сквер - любимое место отдыха жителей деревни, молодежи и детей; В хозяйстве увеличено поголовье крупного рогатого скота, коров, птицы. В последнем примере, кроме смешения родовых и видовых понятий, наблюдается и нарушение лексической сочетаемости: поголовье птицы.

Несочетаемость одного из однородных членов (или нескольких) с тем словом в предложении, с которым связаны все остальные однородные члены, - весьма распространенная ошибка. Для устранения ее можно применить различные виды стилистической правки:

1. Чтение фантастических романов воспитывало в юноше любовь к путешествиям, мечты о покорении космоса. | 1. Чтение фантастических романов воспитывало в юноше любовь к путешествиям, рождало мечты о покорении космоса.
2. Особенную помощь и личное участие в проведении Спартакиады оказали начальник депо и председатель профкома. | 2. Большую помощь в проведении Спартакиады оказали начальник депо и председатель профкома, которые сами участвовали в соревнованиях.
3.Полиция обрушила на молодежь дубинки, гранаты со слезоточивым газом, огнестрельное оружие. | 3.Полиция обрушила на молодежь дубинки, гранаты со слезоточивым газом, применила огнестрельное оружие.

Как видим, редактору приходится вводить в текст новые слова, исправляя лексическую сочетаемость и устраняя одновременно речевую недостаточность (первый и последний пример); в иных случаях требуется коренная переработка предложения, отказ от употребления однородных членов (как во втором примере).

При употреблении Однородные члены предложения однородных членов предложения встречаются ошибки на управление, если объединенные в сочиненном ряду слова управляют разными формами: Преподаватели научат ребят разбираться и привьют им любовь к живописи, литературе, музыке (следовало: разбираться в живописи, литературе, музыке и привьют любовь к этим видам искусства). Анис культивируют на больших площадях на Украине, Поволжье, на Северном Кавказе и Средней Азии (следовало употребить предлог в с теми географическими наименованиями, которые не управляются предлогом на - в Украине, Поволжье, в Средней Азии и на Северном Кавказе).

При соединении однородных членов составными союзами важно соблюдать необходимый порядок слов, иначе нарушается логическая сторона речи. Неверно, например, такое словорасположение: Он научил Виктора не только профессиональным приемам, но и открыл красоту профессии фрезеровщика (надо: не только научил, но и открыл)

Можно избежать многих ошибок при употреблении однородных членов, если строже относиться к выбору падежных форм сопоставляемых в сочиненном ряду слов. Так, нуждается в стилистической правке предложение: В соответствии с программой учащиеся должны научиться выполнять такие операции, как выпиливание лобзиком изделий из фанеры, разметку, строгание (зачистку) полуфабрикатов из древесины, сверление, сборку и отделку деталей. Все однородные существительные должны стоять в форме именительного падежа (такие, как... разметка, зачистка, сборка, отделка). Недопустимо употребление в разных падежных формах обобщающих слов и однородных членов: Режиссер сказал: «Мы работаем сейчас над двумя постановками: «Вишневый сад» Чехова и пьесой Володина «С любимыми не расставайтесь» (название первого спектакля следовало употребить также в творительном падеже).

Грубой ошибкой является грамматически разнотипное выражение Однородные члены предложения однородных членов предложения. Например, при рубрикации недопустимы такие формулировки:

Помощник руководителя группы обязан помогать руководителю в обучении и воспитании слушателей:

- точно знать количество слушателей в группе;

(...)

- помощь руководителю группы в работе со слабоуспевающими слушателями;

(...)

- своевременно докладывать руководителю группы о запросах и пожеланиях слушателей.

(Ориентир. - 1996. - № 8. - С. 56.)

В предпоследней рубрике следовало написать: организовать помощь... в работе со слабоуспевающими слушателями.

В книжной речи нарушается норма и при сочетании члена предложения и придаточной части: Свое обязательство получить от каждой коровы не менее 4000 кг молока и чтобы ферма дала колхозу более 600 тысяч рублей дохода, мы выполнили (следовало: ...получить от каждой коровы и увеличить доход фермы...).

Таким образом, при оценке употребления однородных членов предложения важно учитывать и логическую, и лексическую стороны речи (проблемы лексической сочетаемости, речевой недостаточности) и грамматический строй предложения.


Стилистика русского языка:

6.12.
Стилистическое использование обращений

На фоне разнообразных синтаксических средств обращения выделяются экспрессивной окраской и функционально-стилевой закрепленностью. Наибольший интерес представляет использование обращений литераторами, которые отражают и свойственные разговорной речи интонации нежности, участия: Я помню, любимая, помню; Ах, Толя, Толя!; Ты жива еще, моя старушка? (Ес.), и фамильярность или даже грубость: Вот и мы. Здорово, старая (Н.); Ах ты, рыжая бестолочь, что наделал (из журн.), и насмешку, издевку: Откуда, умная, бредешь ты, голова [к Ослу]? (Кр.)

В то же время эмоциональное звучание обращений в поэтическом тексте нередко достигает высокой патетики: Питомцы ветреной Судьбы, тираны мира! трепещите! А вы, мужайтесь и внемлите, восстаньте, падшие рабы! (П.), убийственного сарказма: Прощай, немытая Россия, страна рабов, страна господ, и вы, мундиры голубые, и ты, им преданный народ (Л.), яркой изобразительной силы: Клен ты мой опавший, клен заледенелый (Ес.); Прощай, свободная стихия! (П.)

Для создания эмоциональности речи писатели могут использовать как обращения слова с яркой экспрессивной окраской: самовластительный злодей; надменные потомки, образные перифразы: О Волга, колыбель моя, любил ли кто тебя, как я? (Н) К тому же при обращениях часто стоят эпитеты, да и сами они нередко являются тропами - Метафора метафорами, Метонимия метонимиями: Ты мне брось, каланча пожарная, пугать людей (Буб.), Иди сюда, борода! Их экспрессию подчеркивают частицы: Эй, ямщик!; А ну-ка, дружок; тавтологические сочетания, Плеоназм плеоназмы: Ветер, ветер, ты могуч (П.); Ветер-ветрило!; Море-Окиан, наконец, особая интонация - все это усиливает выразительную силу этого синтаксического приема в художественной речи.

Однако обращения иногда нужны и в текстах, лишенных образности и не допускающих использования экспрессивных элементов, в деловой переписке, официальных документах, адресуемых определенным лицам. Но здесь функция обращений иная: они играют информативную роль (указывают, кому адресован документ), а также организуют текст, выступая своего рода «зачином».

В официально-деловой речи выработаны устойчивые сочетания, служащие обращениями в определенных ситуациях: уважаемый господин, гражданин, дамы и господа и др. Некоторые из употреблявшихся ранее обращений устарели: многоуважаемый, достопочтенный. Выбор формы обращения в официальной обстановке имеет важное значение, поскольку речевой этикет является составной частью культуры поведения, а в особых ситуациях он обретает и общественно-политическую окраску.

6.13.
Стилистическое использование вводных и вставных конструкций

Употребление в речи вводных слов и словосочетаний требует стилистического комментария, поскольку они, выражая те или иные оценочные значения, придают экспрессивную окраску высказыванию и нередко закрепляются за функциональным стилем. Стилистически не обоснованное использование вводных слов и словосочетаний наносит урон культуре речи. Обращение к ним может быть связано и с эстетической установкой писателей и поэтов. Все это вызывает несомненный стилистический интерес.

Если отталкиваться от традиционной классификации основных значений вводных компонентов, легко выявить их типы, закрепившиеся за тем или иным функциональным стилем. Так, вводные слова и словосочетания, выражающие достоверность, уверенность, предположение: несомненно, разумеется, вероятно, возможно, - тяготеют к книжным стилям.

Вводные слова и словосочетания, используемые с целью привлечь внимание собеседника, как правило, функционируют в разговорном стиле, их стихия - устная речь. Но писатели, искусно вставляя их в диалоги персонажей, имитируют непринужденную беседу: - Наш друг Попов славный малый, - говорил Смирнов со слезами на глазах, - люблю я его, глубоко ценю за талант, влюблен в него, но… знаешь ли? - эти деньги сгубят его (Ч.). К таким вводным единицам относятся: послушайте, согласитесь, представьте, вообразите, верите ли, помнишь, понимаешь, сделайте милость и под. Злоупотребление ими резко снижает культуру речи.

Значительную группу составляют слова и словосочетания, выражающие эмоциональную оценку сообщения: к счастью, к удивлению, к сожалению, к стыду, на радость, на беду, удивительное дело, грешным делом, нечего греха таить и под. Выражая радость, удовольствие, огорчение, удивление, они придают речи экспрессивную окраску и поэтому не могут быть использованы в строгих текстах книжной речи, зато часто употребляются в живом общении людей и в художественных произведениях.

Вводные предложения, выражающие примерно те же оттенки значений, что и вводные слова, в отличие от них стилистически более независимы. Это объясняется тем, что они разнообразнее по лексическому составу и по объему. Но основная сфера их употребления - устная речь (которую вводные предложения обогащают интонационно, придавая ей особую выразительность), а также художественная, но не книжные стили, в которых, как правило, отдается предпочтение более коротким вводным единицам.

Вводные предложения могут быть достаточно распространены: Пока наш герой, как писали в романах в неторопливую добрую старину, идет до освещенных окон, мы успеем рассказать, что такое деревенская вечеринка (Сол.); но чаще они достаточно лаконичны: ты знаешь, надо вам заметить, если не ошибаюсь и т.п.

Вставные слова, словосочетания и предложения являются в тексте добавочными, попутными замечаниями.

Приведем несколько примеров стилистически совершенного включения вставных конструкций в поэтический текст: Поверьте (совесть в том порукой), супружество нам будет мукой (П.); Когда я стану умирать, и, верь, тебе недолго ждать - ты перенесть меня вели в наш сад (Л.); И каждый вечер, в час назначенный (иль это только снится мне?), девичий стан, шелками схваченный, в туманном движется окне (Бл.).

6.14.
Стилистическая оценка разных способов передачи чужой речи

Речь чужая Чужая речь, т.е. речь другого лица или самого автора, но сформулированная им ранее, при иных обстоятельствах, может включаться в текст по-разному. В книжных стилях обычно прибегают к Цитация цитации. Цитата точно воспроизводит часть текста из какого-либо сочинения или выступления оратора и, как правило, дается со ссылкой на источник.

Авторы научных произведений прибегают к цитатам для подтверждения своей мысли, разъяснения того или иного положения; реже приводят цитаты в начале изложения какой-либо теории, которые служат отправным пунктом рассуждения. В официально-деловых текстах иногда возникает потребность в цитатном изложении содержания каких-либо указов, положений, законов. При этом обеспечивается максимальная точность выражения информации, что имеет первостепенное значение для языка документа.

В публицистическом стиле к чисто информативной функции цитаты добавляется эмоционально-экспрессивная: журналисты могут цитировать призывы, лозунги, выдержки из партийных документов, подчеркивая важность своих утверждений, усиливая выразительность речи.

Структура цитат разнообразна - от словосочетания и простого предложения до значительного отрывка текста; по-разному они могут и вводиться в текст: следовать после авторских слов и включаться в текст как его относительно самостоятельные части, вмонтироваться в косвенную речь и присоединяться с помощью вводных слов и вставных конструкций.

Разные способы введения цитат обогащают структуру текста, позволяя живо сочетать чужую речь с авторским повествованием. Однако чрезмерное увлечение цитатами отрицательно сказывается на стиле изложения, обезличивая язык автора и лишая его самостоятельности. Недопустимо также искажение смысла цитат произвольным их сокращением или искусственным включением в чуждый контекст.

В художественной литературе и публицистических произведениях, близких к ней по стилю (очерках, фельетонах), используются иные, экспрессивные формы передачи чужой речи, на которых следует остановиться подробнее. Сравним ряд конструкций:

    1 Любовь Викторовна решила: «Добьюсь своего, чего бы это мне ни стоило!»

    2. Любовь Викторовна решила - она добьется своего, чего бы это ей ни стоило!

    3. Любовь Викторовна решила, что любой ценой добьется выполнения своих намерений.

    4.Любовь Викторовна решила, что добьется своего, чего бы это ей ни стоило.

Как видим, Речь прямая прямая речь (1-й пример), Речь несобственно-прямая несобственно-прямая (2-й пример) и варианты косвенной речи (3 и 4-й примеры) имеют значительные стилистические отличия. Первая, как наиболее близкая к живой речи форма передачи чужого высказывания, выделяется особой эмоциональностью; вторая, уступая ей в этом, все же сохраняет отчасти первоначальную экспрессию приводимого восклицания (этому способствует повторение лексики и интонационного рисунка чужой речи). Варианты косвенной речи могут с разной степенью приближенности отражать характер чужого высказывания, однако в этом случае более естественным представляется его авторская интерпретация (3-й пример), чем повторение «чужих слов» при трансформации личных форм глаголов и местоимений (4-й пример). В каждом случае предпочтение той или иной формы передачи чужой речи должно быть обусловлено решением определенных стилистических задач в конкретном тексте.

Наибольшей популярностью у писателей и журналистов пользуется Речь прямая прямая речь, выразительные возможности которой трудно переоценить. Стилистическое освоение прямой речи и разработка реалистического Диалог диалога в русской художественной литературе непосредственно связаны с достижениями натуральной школы. Неподдельная живость прямой речи, напряженный драматизм диалогов впервые были воспроизведены А.С. Пушкиным, определившим структурную самостоятельность чужой речи в «Повестях Белкина» Об этом см.: Одинцов В.В. Стилистика текста. М., 1980. С. 240-249. .

Стилистические функции прямой речи в художественном тексте многообразны: она не только заключает в себе ту или иную информацию, необходимую для развития сюжета, но и выступает в изобразительной функции, рисуя облик героя, у которого своя манера речевого поведения. По тому, как он выбирает и произносит слова, мы судим о пристрастии персонажа к книжной речи или, напротив, к диалекту, просторечию; узнаем, предпочитает ли он ласковую или грубую форму выражения, искреннюю или фальшивую интонацию. Прямая речь персонажа для художника - это и предмет изображения, и средство самовыражения героя. Диалог Диалоги, внутренняя речь героев, авторские ремарки к прямой речи - все это служит важнейшим средством изображения жизни в ее различных проявлениях.

В прямой речи героев, в соответствии с замыслом писателя, получают отражение «самые разнообразные стилистические разновидности исходного языка. В этом смысле литература является отражением не только внеязыковой действительности, но и языковой жизни общества» Васильева А.М. Художественная речь: Курс лекций по стилистике для филологов. М., 1983. С. 69. . Например, в романе Л. Леонова «Лес» профессор Вихров читает лекцию, используя средства научно-популярного стиля; герои М. Шолохова нередко обращаются к диалекту, просторечию; Коростелев в рассказе В. Пановой «Сережа» часто сбивается на книжный, деловой стиль. Однако хотя в прямой речи потенциально возможно отражение любой функционально-стилевой формы языка, реально писатели прибегают лишь к отдельным вкраплениям резко маркированных языковых средств:

Рядом бессвязно скачущий разговор; немолодой красивый казак горячится:

- Нам до них дела нету. Они пущай воюют, а у нас хлеба не убратые!

- Эхо беда-а-а! Гля, миру согнали, а ить ноне день - год кормит. (…)

- У нас уж ячмень зачали косить.

- Астрицкого царя, стал быть, стукнули?

(М.А. Шолохов)

В иных же случаях, стилизуя речь героев, писатель должен так отобрать стилистически окрашенные элементы, чтобы у читателя появилось ощущение определенного стилистического качества.

Большое стилистическое значение имеет и способ введения прямой речи в авторское повествование. Как правило, писатели используют для этого различные ремарки, которые дополняют читательское представление о говорящем персонаже, уточняют его реплики, а в особых случаях помогают осмыслить их глубинный подтекст, понять скрытое в них значение:

Иона кривит улыбкой рот, напрягает свое горло и сипит:

- А у меня, барин, тово... сын на этой неделе помер.

- Гм!.. Отчего же он умер?

Иона оборачивается всем туловищем к седоку и говорит:

- А кто ж его знает! Должно, от горячки…

(А.П. Чехов)

При всем разнообразии авторских ремарок к прямой речи у них много общего: в них часто используются глаголы, указывающие на сам факт речи, причем искусство писателей проявляется в предпочтений глаголов конкретно-образной семантики: прошептал, выпалил, бормочет, рявкнул, отрезал, сипит, пропела, обронила и т.д. Их дополняют глаголы, называющие действия, которые сопровождают речь: обернулся, задумался, возразил, растерялся, удивился, махнул рукой, а также наречия и деепричастия, характеризующие поведение героя: грубо добавил, резко возразил, небрежно произнес, с улыбкой, помолчав, без запинки, отвернувшись, поспешно заметил.

Описывая разговоры своих персонажей, авторы, естественно, не стараются дать стенограмму их реплик, а отбирают их в соответствии с художественным заданием. Но читатель не чувствует неполноты в передаче диалога, поскольку для художественных произведений характерно изображение целого по образной детали. В этом и состоит отличие художественного воспроизведения живой речи от ее прямой цитации, лишенной авторской обработки.

Особое стилистическое значение получает Речь прямая прямая речь в драматургии, где ее художественные достоинства определяют уровень мастерства драматурга; а также в публицистическом стиле - в интервью, где беседа корреспондента с тем или иным лицом обретает черты типизированного социально значимого Диалог диалога. В интервью, в особенности если они передаются по радио или телевидению, получают наиболее яркое отражение индивидуальные особенности речи участников беседы.

В газетных жанрах в последнее время получила распространение так называемая открытая, или свободная, прямая речь. В отличие от собственно прямой, она допускает более свободную передачу чужих высказываний: их обобщение, сокращение. Открытая прямая речь «лишена буквализма прямой речи и в то же время способна передать все особенности формы чужой речи» Бабайцева В.В., Максимов Л.Ю. Современный русский язык. С. 249. .

По структуре эти формы прямой речи не отличаются, но в открытой прямой речи нет языковых средств, актуализирующих значение высказывания от лица говорящего (форм 1-го лица глаголов, местоимений). Это позволяет графически не выделять кавычками чужую речь, которая как бы сливается с авторскими словами: Получив на выборах более 30 процентов голосов, подчеркнул Берлингуэр, партия продолжает оставаться решающей силой рабочего и народного движения, силой, с которой всем придется считаться (из газ.). Авторская ремарка подчеркнул Берлингуэр придает высказыванию характер прямой речи.

В последние десятилетия в публицистике стал популярен не только Диалог диалог как особый жанр, но и его разновидности - беседа, «круглый стол» и др. В жанровых диалогических формах отражаются особые характерологические черты участников диалога, в репликах которых проявляются их речевая манера и профессиональный опыт.

Косвенная речь в противоположность прямой передает лишь содержание речи другого лица, не отражая ее стилистических особенностей и индивидуальных отличий. Если Речь прямая прямая речь субъективизирует повествование, то косвенная выполняет в тексте объективизирующую роль, будучи несравненно беднее экспрессивными средствами, чем прямая речь, так как многие формы живой речи здесь не могут быть реализованы (обращения, междометия, модальные слова, частицы, формы повелительного наклонения, некоторые Конструкции инфинитивные инфинитивные конструкции и др.). Интонационное своеобразие чужой речи также утрачивается при ее передаче через косвенную речь. Главное отличие косвенной речи от прямой - использование форм 3-го, а не 1-го лица местоимений и глаголов; ср.: Виктор сказал другу: «Жди меня» - прямая речь и: Виктор сказал другу, чтобы он ждал его - косвенная.

Различные модальные оттенки чужой речи при передаче ее в форме косвенной выражаются с помощью союзов и союзных слов. Например, союз что обычно вводит косвенную речь: Кто сказал, что надо бросить это занятие?; будто, будто бы - привносят оттенок неуверенности: Кто-то ему сказал, будто бы генерала давно нет в живых (Герм.); союз чтобы указывает на побуждение: Я требую, чтобы вы рассказали об этом и т.д.

Неправильно было бы считать, что косвенная речь не представляет ценности для писателей, публицистов. Иногда они намеренно оказываются от включения в повествование отдельных реплик героев, случайных разговоров, не имеющих художественного значения высказываний, считая более оправданным их обобщение и краткое изложение их содержания. В этом случае косвенная речь оказывает добрую услугу автору, избавляя его от ненужных подробностей:

Когда в губернском городе С. приезжие жаловались на скуку и однообразие жизни, то местные жители, как бы оправдываясь, говорили, что, напротив, в С. очень хорошо, что в С. есть библиотека, театр, клуб, бывают балы, что, наконец, есть умные, интересные, приятные семьи, с которыми можно завести знакомства. И указывали на семью Туркиных как на самую образованную и талантливую.

(А.П. Чехов)

В форме несобственно-прямой речи обычно передаются невысказанные мысли героев.

Несобственно-прямая речь не имеет типизированной синтаксической формы, но часто «употребляется в виде второй части бессоюзного сложного предложения и отражает реакцию действующего лица на воспринимаемое им явление» Валгина Н.С. Синтаксис современного русского языка. С. 412. :

Ах, как хорошо было участковому Анискину! Поглядел на ситцевые занавески - эх, какие веселые! Потрогал ногой коврик - эх, какой важный! Вдохнул комнатные запахи - ну, как в детстве под одеялом!

(В.В. Липатов)

Главная особенность несобственно-прямой речи в том, что она двупланова: формально как будто принадлежит автору, но включает и элементы прямой речи персонажей. Речь автора преобразуется в несобственно-прямую незаметно для читателя: писатель рассказывает о своем герое, затем возникают новые интонации, характерные для этого героя словечки, и уже не понять, кто говорит - писатель или его персонаж, или тот и другой одновременно: Впрочем, Васкова никто из девушек не боялся, а Рита - меньше всех. Ну, бродит по разъезду пенек замшелый: в запасе двадцать слов да и те из уставов. Кто ж его всерьез-то принимать будет! (Вас.)

Речь несобственно-прямая Несобственно-прямая речь дает возможность писателю освещать одно и то же явление с разных точек зрения одновременно - и объективно (с авторской позиции) и субъективно (через восприятие героя).

Благодаря этому несобственно-прямая речь приобретает большую выразительную силу, почему ее и включают в состав стилистических фигур экспрессивного синтаксиса.

Таким образом, для художников слова стилистически значимы все формы передачи чужой речи, хотя их экспрессивные возможности неравнозначны. Речь чужая Чужая речь, в особенности если она воплощена в форме прямой речи, диалога, - верное свидетельство жизни реальных людей, которые в произведении говорят и действуют. Поэтому использование чужой речи усиливает документальность публицистики и оживляет художественное повествование.

6.14.1.
Стилистическое использование различных типов сложного предложения

Употребление сложных предложений - отличительная черта книжных стилей. В разговорной речи, в особенности в ее устной форме, мы используем в основном простые предложения, причем очень часто-неполные (отсутствие тех или иных членов восполняется мимикой, жестами); реже употребляются сложные (преимущественно бессоюзные). Это объясняется экстралингвистическими факторами: содержание высказываний обычно не требует сложных синтаксических построений, которые отражали бы логико-грамматические связи между предикативными единицами, объединяемыми в сложные синтаксические конструкции; отсутствие союзов компенсируется интонацией, приобретающей в устной речи решающее значение для выражения различных оттенков смысловых и синтаксических отношений.

Не останавливаясь подробно на синтаксисе устной формы разговорной речи, отметим, что при письменном ее отражении в художественных текстах, и прежде всего в драматургии, наиболее широко используются бессоюзные сложные предложения. Например, в драме А.П. Чехова «Вишневый сад»: Я так думаю, ничего у нас не выйдет. У него дела много, ему не до меня? и внимания не обращает. Бог с ним совсем, тяжело мне его видеть. Все говорят о нашей свадьбе, все поздравляют, а на самом деле ничего нет, все как сон.

В сценической речи богатство интонаций восполняет отсутствие союзов. Проведем простой эксперимент. Попробуем предикативные единицы, объединенные в сложные бессоюзные предложения в цитированном отрывке, связать с помощью союзов: Думаю, что ничего у нас не выйдет. У него дела много, так что ему не до меня, поэтому и внимания не обращает. Все говорят о нашей свадьбе, поэтому все поздравляют, хотя на самом деле ничего нет.

Такие конструкции кажутся неестественными в обстановке непринужденной беседы, ее характер живее передают бессоюзные предложения Давая оценку одной пьесы, А.П. Чехов писал: «Есть лишние слова, не идущие к пьесе, например: 'Ведь ты знаешь, что курить здесь нельзя'. В пьесах надо осторожнее с этим что» (Русские писатели о языке. С. 665). . К ним близки и сложносочиненные (в цитированном отрывке употреблено лишь одно - с противительным союзом а).

Из этого, конечно, не следует, что в художественной речи, отражающей разговорную, не представлены сложноподчиненные предложения. Они есть, но их репертуар небогат, к тому же это чаще двучленные предложения «облегченного» состава: Главное действие, Харлампий Спиридоныч, чтоб дело свое не забывать; Ах, какой вы? Я уже вам сказала, что я сегодня не в голосе (Ч.).

В книжных функциональных стилях широко используются сложные синтаксические конструкции с различными видами сочинительной и подчинительной связи. «Чистые» сложносочиненные предложения в книжных стилях сравнительно редки, так как не выражают всего многообразия причинно-следственных, условных, временных и других связей, возникающих между предикативными единицами в научном, публицистическом, официально-деловом текстах. Обращение к сложносочиненным предложениям оправдано при описании каких-либо фактов, наблюдений, констатации результатов исследований:

Дружеская беседа ничем не регламентирована, и собеседники могут разговаривать на любую тему? Иное дело при беседе пациента с врачом. Пациент ждет от врача помощи, и врач готов ее оказать. При этом пациент и врач до встречи могут решительно ничего не знать друг о друге, но это и не нужно им для общения?

(Научно-популярная статья)

Значительно богаче и многостороннее по своим стилистическим и семантическим особенностям сложноподчиненные предложения, которые занимают достойное место в любом из книжных стилей:

То, что научное достижение может быть обращено не только на пользу обществу, но и во вред ему, люди знали давно, однако именно сейчас стало особенно отчетливо видно, что наука может не только дать людям благо, но и сделать их глубоко несчастными, поэтому никогда раньше ученый не имел такой моральной ответственности перед людьми за биологические, материальные и нравственные последствия своих исканий, как сегодня.

(Из газет)

Сложноподчиненные предложения как бы «приспособлены» для выражения сложных смысловых и грамматических отношений, которые особенно свойственны языку науки: они позволяют не только точно сформулировать тот или иной тезис, но и подкрепить его необходимой аргументацией, дать научное обоснование.

Точность и убедительность конструкций сложноподчиненных предложений при этом во многом зависит от правильного использования средств связи предикативных частей в составе сложных предложений (союзов, союзных и соотносительных слов).

Стереотипы, которые часто принимаются людьми за знание, фактически содержат в себе лишь неполное и одностороннее описание какого-то факта действительности. ...Если измерять стереотипы критериями научной истины и строгой логики, то их придется признать крайне несовершенными средствами мышления. И тем не менее стереотипы существуют и широко используются людьми, хотя они и не осознают этого.

В этом тексте союзы не только связывают части сложных предложений, но и устанавливают логические связи отдельных предложений в составе сложного синтаксического целого: союз и тем не менее указывает на противопоставление последнего предложения предыдущей части высказывания.

Среди подчинительных союзов есть общеупотребительные, использование которых возможно в любом стиле: что, чтобы, потому что, как, если, но есть и сугубо книжные: вследствие того что, в связи с тем что, ввиду того что, в силу того что, благодаря тому что, коль скоро, и разговорные: раз (в значении если) Раз сказал - сделай; ежели, что (в значении как) Людская молва что морская волна. Ряд союзов имеет архаическую или просторечную окраску: коли, кабы, дабы, понеже. Стилистически мотивированное и грамматически точное употребление союзов делает речь ясной и убедительной.

Остановимся более подробно на стилистической оценке сложноподчиненных предложений. В их составе самыми употребительными являются предложения с определительной и изъяснительной придаточными частями (33,6% и 21,8% в сравнении со всеми другими). В этом можно убедиться, раскрыв любую газету и сразу же обнаружив множество таких конструкций:

Гласность, конечно, не должна быть самоцелью. Гласность не должна превращаться в громогласность людей, которым нечего сказать. Мы не за гласность болтливого бессмыслия, а за гласность мыслей, которые можно превратить в энергию действий.

Здесь два сложноподчиненных предложения, и оба с придаточной определительной частью. Другой пример из газеты:

Понятен лирический восторг, охвативший героя? Жаль только, что автор не позволяет ему увидеть сколько-нибудь значительные проблемы современного села, задуматься, скажем, отчего при встрече с председателем у людей на лицах «вежливое и холодноватое нетерпение».

В сложноподчиненном предложении две придаточных изъяснительных части.

Такая количественно-качественная картина отражает общую закономерность книжных стилей, что обусловлено экстралингвистическими факторами. В то же время можно указать и на особые черты стилей, получающие выражение в избирательности некоторых типов сложноподчиненных предложений. Так, Стиль научный научный стиль характеризуется преобладанием причинных и условных придаточных частей (вместе они составляют 22%) и минимальным количеством временных (2,2%), а также придаточных места (0,4%).

В официально-деловом стиле на втором месте по употребительности после определительных, стоят придаточные условные. В различных видах текстов соотношение типов сложноподчиненных предложений, естественно, изменяется, однако сильное преобладание условных придаточных частей в жанрах юридического характера и довольно значительный процент в других определяет общую количественно-качественную картину этого функционального стиля.

В книжных стилях предпочтение определенных синтаксических конструкций вполне обосновано, и редактору, как и автору, нельзя с этим не считаться. Одни и те же синтаксические конструкции в разных текстах имеют различное назначение. Так, сложноподчиненные с придаточной условной частью в публицистической речи значительно чаще, чем в художественной, получают сопоставительное значение, приближаясь по характеру связи к сложносочиненным предложениям. Если в недавнем прошлом полки в продовольственных магазинах были пусты, то теперь они удивляют изобилием и разнообразием продуктов (ср.: в прошлые годы были пусты... а теперь...).

Сопоставительные конструкции с двойным союзом если..., то... часто используются в критических статьях и в научных paботax: В молодости если одни увлекались Бодлером, д'Аннуцио, Оскаром Уайльдом и уже мечтали о новых сценических формах, то другие были заняты планами народных театров (из журн.); ср.: одни увлекались... а другие были заняты планами... Такая трансформация семантико-стилистической функции этих конструкций принципиально отличает публицистические и научные тексты от официально-деловых.

В научном стиле временные придаточные части нередко осложняются добавочным условным значением: Научная гипотеза оправдывает себя тогда, когда она является оптимальной, ср.: в том случае, если она... Совмещение условного и временного значений в ряде случаев приводит к большей отвлеченности и обобщенности выражаемого ими содержания, что соответствует обобщенно-отвлеченному характеру научной речи.

В художественной же речи, где сложноподчиненные предложения с придаточными частями времени встречаются в четыре раза чаще, чем в научной, широко используются «чисто временные» значения этих придаточных; причем с помощью разнообразных союзов и соотношения временных форм глаголов-сказуемых передаются всевозможные оттенки темпоральных отношений: длительность, повторяемость, неожиданность действий, разрыв во времени между событиями и т.д. Это создает большие выразительные возможности художественной речи: Чуть легкий ветерок подернет рябью воду, ты зашатаешься, начнешь слабеть (Кр.); И только небо засветилось, все шумно вдруг зашевелилось, мелькнул за строем строй (Л.); Только улыбаюсь, как заслышу бурю (Н.); Он заметно поседел с тех пор, как мы расстались с ним (Т.); В то время как она выходила из гостиной, в передней послышался звонок (Л. Т.); Гуляли мы до тех пор, пока в окнах дач не стали гаснуть отражения звезд (Ч.).

По-разному используются в книжных стилях и художественной речи и сложноподчиненные предложения с придаточной сравнительной частью. В научном стиле их роль состоит в выявлении логических связей между сопоставляемыми фактами, закономерностями: Возможность образования рефлексов на базе безусловнорефлекторных изменений электрической активности мозга, подобно тому, как это показано для экстероцептивных сигналов, является еще одним доказательством общности механизмов формирования экстероцептивных и интероцептивных временных связей.

В художественной речи сравнительные придаточные части сложноподчиненных предложений обычно становятся тропами, выполняя не только логико-синтаксическую, но и экспрессивную функцию: Воздух только изредка дрожал, как дрожит вода, возмущенная падением ветки; Мелкие листья ярко и дружно зеленеют, словно кто их вымыл и лак на них навел (Т.).

Таким образом, если в книжных функциональных стилях выбор того или иного типа сложноподчиненного предложения связан, как правило, с логической стороной текста, то в экспрессивной речи важное значение получает еще и эстетическая ее сторона: при выборе того или иного типа сложноподчиненного предложения учитываются его выразительные возможности.

Стилистическая оценка сложного предложения в разных стилях связана с проблемой критерия длины предложения. Слишком многочленное предложение может оказаться тяжеловесным, громоздким, и эго затруднит восприятие текста, сделает его стилистически неполноценным. Однако было бы глубоким заблуждением считать, что в художественной речи предпочтительнее короткие, «легкие» фразы.

М. Горький писал одному из начинающих авторов: «Надо отучиться от короткой фразы, она уместна только в моменты наиболее напряженного действия, быстрой смены жестов, настроений» Русские писатели о языке. С. 707. . Речь распространенная, «плавная» дает «читателю ясное представление о происходящем, о постепенности и неизбежности изображаемого процесса» Русские писатели о языке. С. 708. . В прозе самого Горького можно найти немало примеров искусного построения сложных синтаксических конструкций, в которых дается исчерпывающее описание картин окружающей жизни и состояния героев.

Он кипел и вздрагивал от оскорбления, нанесенного ему этим молоденьким теленком, которого он во время разговора с ним презирал, а теперь сразу возненавидел за то, что у него такие чистые голубые глаза, здоровое загорелое лицо, короткие крепкие руки, за то, что он имеет где-то там деревню, дом в ней, за то, что его приглашает в зятья зажиточный мужик,-за всю его жизнь прошлую и будущую, а больше всего за то, что он, этот ребенок по сравнению с ним, Челкашом, смеет любить свободу, которой не знает цены и которая ему не нужна.

В то же время интересно отметить, что писатель сознательно упростил синтаксис романа «Мать», предполагая, что его будут читать в кружках рабочих-революционеров, а для устного восприятия длинные предложения и многочленные сложные конструкции неудобны.

Мастером короткой фразы был А.П. Чехов, стиль которого отличает блистательная краткость. Давая указания и советы писателям-современникам, Чехов любил акцентировать внимание на одном из своих основополагающих принципов: «Краткость-сестра таланта», - и рекомендовал, по возможности, упрощать сложные синтаксические конструкции. Так, редактируя рассказ В.Г. Короленко «Лес шумит», А.П. Чехов исключил при сокращении текста ряд придаточных Вычеркнутые Чеховым части текста заключены в скобки. :

Усы у деда болтаются чуть не до пояса, глаза глядят тускло (точно дед все вспоминает что-то и не может припомнить); Дед наклонил голову и с минуту сидел в молчании (потом, когда он посмотрел на меня, в его глазах сквозь застилавшую их тусклую оболочку блеснула как будто искорка проснувшейся памяти). Вот придут скоро из лесу Максим и Захар, посмотри ты на них обоих: я ничего им не говорю, а только кто знал Романа и Опанаса, тому сразу видно, который на кого похож (хотя они уже тем людям не сыны, а внуки?) Вот же какие дела.

Конечно, правка-сокращение не сводится к бездумной «борьбе» с употреблением сложноподчиненных предложений, она обусловлена многими причинами эстетического характера и связана с общими задачами работы над текстом. Однако отказ от придаточных частей, если они не несут важной информативной и эстетической функции, мог быть продиктован и соображениями выбора синтаксических вариантов - простого или сложного предложения.

В то же время нелепо было бы утверждать, что сам Чехов избегал сложных конструкций. В его рассказах можно почерпнуть немало примеров умелого их употребления. Писатель проявлял большое мастерство, объединяя в одно сложное предложение несколько предикативных частей и не жертвуя при этом ни ясностью, ни легкостью конструкции:

А на педагогических советах он просто угнетал нас своею осторожностью, мнительностью и своими чисто футлярными соображениями насчет того, что вот-де в мужской и женской гимназиях молодежь ведет себя дурно, очень шумит в классах, - ах, как бы не дошло до начальства, ах, как бы чего не вышло,-и что если б из второго класса исключить Петрова, а из четвертого - Егорова, то было бы очень хорошо.

Мастером стилистического использования сложных синтаксических конструкции был Л.Н. Толстой. Простые, и в особенности короткие предложения, в его творчестве редкость. Сложносочиненные предложения встречаются у Толстого обычно при изображении конкретных картин (например, в описаниях природы):

Наутро поднявшееся яркое солнце быстро съело тонкий ледок, подернувший воды, и весь теплый воздух задрожал от наполнивших его испарений отжившей земли. Зазеленела старая и вылезающая иглами молодая трава, надулись почки калины, смородины и липкой спиртовой березы, и на обсыпанной золотым цветом лозине загудела выставленная облетевшаяся пчела.

Обращение же писателя к жизни общества подсказывало ему усложненный синтаксис. Вспомним начало романа «Воскресение»:

Как ни старались люди, собравшись в одно небольшое место несколько сот тысяч, изуродовать ту землю, на которой они жались, как ни забивали камнями землю, чтобы ничего не росло на ней, как ни счищали всякую пробивающуюся травку, как ни дымили каменным углем и нефтью, как ни обрезывали деревья и ни выгоняли всех животных и птиц, - весна была весною даже и в городе. Солнце грело, трава, оживая, росла и зеленела везде, где только не соскребли ее, не только на газонах бульваров, но и между плитами камней, и березы, тополи, черемуха распускали свои клейкие и пахучие листья, липы надували лопавшиеся почки; галки, воробьи и голуби по-весеннему радостно готовили уже гнезда, и мухи жужжали у стен, пригретые солнцем. Веселы были и растения, и птицы, и насекомые, и дети. Но люди - большие, взрослые люди - не переставали обманывать и мучать себя и друг друга. Люди считали, что священно и важно не это весеннее утро, не эта красота мира божия, данная для блага всех существ, - красота, располагающая к миру, согласию и любви, а священно и важно то, что они сами выдумали, чтобы властвовать друг над другом.

С одной стороны, усложненные конструкции, с другой - простые, «прозрачные», подчеркивают контрастное сопоставление трагизма человеческих отношений и гармонии в природе.

Интересно коснуться проблемы стилистической оценки А.П. Чеховым синтаксиса Л. Толстова. Чехов нашел эстетическое обоснование приверженности знаменитого романиста к усложненному синтаксису. С. Щукин вспоминал о замечании Чехова: «Вы обращали внимание на язык Толстого? Громадные периоды, предложения нагромождены одно на другое. Не думайте, что это случайно, что это недостаток. Это искусство, и оно дается после труда. Эти периоды производят впечатление силы» [image] . В неоконченном произведении Чехова «Письмо» высказывается такая же положительная оценка периодов Толстого: «...какой фонтан бьет из-под этих «которых», какая прячется под ними гибкая, стройная, глубокая мысль, какая кричащая правда!» Чехов А.П. Полное собрание сочинений: В 18 т. М., 1977. Т. 7. С. 511. .

Художественная речь Л. Толстого отражает его сложный, глубинный анализ изображаемой жизни. Писатель стремится показать не читателю результат своих наблюдений (что легко было бы представить в виде простых, кратких предложений), а сам поиск истины.

Вот как описывается течение мыслей и смена чувств Пьера Безухова:

«Хорошо бы было поехать к Курагину», - подумал он. Но тотчас же он вспомнил данное князю Андрею честное слово не бывать у Курагина.

Но тотчас же, как это бывает с людьми, называемыми бесхарактерными, ему так страстно захотелось еще раз испытать эту столь знакомую ему беспутную жизнь, что он решился ехать. И тотчас же ему пришла в голову мысль, что данное слово ничего не значит, потому что еще прежде, чем князю Андрею, он дал также князю Анатолю слово быть у него; наконец, он подумал, что все эти честные слова-такие условные вещи, не имеющие никакого определенного смысла, особенно ежели сообразить, что, может быть, завтра же или он умрет, или случится с ним что-нибудь такое необыкновенное, что не будет уже ни честного, ни бесчестного... Он поехал к Курагину.

Анализируя этот отрывок, мы могли бы трансформировать его в одно короткое предложение: Несмотря на данное князю Андрею слово, Пьер поехал к Курагину. Но писателю важно показать путь героя к этому решению, борьбу в его душе, отсюда - предложения усложненного типа. Н.Г. Чернышевский подчеркнул это умение Толстого отразить «диалектику души» своих героев: в их духовном мире «одни чувства и мысли развиваются из других; ему интересно наблюдать, как чувство, непосредственно возникающее из данного положения или впечатления, подчиняясь влиянию воспоминаний и силе сочетании, представляемых воображением, переходит в другие чувства, снова возвращается к прежней исходной точке и опять и опять странствует, изменяясь по всей цепи воспоминаний; как мысль, рожденная первым ощущением, ведет к другим мыслям, увлекается дальше и дальше...» Чернышевский Н.Г. Эстетика и литературная критика: Избранные статьи. М.; Л., 1951. С. 398. .

В то же время показательно, что в поздний период творчества Л. Толстой выдвигает требование краткости. Уже с 90-х годов он настойчиво советует внимательно изучать прозу А.С. Пушкина, особенно «Повести Белкина». «От сокращения изложение всегда выигрывает», - говорит он Н.Н. Гусеву. Тот же собеседник записывает интересное высказывание Толстого: «Короткие мысли тем хороши, что они заставляют думать. Мне этим некоторые мои длинные не нравятся, слишком в них все изжевано» Гусев Н.Н. Два года с Л.Н. Толстым. М., 1912. С. 130, 271. .

Таким образом, в художественной речи стилистическое использование сложных синтаксических конструкций в значительной мере обусловлено особенностями индивидуально-авторской манеры письма, хотя «идеальный» стиль представляется немногословным и «легким»; он не должен быть перегружен тяжеловесными сложными конструкциями.

6.15.
Устранение стилистических недочетов и речевых ошибок при употреблении сложных предложений

Если выбор синтаксической конструкции не связан с проблемой сохранения авторского стиля, редактор вправе упорядочить структуру сложного предложения, уточнить союзную связь, сократить количество придаточных частей. Рассмотрим примеры такой стилистической правки:

1. Среди частей и соединений флота, какие отличились на побережье Черного моря, был и артиллерийский дивизион, которым командовал Солуянов. | 1. Среди частей и соединений флота, которые отличились на побережье Черного моря, был и артиллерийский дивизион под командованием Солуянова.
2. Егор рассказал, какими докучливыми бывают бураны в их местности, как ему, который остался без отца на десятом году, приходилось расчищать сугробы, которые часто забивали выход из избы вровень с крышей. | 2. Егор рассказал, какими докучливыми бывают бураны в их местности, как ему, оставшемуся без отца на десятом году, приходилось расчищать сугробы, забивавшие выход из избы.

В первом примере потребовалась замена союзного слова: вместо относительного местоимения какие (привносящего добавочный оттенок уподобления, сравнения) употреблено местоимение которые, вторая придаточная часть заменена параллельной конструкцией. Во втором примере редактор сокращает количество придаточных частей, устраняет повторение союзного слова который, соединяющего неоднородные придаточные при последовательном их подчинении.

Однако в иных случаях стилистическая правка сводится к переработке простого предложения в сложное:

Нормальная, бесперебойная работа транспорта и безопасность движения пешеходов требует от школьников строгого подчинения сигналам светофора и обращения внимания на дорожные сигнальные знаки. Чтобы не мешать движению транспорта и обеспечить свою безопасность, школьники должны строго выполнять правила уличного движения: следить за сигналами светофора, обращать внимание на дорожные знаки.

Преобразование простого предложения в сложноподчиненное позволило избавиться от частого повторения отглагольных существительных, нанизывания форм родительного надежа; отредактированный вариант доступнее для восприятия, чем громоздкое Простое предложение простое предложение, неумело сконструированное автором.

Таким образом, в зависимости от условий контекста оптимальным вариантом для выражения мысли могут быть и простые, и сложные предложения. Выбор синтаксических конструкций зависит от многих факторов, которые влияют на авторский стиль и позволяют редактору внести необходимые исправления в текст.


Стилистика русского языка:

6.16.
Стилистическая оценка параллельных синтаксических конструкций

В синтаксической стилистике к параллельным конструкциям относят такие, которые «при наличии общего грамматического значения (определительного, обстоятельственного и т.д.), различаются своей структурой и функцией (например, член предложения и придаточное предложение, простое и сложное предложение и т.д.)» Розенталь Д.Э. Практическая стилистика русского языка. С. 351 . Проиллюстрируем синтаксический Параллелизм параллелизм простыми примерами:

    1. Редактор прочитал рукопись и написал рабочую рецензию.

    2. Редактор, прочитав рукопись, написал рабочую рецензию.

    3. Редактор, прочитавший рукопись, написал рабочую рецензию.

    4. Редактор закончил чтение рукописи и приступил к написанию рабочей рецензии.

    5. Когда редактор прочитал рукопись, он смог написать рабочую рецензию.

    6. После прочтения рукописи редактор написал рабочую рецензию.

    7. Написание рабочей рецензии редактором стало возможным после прочтения рукописи.

Как видим, существование параллельных синтаксических конструкций связано преимущественно с разнообразием способов выражения действия в русском языке. Чаще всего оно обозначается спрягаемой формой глагола (1-й пример), но может быть выражено деепричастием (2-й пример), причастием (3-й пример), отглагольным существительным (4-й пример), инфинитивом (5-й пример), причем придаточная часть сложного предложения может заменить глагольное сказуемое (5-й пример). Важно подчеркнуть, что подобные замены приводят не только к появлению новых оттенков значения, но и к изменению стилистической окраски высказывания: спрягаемые формы глагола не имеют функционально-стилевой закрепленности, причастия и деепричастия являются книжными формами, а отглагольные существительные, как и пассивная конструкция, придают речи канцелярскую окраску.

Немалое значение имеет и эстетическая сторона речи: ее не украшают отглагольные существительные, в особенности те, которые возникли в результате «расщепления» сказуемого (4-й пример), они придают высказыванию тяжеловесность.

Избирая ту или иную конструкцию, мы, конечно, исходим из ее конкретного значения, стилистической окраски и особенностей текста. Так, в 1 и 5-м примерах подчеркнуто главное действие (прочитал), сообщение о нем в придаточной части предложения (в 5-й конструкции) способствует актуализации этой глагольной формы, которая при этом обретает большую самостоятельность.

Преобразование конструкций приводит к утрате глагольности и, следовательно, во 2, 3, а тем более-в 4, 6, 7-й конструкциях, действие отодвигается на второй план. Причастие и Деепричастие деепричастие еще более или менее удерживают глагольные признаки (значение вида придает высказыванию большую определенность, значение времени, свойственное только причастиям, также важно для характеристики действия). Но если Деепричастный оборот деепричастный оборот («второе сказуемое») акцентирует внимание на дополнительном действии, то Причастный оборот причастный оборот, выступающий как распространенное определение, усиливает, выделяет субъект действия (редактор, прочитавший рукопись, а не кто другой). Инфинитив Инфинитив, не обладающий важными глагольными признаками, только называет действие (смог написать рецензию), но не может дать полное о нем представление. И, наконец, отглагольное существительное нейтрализует представление о действии как о динамическом процессе, указывая лишь на сам факт его совершения.

Таким образом, несмотря на богатство и разнообразие синтаксических конструкций в русском языке, их Параллелизм параллелизм - весьма условное понятие. Конструкции параллельные синтаксические Параллельные синтаксические конструкции должны употребляться с учетом их семантических и стилистических особенностей, ролью в общей структуре текста, и было бы заблуждением считать их равноценными и взаимозаменяемыми.

Остановимся более подробно на некоторых параллельных синтаксических конструкциях. Большие возможности для стилистического выбора предоставляет синонимия Причастный оборот причастных оборотов и придаточных определительных частей сложноподчиненных предложений: Автор ознакомился с отзывом, написанным рецензентом. - Автор ознакомился с отзывом, который написал рецензент. Преимущество первой конструкции - в ее лаконизме, вторая же акцентирует внимание на действии, указанном в придаточной части сложного предложения; первая тяготеет к книжным стилям, вторая стилистически нейтральна. Из этого, однако, не следует, что для письменной речи всегда предпочтительнее причастный оборот. Он уступает в выразительности придаточной части, если по условиям контекста необходимо подчеркнуть значение действия: Снисхождения заслуживают лишь те люди, которые признают критику и исправляют свои ошибки; ср.: Снисхождения заслуживают лишь люди, признающие критику и исправляющие свои ошибки. Попутно заметим, что препозитивный причастный оборот в таких случаях наименее выразителен, поскольку он подчеркивает значение субъекта действия, а не само действие (Снисхождения заслуживают лишь признающие критику и исправляющие свои ошибки люди).

Поэтому заменяя причастным оборотом придаточную определительную часть сложноподчиненного предложения, не следует забывать, что это ведет к ослаблению глагольности и, следовательно, к умалению самостоятельного значения развернутого определения.

Деепричастные обороты имеют параллельные синтаксические конструкции среди придаточных частей сложноподчиненного предложения и членов простого предложения. Проиллюстрируем это примерами:

1. Беседуя с автором статьи, Иванов понял, что был неправ. | 1. Когда Иванов беседовал с автором статьи, он понял, что был неправ.
2. Редактор несколько раз перечитал абзац, стараясь разобраться в новой терминологии. | 2. Редактор несколько раз перечитал абзац, чтобы разобраться в новой терминологии.
3. Я понимал, что, ввязавшись в этот спор, должен отстаивать свою точку зрения до конца. | 3. Я понимал, что, уж если ввязался в этот спор, должен отстаивать свою точку зрения до конца.
4. Редколлегия не рекомендовала рукопись к печати, получив отрицательные отзывы рецензентов. | 4. Редколлегия не рекомендовала рукопись к печати, потому что получила отрицательные отзывы рецензентов.
5. Все разошлись, не успев закончить работу. | 5. Все разошлись, хотя и не успели закончить работу.
6. Он говорил о достоинствах своего произведения, нисколько не смущаясь. | 6. Он говорил о достоинствах своего произведения и нисколько не смущался.
7. Немного поспорив, автор и редактор решили отдать рукопись на рецензию. | 7. После небольшого спора автор и редактор решили отдать рукопись на рецензию.
8. Читая отзыв, он опять подумал… | 8. Во время чтения отзыва он опять подумал...
9. Вернувшись из командировки, директор собрал сотрудников на совещание. | 9. После возвращения из командировки директор собрал сотрудников на совещание.
10. Нисколько не колеблясь, автор принял условия договора. | 10. Без всяких колебаний автор принял условия договора.

Случаи синонимии деепричастных оборотов и придаточных частей сложноподчиненных предложений и членов простого предложения не исчерпываются приведенными примерами, однако и их достаточно, чтобы убедиться в разнообразии синонимических конструкций этого типа. Все они близки по значению, но нетождественны, каждая имеет свои грамматические особенности, семантические оттенки. Так, в придаточных частях сложноподчиненных предложений сказуемое, соответствующее по значению деепричастию, но выраженное спрягаемой формой глагола, подчеркивает действие, усиливает значение его субъекта, союзы уточняют характер связи; ср.: Закончив чтение рукописи, редактор... - Когда редактор закончил чтение рукописи... - После того как редактор закончил чтение... - Так как редактор закончил чтение рукописи... и т.д. Придаточные предложения в сравнении с деепричастными оборотами кажутся значительнее, последние же формулируют мысль более экономно, но придают речи книжную окраску. В отдельных случаях редактор отдает предпочтение той или иной конструкции, избегая нечеткости формулировки, неясности высказывания. Например, в первой паре предложений сложноподчиненное нежелательно, потому что в его придаточной части местоимение он может быть понято двояко (Иванов или автор?).

При неумелом употреблении деепричастных оборотов возникает большое количество ошибок. Грубым нарушением нормы является такое построение предложений, при котором деепричастие и глагол-сказуемое относятся к разным субъектам действия: Стоя у перрона, ее глаза были полны грусти и слез; Читая пьесу, перед нами проходит жизнь одного из провинциальных городов старой России.

Нельзя употреблять Деепричастный оборот деепричастный оборот в безличном предложении: Проводив друга, мне стало грустно. Однако если безличная конструкция допускает действие активного субъекта, который в предложении просто не назван, но предполагается, то употребление деепричастного оборота возможно: Создавая произведение, следует стремиться, чтобы..., Глядя на его поведение, можно было подумать...

Нарушением нормы является и включение деепричастного оборота в пассивную конструкцию: Пролетая над материком, космонавту отчетливо были видны города, реки, пашни (следует: пролетая... космонавт видел...); Двигая валик, лак равномерно распределяется по поверхности (следует: При движении валика лак...).

Нельзя признать правильной и такую конструкцию, в которой Деепричастие деепричастие указывает на дополнительное действие по отношению к отглагольному существительному: Зубы змеи служат для удержания яйца, не раздавливая скорлупу (следует: ...позволяют удерживать яйцо, не раздавливая скорлупу), а также на дополнительное действие по отношению к причастию: Шахтер, рискуя жизнью спасший шахту от катастрофы, стал писателем (следует: Шахтер, который, рискуя жизнью, спас шахту...).

У писателей XIX в. можно встретить конструкции, в которых деепричастия указывают на действия, не относящиеся к субъекту: Теряется золотое время, слушая глупые разговоры; В нескольких шагах от кондитерской, поворотя от нее направо, есть переулок (Дост.); Нынче, увидев ее мельком, она показалась ему еще прекраснее (Л. Т.); Проезжая знакомую берёзовую рощу, у меня голова закружилась (Т.). В этих случаях перед нами галлицизмы. Со временем подобное использование деепричастий стало осознаваться как резкое нарушение нормы. Уже А.П. Чехов дал пародийный пример этой ошибки в рассказе «Жалобная книга»: Подъезжая к сей станции, у меня слетела шляпа. В современном русском языке конструкции с независимым деепричастным оборотом совершенно недопустимы.

Стилистически неправильны и такие предложения, в которых Деепричастный оборот деепричастный оборот можно отнести к разным субъектам действия и к разным глаголам, что порождает двусмысленность: Он просит вас подождать, не теряя надежды (он просит, не теряя надежды или подождать, не теряя надежды?). В этом случае следовало написать: Не теряя надежды, он просит... Или: Подождать, не теряя надежды, - вот о чем он просит вас.

Стилистической правки требуют предложения, в которых наблюдается разнобой видовых форм деепричастий: Определив эти величины и измеряя силу тяжести на различных широтах, выводим формулу (следует: Определив... и измерив..., выводим формулу).

Интересны в стилистическом отношении и параллельные синтаксические конструкции, образующие пары сложноподчиненных предложений и предложений с инфинитивом или отглагольным существительным:

1. Главная редакция распорядилась сдать рукопись с первой корректуры. | 1. Главная редакция распорядилась, чтобы рукопись была сдана с первой корректуры.
2. Высказано пожелание автору доработать рукопись. | 2. Высказано пожелание, чтобы автор доработал рукопись.
3. Инструкция напоминает о необходимости соблюдать правила техники безопасности. | 3. Инструкция напоминает о том, что необходимо соблюдать правила техники безопасности.
4. Специализация многих издательств состоит в выпуске художественной литературы. | 4. Многие издательства специализируются на том, что выпускают художественную литературу. Или: Специализация многих издательств состоит в том, что они выпускают художественную литературу.

Инфинитивные конструкции отличаются от синонимических придаточных частей сложноподчиненных предложений большей категоричностью и привлекают своим лаконизмом. В сложноподчиненных предложениях подчеркнуто действие, а при использовании личной формы глагола актуализации подвергается и субъект действия. Поэтому предпочтение той или иной конструкции зависит от условий контекста.

Конструкции с отглагольными существительными имеют книжную, а нередко и канцелярскую окраску, но их преимущество в лаконизме, поэтому они широко используются в научном и официально-деловом стилях. При литературном редактировании текстов, в которых скопление отглагольных существительных создает неудобства, целесообразно соблюдать чувство меры, чередуя употребление синонимических конструкций.

Разнообразие инфинитивных конструкций дает богатый материал для стилистического выбора. При этом важно учитывать семантические и стилистические оттенки синонимических конструкций. Рассмотрим некоторые случаи.

При переносном употреблении инфинитив обычно получает в контексте значение лица и воспринимается как указание на действие, происходящее реально, во времени: Дрозд горевать, дрозд тосковать (Кр.). Синонимическими конструкциями могут быть такие, в которых употребляются глаголы изъявительного наклонения прошедшего времени совершенного вида - Дрозд загоревал, дрозд затосковал - или глаголы в настоящем времени, выступающем в значении прошедшего: Дрозд горюет, дрозд тоскует. Сопоставляя подобные синонимические конструкции, легко заметить, что Инфинитив инфинитив передает действие более интенсивное. А это значит, что при переносном, употреблении со значением лица, наклонения, времени неопределенная форма становится ярким средством речевой экспрессии.

Кроме того, добавление к инфинитиву частицы ну подчеркнет начало действия и усилит его интенсивность: Отколе ни возьмись, навстречу Моська им. Увидевши Слона, ну на него метаться, и лаять, и визжать, и рваться... (Кр.).

Сильным источником увеличения действенности речи является переносное употребление инфинитива в значении сослагательного и повелительного наклонения. Инфинитив в сочетании с особой повелительной интонацией передает категорический приказ: Встать!; Молчать!; Немедленно ехать! Подобные конструкции синонимизируются с формами 2-го лица повелительного наклонения, но не содержат конкретного указания на субъект действия (не случайно в них не угадывается значение числа); они подчеркивают лишь требование совершить действие. Поэтому Инфинитив инфинитив в значении императива часто используется в призывах, лозунгах, названиях газетных статей, содержащих обращения: Остановить инфляцию!; Преградить путь наркотикам!; Вывести войска из Чечни!; Видеть историческую перспективу!; Совершенствовать мастерство!

В сочетании с частицей бы инфинитив получает значение сослагательного наклонения: Поспать бы теперь; Ах, скорее бы уйти! (Ч.) В отличие от синонимических форм глагола сослагательного наклонения - поспал бы, ушел бы - инфинитив указывает на более сильное желание, в то время как формы сослагательного наклонения выражают чаще смутное влечение, связанное с представлением о возможности действия. А.Н. Гвоздев, сопоставляя такие конструкции, отметил: «Посидеть бы на берегу моря - свидетельствует о некотором стремлении, а Я посидел бы на берегу моря говорит больше о привлекательности развернувшегося образа, волевой элемент в этом случае очень незначителен или сведен на нет» Гвоздев А.Н. Очерки по стилистике русского языка. М., 1955. С. 224. . Поэтому инфинитив порой оказывается незаменимым средством выражения сильного стремления говорящего к совершению какого-то действия: Сдать бы рукопись в конце месяца! (конструкция Я сдал бы рукопись... неравнозначна); Быть бы молодым и сильным; Стать бы волшебником. Замена инфинитива формой сослагательного наклонения в таких случаях невозможна. Усиление эмоциональной окраски этих конструкций достигается употреблением в них междометий ах, эх, союза если: Эх, если бы написать про все это! И чем ярче эмоциональная окраска таких выражений, тем менее реальным представляется осуществление действий.

Инфинитив в сочетании с именем в форме дательного падежа, указывающим на субъект действия, используется в конструкции, выражающей необходимость, неизбежность действия, твердое решение выполнить его: Тебе - большим человеком быть, понял? (М. Г.); Вам жить в двадцать первом веке! Этим инфинитивным конструкциям нет равноценных по выразительности, замена их синонимическими конструкциями ведет к потере экспрессивной окраски; ср.: Тебе предначертано быть большим человеком; Вы будете жить в 21 веке. Инфинитивная конструкция с отрицанием выражает полную невозможность действия: Вам не видать таких сражений (Л.).

Таким образом, отвлеченность Инфинитив инфинитива, отсутствие у него конкретных грамматических категорий создают условия для употребления этого «голого» носителя «идеи действия» (А.М. Пешковский) как более выразительного эквивалента разнообразных глагольных форм в экспрессивной речи.

6.17.
Устранение речевых ошибок с помощью параллельных синтаксических конструкций

Анализируя употребление в речи причастных оборотов, редактор часто замечает ошибки в образовании причастий и, устраняя их, заменяет эту конструкцию придаточным определительным предложением. Рассмотрим примеры такой стилистической правки.

1. Нелегко найти научного сотрудника, взявшегося бы за эту сложную тему. | 1. Нелегко найти научного сотрудника, который бы взялся за эту сложную тему.
2. Все увидящие эту картину не могут не возмутиться. | 2. Все, кто увидит эту картину, не могут не возмутиться.
3. Раздались долго не смолкаемые аплодисменты. | 3. Раздались долго не смолкавшие аплодисменты (аплодисменты, которые долго не смолкали).
4. Заказ, выполняющийся нашей фирмой, особый. | 4. Заказ, который выполняет наша фирма, особый.

В первом примере причастие образовано от глагола сослагательного наклонения, во втором причастие настоящего времени - от глагола совершенного вида, в третьем - страдательное причастие от непереходного глагола, наконец, в четвертом - действительное причастие от возвратного глагола неправомерно заменило страдательное выполняемый. Все эти нарушения языковой нормы редактор устранил, заменив причастные обороты параллельными синтаксическими конструкциями. Подобная же стилистическая правка позволяет избежать нанизывания причастных оборотов, делающих предложение громоздким и тяжеловесным.

Механические свойства стали, проверенные на образцах, изготовленных из штанг, откованных из куска, отрубленного из-под прибыли слитков, представленные в таблице 2, удовлетворяют требованиям ТУ. Образцы для механических испытаний стали были вырезаны из штанг, которые получены из прибыльной части слитков. Результаты испытаний показали (табл. 2), что механические свойства стали отвечают требованиям ТУ.

Встречаются ошибки, связанные с нарушением порядка слов в причастном обороте: Приехавшие делегаты на конференцию должны зарегистрироваться, - определяемое слово (делегаты) оказалось внутри причастного оборота. Возможна такая стилистическая правка: Приехавшие на конференцию делегаты должны зарегистрироваться или: Делегаты, приехавшие на конференцию... наконец, Делегаты, которые приехали на конференцию, должны зарегистрироваться.

Недопустим разнобой видовременных форм глагола-сказуемого и причастия, за чем также должен следить редактор. Стилистическая правка в этом случае сводится к приведению в соответствие глагольных форм:

1. Задания, получаемые студентами, вовремя были выполнены. | 1. Задания, полученные студентами (или: которые получили студенты) были вовремя выполнены.
2. Завод не будет отвечать за аварии, могущие произойти при неправильном пользовании оборудованием. | 2. Завод не будет отвечать за аварии, которые могут произойти при неправильном пользовании оборудованием.
3. Было реализовано много ценных предложений, направляемых на улучшение качества тканей, выпускаемых фабрикой. | 3. Было реализовано много ценных предложений, направляемых на улучшение качества тканей, которые выпускает фабрика.

Как видим, использование параллельных синтаксических конструкций весьма удобно при устранении ошибок в причастных оборотах, хотя это вовсе не означает, что причастные обороты как грамматическая категория неудобны. Об их достоинствах мы говорили и отметим, что при литературном редактировании текста гораздо чаще возникает необходимость в замене придаточной определительной части сложноподчиненного предложения причастным оборотом. Рассмотрим ряд примеров:

1. Вдали виднелись вершины гор, которые были покрыты снегом, который сверкал на солнце. | 1. Вдали виднелись вершины гор, покрытые снегом, который сверкал на солнце.
2. Эта проблема составляет предмет математической логики, которая развилась в точную науку, которая применяет математические методы исследования. | 2. Эта проблема составляет предмет математической логики, развившейся в точную науку и применяющую математические методы исследования.
3. Для решения этой задачи используется замкнутая точная система, которая учитывает все взаимодействия электронов и ионов, которые отвечают получению ряда выражений для электронного газа, который исследуется методом функций. | 3. Для решения этой задачи используется замкнутая точная система, которая учитывает все взаимодействия электронов и ионов, отвечающие получению ряда выражений для электронного газа, исследуемого методом функций.

В первом примере замена придаточной части сложного предложения причастным оборотом уточнила определяемое слово (не горы, а вершины), во втором - прояснила грамматические связи (первое определение относится к слову логика, второе - к слову наука); кроме того, исключено повторение союзных слов и нанизывание однотипных придаточных частей при последовательном подчинении, что улучшило синтаксическую конструкцию. В третьем примере стилистическая правка продиктована стремлением редактора «облегчить» конструкцию, отказавшись от последовательного подчинения придаточных определительных в сложноподчиненном предложении.

Давая оценку употреблению в речи деепричастных оборотов, редактор сталкивается с ошибками в построении предложения: Деепричастный оборот деепричастный оборот употребляется «самостоятельно» - при отсутствующем подлежащем (что случается в безличном предложении) или относится к другому субъекту действия, чем глагол-сказуемое: Прочитав внимательно рукопись, редактору стало ясно, что работы с ней будет много; Убежав из чеченского плена, солдат вскоре был найден матерью. Для стилистической правки таких предложений обычно используются Конструкции параллельные синтаксические параллельные синтаксические конструкции: Когда редактор прочитал рукопись, ему cтало ясно или: Прочитав внимательно рукопись, редактор понял... Однако возможны и другие способы стилистической правки, например:

1. Заглянув в дом, нам представилась интересная картина. | 1. Заглянув в дом, мы увидели интересную картину.
2. Описание опытов дано в табл. 1, используя опытные данные. | 2. Описание опытов дано в табл. 1, где использованы опытные данные.

В первом примере редактор заменил безличную конструкцию личной, во втором - вместо деепричастного оборота употребил придаточное определительное.

При стилистически не оправданном употреблении отглагольных существительных редактор старается заменить их глаголами, устраняя неуместную канцелярскую окраску речи, например:

1.
Просьба Ивановой о принятии ее в спортивную секцию отклонена вследствие неуспеваемости студентки. | 1. Просьбу Ивановой принять ее в спортивную секцию отклонили, так как студентка плохо учится.
2. Ремонт тракторов не выполнен за неимением запасных частей. | 2. Тракторы не отремонтировали, так как нет запасных частей.

Часто редактору при этом приходится обращаться к параллельным синтаксическим конструкциям:

1. 3.
Необходимо углубление знаний студентов за счет привлечения компьютерной техники. | 1. Необходимо углубить знания студентов, используя в обучении компьютерную технику.
2. Мы добились соглашения путем улаживания недоразумений. | 2. Мы достигли соглашения (договорились), уладив недоразумения.
3. Были премированы специалисты за выявление дополнительных возможностей экономии сырья. | Были премированы специалисты, которые нашли дополнительные возможности экономии сырья.

Таким образом, использование параллельных синтаксических конструкций облегчает стилистическую правку текстов, в которых допущены ошибки в построении предложений.


Стилистика русского языка:

6.18.
Синтаксические средства экспрессивной речи

Синтаксические средства создания экспрессии разнообразны. К ним относятся уже рассмотренные нами - обращения, Конструкции вводные вводные и Конструкции вставные вставные конструкции, прямая, Речь несобственно-прямая несобственно-прямая речь, многие односоставные и неполные предложения, Инверсия инверсия как стилистический прием и другие. Следует охарактеризовать и Фигуры стилистические стилистические Риторические фигуры фигуры, представляющие собой сильное средство эмфатической интонации.

Эмфаза Эмфаза (от греч. эмфазис - указание, выразительность) - это эмоциональное, взволнованное построение ораторской и лирической речи. Различные приёмы, создающие эмфатическую интонацию, свойственны преимущественно поэзии и редко встречаются в прозе, причем рассчитаны не на зрительное, а на слуховое восприятие текста, позволяющее оценить повышение и понижение голоса, темп речи, паузы, то есть все оттенки звучащей фразы. Знаки препинания способны лишь условно передать эти особенности экспрессивного синтаксиса.

Поэтический синтаксис отличают Риторическое восклицание риторические восклицания, которые заключают в себе особую экспрессию, усиливая напряженность речи. Например, у Н.В. Гоголя: Пышный! Ему нет равной реки в мире! (о Днепре). Таким восклицаниям часто сопутствует гиперболизация, как и в приведенном примере. Нередко они сочетаются с риторическими вопросами: Тройка! Птица-тройка! Кто тебя выдумал?.. Риторический вопрос Риторический вопрос - одна из самых распространенных стилистических фигур, характеризующаяся замечательной яркостью и разнообразием эмоционально-экспрессивных оттенков. Риторические вопросы содержат утверждение (или отрицание), оформленное в виде вопроса, не требующего ответа: Не вы ль сперва так злобно гнали Его свободный, смелый дар И для потехи раздували Чуть затаившийся пожар?..

Совпадающие по внешнему грамматическому оформлению с обычными вопросительными предложениями, риторические вопросы отличаются яркой восклицательной интонацией, выражающей изумление, крайнее напряжение чувств; не случайно авторы иногда в конце риторических вопросов ставят восклицательный знак или два знака - вопросительный и восклицательный: Ее ли женскому уму, воспитанному в затворничестве, обреченному на отчуждение от действительной жизни, ей ли не знать, как опасны такие стремления и чем оканчиваются они?! (Бел.); И как же это вы до сих пор еще не понимаете и не знаете, что любовь, как дружба, как жалованье, как слава, как все на свете, должна быть заслуживаема и поддерживаема?! (Добр.)

Риторический вопрос, в отличие от многих стилистических фигур, используется не только в поэтической и ораторской речи, но и в разговорной, а также в публицистических текстах, в художественной и научной прозе.

Более строгая, книжная окраска характеризует Параллелизм параллелизм - одинаковое синтаксическое построение соседних предложений или отрезков речи:

В синем небе звезды блещут,

В синем море волны хлещут;

Туча по небу идет,

Бочка по морю плывет.

(А.С. Пушкин)

Синтаксический параллелизм нередко усиливает риторические вопросы и восклицания, например:

Бедная критика! Она любезности училась в девичьих, а хорошего тона набиралась в прихожих, удивительно ли, что «Граф Нулин» так жестоко оскорбил ее тонкое чувство приличия? (Бел.); Базарову все эти тонкости непонятны. Как это, думает он, подготовлять и настраивать себя к любви? Когда человек действительно любит, разве он может грациозничать и думать о мелочах внешнего изящества? Разве настоящая любовь колеблется? Разве она нуждается в каких-нибудь внешних пособиях места, времени и минутного расположения, вызванного разговором? (Пис.)

Конструкции параллельные синтаксические Параллельные синтаксические конструкции нередко строятся по принципу анафоры ( Единоначатие единоначатия). Так, в последнем из примеров видим анафорическое повторение слова разве, в стихотворном пушкинском тексте единоначатия - в синем небе... в синем море. Классический пример анафоры являют лермонтовские строки: Я тот, которому внимала Ты в полуночной тишине, Чья мысль душе твоей шептала, Чью грусть ты смутно отгадала, Чей образ видела во сне. Я тот, чей взор надежду губит; Я тот, кого никто не любит; Я бич рабов моих земных, Я царь познанья и свободы, Я враг небес, я зло природы...

Эпифора Эпифора (концовка) - повторение последних слов предложения - также усиливает эмфатическую интонацию: Для чего уничтожать самостоятельное развитие дитяти, насилуя его природу, убивая в нем веру в себя и заставляя делать только то, чего я хочу, и только так, как я хочу, и только потому, что я хочу? (Добр.)

Эпифора придает лиризм тургеневскому стихотворению в прозе «Как хороши, как свежи были розы...»; этот стилистический прием любил С. Есенин, вспомним его эпифоры! - Отцвела моя белая липа, Отзвенел соловьиный рассвет... Ничего! Я споткнулся о камень, Это к завтраму все заживет!; Глупое сердце, не бейся; Залегла забота в сердце мглистом. Отчего прослыл я шарлатаном? Отчего прослыл я скандалистом?... Прояснилась омуть в сердце мглистом. Оттого прослыл я шарлатаном, Оттого прослыл я скандалистом. Как видно из последнего примера, автор может отчасти обновлять лексику эпифоры, варьировать ее содержание, сохраняя при этом внешнее подобие высказывания.

В числе ярких примеров экспрессивного синтаксиса следует назвать различные способы нарушения замкнутости предложения. Прежде всего, это Смещение синтаксической конструкции смещение синтаксической конструкции: конец предложения дается в ином синтаксическом плане, чем начало, например: А мне, Онегин, пышность эта, Постылой жизни мишура, Мои успехи в вихре света, Мой модный дом и вечера, Что в них? (П.) Возможна также незавершенность фразы, на что указывает авторская пунктуация: как правило, это многоточие - Но те, которым в дружной встрече Я строфы первые читал... Иных уж нет, а те далече, Как Сади некогда сказал (П.).

Пунктуация позволяет автору передать прерывистость речи, неожиданные паузы, отражающие душевное волнение говорящего. Вспомним слова Анны Снегиной в поэме С.Есенина! - Смотрите... Уже светает. Заря как пожар на снегу... Мне что-то напоминает... Но что?.. Я понять не могу... Ах!... Да... Это было в детстве... Другой... Не осенний рассвет... Мы с вами сидели вместе... Нам по шестнадцать лет...

Эмоциональную напряженность речи передают и Конструкции присоединительные присоединительные конструкции, есть такие, в которых фразы не умещаются сразу в одну смысловую плоскость, но образуют ассоциативную цепь присоединения. Разнообразные приемы присоединения предоставляет современная поэзия, публицистика, художественная проза: Есть у каждого города возраст и голос. Есть одежда своя. И особенный запах. И лицо. И не сразу понятная гордость (Р.); Цитата на 1-ю полосу. О личном. - Я признаю роль личности в истории. Особенно если это президент. Тем более президент России (высказывание В. Черномырдина // Известия. - 1997. - 29 янв.); Вот я и в Быковке. Один. На дворе осень. Поздняя (Аст.). О таких присоединительных конструкциях профессор Н.С. Валгина замечает: «Синтаксически несамостоятельные отрезки текста, но предельно самостоятельные интонационно, оторванные от породившего их предложения, приобретают большую выразительность, становятся эмоционально насыщенными и яркими» Валгина Н.С. Синтаксис современного русского языка. С. 193. .

В отличие от присоединительных конструкций, которые всегда постпозитивны, Именительный представления именительный представления (изолированный номинатив), называющий тему последующей фразы и призванный вызвать особый интерес к предмету высказывания, усилить его звучание, как правило, стоит на первом месте: Мой мельник... Ох, этот мельник! С ума меня сводит он. Устроил волынку, бездельник, И бегает, как почтальон (Ес.). Еще пример: Москва! Как много в этом звуке Для сердца русского слилось, Как много в нем отозвалось! (П.) При столь своеобразной эмоциональной подаче мысли она разделяется эмфатической паузой; как заметил А.М. Пешковский, «...сперва выставляется напоказ изолированный предмет, и слушателям известно только, что про этот предмет сейчас будет что-то сказано и что пока этот предмет надо наблюдать; в следующий момент высказывается сама мысль» Пешковский А.М. Русский синтаксис в научном освещении. М. 1956. С. 405. .

Эллипсис Эллипсис - это стилистическая фигура, состоящая в намеренном пропуске какого-либо члена предложения, который подразумевается из контекста: Мы села - в пепел, грады - в прах, в мечи - серпы и плуги (Жук.). Пропуск сказуемого придает речи особый динамизм и экспрессию. От этого синтаксического приема следует отличать Умолчание умолчание - оборот речи, состоящий в том, что автор сознательно недосказывает мысль, предоставляя право слушателю (читателю) догадаться, какие слова не произнесены: Нет, я хотел... быть может, вы... я думал, Что уж барону время умереть (П.). За многоточием скрывается неожиданная пауза, отражающая волнение говорящего. Как стилистический прием умолчание часто встречается в разговорной речи: - Ты не представляешь, это такое известие!.. Как мне теперь?.. Я не могу успокоиться.

Для интонационного и логического подчеркивания выделяемых предметов используется выразительная стилистическая фигура - Многосоюзие многосоюзие (полисиндетон). Повторяются обычно сочинительные, соединительные союзы и, ни - Перед глазами ходил океан, и колыхался, и гремел, и сверкал, и угасал, и уходил куда-то в бесконечность... (Корол.); Хоть не являла книга эта Ни сладких вымыслов поэта, ни мудрых истин, ни картин; Но ни Вергилий, ни Расин, ни Скотт, ни Байрон, ни Сенека, ни даже Дамских Мод Журнал Так никого не занимал: То был, друзья, Мартын Задека, Глава халдейских мудрецов, Гадатель, толкователь снов (П.). Большую выразительность обретают строки, в которых рядом с многосоюзием применяется противоположный ему стилистический прием- Бессоюзие бессоюзие: Был тиф, и лед, и голод, и блокада. Все кончилось: патроны, уголь, хлеб. Безумный город превратился в склеп, Где гулко отдавалась канонада (Шенг.). Как заметил Д.Э. Розенталь, «Отсутствие союзов придает высказыванию стремительность, насыщенность впечатлениями» Розенталь Д.Э. Практическая стилистика русского языка. М., 1987. С. 387. . Вспомним пушкинские строки: Мелькают мимо будки, бабы, Мальчишки, лавки, фонари, Дворцы, сады, монастыри, Бухарцы, сани, огороды, Купцы, лачужки, мужики, Бульвары, башни, казаки, Аптеки, магазины моды, Балконы, львы на воротах И стаи галок на крестах (П.). Этот отрывок из «Евгения Онегина» рисует быструю смену картин, предметы поистине мелькают! Но возможности бессоюзия и многосоюзия разнообразны, эти приемы использовал поэт, описывая динамику Полтавского боя: Швед, русский - колет, рубит, режет, Бой барабанный, клики, скрежет, Гром пушек, топот, ржанье, стон, И смерть, и ад со всех сторон (П.).

Нанизывание однотипных синтаксических единиц (например, однородных членов, придаточных предложений) часто создает градацию - то есть такое расположение слов, (словосочетаний, частей сложного предложения), при котором каждое последующее усиливает (реже ослабляет) значение предыдущего, благодаря чему создается нарастание интонации и эмоционального напряжения речи. Это можно иллюстрировать процитированным выше отрывком из «Евгения Онегина» (Хоть не являла книга эта Ни сладких вымыслов поэта...) и множеством других примеров, в том числе и прозаических: Осенью ковыльные степи совершенно изменяются и получают свой особенный, самобытный, ни с чем не сходный вид (Акс.).

Стилистические фигуры нередко соединяются, дополняют, усиливают одна Другую, сообщая речи волнующие интонации. Вспомним объяснение Онегина с Татьяной! -

Когда бы жизнь домашним кругом

Я ограничить захотел;

Когда б мне быть отцом, супругом

приятный жребий повелел;

Когда б семейственной картиной

Пленился я хоть миг единый, -

То, верно б, кроме вас одной

Невесты не искал иной.

Анафора Анафора и Градация градация соединились в этом высказывании, представляющем собой блестящий пример особого типа сложного предложения - периода.

Период Периодом называется гармоническая по форме сложная синтаксическая конструкция, характеризующаяся особой ритмичностью и упорядоченностью частей, а также исключительной полнотой и завершенностью содержания. А.П. Квятковский, называя в качестве примеров периода классические произведения - «Когда порой воспоминанье» Пушкина (в 26 строк), «Когда волнуется желтеющая нива» Лермонтова (16 строк), «О, долго буду я в молчанье ночи тайной» А. Фета (12 строк) и его же «Когда мечтательно я предан тишине» (20 строк),-утверждает: «Стихотворение, написанное в форме периода, свидетельствует о широте поэтического дыхания автора и о большом зрелом мастерстве», позволяющем «совладать со сложной аппаратурой стиха, включающей в себя несколько строф» Квятковский А. Поэтический словарь М. 1966. С. 209. .

Учение о периоде как о средстве эмфатической интонации разрабатывалось еще в античной риторике. Своим названием период обязан интонации в сложной синтаксической конструкции: вначале голос плавно поднимается, как бы описывая кривую линию, затем достигает высшей точки на главной части высказывания, после чего резко снижается, возвращаясь к исходной позиции, замыкая линию (период - от греч. периодос, букв. обход). Композиционно период распадается на две взаимно уравновешенные части: первая характеризуется повышением интонации, вторая - понижением, что определяет гармоничность и интонационную завершенность периода. По содержанию период представляет одно целое, развивает одну тему, раскрывая ее с известной полнотой и разносторонностью. Основное положение в Период периоде передается расчлененно, что позволяет осмыслить его разные стороны, оттенки (вспомните стихотворение А.С. Пушкина «Брожу ли я вдоль улиц шумных...» Это период.). Музыкальность и ритмичность периода достигаются его структурой: он состоит из нескольких однотипных, соразмерных синтаксических единиц, часто имеющих одинаковые союзы, сходное грамматическое построение, приблизительно одинаковый размер. Повторение их создает ритмический рисунок речи.

Чаще всего период строится как сложноподчиненное предложение с однородными придаточными, которые стоят вначале. Например:

Когда он в первый день, встав рано утром, вышел на заре из балагана и увидал сначала темные купола, кресты Новодевичьего монастыря, увидал морозную росу на пыльной траве, увидал холмы Воробьевых гор и извивающийся над рекой и скрывающийся в лиловой дали лесистый берег, когда ощутил прикосновение свежего воздуха и услыхал звуки летевших из Москвы через поле галок и когда потом вдруг брызнуло светом с востока и торжественно выплыл край солнца из-за тучи, и купола, и кресты, и роса, и даль, и река, все заиграло в радостном свете, - Пьер почувствовал новое, неиспытанное чувство радости и крепости жизни

(Л.Н. Толстой. Война и мир)

В периоде употребительны придаточные времени, условия, причины, образа действия, сравнительные и др. Приведем пример периода с уступительными придаточными: Как ни тяжело было княжне Марье выйти из того мира уединенного созерцания, в котором она жила до сих пор, как ни жалко и как будто совестно было покинуть Наташу одну, - заботы жизни требовали ее участия, и она невольно отдалась им (Л. Т.). Реже в композицию периода вовлекаются те или иные распространенные члены предложения, например деепричастные обороты, выполняющие функцию обстоятельств времени: Явившись к полковому командиру; получив назначение в прежний эскадрон, сходивши на дежурство и на фуражировку, войдя во все маленькие интересы полка и почувствован себя лишенным свободы и закованным в одну узкую неизменную рамку, Ростов испытал то же успокоение, ту же опору и то же сознание того, что он здесь дома, на своем месте, которые он чувствовал и под родительским кровом (Л. Т.). Периодическая речь Л.Н Толстого неизменно привлекает исследователей, потому что изучение ее дает ключ к пониманию особенностей стиля великого писателя. А.П. Чехов восхищался «силой периодов» Льва Толстого.

Стиль каждого писателя сказывается в своеобразии его Период периодов. Нельзя спутать эти синтаксические построения у Толстого и Пушкина, даже если Пушкин обращался к периоду в прозе:

Когда писатели, избалованные минутными успехами, большею частью устремились на блестящие безделки; когда талант чуждается труда, а мода пренебрегает образцами величавой древности; когда поэзия не есть благоговейное служение, но токмо легкомысленое занятие; с чувством глубокого уважения и благодарности взираем на поэта, посвятившего гордо лучшие годы жизни исключительному труду, бескорыстным вдохновениям и совершению единого, высокого подвига (о переводе «Илиады» Гомера).

Возможность использовать в периоде разнообразные стилистические фигуры всегда привлекала и будет привлекать художников слова.

Использование стилистических фигур, разнообразных синтаксических средств создания эмфатической интонации у больших поэтов обычно сочетается с употреблением тропов, оценочной лексики, ярких приёмов усиления эмоциональности, образности речи. Завершим наши наблюдения классическим пушкинским примером, напомним лишь начало и конец стихотворения:

Брожу ли я вдоль улиц шумных,

Вхожу ль во многолюдный храм,

Сижу ль меж юношей безумных,

Я предаюсь моим мечтам.

Я говорю: промчатся годы,

И сколько здесь ни видно нас,

Мы все сойдем под вечны своды-

И чей-нибудь уж близок час.

..................................................

И хоть бесчувственному телу

Равно повсюду истлевать,

Но ближе к милому пределу

Мне все б хотелось почивать.

И пусть у гробового входа

Младая будет жизнь играть,

И равнодушная природа

Красою вечною сиять.


Стилистика русского языка:

Список условных сокращений

А. Б. - А. Белый

Абр. - Ф.А. Абрамов

«АиФ» - «Аргументы и факты»

Айт. - Ч. Айтматов

Акс. - С.Т. Аксаков

А. К. - А.Ю. Кривицкий

А. К. Т. - А.К. Толстой

Ал. - М.Н. Алексеев

Ан. - А.А. Ананьев

Андр. - Л.Н. Андреев

Ант. - П.Г. Антокольский

А. Пол. - А.И. Полежаев

Арс. - В.К. Арсеньев

Аст. - В.П. Астафьев

А. Т. - А.Н. Толстой

Ахм. - А.А. Ахматова

Баб. - И.А. Бабель

Багр. - Э.Г. Багрицкий

Баж. - П.П. Бажов

Бальм. - К.Д. Бальмонт

Бар. - Е.А. Баратынский

Барто - А.Л. Барто

Бат. - К.Н. Батюшков

Бел. - В.Г. Белинский

Белк. - М. Белкина

Бер. - Г.С. Березко

Берг. - О.Ф. Берггольц

Бл. - А.А. Блок

Богом. - В. Богомолов

Бонд. - Ю.В. Бондарев

Брод. - И. Бродский

Брюс. - В.Я. Брюсов

Буб. - М.С. Бубеннов

Булг. - М.А. Булгаков

Бун. - И.А. Бунин

Вас. - Б.Л. Васильев

В. Б. - В.В. Быков

В. Бел. - В.И. Белов

Вер. - В.В. Вересаев

Вик. - С.В. Викулов

Вишн. - Вс.В. Вишневский

В. К. - В. Козько

Возн. - А.А. Вознесенский

Вс. Ив. - Вс. Иванов

Выс. - В.С. Высоцкий

Вяз. - П.А. Вяземский

Г. - Н.В. Гоголь

Гайд. - А.П. Гайдар

Галл. - М.Л. Галлай

Гарш. - В.М. Гаршин

Герм. - Ю.П. Герман

Герц. - А.И. Герцен

Г. Ник. - Г.Е. Николаева

Гонч. - А.И. Гончаров

Гр. - А.С. Грибоедов

Гран. - Д.А. Гранин

Грин. - А.С. Грин

Гум. - Н.С. Гумилев

Дв. - И. Дворецкий

Держ. - Г.Р. Державин

Добр. - Н.А. Добролюбов

Дост. - Ф.М. Достоевский

Е. В. - Е. Винокур

Евт. - Е.А. Евтушенко

Е. Н. - Е. Носов

Ес. - С.А. Есенин

Жук. - В.А. Жуковский

З. - Н.А. Заболоцкий

Зал. - С.П. Залыгин

из газ. - из газет

из журн. - из журналов

И. и П. - И.А. Ильф и Е.П. Петров

Инб. - В.М. Инбер

Кав. - В.А. Каверин

Каз. - Э.Г. Казакевич

Кар. - А.А. Караваева

Карамз. - Н.М. Карамзин

Кат. - В.П. Катаев

Кетл. - В.К. Кетлинская

Кож. - А.Б. Кожевников

Кольц. - А.В. Кольцов

Комр. - Г. Комраков

Корол. - В.Г. Короленко

К. П. - Козьма Прутков

Кр. - А.И. Крылов

«Кр.» - «Крокодил»

Крив. - Ф.Д. Кривин

Купр. - А.И. Куприн

Л. - М.Ю. Лермонтов

Лавр. - Б.А. Лавренев

Лап. - М.А. Лаптев

«ЛГ» - «Литературная газета»

Леон. - Л.М. Леонов

Леск. - Н.С. Лесков

Лид. - В. Лидин

Лип. - В.В. Липатов

Лихон. - В.И. Лихоносов

Л. - К. - В. Лебедев - Кумач

Лом. - М.В. Ломоносов

Лонд. - Л. Лондон

Л. Т. - Л.Н. Толстой

Луг. - В.А. Луговской

Ляш. - Н.Н. Ляшко

Майк. - А.Н. Майков

Мак. - А.С. Макаренко

Марк. - А.Я. Марков

Март. - Л.Н. Мартынов

Марш. - С.Я. Маршак

Матв. - Н.Н. Матвеева

Маяк. - В.В. Маяковский

М. Г. - А.М. Горький

Мих. - С.В. Михалков

«МК» - «Московский комсомолец»

М. Мар. - Мария Марич

М. - П. - П.И. Мельников - Печорский

М. - С. - Д.Н. Мамин - Сибиряк

Мст. - С. Мстиславский

М. Шаг. - М. Шагинян

Н. - Н.А. Некрасов

Наг. - Ю.М. Нагибин

Н.Г. - Н.М. Грибачев

Н. Д. - Н. Дубов

Н. О. - Н.А. Островский

Н. Ч. - Н.К. Черкасов

Ог. - Н.П. Огарев

Ок. - Б.Ш. Окуджава

Остр. - А.Н. Островский

П. - А.С. Пушкин

Пан. - П.Ф. Панова

Паст. - Б.Л. Пастернак

Пауст. - К.Г. Паустовский

Песк. - В.М. Песков

Пис. - А.Ф. Писемский

погов. - поговорка

Пол. - Я.П. Полонский

посл. - пословица

Пришв. - М.М. Пришвин

Р. - Р.И. Рождественский

Расп. - В.Г. Распутин

Рек. - А.Е. Рекемчук

Роз. - В. Розов

Рыл. - Н. Рыленков

Св. - М.А. Светлов

Сев. - И. Северянин

Сейф. - Л.Н. Сейфуллина

Сем. - В. Семин

Сераф. - А.С. Серафимович

Сим. - К.М. Симонов

С. - К. - Н.И. Сухово - Кобылин

Сл. - Б.А. Слуцкий

Снег - С. Снегов

Сол. - В.А. Солоухин

Стан. - К.С. Станиславский

Сур. - И.З. Суриков

Сурк. - А.Н. Сурков

С. - Ц. - С.Н. Сергеев - Ценский

С. - Щ. - М.Е. Салтыков - Щедрин

Т. - И.С. Тургенев

Твард. - А.Т. Твардовский

Тендер. - В.Ф. Тендряков

Тим. - К.А. Тимирязев

Тих. - Н.С. Тихонов

Тр. - В.К. Тредиаковский

Триф. - Ю. Трифонов

Троеп. - Г.Н. Троепольский

Тютч. - Ф.И. Тютчев

Усп. - Г.И. Успенский

Фад. - А.А. Фадеев

Фед. - К.А Федин

Ферсм. - А.Е. Ферсман

Фет - А.А. Фет

Ф. К. - Ф. Кнорре

Фом. - В. Фоменко

Фонв. - Д.И. Фонвизин

Фурм. - Д.А. Фурманов

Хл. - В. Хлебников

Цв. - М.И. Цветаева

Ч. - А.П. Чехов

Чак. - А. Чаковский

Черн. - Н.Г. Чернышевский

Чук. - К.И. Чуковский

Шат. - И.М. Шатуновский

Шенг. - Г. Шенгели

Шефн. - В.С. Шефнер

Шол. - М.А. Шолохов

Э. Кр. - Эмиль Кроткий

Эрен. - И.Г. Эренбург

Эрт. - А. Эртель

Я. Остр. - Я. Островский


Стилистика русского языка: Предметный указатель

Предметный указатель
Аббревиатура Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы Нарушение благозвучия при создании аббревиатур Нарушение благозвучия при создании аббревиатур Нарушение благозвучия при создании аббревиатур
Абсурдность высказывания Речевые ошибки, вызванные неправильным выбором слова Речевые ошибки, вызванные неправильным выбором слова Речевые ошибки, вызванные неправильным выбором слова Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы Устранение речевых ошибок в строе простого предложения
Аллегория Аллегория
Аллитерация Звукопись в художественной речи Отклонение от средней длины слова Выразительно-изобразительная функция звукописи Композиционная функция звукописи Работа над фоникой в процессе авторедактирования Устранение случайных звуковых повторов при стилистической правке текста
Алогизм Речевые ошибки, вызванные неправильным выбором слова
Анафора Композиционная функция звукописи Случайные звуковые повторы в прозаическом тексте Синтаксические средства экспрессивной речи
Анахронизм Речевые ошибки, вызванные неправильным выбором слова
Антитеза Стилистические функции антонимов Стилистическое использование имен числительных в художественной речи Стилистическое использование однородных членов предложения
Антифразис Стилистические функции антонимов Стилистически не оправданное употребление антонимов
Антонимы Стилистические функции антонимов Стилистические функции антонимов Стилистические функции антонимов Стилистические функции антонимов Стилистические функции антонимов Стилистически не оправданное употребление антонимов
Антономасия Стилистическое использование имен существительных в художественной речи
Архаизм Стилистические функции синонимов Процесс архаизации лексики Состав устаревших слов Стилистические функции устаревших слов в художественной речи Стилистические функции устаревших слов в художественной речи Ошибки, вызванные употреблением устаревших слов Стилистическая характеристика категории числа Стилистическая характеристика категории числа Стилистическая характеристика вариантов падежных форм Стилистическое использование грамматических форм имен прилагательных Стилистическая характеристика вариантных форм прилагательных Стилистическая оценка устаревших местоимений Выражение подлежащего и сказуемого
Ассонанс Отклонение от средней длины слова Композиционная функция звукописи Неуместная рифма. Неоправданная ритмизация прозы
Бессоюзие Отклонение от средней длины слова Синтаксические средства экспрессивной речи
Благозвучие Сочетаемость звуков в русском языке Сочетаемость звуков в русском языке Сочетаемость звуков в русском языке Частота повторения звуков в речи Использование неблагозвучия речи Случайные звуковые повторы в прозаическом тексте
Варваризмы Стилистическая классификация заимствованных слов
Вольность поэтическая Стилистические функции устаревших слов в художественной речи
Гипербола Гипербола и литота Гипербола и литота
Градация Стилистическое использование однородных членов предложения Синтаксические средства экспрессивной речи
Деепричастие Стилистическая оценка параллельных синтаксических конструкций Стилистическая оценка параллельных синтаксических конструкций
Деепричастный оборот Стилистическая оценка параллельных синтаксических конструкций Стилистическая оценка параллельных синтаксических конструкций Стилистическая оценка параллельных синтаксических конструкций Устранение речевых ошибок с помощью параллельных синтаксических конструкций
Диалектизмы Диалектная лексика. Проникновение диалектной лексики в литературный язык Диалектизмы в художественной речи Диалектизмы в художественной речи Диалектизмы в художественной речи Стилистически не оправданное употребление диалектизмов Стилистически не оправданное употребление диалектизмов Функционально-стилевая закрепленность словообразовательных средств русского языка Стилистическое использование книжных и разговорно-просторечных словообразовательных средств писателями
Диалог Стилистические функции синонимов Стилистическое переосмысление форм субъективной оценки в современном русском языке Употребление местоимений в разных стилях речи Употребление местоимений в разных стилях речи Употребление местоимений в разных стилях речи Стилистическое использование глаголов в художественной речи Стилистическая характеристика категории вида Стилистическая оценка разных способов передачи чужой речи Стилистическая оценка разных способов передачи чужой речи Стилистическая оценка разных способов передачи чужой речи Стилистическая оценка разных способов передачи чужой речи
Длина слова Фонетические средства языка, имеющие стилистическое значение
Европеизмы Стилистическая классификация заимствованных слов
Единоначатие Синтаксические средства экспрессивной речи
Жаргонизмы Использование жаргонной лексики в литературном языке Функционально-стилевая закрепленность словообразовательных средств русского языка
Звуковая инструментовка Выразительно-изобразительная функция звукописи
Звуковые повторы Частота повторения звуков в речи Звукопись в художественной речи Эмоционально-экспресивная функция звукописи Смысловая функция звукописи Смысловая функция звукописи Композиционная функция звукописи Роль фоники в различных стилях речи Случайные звуковые повторы в прозаическом тексте Случайные звуковые повторы в прозаическом тексте Случайные звуковые повторы в прозаическом тексте Устранение случайных звуковых повторов при стилистической правке текста
Звукообраз Работа над фоникой в процессе авторедактирования
Звукопись Стилистические функции паронимов и сходных по звучанию разнокоренных слов Звукопись в художественной речи Звукопись в художественной речи Использование неблагозвучия речи Стилистические функции звукописи в художественной речи Выразительно-изобразительная функция звукописи Выразительно-изобразительная функция звукописи Смысловая функция звукописи Композиционная функция звукописи Работа над фоникой в процессе авторедактирования Неуместная рифма. Неоправданная ритмизация прозы
Звукоподражание
Зияние: Внешнее Сочетаемость звуков в русском языке
Зияние: Внутреннее Сочетаемость звуков в русском языке
Зияние Сочетаемость звуков в русском языке Нарушение благозвучия при создании аббревиатур
Именительный представления Синтаксические средства экспрессивной речи
Инверсия Преобразование состава фразеологизма Стилистическое использование порядка слов Стилистическое использование порядка слов Стилистическое использование порядка слов Стилистическое использование порядка слов Стилистическое использование порядка слов Устранение речевых ошибок в строе простого предложения Синтаксические средства экспрессивной речи
Инфинитив Случайные звуковые повторы в прозаическом тексте Устранение случайных звуковых повторов при стилистической правке текста Стилистическая характеристика вариантных форм глагола Стилистическое использование порядка слов Выражение подлежащего и сказуемого Стилистическая оценка параллельных синтаксических конструкций Стилистическая оценка параллельных синтаксических конструкций Стилистическая оценка параллельных синтаксических конструкций Стилистическая оценка параллельных синтаксических конструкций
Историзмы Состав устаревших слов Стилистические функции устаревших слов в художественной речи Пополнение лексики новыми словами Пополнение лексики новыми словами
Каламбур Стилистические функции антонимов Стилистически не оправданное употребление антонимов Стилистические функции многозначных слов и омонимов Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы Стилистические функции паронимов и сходных по звучанию разнокоренных слов Ошибки, вызванные употреблением неологизмов Стилистическое использование фразеологизмов в публицистической и художественной речи Разрушение образного значения фразеологизмов Искажение образного значения фразеологизма Контаминация различных фразеологизмов Стилистически не оправданное употребление тропов Стилистическая характеристика категории залога Стилистическая оценка вариантов управления Устранение ошибок в выборе форм управления
Канцеляризмы Канцеляризмы и речевые штампы Канцеляризмы и речевые штампы Стилистическое использование книжных и разговорно-просторечных словообразовательных средств писателями Стилистическая оценка устаревших местоимений
Конструкции вводные Синтаксические средства экспрессивной речи
Конструкции вставные Синтаксические средства экспрессивной речи
Конструкции инфинитивные Стилистическая характеристика категории наклонения Стилистическое использование различных типов простого предложения Стилистическая оценка разных способов передачи чужой речи
Конструкции параллельные синтаксические Варианты грамматической координации форм подлежащего и сказуемого Стилистическая оценка параллельных синтаксических конструкций Устранение речевых ошибок с помощью параллельных синтаксических конструкций Синтаксические средства экспрессивной речи
Конструкции присоединительные Синтаксические средства экспрессивной речи
Конструкции эллиптические Стилистическое использование глаголов в художественной речи Стилистическое использование различных типов простого предложения
Контаминация Нарушение лексической сочетаемости как речевая ошибка Преобразование состава фразеологизма Контаминация различных фразеологизмов
Лексика диалектная Диалектизмы в художественной речи
Лексика жаргонная
Лексика книжная Функционально-стилевое расслоение лексики Эмоционально-экспрессивная окраска слов
Лексика профессиональная Функционально-стилевая закрепленность словообразовательных средств русского языка
Лексика разговорная Эмоционально-экспрессивная окраска слов Использование в речи стилистически окрашенной лексики
Литота Гипербола и литота Стилистически не оправданное употребление тропов
Ляпалиссиада Речевая избыточность
Метафора Нарушение лексической сочетаемости как стилистический прием Стилистически не оправданное употребление тропов Стилистическое использование обращений
Метонимия Нарушение лексической сочетаемости как стилистический прием Стилистическое использование обращений
Многосоюзие Отклонение от средней длины слова Синтаксические средства экспрессивной речи
Нарушение лексической сочетаемости Нарушение лексической сочетаемости как стилистический прием Нарушение лексической сочетаемости как речевая ошибка Нарушение лексической сочетаемости как речевая ошибка Лексические ошибки, вызванные смешением паронимов Устранение недочетов и ошибок в словообразовании при стилистической правке текста Стилистическое использование однородных членов предложения
Неологизм Индивидуально-стилистические неологизмы в художественной и публицистической речи Индивидуально-стилистические неологизмы в художественной и публицистической речи Ошибки, вызванные употреблением неологизмов Ошибки, вызванные употреблением неологизмов Разрушение образного значения фразеологизмов Нарушение благозвучия при создании аббревиатур Устранение неблагозвучия речи при стилистической правке текста
Несоответствие посылки следствию Речевые ошибки, вызванные неправильным выбором слова
Новые слова Пополнение лексики новыми словами Пополнение лексики новыми словами Функционально-стилевая закрепленность словообразовательных средств русского языка
Однородные члены предложения Смысловая функция звукописи Случайные звуковые повторы в прозаическом тексте Стилистическое использование однородных членов предложения Стилистическое использование однородных членов предложения Стилистическое использование однородных членов предложения Стилистическое использование однородных членов предложения Стилистическое использование однородных членов предложения Стилистическое использование однородных членов предложения Устранение речевых ошибок при употреблении однородных членов предложения Устранение речевых ошибок при употреблении однородных членов предложения Устранение речевых ошибок при употреблении однородных членов предложения
Олицетворение Стилистически не оправданное употребление тропов
Омографы Омонимия и смежные с ней явления Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы
Омонимия индивидуально-авторская Индивидуально-авторская омонимия
Омонимы Омонимия и смежные с ней явления Омонимия и смежные с ней явления Стилистические функции многозначных слов и омонимов Стилистические функции многозначных слов и омонимов Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы Отношение паронимов к омонимам, синонимам, антонимам
Омофоны Омонимия и смежные с ней явления Стилистические функции многозначных слов и омонимов
Омоформы Стилистические функции многозначных слов и омонимов
Ономатопеи
Отыменные предлоги Канцеляризмы и речевые штампы
Парадокс Стилистические функции многозначных слов и омонимов
Параллелизм Стилистическая оценка параллельных синтаксических конструкций Стилистическая оценка параллельных синтаксических конструкций Синтаксические средства экспрессивной речи
Парные слова Канцеляризмы и речевые штампы
Паронимы Отношение паронимов к омонимам, синонимам, антонимам Отношение паронимов к омонимам, синонимам, антонимам Стилистические функции паронимов и сходных по звучанию разнокоренных слов Стилистические функции паронимов и сходных по звучанию разнокоренных слов
Парономазия Стилистические функции паронимов и сходных по звучанию разнокоренных слов Лексические ошибки, вызванные смешением паронимов
Парцелляция Стилистическое использование однородных членов предложения
Период Синтаксические средства экспрессивной речи Синтаксические средства экспрессивной речи Синтаксические средства экспрессивной речи
Перифраза Стилистически не оправданное употребление тропов
Персонификация Олицетворение
Плеоназм Стилистически не оправданное употребление синонимов Стилистически не оправданное употребление антонимов Стилистически не оправданное изменение состава фразеологизма Устранение морфолого-стилистических ошибок при употреблении местоимений Стилистическое использование обращений
Повторение слов Повторение слов
Подмена понятия Речевые ошибки, вызванные неправильным выбором слова
Порядок слов Стилистическое использование порядка слов Стилистическое использование порядка слов Стилистическое использование порядка слов Стилистическое использование порядка слов Стилистическое использование порядка слов Стилистическое использование порядка слов Стилистическое использование порядка слов Устранение речевых ошибок в строе простого предложения
Причастие Причастие
Причастный оборот Стилистическая оценка параллельных синтаксических конструкций Стилистическая оценка параллельных синтаксических конструкций
Простое предложение Стилистическое использование различных типов простого предложения Устранение речевых ошибок в строе простого предложения Устранение стилистических недочетов и речевых ошибок при употреблении сложных предложений
Просторечие Неоправданное употребление слов с различной стилистической окраской. Смешение стилей Приток иноязычной лексики в русский язык в 80-90-е годы Стилистическая характеристика вариантов падежных форм Стилистическое использование местоимений в художественной речи
Профессионализмы Использование профессиональной лексики в литературном языке Стилистически не оправданное употребление профессионализмов Функционально-стилевая закрепленность словообразовательных средств русского языка Функционально-стилевая закрепленность словообразовательных средств русского языка Стилистическое использование книжных и разговорно-просторечных словообразовательных средств писателями
Псевдонаучность изложения Неоправданное употребление слов с различной стилистической окраской. Смешение стилей
Пуризм Заимствованные слова в художественной и публицистической речи
Пустословие Речевая избыточность
Расширение понятия Речевые ошибки, вызванные неправильным выбором слова
Реализация метафоры Стилистически не оправданное употребление тропов
Речевая избыточность Стилистические функции антонимов Стилистически не оправданное употребление заимствованных слов
Речевая недостаточность Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы
Речевые штампы Канцеляризмы и речевые штампы Канцеляризмы и речевые штампы
Речь автологическая Определение тропа
Речь макароническая Заимствованные слова в художественной и публицистической речи
Речь металогическая Определение тропа
Речь несобственно-прямая Стилистическая оценка разных способов передачи чужой речи Стилистическая оценка разных способов передачи чужой речи Синтаксические средства экспрессивной речи
Речь прямая Стилистическая оценка разных способов передачи чужой речи Стилистическая оценка разных способов передачи чужой речи Стилистическая оценка разных способов передачи чужой речи Стилистическая оценка разных способов передачи чужой речи
Речь чужая Стилистическая оценка разных способов передачи чужой речи Стилистическая оценка разных способов передачи чужой речи
Ритмизация прозы Неуместная рифма. Неоправданная ритмизация прозы Неуместная рифма. Неоправданная ритмизация прозы Неуместная рифма. Неоправданная ритмизация прозы
Риторические фигуры Синтаксические средства экспрессивной речи
Риторический вопрос Синтаксические средства экспрессивной речи
Риторическое восклицание Синтаксические средства экспрессивной речи
Рифма неуместная Неуместная рифма. Неоправданная ритмизация прозы
Роль фоники в различных стилях речи Роль фоники в различных стилях речи
Синекдоха Стилистически не оправданное употребление тропов
Синоним Типы лексических синонимов Стилистические функции синонимов Стилистические функции синонимов Стилистические функции синонимов Стилистические функции синонимов
Синонимы Стилистически не оправданное употребление синонимов Отношение паронимов к омонимам, синонимам, антонимам Синонимия количественно-именных сочетаний Стилистическое использование различных типов простого предложения
Славянизмы Состав устаревших слов Стилистические функции устаревших слов в художественной речи Стилистические функции устаревших слов в художественной речи Ошибки, вызванные употреблением устаревших слов
Слова звукообразные Выразительно-изобразительная функция звукописи
Слова универсальные Канцеляризмы и речевые штампы
Слова-спутники Канцеляризмы и речевые штампы
Смешение паронимов Стилистические функции паронимов и сходных по звучанию разнокоренных слов Лексические ошибки, вызванные смешением паронимов
Смешение стилей Неоправданное употребление слов с различной стилистической окраской. Смешение стилей Стилистически не оправданное употребление жаргонизмов Речевые ошибки, связанные с употреблением фразеологизмов
Смещение синтаксической конструкции Синтаксические средства экспрессивной речи
Сочетаемость грамматическая Лексическая сочетаемость
Сочетаемость лексическая
Сочетаемость семантическая Лексическая сочетаемость
Стандарты языковые Канцеляризмы и речевые штампы
Стилистическая окраска слов Стилистическая окраска слов Использование в речи стилистически окрашенной лексики
Стиль научный Стилистическая окраска слов Стилистическая классификация заимствованных слов Место глагола в разных стилях речи Стилистическая характеристика категории времени Стилистическая характеристика категорий лица и числа Выражение подлежащего и сказуемого Стилистическое использование однородных членов предложения Стилистическое использование различных типов сложного предложения
Стиль официально-деловой Стилистическая окраска слов Использование в речи стилистически окрашенной лексики Использование в речи стилистически окрашенной лексики Границы использования тропов в речи Стилистическая характеристика категории времени Стилистическая характеристика категорий лица и числа Выражение подлежащего и сказуемого
Стиль публицистический Стилистическая окраска слов Использование в речи стилистически окрашенной лексики Неоправданное употребление слов с различной стилистической окраской. Смешение стилей Границы использования тропов в речи Место глагола в разных стилях речи Стилистическое использование грамматических категорий глагола Стилистическая характеристика категории времени Стилистическая характеристика категории вида Стилистическое использование различных типов простого предложения
Стиль функциональный Стилистическая окраска слов Неоправданное употребление слов с различной стилистической окраской. Смешение стилей
Стиль экспрессивный Эмоционально-экспрессивная окраска слов
Сужение понятия Речевые ошибки, вызванные неправильным выбором слова
Тавтология: Скрытая Речевая избыточность
Тавтология
Термины Использование в речи стилистически окрашенной лексики Использование в речи стилистически окрашенной лексики Неоправданное употребление слов с различной стилистической окраской. Смешение стилей Стилистически не оправданное употребление профессионализмов Стилистическая классификация заимствованных слов Стилистическая классификация заимствованных слов Стилистическое использование книжных и разговорно-просторечных словообразовательных средств писателями
Техницизмы Профессиональная лексика
Тропы Эмоционально-экспрессивная окраска слов Границы использования тропов в речи Границы использования тропов в речи Гипербола и литота
Умолчание Синтаксические средства экспрессивной речи
Употребление слова без учета семантики Речевые ошибки, вызванные неправильным выбором слова
Фигуры стилистические Синтаксические средства экспрессивной речи
Фоника Значение звуковой организации речи Фонетические средства языка, имеющие стилистическое значение Частота повторения звуков в речи Эмоционально-экспресивная функция звукописи Роль фоники в различных стилях речи
Фразеологическое новаторство Разрушение образного значения фразеологизмов Изменение количества компонентов фразеологизма Преобразование состава фразеологизма Преобразование состава фразеологизма
Фразеология [Понятие фразеологической стилистики] Особенности употребления фразеологизмов в речи Стилистическая окраска фразеологизмов Стилистическое использование фразеологизмов в публицистической и художественной речи Контаминация различных фразеологизмов
Цитация Стилистическая оценка разных способов передачи чужой речи
Эвфемизм Речевые ошибки, вызванные неправильным выбором слова
Экзотизмы Стилистическая классификация заимствованных слов Заимствованные слова в художественной и публицистической речи
Эллипсис Устранение речевых ошибок в строе простого предложения Синтаксические средства экспрессивной речи
Эмфаза Синтаксические средства экспрессивной речи
Эпитет Нарушение лексической сочетаемости как стилистический прием Гипербола и литота Место имени прилагательного в разных стилях речи
Эпифора Случайные звуковые повторы в прозаическом тексте Устранение случайных звуковых повторов при стилистической правке текста Синтаксические средства экспрессивной речи


Стилистика русского языка: Указатели

Указатели
521 предметный указатель


Стилистика русского языка: Оглавление

Голуб И.Б. Стилистика русского языка
Об электронном издании
Оглавление
 | Предисловие
1. | ЛЕКСИЧЕСКАЯ СТИЛИСТИКА
1.1. | Введение
1.2. | Смысловая точность речи. Выбор слова
1.2.1. | Слово - основа для понимания текста
1.2.2. | Поиск нужного слова
1.2.3. | Речевые ошибки, вызванные неправильным выбором слова
1.2.4. | Лексическая сочетаемость
1.2.5. | Нарушение лексической сочетаемости как стилистический прием
1.2.6. | Нарушение лексической сочетаемости как речевая ошибка
1.2.7. | Речевая недостаточность
1.2.8. | Речевая избыточность
1.2.9. | Повторение слов
1.3. | Стилистическое использование в речи синонимов
1.3.1. | Лексическая синонимия
1.3.2. | Типы лексических синонимов
1.3.3. | Стилистические функции синонимов
1.3.4. | Стилистически не оправданное употребление синонимов
1.4. | Стилистическое использование в речи антонимов
1.4.1. | Лексическая антонимия
1.4.2. | Стилистические функции антонимов
1.4.3. | Стилистически не оправданное употребление антонимов
1.5. | Стилистическое использование в речи многозначных слов и омонимов
1.5.1. | Полисемия
1.5.2. | Омонимия и смежные с ней явления
1.5.3. | Стилистические функции многозначных слов и омонимов
1.5.4. | Индивидуально-авторская омонимия
1.5.5. | Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы
1.6. | Паронимия и парономазия
1.6.1. | Паронимы
1.6.2. | Отношение паронимов к омонимам, синонимам, антонимам
1.6.3. | Парономазия
1.6.4. | Стилистические функции паронимов и сходных по звучанию разнокоренных слов
1.6.5. | Лексические ошибки, вызванные смешением паронимов
1.7. | Стилистическая окраска слов
1.7.1. | Функционально-стилевое расслоение лексики
1.7.2. | Эмоционально-экспрессивная окраска слов
1.7.3. | Использование в речи стилистически окрашенной лексики
1.7.4. | Неоправданное употребление слов с различной стилистической окраской. Смешение стилей
1.7.5. | Канцеляризмы и речевые штампы
1.8. | Лексика, имеющая ограниченную сферу распространения
1.8.1. | Диалектная лексика. Проникновение диалектной лексики в литературный язык
1.8.2. | Диалектизмы в художественной речи
1.8.3. | Стилистически не оправданное употребление диалектизмов
1.8.4. | Профессиональная лексика
1.8.5. | Использование профессиональной лексики в литературном языке
1.8.6. | Стилистически не оправданное употребление профессионализмов
1.8.7. | Жаргонная лексика
1.8.8. | Использование жаргонной лексики в литературном языке
1.8.9. | Стилистически не оправданное употребление жаргонизмов
1.9. | Устаревшие слова
1.9.1. | Процесс архаизации лексики
1.9.2. | Состав устаревших слов
1.9.3. | Стилистические функции устаревших слов в художественной речи
1.9.4. | Ошибки, вызванные употреблением устаревших слов
1.10. | Новые слова
1.10.1. | Пополнение лексики новыми словами
1.10.2. | Типы неологизмов
1.10.3. | Индивидуально-стилистические неологизмы в художественной и публицистической речи
1.10.4. | Ошибки, вызванные употреблением неологизмов
1.11. | Стилистическая оценка заимствованных слов
1.11.1. | Приток иноязычной лексики в русский язык в 80-90-е годы
1.11.2. | Стилистическая классификация заимствованных слов
1.11.3. | Заимствованные слова в художественной и публицистической речи
1.11.4. | Стилистически не оправданное употребление заимствованных слов
2. | Фразеологическая стилистика
2.1. | [Понятие фразеологической стилистики]
2.1.1. | Особенности употребления фразеологизмов в речи
2.1.2. | Стилистическая окраска фразеологизмов
2.1.3. | Синонимия фразеологизмов
2.1.4. | Антонимия фразеологизмов
2.1.5. | Многозначность фразеологизмов
2.1.6. | Омонимия фразеологизмов
2.1.7. | Стилистическое использование фразеологизмов в публицистической и художественной речи
2.1.8. | Фразеологическое новаторство писателей
2.1.8.1. | Разрушение образного значения фразеологизмов
2.1.8.2. | Изменение количества компонентов фразеологизма
2.1.8.3. | Преобразование состава фразеологизма
2.1.9. | Речевые ошибки, связанные с употреблением фразеологизмов
2.1.10. | Стилистически не оправданное изменение состава фразеологизма
2.1.11. | Искажение образного значения фразеологизма
2.1.12. | Контаминация различных фразеологизмов
2.2. | Лексические образные средства
2.2.1. | Понятие образности речи
2.2.2. | Определение тропа
2.2.3. | Границы использования тропов в речи
2.2.4. | Характеристика основных тропов
2.2.4.1. | Метафора
2.2.4.2. | Олицетворение
2.2.4.3. | Аллегория
2.2.4.4. | Метонимия
2.2.4.5. | Антономасия
2.2.4.6. | Синекдоха
2.2.4.7. | Эпитет
2.2.4.8. | Сравнение
2.2.4.9. | Гипербола и литота
2.2.4.10. | Перифраза
2.2.5. | Стилистически не оправданное употребление тропов
3. | ФОНИКА
3.1. | Понятие фоники
3.1.1. | Значение звуковой организации речи
3.1.2. | Фонетические средства языка, имеющие стилистическое значение
3.2. | Благозвучие речи
3.2.1. | Понятие благозвучия
3.2.2. | Сочетаемость звуков в русском языке
3.2.3. | Эстетическая оценка звуков русского языка
3.2.4. | Частота повторения звуков в речи
3.2.5. | Длина слова
3.2.6. | Значение благозвучия
3.2.7. | Нарушение благозвучия при создании аббревиатур
3.2.8. | Устранение неблагозвучия речи при стилистической правке текста
3.3. | Звукопись в художественной речи
3.3.1. | Стилистические приемы усиления звуковой выразительности речи
3.3.1.1. | Звуковые повторы
3.3.1.2. | Исключение из текста слов определенного звучания
3.3.1.3. | Использование неблагозвучия речи
3.3.1.4. | Отклонение от средней длины слова
3.3.2. | Стилистические функции звукописи в художественной речи
3.3.2.1. | Звукоподражание
3.3.2.2. | Выразительно-изобразительная функция звукописи
3.3.2.3. | Эмоционально-экспресивная функция звукописи
3.3.2.4. | Смысловая функция звукописи
3.3.2.5. | Композиционная функция звукописи
3.3.2.6. | Понятие звукообраза
3.3.3. | Работа над фоникой в процессе авторедактирования
3.4. | Стилистические недочеты в звуковой организации прозаической речи
3.4.1. | Роль фоники в различных стилях речи
3.4.2. | Случайные звуковые повторы в прозаическом тексте
3.4.3. | Устранение случайных звуковых повторов при стилистической правке текста
3.4.4. | Неуместная рифма. Неоправданная ритмизация прозы
4. | СТИЛИСТИКА СЛОВООБРАЗОВАНИЯ
4.1. | Создание оценочных значений средствами словообразования
4.1.1. | Экспрессивное словообразование в художественной и публицистической речи
4.1.2. | Стилистическое переосмысление форм субъективной оценки в современном русском языке
4.1.3. | Функционально-стилевая закрепленность словообразовательных средств русского языка
4.1.4. | Стилистическое использование книжных и разговорно-просторечных словообразовательных средств писателями
4.2. | Словообразовательные архаизмы
4.2.1. | Окказиональное словообразование
4.2.2. | Устранение недочетов и ошибок в словообразовании при стилистической правке текста
5. | СТИЛИСТИКА ЧАСТЕЙ РЕЧИ
5.1. | Стилистика имени существительного
5.1.1. | Место имени существительного в разных стилях речи
5.1.2. | Стилистическое использование имен существительных в художественной речи
5.1.3. | Стилистическое использование грамматических категорий имени существительного
5.1.3.1. | Стилистическая характеристика категории рода
5.1.3.2. | Стилистическая характеристика категории числа
5.1.3.3. | Стилистическая характеристика вариантов падежных форм
5.1.4. | Устранение морфолого-стилистических ошибок при употреблении имен существительных
5.2. | Стилистика имени прилагательного
5.2.1. | Место имени прилагательного в разных стилях речи
5.2.2. | Стилистическое использование имен прилагательных в художественной речи
5.2.3. | Стилистическая оценка разрядов имен прилагательных
5.2.4. | Стилистическое использование грамматических форм имен прилагательных
5.2.5. | Стилистическая оценка кратких прилагательных
5.2.6. | Стилистическая характеристика вариантных форм прилагательных
5.2.7. | Синонимия прилагательных и существительных в косвенных падежах
5.2.8. | Устранение морфолого-стилистических ошибок при употреблении имен прилагательных
5.3. | Стилистика имени числительного
5.3.1. | Место имени числительного в разных стилях речи
5.3.2. | Стилистическое использование имен числительных в художественной речи
5.3.3. | Синонимия количественно-именных сочетаний
5.3.4. | Стилистическая характеристика вариантных форм имени числительного
5.3.5. | Устранение морфолого-стилистических ошибок при употреблении имен числительных
5.4. | Стилистика местоимения
5.4.1. | Употребление местоимений в разных стилях речи
5.4.2. | Стилистическая оценка устаревших местоимений
5.4.3. | Стилистическое использование местоимений в художественной речи
5.4.4. | Стилистическая характеристика вариантных форм местоимений
5.4.5. | Устранение морфолого-стилистических ошибок при употреблении местоимений
5.5. | Стилистика глагола
5.5.1. | Место глагола в разных стилях речи
5.5.2. | Стилистическое использование глаголов в художественной речи
5.5.3. | Стилистическое использование грамматических категорий глагола
5.5.3.1. | Стилистическая характеристика категории времени
5.5.3.2. | Стилистическая характеристика категории вида
5.5.3.3. | Стилистическая характеристика категории наклонения
5.5.3.4. | Стилистическая характеристика категорий лица и числа
5.5.3.5. | Стилистическая характеристика категории залога
5.5.4. | Стилистическая характеристика вариантных форм глагола
5.5.5. | Стилистическое использование неспрягаемых форм глагола
5.5.5.1. | Инфинитив
5.5.5.2. | Причастие
5.5.5.3. | Деепричастие
5.5.6. | Устранение морфолого-стилистических ошибок при употреблении глагола
5.6. | Стилистика наречия
5.6.1. | Стилистический аспект в изучении наречия
5.6.2. | Стилистическая оценка разрядов наречий
5.6.3. | Стилистическое использование наречий в художественной речи
5.6.4. | Стилистическая оценка степеней сравнения и степеней качества наречий
5.6.5. | Устранение морфолого-стилистических ошибок при употреблении наречий
6. | Синтаксическая стилистика
6.1. | Стилистическое использование различных типов простого предложения
6.2. | Стилистическое использование порядка слов
6.3. | Устранение речевых ошибок в строе простого предложения
6.4. | Стилистическая оценка главных членов предложения
6.4.1. | Выражение подлежащего и сказуемого
6.4.2. | Варианты грамматической координации форм подлежащего и сказуемого
6.5. | Устранение ошибок в грамматической координации главных членов предложения
6.6. | Стилистическая оценка вариантов согласования определений и приложений
6.7. | Устранение ошибок в согласовании определений и приложений
6.8. | Стилистическая оценка вариантов управления
6.9. | Устранение ошибок в выборе форм управления
6.10. | Стилистическое использование однородных членов предложения
6.11. | Устранение речевых ошибок при употреблении однородных членов предложения
6.12. | Стилистическое использование обращений
6.13. | Стилистическое использование вводных и вставных конструкций
6.14. | Стилистическая оценка разных способов передачи чужой речи
6.14.1. | Стилистическое использование различных типов сложного предложения
6.15. | Устранение стилистических недочетов и речевых ошибок при употреблении сложных предложений
6.16. | Стилистическая оценка параллельных синтаксических конструкций
6.17. | Устранение речевых ошибок с помощью параллельных синтаксических конструкций
6.18. | Синтаксические средства экспрессивной речи
 | Список условных сокращений
Указатели
521 предметный указатель


Стилистика русского языка: Оглавление

Оглавление

Предисловие
1. ЛЕКСИЧЕСКАЯ СТИЛИСТИКА
1.1. Введение
1.2. Смысловая точность речи. Выбор слова
1.2.1. Слово - основа для понимания текста
1.2.2. Поиск нужного слова
1.2.3. Речевые ошибки, вызванные неправильным выбором слова
1.2.4. Лексическая сочетаемость
1.2.5. Нарушение лексической сочетаемости как стилистический прием
1.2.6. Нарушение лексической сочетаемости как речевая ошибка
1.2.7. Речевая недостаточность
1.2.8. Речевая избыточность
1.2.9. Повторение слов
1.3. Стилистическое использование в речи синонимов
1.3.1. Лексическая синонимия
1.3.2. Типы лексических синонимов
1.3.3. Стилистические функции синонимов
1.3.4. Стилистически не оправданное употребление синонимов
1.4. Стилистическое использование в речи антонимов
1.4.1. Лексическая антонимия
1.4.2. Стилистические функции антонимов
1.4.3. Стилистически не оправданное употребление антонимов
1.5. Стилистическое использование в речи многозначных слов и омонимов
1.5.1. Полисемия
1.5.2. Омонимия и смежные с ней явления
1.5.3. Стилистические функции многозначных слов и омонимов
1.5.4. Индивидуально-авторская омонимия
1.5.5. Стилистически не оправданное употребление многозначных слов и слов, имеющих омонимы
1.6. Паронимия и парономазия
1.6.1. Паронимы
1.6.2. Отношение паронимов к омонимам, синонимам, антонимам
1.6.3. Парономазия
1.6.4. Стилистические функции паронимов и сходных по звучанию разнокоренных слов
1.6.5. Лексические ошибки, вызванные смешением паронимов
1.7. Стилистическая окраска слов
1.7.1. Функционально-стилевое расслоение лексики
1.7.2. Эмоционально-экспрессивная окраска слов
1.7.3. Использование в речи стилистически окрашенной лексики
1.7.4. Неоправданное употребление слов с различной стилистической окраской. Смешение стилей
1.7.5. Канцеляризмы и речевые штампы
1.8. Лексика, имеющая ограниченную сферу распространения
1.8.1. Диалектная лексика. Проникновение диалектной лексики в литературный язык
1.8.2. Диалектизмы в художественной речи
1.8.3. Стилистически не оправданное употребление диалектизмов
1.8.4. Профессиональная лексика
1.8.5. Использование профессиональной лексики в литературном языке
1.8.6. Стилистически не оправданное употребление профессионализмов
1.8.7. Жаргонная лексика
1.8.8. Использование жаргонной лексики в литературном языке
1.8.9. Стилистически не оправданное употребление жаргонизмов
1.9. Устаревшие слова
1.9.1. Процесс архаизации лексики
1.9.2. Состав устаревших слов
1.9.3. Стилистические функции устаревших слов в художественной речи
1.9.4. Ошибки, вызванные употреблением устаревших слов
1.10. Новые слова
1.10.1. Пополнение лексики новыми словами
1.10.2. Типы неологизмов
1.10.3. Индивидуально-стилистические неологизмы в художественной и публицистической речи
1.10.4. Ошибки, вызванные употреблением неологизмов
1.11. Стилистическая оценка заимствованных слов
1.11.1. Приток иноязычной лексики в русский язык в 80-90-е годы
1.11.2. Стилистическая классификация заимствованных слов
1.11.3. Заимствованные слова в художественной и публицистической речи
1.11.4. Стилистически не оправданное употребление заимствованных слов
2. Фразеологическая стилистика
2.1. [Понятие фразеологической стилистики]
2.1.1. Особенности употребления фразеологизмов в речи
2.1.2. Стилистическая окраска фразеологизмов
2.1.3. Синонимия фразеологизмов
2.1.4. Антонимия фразеологизмов
2.1.5. Многозначность фразеологизмов
2.1.6. Омонимия фразеологизмов
2.1.7. Стилистическое использование фразеологизмов в публицистической и художественной речи
2.1.8. Фразеологическое новаторство писателей
2.1.8.1. Разрушение образного значения фразеологизмов
2.1.8.2. Изменение количества компонентов фразеологизма
2.1.8.3. Преобразование состава фразеологизма
2.1.9. Речевые ошибки, связанные с употреблением фразеологизмов
2.1.10. Стилистически не оправданное изменение состава фразеологизма
2.1.11. Искажение образного значения фразеологизма
2.1.12. Контаминация различных фразеологизмов
2.2. Лексические образные средства
2.2.1. Понятие образности речи
2.2.2. Определение тропа
2.2.3. Границы использования тропов в речи
2.2.4. Характеристика основных тропов
2.2.4.1. Метафора
2.2.4.2. Олицетворение
2.2.4.3. Аллегория
2.2.4.4. Метонимия
2.2.4.5. Антономасия
2.2.4.6. Синекдоха
2.2.4.7. Эпитет
2.2.4.8. Сравнение
2.2.4.9. Гипербола и литота
2.2.4.10. Перифраза
2.2.5. Стилистически не оправданное употребление тропов
3. ФОНИКА
3.1. Понятие фоники
3.1.1. Значение звуковой организации речи
3.1.2. Фонетические средства языка, имеющие стилистическое значение
3.2. Благозвучие речи
3.2.1. Понятие благозвучия
3.2.2. Сочетаемость звуков в русском языке
3.2.3. Эстетическая оценка звуков русского языка
3.2.4. Частота повторения звуков в речи
3.2.5. Длина слова
3.2.6. Значение благозвучия
3.2.7. Нарушение благозвучия при создании аббревиатур
3.2.8. Устранение неблагозвучия речи при стилистической правке текста
3.3. Звукопись в художественной речи
3.3.1. Стилистические приемы усиления звуковой выразительности речи
3.3.1.1. Звуковые повторы
3.3.1.2. Исключение из текста слов определенного звучания
3.3.1.3. Использование неблагозвучия речи
3.3.1.4. Отклонение от средней длины слова
3.3.2. Стилистические функции звукописи в художественной речи
3.3.2.1. Звукоподражание
3.3.2.2. Выразительно-изобразительная функция звукописи
3.3.2.3. Эмоционально-экспресивная функция звукописи
3.3.2.4. Смысловая функция звукописи
3.3.2.5. Композиционная функция звукописи
3.3.2.6. Понятие звукообраза
3.3.3. Работа над фоникой в процессе авторедактирования
3.4. Стилистические недочеты в звуковой организации прозаической речи
3.4.1. Роль фоники в различных стилях речи
3.4.2. Случайные звуковые повторы в прозаическом тексте
3.4.3. Устранение случайных звуковых повторов при стилистической правке текста
3.4.4. Неуместная рифма. Неоправданная ритмизация прозы
4. СТИЛИСТИКА СЛОВООБРАЗОВАНИЯ
4.1. Создание оценочных значений средствами словообразования
4.1.1. Экспрессивное словообразование в художественной и публицистической речи
4.1.2. Стилистическое переосмысление форм субъективной оценки в современном русском языке
4.1.3. Функционально-стилевая закрепленность словообразовательных средств русского языка
4.1.4. Стилистическое использование книжных и разговорно-просторечных словообразовательных средств писателями
4.2. Словообразовательные архаизмы
4.2.1. Окказиональное словообразование
4.2.2. Устранение недочетов и ошибок в словообразовании при стилистической правке текста
5. СТИЛИСТИКА ЧАСТЕЙ РЕЧИ
5.1. Стилистика имени существительного
5.1.1. Место имени существительного в разных стилях речи
5.1.2. Стилистическое использование имен существительных в художественной речи
5.1.3. Стилистическое использование грамматических категорий имени существительного
5.1.3.1. Стилистическая характеристика категории рода
5.1.3.2. Стилистическая характеристика категории числа
5.1.3.3. Стилистическая характеристика вариантов падежных форм
5.1.4. Устранение морфолого-стилистических ошибок при употреблении имен существительных
5.2. Стилистика имени прилагательного
5.2.1. Место имени прилагательного в разных стилях речи
5.2.2. Стилистическое использование имен прилагательных в художественной речи
5.2.3. Стилистическая оценка разрядов имен прилагательных
5.2.4. Стилистическое использование грамматических форм имен прилагательных
5.2.5. Стилистическая оценка кратких прилагательных
5.2.6. Стилистическая характеристика вариантных форм прилагательных
5.2.7. Синонимия прилагательных и существительных в косвенных падежах
5.2.8. Устранение морфолого-стилистических ошибок при употреблении имен прилагательных
5.3. Стилистика имени числительного
5.3.1. Место имени числительного в разных стилях речи
5.3.2. Стилистическое использование имен числительных в художественной речи
5.3.3. Синонимия количественно-именных сочетаний
5.3.4. Стилистическая характеристика вариантных форм имени числительного
5.3.5. Устранение морфолого-стилистических ошибок при употреблении имен числительных
5.4. Стилистика местоимения
5.4.1. Употребление местоимений в разных стилях речи
5.4.2. Стилистическая оценка устаревших местоимений
5.4.3. Стилистическое использование местоимений в художественной речи
5.4.4. Стилистическая характеристика вариантных форм местоимений
5.4.5. Устранение морфолого-стилистических ошибок при употреблении местоимений
5.5. Стилистика глагола
5.5.1. Место глагола в разных стилях речи
5.5.2. Стилистическое использование глаголов в художественной речи
5.5.3. Стилистическое использование грамматических категорий глагола
5.5.3.1. Стилистическая характеристика категории времени
5.5.3.2. Стилистическая характеристика категории вида
5.5.3.3. Стилистическая характеристика категории наклонения
5.5.3.4. Стилистическая характеристика категорий лица и числа
5.5.3.5. Стилистическая характеристика категории залога
5.5.4. Стилистическая характеристика вариантных форм глагола
5.5.5. Стилистическое использование неспрягаемых форм глагола
5.5.5.1. Инфинитив
5.5.5.2. Причастие
5.5.5.3. Деепричастие
5.5.6. Устранение морфолого-стилистических ошибок при употреблении глагола
5.6. Стилистика наречия
5.6.1. Стилистический аспект в изучении наречия
5.6.2. Стилистическая оценка разрядов наречий
5.6.3. Стилистическое использование наречий в художественной речи
5.6.4. Стилистическая оценка степеней сравнения и степеней качества наречий
5.6.5. Устранение морфолого-стилистических ошибок при употреблении наречий
6. Синтаксическая стилистика
6.1. Стилистическое использование различных типов простого предложения
6.2. Стилистическое использование порядка слов
6.3. Устранение речевых ошибок в строе простого предложения
6.4. Стилистическая оценка главных членов предложения
6.4.1. Выражение подлежащего и сказуемого
6.4.2. Варианты грамматической координации форм подлежащего и сказуемого
6.5. Устранение ошибок в грамматической координации главных членов предложения
6.6. Стилистическая оценка вариантов согласования определений и приложений
6.7. Устранение ошибок в согласовании определений и приложений
6.8. Стилистическая оценка вариантов управления
6.9. Устранение ошибок в выборе форм управления
6.10. Стилистическое использование однородных членов предложения
6.11. Устранение речевых ошибок при употреблении однородных членов предложения
6.12. Стилистическое использование обращений
6.13. Стилистическое использование вводных и вставных конструкций
6.14. Стилистическая оценка разных способов передачи чужой речи
6.14.1. Стилистическое использование различных типов сложного предложения
6.15. Устранение стилистических недочетов и речевых ошибок при употреблении сложных предложений
6.16. Стилистическая оценка параллельных синтаксических конструкций
6.17. Устранение речевых ошибок с помощью параллельных синтаксических конструкций
6.18. Синтаксические средства экспрессивной речи
Список условных сокращений