Голев Н. Д. Труды по лингвистике

Н. Д. Голев

Обыгрывание табуизмов в русском лингвистическом фольклоре

В статье рассматриваются народные игровые речевые произведения метаязыкового1 содержания, относящиеся к русскому лингвистическому фольклору. Эта интереснейшая сфера народной речи и эстетики мало изучена лингвистикой и фольклористикой, хотя научная значимость ее велика и проявляется в разных аспектах: психолингвистическом, лингвокультурологическом, семиотическом, лингводидактическом2 и др. Приведем для иллюстрации сказанного несколько примеров разных типов обыгрывания языковых единиц из народной "игротеки".

Обыгрывание омонимии названий звуков (букв) и знаменательных или служебных слов: - Расшифруй ДУНЯ. После неудачных попытокпредлагается авторская расшифровка: Дураков У нас Нет:, которая провоцирует вопрос: А "Я"? (= а я?), на что следует заготовленное: "Про тебя-то и забыли". Аналогично: - Расшифруй КОЛЯ. -? - Корова Отелилась Летом -- А "Я"? -- А ты зимой). Другой "классический" пример: А и Б сидели на трубе, А упало, Б пропало, кто остался на трубе? (осталось И: = А, И, Б сидели на трубе:).

Обыгрывание омонимии слов и предложно-падежных словосочетаний: От чего утки плавают? (от чего? -- от берега)?; Почему Ленин ходил в ботинках, а Сталин в сапогах?(по чему? -- по земле); Сидел в тюрьме 10 лет, ел только хлеб сухой, но не умер (хлеб с ухой); Давай поспорим, что не перекинешь через грядку огурец соленый (огурец с Аленой) .

Обыгрывание других типов омонимии: Ехал поезд, все спали, только машинист не спал. Как звали машиниста? (Анатолий - Толька-машинист); Что делал слон, когда пришел Наполеон? (ел траву: на поле он); Воз пряников в род людской (род/рот); -На балконе ходят? -- Да! (следует опровержение - на балконе: на бал кони);Поля кипели соловьями/поляки пели соло в яме; На-ко, пей, кучер Нил/на копейку чернил. В это ряд входит популярная в свое время в школьном фольклоре ребусная форма обыгрывания словосочетаний; например, фраза порточки сторожа лопнули изображается последовательным рядом рисунков: пар, точки, цифра сто (100), рожа, лоб, нули: фразу Христофор Колумб -- великий путешественник представляют нарисованные крест, топор, колун, вилы, кий, пятью шесть (5Х6), веник.

Широко известны метатексты с ассоциативными сближениями слов (частей слова) по звучанию: Амстердам тебе в Глазго и Душанбе вон и звуковой имитацией иноязычных фамилий: Тояма, Токанава; Где Пье, Там Блюе; Стамеску, Рубанеску, или паронимическими переделками типа лебедь рака щупал и т.п.

Игра с рифмами. Скажи -- на бане чайник. -- На бане чайник! -- Твой отец -- начальник3 (из детского фольклора). Неоправданное ожидание рифмы: Скажи - на бане чайник. -- На бане чайник. -- Лупил я тебя на колокольне. -- Ну и не складно! (провоцируемая фраза) -- Зато высоко и прохладно (заготовленный ответ) От обратного: - Скажи "лук". -- Лук. --Тебе по лбу стук! Повторяется несколько раз, пока адресат не выдерживает и не берет игру в свои руки: -- Скажи "чеснок". -- Чеснок - По спине лопатой на!

Игровая аббревиация мнемонического предназначения порождает такие метатексты: К аждый охотник желает знать, где сидит фазан (Красный, Орнажевый:), И ван родил девчонку, велел тащить пеленку; другой вариант: И ван Родионыч, дай Ваньке трубку покурить (Именительный, Родительный, Дательный:).

"Говорящие" аббревиатуры: ГОРБАЧЕВ -- Готов Осуществить Решения Брежнева, Андропова, Черненко, Если Выживу. "ЭКСТРА" -- популярный сорт советской водки: Эх, Как Стало Трудно Русскому Алкашу! В студенческой среде бытовали аббревиатуры -- названия учебных дисциплин: ГРОБ -- гражданская оборона, СПИД -- социально-политическая история двадцатого века, СРЯ- современный русский язык, а само слово ВУЗ расшифровывалось как выйти удачно замуж.

Инициальная аллитерация -- метатексты, в которых слова начинаются на одну букву. Самой яркой иллюстрацией данному приему является знаменитый нескончаемый текст: "Отец Онуфрий, обходя окрестности Онежского озера, обнаружил обнаженную Ольгу. "Отдайся, Ольга, озолочу и т. д.", бытующий у нас в многочисленных вариантах4.

Подобные приемы народной лингвистики бесконечны по количеству и разнообразию5. Лингвистам-лексикографам еще предстоит собрать обыденные метаязыковые произведения, опубликовать хрестоматии и энциклопедии лингвистического творчества народа, а перед лингвистами-теоретиками стоит задача описать их в различных аспектах6.

В настоящей работе очерчивается одна -- в сущности, поверхностная - область игровой "продукции" обыденного метаязыкового сознания. Мы рассматриваем игровые речевые произведения, объектом или средством которых выступают языковые единицы, называемые нами термином табуизмы. Под ними мы понимаем то, что сейчас называют ненормативной или обсценной лексикой, неприличными, несалонными или непечатными словами и выражениями, а раньше звали запретными или потаенными словами. Мы не считаем важным вдаваться здесь в терминологическую дискуссию. На темы ненормативной лекстки сейчас написано немало работ самого разного содержания (см., например:/1; 12; 18; 20; 21; 25; 28/). Ограничимся лишь пояснением нашего выбора термина с позиций заявленного аспекта описания -- обыгрывания языковых единиц.

Главная причина выбора связана с тем, что табуированность -- ядерный функциональный признак такого рода слов и выражений7. Наличие табу и возможность выйти за табуистические рамки -- мощный стимул для игрового отношения к нему, ибо игра всегда предполагает некую оппозицию нормативности, ее разрушение и создание на этой основе второго (эстетико-игрового) плана содержания. Скажем, балагурство, шутливое рифмование и другие приемы речевой игры (см., например /19/), разрушая нормативную форму ( балкаска вместо колбаска) и через это - обыденное знаково-информативное употребление языка, вводят его (язык) в фатическое пространство. Актуализация формальной стороны языковой единицы предполагает активность метаязыкового сознания, так как в обычных условиях присутствие звуковой (формальной) стороны высказывания не актуализируется, равно как обыкновенно не актуализируется метаязыковое сознание. Речевое воплощение метаязыковых рефлексий порождает метатексты, объектом которых становится сам язык, те или иные свойства и компоненты языковых единиц.

Табуизмы по этой причине -- носители наиболее мощного потенциала игрового функционирования, так как их нормативность носит условно-запретительный характер, условность же запрета -- сильный раздражитель для игровой "атаки" со стороны автора игрового речевого произведения и сильный маркер присутствия второго плана для его адресата. Второй план текста создается актуализацией в языковом сознании внешней и/или внутренней формы обыгрываемой единицы как носителя особого рода значимости8. Эта значимость при обыгрывании табуизмов усиливается эффектом эпатажа, этической (и этикетной) дерзости, пробивающей границы нормативности. Здесь уместно опереться на понятие карнавальности М.М. Бахтина, в которой "целый мир смеховых образов противостоял официальной и серьезной культуре"/3, с. 294/.

Конкретным же признаком табуированности слова для нас является его "непечатность" -- в частности, отсутствие таких слов в известных толковых словарях русского языка и в различной официальной печатной продукции, предназначенной для широкого круга читателей; в ряду признаков "непечатности" находится и стремление избежать прямой графической передачи их полного звучания в официальных изданиях, причем в этой сфере выработан широкий диапазон способов уклонения: от полных купюр до транслитерации на латинский алфавит (последнее часто используется в научных изданиях). Мы не считаем нужным уклоняться от полных русских написаний табуизмов (это обусловлено научной направленностью публикации), но в случае приведения "игровой пары", членами которой являются созвучные друг с другом табуизм и нормативное слово, приводим только последний, полагая, что первый легко "вычисляется" носителем русского языка.

Разумеется, причин, по которым табуизмы становятся активным объектом обыгрывания, гораздо больше, чем причин, названных нами. Среди них и семиотические, и психологические, и социальные причины. Их анализ -- самостоятельный предмет исследования. В своей совокупности они составляют достаточно значимый узел функционирования русского языка, причем не только в его обыденной разновидности9. Для нас здесь важно подчеркнуть, что, в сущности, нет ни одного русского табуизма, который бы "не испытывался" на возможность его включения в игровой план. И наоборот. Это делает табуистический материал эффективным полигоном изучения игрового функционирования русского языка.

Мы ограничиваем наш очерк собственно языко-игровым аспектом избранного материала10. Далее в "игрологическом" ключе представляются наиболее характерные тактики и приемы обыгрывания русской табуированной лексики и фразеологии, включенных в метатексты разного функционального содержания: лингвистические задачи, загадки, шутки, поговорки, прибаутки, анекдоты, "продукты" балагурства, словесного озорства (нередко на грани с речевым хулиганством), имитации стихотворных текстов и т.п.

Инвариантная игровая стратегия обыгрывания табуизмов связана с ассоциативным сближением табуизма и нормативной единицы; в большинстве случаев исходным пунктом такого сближения является их формальная близость, на основе которой осуществляется наведение специфического смысла на игровое речевое произведение, ср., скажем, известные поговорки, двуплановые и по форме, и по содержанию: мать моя женщина, туды твою в качель, эфиоп твою мать, япона мать, едрёна вошь, ёшки-матрешки, раздолбанный, блин, ёлки-палки (ёлы-палы), ё-кэ-лэ-мэ-нэ, ёшкин кот, едрит твою мать, ангидрид твою в перекись марганца. Разумеется, основная функция создания таких слов и выражений - фатическая: ничего, кроме игры (балагурства, ерничества, речевого озорства) в таком сближении в большинстве случаев нет.

Оно (сближение) осуществляется разными способами. На самом высоком уровне обобщения можно выделить две стратегии создания игровой двуплановости: 1) единица предъявляется как нормативная и далее тем или иным способом из нее выводится скрытый (скрываемый) табуизм; у тебя ж опыта больше --- у тебя жопы-то больше; 2) единица предъявляется как табуизм или намек на него, но "выясняется", что предполагался нормативный смысл: Начинается на Г, а кончается на О :Не подумайте плохого -- это завуч Головко! Как из гардеропа показалась жо: - Ах, что!? -- Да ничего: желтая рубашка. В последнем примере поэтапно эксплицировано все игровое действо в рамках данной игровой стратегии: актуализация (посредством рифмы) в сознании адресата табуизма - "эпатажная реакция" на него - "предъявление" нормы - осмеяние сконфуженного адресата. Во втором примере объектом конфуза становится персонаж.

Реализация игровых данных игровых стратегий предполагает широкие речевые средства создания двуплановости: во-первых, это различные структурные приемы11 игровой актуализации формального плана табуизма или нормативного слова (о них, в основном, пойдет речь далее), во-вторых, это функционально-речевые приемы, связанные с интонацией, паузацией, мимико-жестовым поведением, с помощью которых сопрягаются нормативный и табуированный смыслы.

Совпадение по звучанию нормативных слов с табуизмами (или их омонимами, паронимами и эвфемистическими эквивалентами) типа хрен, сука (р.п. от сук), или суконка, яйца, захиреть, просрачивать, описывать, писец и др. регулярно обыгрывались и обыгрывается в народной речи хрена до хрена (ни хрена), запиши хер да еще маленько; подпися; зимой обледенели, весною распустились; в зобу дыханье спернуло и т.п.;ср. более сложный игровой контекст: Везет мужик яйца, видит -- навстречу другой мужик, везет дерн. Он ему и говорит: "Мужик, дай дерну за яйца".

Широко представлено в фольклоре использование вторичных значений нормативных слов, выступающих обычно парафразами скабрезностей и эвфемизмами несалонной лексики. Прием заключается в том, что исполнитель, намекнув на непристойность, "прячется" за первичными значениями обыгрываемых слов и выражений. Если б ты мне дала :семена твоих роз, я б тебе засадил : всю планету цветами; А теперь не то: не стоит его : в штанах бархатных : у дверей лакей (точками обозначены "намекающие" паузы, которыми обычно сопровождается озвучивание таких "стихов").

Линия осложнения омонимической игры в структурном плане логично приводит к омонимии словосочетания и слова -- один из любимых стимулов для создания игровых метатекстов с участием табуизмов. Часть последних, несомненно, "услышана" носителями языка в обычной речи, другая (большая ) часть - специально созданные синтагмы, в которые нарочито встраивается неприличная лексика и фразеология. Степень близости звучания в приводимых далее примерах разная. И битвою мать-Россия спасена; И биться сердце перестало; Хор мальчиков и Бунчиков; Я и Буся под столом; И бу:, и бу:, и бусы подарю; И бли:, и бли: и блинчики пекли; И бал:, и бал: и баловал ее; И ба:, и ба: и бабочек ловил; Гетра, кед и бутса; Бежит бабка за ей банка; У Зои банки были все; Ужо пылится;, Ужо поподсохнет -- гулять вы пойдете; У тебя ж опыта больше; Спереди нас рать, сзади нас рать (ср.: Не хвались едучи на рати, а хвались едучи с рати (или: срати)/А се грехи, с.160/); Мужик с раной; Со сранья. С самого с ранья; Ах, у дуба, ах, у ели; Уху ели? - Ну что по бабам? -- Да мне недосуг (не до сук); Запись дела; Пир духа; Сидит за лупой. Ср. обмен репликами: - Мандаты без даты! -- Сам ты манда, сам ты пизда!;

Несколько сложнее синтагмы в следующих метатекстах: Вышел месяц на балкон, там засеребрился. Кто остался на балконе, когда месяц скрылся? (засеря брился); Шел солдат, попукивал. С кем шел солдат? (с попом - попу кивал)12; Знак ГАИ с двумя кружками -- что это? -- Дорога раздвояется (произносится раздвояйца, чтобы слышалось два яйца). Отдельно выделим омонимическую аттракцию двух словосочетаний. "Каламбуры этого типа - пишет В. З. Санников, - редки13, поэтому приведем и один достаточно смелый: "Ах, у Веры, ах у Инбер что за глазки, что за лоб! Все глядел бы, все глядел бы на нее б" (К. Симонов?)"/29, с.289/. В романе--анекдоте В. Войновича о солдате Чонкине обыгрывается строка из песни "Как у вижу, как услышу:", которую один из персонажей услышал как "Каку вижу:". Примеры из нашей "игротеки" игровых метатеткстов: Во мху я по колено (фраза из анекдота "про Пушкина и Лермонтова"); мы б с днем, мы б с днем (бзднем) весенним не расстались: нас ра.., нас ра:, нас радует весна.

Заключительная часть последнего примера иллюстрирует прием, пользующийся в народе большой популярностью при обыгрывании табуизмов. Мы имеем в виду метатексты стихотворного типа, провоцирующие ненормативное понимание речевого произведения. Провокация заключается в игровой подсказке, заключающейся в актуализации начала или конца фразы неприличного выражения, которая в итоге оказывается "приличным". Ах уе-:, ах уе-:, ах, уехал милый; Маху я, маху я маху я давала; Нога в но-... нога в но-:, нога в ногу шагом марш! (слышится: на говно). Уместно упомянуть: существует наставление молодым родителям не называть сына Олегом, так как отчество его дочери Олеговна будет оканчиваться на говна.

Не манди-:, не манди- ... Неман - дивная река!;

Нас рано, нас рано сестры разбудили,

с раками, с раками супом нас кормили.

Несколько иной (провокационный) вариант такого типа обыгрывания уже рассматривался выше: Пошел на ху ..тор бабочек ловить; Пошел в пим дырявый (ср.: Поди в пи, да там и спи/А се грехи, с.167/); Пальцем в жо-: пальцем в жо-: пальцем в желтое кольцо; Во фраке до самой сра-: сразу потемнело вдруг. В таком ключе может быть создана целая картинка, например, "В зоопарке": Перед вами дети утка, она большая прости-: простите, дети, она маленькая. Перед вами дети слон, он огромен и силен, у него, как у китайца, выросли большие я-:Яшка, отойди от клетки! ; "На палубе": На море поднялась большая качка, матросов прохватила сра-: сразу видно, что неопытные моряки; На палубу вышел франт во фраке, все пуговки до самой сра-: сразу видно, что американец и т.д.;

На хуторе: Нас ра:, на сра: нас рано разбудили, на ху.., на ху .. на хутор повезли, и ба, и ба, и бабочек ловили, и бли.., и бли.. и блинчики пекли. "В избе": Папе сделали ботинки, не ботинки, а картинки. Папа ходит по избе, лупит дочек по пи-: папе сделали ботинки и далее с начала:

Но чаще бытует свободная (квазисмысловая) связь тем, строф и размеров: Ехал на ярмарку Ванька-холуй, за три копейки показывал свой ху: Художник, художник, художник молодой нарисовал он девушку с красивою пи : Пиликала гармошка, играл магнитофон, я маленький парнишка натягивал го: Гагара, северная птица, мороза не боится и может на лету показывать пи: Пираты, пираты по морю плывут, в ушах большие кольца и (другой вариант: капитан с помощником) девушку е:Ехал на ярмарку и далее с начала.

Во многих нормативных синтагмах табуизм "проходит" в восприятии ассоциативно, слышится как бы "фоново" (хотя нередко, впрочем, нарочито настойчиво). В данном приеме эксплуатируется явление, которое можно квалифицировать как ассоциативные нормы русского языка, которые представлены в русском языке не только свободными ассоциациями, опирающимися прежде всего на смысловые связи, но и ассоциациями формальными и/или формально-семантическими. Нормативность (не в смысле "легальности", а в смысле "узуальности" 14) последних очевидна. Прозрачна, к примеру, внутренняя форма эвфемизмов: глагольных форм зашибись, задолбать и гребаный, существительных раздолбай, засиська -- игровая переделка слова сосиска, ездюк -- плохой шофер (два последних примера из/Никитина, 2003/)или междометия обана! Весьма популярен в свое время был "паронимический анекдот": - Как правильно сказать: статосрат или сратостат ? -- Говори дирижопль! Русский человек без специального наведения понимает (чувствует) некую двусмысленность названий рыб хек, бельдюга или пристипома (в народной фонетике: простипома). В этом же интерпретативном поле находятся уже приводимые примеры типа просрачивать, описывать, пригаживаться, к ним присоединяются паронимические аттрактивы: засланцы, академическая гребля, неологизм ксеронуть (синоним просторечного глагола отксерить). По ассоциативным мотивам не проходят мимо внимания, прямого или фонового, носителей русского языка (не только записных остряков), скажем, фамилия Нохрина (при ее нарочитом или нечаянном озвучивании с ударением на последнем слоге), фамилия чемпиона мира по шахматам среди юношей китайца Ни Ху Я, фамилия одного из олимпийских чемпионов по прыжкам с трамплина Цалкаломанидзе, название реки Серет, аббревиатура СРЯ (современный русский язык) или культпросраб (культурно-просветительная работа) . На ассоциациях с табуизмами строятся "говорящие собственные имена" типа дядюшка Жо или ЖПО (рубрика в "Комсомольской правде").Не обходятся без такого рода обыгрывания иноязычные лексемы типа пассаж, какофония, пердуративные глаголы, крем "Калодерма", средство от ангины "Иммудон". Активно актуализируются русские табуизмы при овладении или владении русскими иноязычной лексики и фразеологии15, например лат. hujus (род. пад. мест. hic), нем. глагол bleiben, устойчивый оборот nach her ist jeder klug (примеры из студенческого филологического фольклора), нем. herr (выражение хер голландский, нужно полагать, отсюда), англ. who (ср. знаменитое кто есть ху?, охотно употребляемое М.С. Горбачевым)и т. п. В прессе многократно обыграна фраза А.Г. Лукашенко с белорусским акцентом: я парламент перетрахивал (по-русски - перетряхивал), и буду перетрахивать.

Вообще, вопрос о нормативности ассоциаций входит в более широкий контекст, определяемый устойчивым местом "запретной" лексики в коммуникативном существовании человека.16 В этом плане интересно образование особых символов табуистичности -- звукосимволизмов и буквосимволизмов типа БЛ (бляха-муха, блин), Ё (ёлки-палки, ёлки-моталки, ё-моё, ё-ка-лэ-мэ-нэ, ё-пэ-рэ-сэ-тэ, ёж твою в корень, ёшкин кот, ёксель-моксель, ёкарный бабай), Х (хрен, а ху-ху не хо-хо?, на хутор бабочек ловить, хухры-мухры, ср. также потенциал скабрёзного функционирования у слов типа хобби или хобот, реализуемый во многих анекдотах).

Впрочем, легко актуализируются и окказиональные (креативные) ассоциации. Например, не требуют растолковывания звуковые намеки в анекдоте: Влюбленные не выговаривают звонкие согласные: он вместо г говорит к, она вместо з -- с. Договорились поправлять друг друга. "Как из заду пахнет" -- говорит она. "А ты не выковорила!" -- поправляет он. Обыденное ассоциирование здесь имеет некоторые серьезные лингвистические основания -- оппозицию фонем по глухости/звонкости17. Студентка на экзамене по химии обращается к экзаменатору: - Я забыла название пластсмассы, намекните мне, я вспомню:- Ну, вот Вы на свидании с молодым человеком : А! - перебивает девушка, - вспомнила. Эбонит! -- Да нет, девушка. Целлулоид.

Ассоциативное сближение вкупе с омофоническим преобразованием (при функционировании в письменной форме) ярко характеризуют игровые речевые произведения оскорблядь, вчера мы с братом облевались (вместо обливались), каловращение жизни, обляденеть (вместо обледененть), вездессущий (кот), сс альник, поссаж, пригадиться, херомантия, Херосима, дерьмократия. Из школьного фольклора, навеянного уроками истории: Мой вассал твоему вассалу в рот воссал. Надпись на столе в студенческой аудитории - "Ты не захирел, ты захерел". Примеры омофонического обыгрывания табуизмов с некоторой переделкой нормативной единицы: - Что имеешь в виду? - Что имею, то и введу. Пока ссут да дело. Моим ссалом, мне по мусалу. Загадка: Усатый полосатый -- кто такой? -- Кот! --Нет, не кот! -- А кто? -- Матрас. -- А почему усатый? -- Потому что уссатый!

На ассоциировании строятся игровые метатексты, нарочито наводящие на табуизмы, типа широко распространенных каламбуров-поговорок эфиоп твою мать, япона мать, к Бениной матери, так ты с-с-Ук-раины приехала - кур-р в- воровать? или каламбуров Н. Фоменко, озвучиваемых на "Русском радио": не учи отца и баста!; хорошая прибавка к пенису (обыгрывается рекламная фраза -- хорошая прибавка к пенсии).

По ассоциативному принципу созданы тематические метатексты, как, например, следующий "музыкальный" текст: Встал утром, во рту Паганини, в ушах Шуман, закусил Мясковским с Хренниковым в Сметане, выпил Чайковского, в животе началось Пуччини, вышел на Дворжака, вступил на Глинку, Бах! -- могучая кучка Гуно!, подтер Шопен Листом и т.д. Припоминаю, что во время хоккейного бума бытовал аналогичный текст, составленный из фамилий популярных хоккеистов.

На ассоциативный слух рассчитаны фразы со встроенными табуизмами типа и на Я бывает, и на Ё бывает (наёбывает) и многочисленные стихотворные тексты с аналогичной структурой, например:

Себя от холода страхуя, купил доху я на меху я.

Купив доху, дал маху я - доха не греет ни хуя.

В ассоциативном ключе обыгрываются иноязычные фамилии: на чайную конференцию собрались китаец Сунь Хуй (в) Чай, вьетнамец Вынь Су Хим, кореец Пей Сам, а на алкогольную -турок Обрыгай-углы, румыны Стамеску и Рубанеску, французы Где Пье и Там Блюе (другой вариант Там Лье) и т.д.

Игровой потенциал табуизмов усиливает актуализация их морфемной (или -- гораздо чаще - псевдоморфемной18) структуры, включение их в деривационные (псевдодеривационные)модели19. Например: Что общего и различного у херувима и парикмахера. -- У обоих есть хер, но у херувима он впереди , а у парикмахера сзади; Самое хорошее ругательство - небоскрёб: во-первых, многоэтажное, а во-вторых, на конце ёб. "Задания" из школьного фольклора: Какой суффикс в слове "учёба"?; - Повелительное наклонение образовывать умеешь? - ?? -- Ну вот, например, зимовать -- зимуй!, нарисовать -- нарисуй! А теперь попробуй сам, я начну, ты продолжай вслух: заштриховать - заштри:!, застраховать -- застра:!, не сплоховать -- не спло:!, (за)ховать - :!!. Наводящее членение такого же типа представлено в провокационной шутке: Я болею раз пером, он болеет - два пером, ты болеешь - :.(триппером). Как представляется, жаргонный глагол заколебать ("надоесть") появился не без ощущения его "псевдоморфемной членимости". Ср. также многочисленные паронимические переделки на ассоциативной основе типа поезд едет в Ротер дам, а оттуда в Попен гаген.

В следующих примерах содержатся попытки подвести псевдочленение под какой-нибудь смысл. Этот игровой прием имеет давние традиции в русском фольклоре, ср. Живете -- он -- жо; покой -- аз -- па: живет пока (в пословице приведены названия букв древнерусской азбуки: ж -- живете, о -- он, п -- покой)/1, с.164/, Муде-у-му, хуй-аз-ха -- муха/1, с.165/. В студенческой филологической среде бытует такая языковая шутка-провокация: Как по-старославянски "ворота", знаешь? -- Врата! -- А ворона? -- Врана! - А сорока? - :! Из студенческого фольклора филфака (граффити на столе): Пиво пенистое, очень penis-тое, шарф мо-херовый, очень херовый. Языковая шутка нашего времени с инвективми (правда, без табуизмов): -- Иди, иди, идиот. - Приду, приду, придурок. Игровая интенция студентов института культуры преобразовала такой вузовский предмет, как культурология, в культ-урологию, культурно-просветительскую работу -- в культ-просраб.

Членение и одновременно словообразование (усечение по аббревиатурному способу) представлено также в примерах: в Латвии -- латы, В Литве -- литы, в Херсоне -- :; В Москве -- Мосрыбы, и Мосмясо, в Николаеве -- Нирыбы, Нимяса, в Херсоне -- Херрыбы и Хермяса. "Телескопическое словообразование" (наложение, контаминация по типу ситалл - соединение стекла и кристалла находим в примерах: симбиоз кибернетики и кинематики - кибенимати ка; дует, дует ветерок, ветерок, носит, носит грипперок, грипперок. Сюда же: скоммуниздили, леблядь, мухуй (самец мухи), лепездричество и под. Деривационное развитие табуизмов исключительно активно и разнообразно, в него втянуты и продуктивные, и непродуктивные модели аффиксального словообразования и сложений, и чаще всего словообразование в области табуизмов имеет прямое отношение к языковой игре20, осуществляясь на фоне ассоциаций, намеков, провоцирования. Заметными отличительными чертами морфемно-словообразовательной структуры русской обсценной лексики являются следующие три: во-первых, широкая представленность различных семантических сдвигов вплоть до разрыва мотивационных связей и соответственно идиоматичности (к примеру, пиздеть, пиздить и спиздить или хуевничать, хуячить, хуярить, охуеть не имеют никакой смысловой мотивации со стороны их формального мотивата и никакой смысловой связи между собой, несмотря на то, что они по генезису являются однокорневыми словами), во-вторых, обилие в морфемном составе редких (непродуктивных в других сферах) аффиксальных морфем и субморфов (мудохаться, запиздюрить, хуярить, хуетень, хуякнуться, распиздяй, проблядь), в-третьих, ограниченная представленность производных прилагательных типа хуевый, херовый, ебучий. Весьма активны в данной сфере такие способы словообразования, как сложение, ср.: мудозвон (аналогия к пустозвон), тряхомудия, мандовошка, пиздобратия, пиздобол (балабол?), Мухосранск, Суходрищенск, Зажопинск, полужопие, гавноступы -- ботинки (в молодежном сленге зафиксирована усеченная формы гавы /25/) и суффиксация, ср.: подговнять, собздеть, опизденеть, распиздон, , мудило, мудак, Пиздосья Ивановна (Федосья?) и т. п.21 . "Оттабуистические дериваты" широко представлены в фольклоре:

Бзды-бзды приехал, переперды привез/1, с. 163/; Эх, милка моя, платье тюлевое, по морозу босиком запиздюривала; Ветер в харю, я хуярю; На высокую рябинушку Залез папаша мой, Подломилася рябинушка, хуякнулся родной. Таким образом, словообразовательные гнезда большинства русских табуизмов весьма разветвлены. Такая деривационная активность иллюстрирует некоторые черты языкового поведения носителей русского языка, отмеченные В. Набоковым. Писатель в своем знаменитом очерке о Гоголе говорит о "лингвистической склонности русских вытягивать слово до предела ради эмоционального эффекта" (см. об этом/11, с.8/). Для иллюстрации этого наблюдения названного автора укажем продуктивность (в сущности, открытость) трех моделей: 1) рифмование с табуизмом, выполняющего функцию балагурства: эссенция -- обсеренция/1, с.162/; все бы тебе смехуечки; чашки, банки, всякие там :хуянки; холодрыга-хуедрыга. Ср. известный диалог-шутку -- Это прачечная? -- Хуячечная! Это министерство культуры!22 2) Широко представлено рифмование-редупликация: хуйня-муйня, хуё-моё и т.д..; 3) модели с префиксоидом осто- , восходящем, по-видимому, к осточертеть (а этот глагол в свою очередь - к сто чертей): остопиздеть, остохренеть, остохуеть и т.п. Этот ряд имеет и "растабуизированный" дериват-эвфемизм -- остозвезденеть.

Структурные схемы ненормативных дериватов актуализированы в известных эвфемизмах мать-перемать, мать твою растак и разэдак, едрит твою мать, ангидрид твою в перекись марганца, у которых в структурной модели, характерной для многих русских табуизмов, корневые морфемы с обсценным значением заменяются другими морфемами. Актуализация морфемной структуры (часто на фоне ассоциаций по корню) наблюдается и в эвфемизмах типа зашибись, опупеть, запиндюривать, недотыка, раздолбай (сущ.) Несколько лингвистических шуток и анекдотов, построенных по этой модели языковой игры. - Что такая грустная? -- Да так, взгрустнулось. -- А что такая бледная? -- Да так, взбледнулось (с прозрачной омофонией); - Когда Цезарь перешел реку Тибр, у него украли одежду. Отсюда пошло выражение "стибрили". - Скажите, Сан Саныч, а у города Пизы Цезарь никогда не останавливался? В этом же ряду игровая интерпретация названия кемеровского музея "Томская писаница", переделываемого в "Томскую каканицу" и т.п. Сюда же пример псевдомотивации по Н. Фоменко: есть еще порох в пороховницах, есть еще ягода в ягодицах! Актуализация морфем и морфемной структуры представлена в анекдоте, обыгрывающем слово выхухоль, на базе которого возникает нахухоль. Анекдот советских времен: Старший брат из Канады написал младшему в СССР, что ослеп, и попросил приехать помочь. Как водилось в то время, "нашего брата" начали мурыжить по комиссиям, всячески препятствуя поездке, но тот упорствовал. На одной из комиссий ему с раздражением предложили: "Пусть твой брат сюда приедет, здесь и помоги". На что мужик ответил: "Вы ж не поняли: братан написал, что оно ослеп, а не охуел! (в мягком варианте - "опупел")". В имени Джавархарлал Неру в известном анекдоте обыгрывается "одноструктурность" финали имени и финали типовой формы прошедшего времени русского глагола, вследствие чего имя превращается в словосочетание джавархарлал Нюру. Пример чередования формообразовательных аффиксов на фоне ассоциаций: Сухой закон бляду, блял и бля буду. Вставка суффикса в глагол из фразы в басне Крылова в зобу дыханье сперло школьными остряками преобразует его в спернуло.

От игры в морфемике и словообразовании табуизмов перейдем к игре единиц фонетического и графического планов русского языка.

Переходный, "фоно-морфемный", пример из школьного фольклора: - Придумай слово, чтоб в начале было шесть согласных подряд -?? -- Взбзднуть! Фонетическое задание не без изыска завершается словотворчеством.

Провокационные скороговорки. Бежит бабка, за ей банка (провоцирутся заебанка); Возле ямы холм с кулями. Выйду нА холм, куль поправлю - при быстром произнесении фразы нередко произносится на хуй вместо на холм или хуй поправлю вместо куль поправлю; В колхозе "Звезда" все пестициды испестицидили.

Звукоподражание, звукопись. Их иллюстрируют, например, речевые произведения со звучанием "на японский манер": Херувима херовата; Пальтецо-то хуевато; Коси сено, сука, сам; А та сука на колоде исполнит песню: "А тому ли я дала?" 23. Известен анекдот, в котором на японский манер офис зовется хата хама, а секретарша в нем - сука хама. Актуализруется не только японская речь. Вопрос: Чем отличается эстонский язык от финского. Ответ: на эстонском говорят papissalla, pakakkala, а на финском paassaalaa, paasraalaa. "Музыкальная картинка": Муж, бреясь, напевает: "Па-ра-па--ба-бам, па-ра-па-бабам" (пора по бабам). Жена, красясь, отвечает тем же: "Та-та-рам да-рам-дам:Та-та-рам- да-рам-дам" (татарам даром дам).

Исключительную регулярность и разнообразие обнаруживает в фольклоре рифмование табуизмов, представляющее собой косвенное обыгрывание. К уже приводимым примерам добавим еще несколько. "Дели" набздели, "Дукат" виноват (подростковый фольклор 50-х годов. "Дели" и "Дукат" -- марки папирос); На пердёж рыба ёрш, на харчок - чебачок, а на ссаки - рыбы всяки (подростковый рыбацкий фольклор). Игра была равна: играли два говна (из фольклора болельщиков)(ср.: Эта война -- посередь говна/1,с.162/); Хуёв как дров; - На хуя попу баян? -- Чтоб пропить его к хуям!; Самолет летит по небу из села Кукуева. Ну и пусть себе летит, железяка хуева; Листья дубовые падали с ясеня - Вот ни хуя себе, вот ни хуя себе; Шеф приехал к нам в колхоз на зеленом дизеле, ничего не заработал, а фуфайку спиздили;

Рифма-подсказка: - Кому не спится в ночь глухую? - :! Наведенная рифма-эвфемизм: Голосуй, не голосуй, все равно получишь :по заслугам (конфетку, бублик и т п.).Из шахматного фольклора: Шахуй, не шахуй, все равно получишь мат; Дебют -- это где тебя прижмут. По этому принципу построено немало поэтических произведений, например, рефрен в известной поэме А. Вознесенского "Оза". Провокационное рифмование: - Как у дяди Туя потекло из ху.. - Ах! Что? -- Да ничего: из худой кастрюли! .. Реплика: - Ах! Что?- имитирует реакцию слушателя.(Другие примеры такого рода приведены выше).

Широко бытуют в народной вульгарной речи рифмованные "эхо-маты"24: -Ну? -- Хуй загну!; -Чо? -- Хуй через плечо!; -А? -- Хуй на!; -- Куда? -- К мерину под муда! -- Где? -- В тещиной манде! Иной прием (паронимическая аттракция) содержится в ответах на вопрос Как? -- Как накакашь, так и съешь и - Каком кверху! Эпатажная специфика "эхо-матов" хорошо видна на фоне более нейтрального балагурства : - Куда? -- На кудыкины горы!; - Где? -- У тебя на бороде?; - Почему? -- По кочану!; - Почему? - Потому что потому - окончание на "у"; - Кто? -- Дед Пихто (и бабка Нихто)!; - Здорово! -- Здорово! Я бык, а ты корова. -- Здравствуй. -- Здравствуй:хрен мордастый! Исключительно распространены эхо-табуизмы как реакция на имена, прозвища и фамилии (ср. школьные дразнилки типа Антон -- гондон, Стасик-пидарасик, Даш, дашь?, Секун -- ссыкун или студенческие граффити: Светлана -- путана, Оксанка -- лесбиянка, Реник -- педик, Толик -- гомик /31, с. 461/).

Отдельно отметим эвфемистическое рифмование "с намеком" - чудак на букву М; Ты не звезда, ты рифма к слову "звезда"; Кому не спится в ночь глухую?

Графико-фонетический план обыгрывания иллюстрирует "говорящая" аббревиатура: -- Ваше ФИО? -- ХУЯ! - ?? -- Харитонова Ульяна Яковлевна!; НИИ "ХУЯ" ("Химия удобрений и ядохимикатов"). К этому типу обыгрывания (с ассоциативным наведением) относится и некогда популярная у оппозиционеров аббревиатура ЕБН (Ельцин Борис Николаевич). Провокационное предъявление аббревиатуры имеет место в анекдоте: Решили Волк, Заяц и Хорек поехать жить в Китай. Волк говорит, что его будут звать братец Вуй, заяц - что братец Зуй. Хорек подумал и сказал -- А я передумал ехать.

Омонимия звуков и названий букв: После банкета по случаю защиты диссертант-математик возвращается домой. В лифте на стене видит надпись, читает: "Икс, игрек, и-краткое". Удивляется: "хуйня какая-то!"". Из речи Л.И. Брежнева в анекдоте: "Поздравляю делегатов хуи съезда ВЛКСМ" (вместо ХУ11 съезда, т.е., в соответствии с принятой практикой письма на машинке, - Семнадцатого съезда"/28, с.93/)". Л.И. Брежнев открывает Олимпиаду:

О!:О:! О:!

- Леонид Ильич, это еще не текст, это олимпийские кольца.

В Интернете мы нашли такой пример омонимии букв и цифр из современного профессионального фольклора: "Среди электронщиков существует такой розыгрышь (так в оригинале -- Н.Д.): когда приходит молодой сотрудник, его просят пойти на базу и принести лампы со следующей маркировкой (пишу прописью, дабы избежать цензуру) - "ПИтриДА "...когда этот сотрудник заполняет форму и отдает , то как правило отхватывает пощечину от женщины, или ..что похуже от мужчины"25.

На уровне графики часто используются деривационные процедуры с зачеркиванием, заменой, добавлением букв в словах. Так, весьма популярен прием "исключение лишнего". Например, широко бытуют в народе рассказы (сейчас уже трудно сказать, с реальной или изначально мифологической основой) о корректорах, не заметивших опечаток в газетах военного времени, в результате чего получилось гавнокомандующий и Сталингад, и жестоко наказанных за это. В этом же ключе "постановление ЦК": исключить из фамилий членов ЦК непопулярные в народе буквы - рычащие и шипящие. Проголосовали "за" - большинство. Воздержались Хрущёв и Щербицкий(Хуёв, Ебицкий). Подобным -- деривационным - образом скучающие на уроках физики ученики вымарывали из фамилий и инициалов имени-отчества авторов учебника Пёрышкина и Крауклиса "лишние" буквы, оставляя лишь пёрни в лист.

С игровой целью в текстах объявлений зачеркиваются, заменяются или добавляются буквы. В результате сруб под баню превращается в сру под баню; продается спальный гарнитур - в продается сральный гарнитур, на месте ремонт ручных часов и будильников появляются бздильники, в табличке на вокзале "Расписание поездов" в слове поездов замазывается первая о , в рекламе средства для похудения исчезает буква д и т. п. , в слове подравняет буква р меняется на г. Подобные случаи возникают регулярно в виде опечаток, которые охотно публикуют многие печатные органы. Один пример из книги А. Рябова "Уши в трубочку": "Внесла свою достойную лепту в сокровищницу опечаток и "Комсомольская правда". "Проходя по территории завода директор покакал на кучу. Когда возвращались назад кучи уже не было; Автомобилистам предстоит снижать скорость, приспосабливаясь к передиибущему стаду"/28, с. 26/. В этой же книге находим анекдот: "Товарищи, в нашу афишу вкралась досадная ошибка! Сейчас перед вами выступит не сионист Пердюк, а пианист Сердюк"/28, с.258/.

Несколько в ином ключе используется деривационная "фигура" уменьшения количества букв в слове в следующем специфическом логогрифе, в котором каждый член синонимического ряда на одну букву меньше предыдущего:фаллос -- пенис -- член -- хуй -- уд.

Провокационный палиндром - побуквенное или позвуковое (это редко различается) чтение слов и фраз с конца к началу: Улыбок тебе пара (чтение "наоборот" приводит к фривольной фразе арап ебет кобылу); Тебе и колец тыщи; Убей узор колец. Надписи на столе в студенческой аудитории: а сон о дубе, завлаб Ия (с "заданием" читай наоборот). И наконец явно "с филологического стола" - нужно полагать, рефлексия на известное фонетическое задание позвукового прочтения справа налево (типа куль -- люк, яд -- дай и т.п.): I boy -- ай бой -- прочти фонемы сзаду наперед -- автор усердно наводит, нужно полагать, на ёб я26.

Пауза и молчание как намек на табуизм или как его эвфемистическая замена. Выше мы уже приводили примеры пауз, предшествующих табуизму, как способа наведения на скабрезный смысл, который таковым (как бы) не оказывается.

В старом школьном анекдоте "про Пушкина и Лермонтова" актуализируется оппозиция "многозначительная пауза -- табуизм". Пушкин сочинил для Лермонтова стихотворение с матерком, для того, чтобы тот прочитал его перед Державиным, и посоветовал на месте матерка хмыкнуть. Лермонтов, порепетировав, на экзамене сбился и хмыкнул после матерка: "Стоит статуя -- персидский бог, а вместо хуя ..хм, хм ... торчит листок". Из новых шуток тему эпатажного умолчания своеобразно иллюстрирует известныйанекдот о гусарах, приглашенных приличной особой на девятнадцатилетие ее дочери; анекдот завершается репликой "Молчать, гусары, молчать!", которая предотвращает напрашивающуюся соленую шутку. Анекдот ко всему прочему актуализирует фреймовый (стереотипный) характер использования ряда табуированных фигур.

Завершим наше исследование синтаксическим уровнем, приведя примеры игровой синтаксической омофонии. Береги природу -- мать твою и береги природу, мать твою -синтаксические омофоны: звучат одинаково, но различаются написанием (пунктуацией).Загадка: Шла баба с тестом, упала мягким местом. Чем, ты думаешь?. Провоцируемый ответ встречает заготовленную реплику -- Думать-то надо головой!. Разумеется, омофония здесь представлена лишь онтологически как графическая форма фразы, записываемой с разной пунктуацией. Пунктуация, однако, не актуализирована для участников игры: для того, кто загадывает то есть произносит фразу), в лучшем случае актуальна нейтрализация интонационных структур и логического ударения (на слове чем) илиего отсутствия, необходимых для того, чтобы избежать подсказки. Игровой "оперный" диалог в из студенческого капустника, строящийся на омонимии фразеологического табуизма и свободного словосочетания: - Маргарита, гулять пойдем? -- Не могу, у меня мать больная. -- А мы мать твою, мать твою с собой возьмем. Отметим здесь также и редкий случай игровой синтаксической (и одновременно -- лексической) омонимии самих табуизмов, ср. филологическую шутку с предъявлением фразы и ты, блядь, пришла?, в которой табуизм может быть интерпретирован и как инвективное приложение к ты, и как известное слово-паразит, и как обращение.

***

Таким образом, мы представили очерк разнообразных приемов обыгрывания русских табуизмов в народной речи определенного типа, а именно - обыгрывания, отталкивающегося от актуализации внешней формы табуизма. Этот очерк явно не исчерпывает всего игрового пространства, в которое втянута табуистическая семантика и прагматика. Например, заслуживают отдельного описания способы актуализации внутренней формы табуизмов с идиоматической структурой, различные способы импликации табуистического смысла, которые далеко не исчерпаны приведенными в статье примерами (эвфемизмы, перифразы, намеки, прием "неоправдавшееся ожидание"27, наконец, снятие идиоматичности, то есть перевод идиомы на "буквальный язык" 28), и актуализация синтаксической омофонии и омографии, рано как и других видов амфиболии29, прием перенасыщенной экспликации30 и многое другое. Во всей своей совокупности описания такого рода способны помочь раскрыть потенциал игрового функционирования русского языка в его бытовой разновидности (но и не только бытовой). Представляется, что начальный материал такого описания могут дать русские анекдоты, как старинные, так и современные, в которых табуизмы регулярно представляются в качестве объекта обыгрывания.

Литература

  1. "А се грехи злые, смертные:": Любовь, эротика и сексуальная этика в доиндустриальной России (X - первая половина XIX в.)/Сб. ст. под ред. Н.А. Пушкаревой. -- М.: Ладомир, 1999.
  2. Баранов А.И. Язык как игра: жаргон и превращенная реальность//Юганов И., Юганова Ф. Русский жаргон 60-х -- 90-х годов. Опыт словаря М., 1994.
  3. Бахтин М.М. Творчество Франсуа Рабле и народная культура средневековья и Ренессанса//Литературно-критические статьи. М., 1986.
  4. Бахтин С. От былин до сказок. М., 1988.
  5. Белянин В.П. Лингвистический шок//Rusistica Espanola. Научный журнал по проблемам русского языка и литературы. 1995.- N 5, - Мадрид, 1995.
  6. Гаспаров Б.М. Язык. Память. Образ: Лингвистика языкового существования. М., 1996.
  7. Голев Н.Д. О природе мотивационных ассоциаций в лексике русского языка//Известия Алтайского государственного университета, N2: Серия филологии, журналистики, истории, социологии, педагогики, юриспруденции, экономики. - Барнаул: Изд-во АГУ, 1996.
  8. Голев Н.Д. Омофонический и омографический фонды современного русского языка. Часть 2. Синтагмовые омофоны//Известия Алтайского госуниверситета. Сер.: История. Философия и педагогика. Филология. 2000а, N4.
  9. Голев Н.Д. Русский анекдот как игровой текст: внутренняя форма и содержание//Человек -- коммуникация -- текст. Вып.4/Под ред. А.А. Чувакина. Барнаул, изд-во Алт. ун-та, 2000б.
  10. Голев Н.Д. Суггестивное функционирование внутренней формы слова в аспекте ее взаимоотношений с языковым сознанием//Языковые единицы в семантическом и лексикографическом аспектах/Под ред. Н.А. Лукьяновой. - Новосибирск: Новосиб. унниверситет, 1998а.
  11. Голев Н.Д. Экспрессивное функционирование внутренней формы русского слова в тексте//Культура и текст. Литературоведение. Часть 1./Под ред. Г.П. Козубовской. - Санкт-Петербург-Барнаул, 1998б.
  12. Голев Н.Д. Юридизация естественного языка как юрислингвистическая проблема// Юрислингвистика-2: русский язык в его естественном и юридическом бытии: Межвуз. сб. науч. тр./Под ред. Н.Д. Голева. Барнаул: Изд-во Алт. ун-та, 2000в.
  13. Голев Н.Д. Языковая игра как прием обучения грамотному письму//Преподавание словесности в высшей и средней школе. - Барнаул: Изд-во АГУ. -- 1995.
  14. Гридина Т.А. О характере смысловых ассоциаций //Этимологические исследования: Сборник УрГУ. Свердловск, 1984.
  15. Гридина Т.А. Языковая игра: стереотипы и творчество. Екатеринбург, 1996.
  16. Девкин В.Д. Возникновение слов и фразеологизмов на базе частичного языкового подобия//Вопросы лексикологии немецкого и французского языков. М., 1980.
  17. Девкин В.Д. Псевдоэкспрессия//Общие и частные проблемы функционирования стилей. М., 1986.
  18. Жельвис В.И. Поле брани. Сквернословие как социальная проблема. М., 1997.
  19. Земская Е.А. Языковая игра//Русская разговорная речь. Фонетика. Морфология, Лексика, Жест. -- М.: Наука, 1983.
  20. Зорин А. Легализация обсценной лексики и ее культурные последствия//Антимир русской культуры. Язык. Фольклор. Литература. М., 1996.
  21. Колесников Н.П., Корнилов Е.А. Поле русской брани.: Словарь бранных слов и выражений в русской литературе (от Н.С. Баркова и А.С. Пушкина до наших дней). -- Ростов на дону, 1996.
  22. Красильникова Е.В. "Почему не говорят?"//Развитие современного русского языка. 1972. Словообразование. Членимость слова. М., 1975.
  23. Культяпов Н. Ольгин Остров. Нижний Новгород, 1996.
  24. Лихачев Д.С. Концептосфера русского языка//Известия РАН. Сер. лит. и яз. 1993. Т.52. N1.
  25. Никитина Т.Г. Толковый словарь молодежного сленга: Слова, непонятные взрослым. М., 2003
  26. Норман Б.Ю. Язык: знакомый незнакомец. -- Минск: Вышэйшая школа, 1987.
  27. Олехник С.Н., Нестеренко Ю.В., Потапов М.К. Старинные занимательные игры, задачи. М., 1988.
  28. 2002.
  29. Рябов А.К. Уши в трубочку. Энциклопедия русской брани и сквернословия: Опыт научно-популярного исследования. -- Барнаул,
  30. Санников В.З. Русский язык в зеркале языковой игры. М., 1999.
  31. Словарь ассоциативных норм русского языка/Под ред. а.н. Леонтьева. М., 1977.
  32. Шумов К.Э. "Эротические" студенческие граффити (На материале студенческих аудиторий Пермского университета)//Секс и эротика в русской традиционной культуре. М.: Ладомир, 1996.
  33. Шмелева Е.Я., Шмелев А.Д. Русский анекдот: Текст и речевой жанр. - М., 2002.
  34. Grumer G. Spielformen der Poesie. Leipzig. 1995.
  35. Rammelmeyer M. Emotion und Wortbildung. Untersuchung zur Motivationsstruktur der expressiven Wortbildung in der russischen Umgangsprache//Gattungen in der slavischen Literaturen. Koln, Wien, 1988.

1.Метаязыковые речевые произведения (метатексты) имеют в своих целевых установках сам язык или речь, их единицы и их свойства. Тем самым они в той или иной мере или тем или иным образом ставят их автора в позицию лингвиста.

2. Народные шутки, загадки, словесные игры, балагурство, предметом которых является языковая форма (оборота, слова, части слова, ассоциативные связи), развивают языковое эстетическое чувство носителей русского языка и возбуждают гносеологический интерес к нему как уникальному социальному и природному феномену.

3. Для автора до сих остается загадкой, почему заключительная фраза предъявлялась и воспринималась как обижающая и обидная.

4. По этому принципу создаются целые произведения, таков, например, "Ольгин Остров" Н. Культяпова/23/. Впрочем, этот прием хорошо известен, его использовал Н. Носов в одном из своих рассказах для детей. В литературном альманахе "Гречиха" в рубрике "Альтернативные литературные опусы" (г. Барнаул) опубликован "опус" И. Панаева "Наводнение, ниспосланное нам", в котором все слова начинаются на букву "н"; приведем его фрагмент : На набережной несуществующей Невы Нестора нагнал незнакомец. - Нестор Никодимов? - начал незнакомец. - Нет, - нахмурился Нестор. - Но-но, не надо наглеть, - наставленный наган насторожил, но не напугал Нестора и т.п.

5. Укажем, в частности, такие источники, как анекдоты, основанные на обыгрывании языкового материала, представляющие огромный пласт лингвистического фольклора, и словесные игры, типа балды или виселицы, широко бытующие в народной лингвистике.

6. Хотелось бы заметить, что в других научных дисциплинах такая работа делается, например, нам известны собрания народных задач по математике (летела стая гусей:), есть задачи по логике (например, что тяжелее: пуд соломы или пуд железа и т.п. (см, например/27/). Народно-лингвистический "задачник" более или менее регулярно представлен лишь скороговорками и некоторыми видами народного поэтического творчества (см., например/3/).

7. См. обоснование этого в нашей работе /12/.

8. О лингвистической сущности языковой игры вообще и двуплановости игровых речевых произведений, в частности, написано уже немало лингвистических работ, например 2; 9; 10; 11; 15; 17; 19; 26; 29; 32; 33; 34/.

9. См. о функционировании табуизмов в прессе, художественной литературе и телевидении и ее расширении его сферы в/2; 12; 20; 25; 28/.

10. Материал собирался нами естественным образом (в значительной части - по памяти: из подросткового периода в р.п. Тальменке Алтайского края, из студенческого периода жизни в г. Томске, в значительной мере его составили наблюдения "из жизни" - в основном в Алтайском крае). Конечно, в число примеров попали не только "чисто" народные игровые речевые произведения, что, на наш взгляд, не противоречит исходным установкам статьи, так как ее основной аспект не предполагает высокой степени "чистоты" языкового материала с точки зрения его происхождения и сферы бытования. Такая точка зрения составляет отдельный предмет исследования табуизмов.

11. Уместно отметить, что система игровых приемов такого рода в поэзии подробно описана на материале немецкого языка в работе Г. Грюммера/32/, на материале русского языка они в значительной мере представлены в работах/15; 26; 29/.

12. Данная фигура двойного членения фразы (слова как компонента фразы) довольно продуктивна в лингвистическом фольклоре, например, в нашей "игротеке" есть анекдоты, в которых обыгрываются глаголы, приобретающие в результате псевдочленения скабрезный смысл: голодовали (голо давали), колядовали (Коле давали), голосовали (голо совали), обедают (обе дают).

13. С утверждением об уникальности таких каламбуров трудно согласиться, см. нашу статью/8/.

14. Ср. название - "Словарь ассоциативных норм русского языка"/30/. О природе формально-семантических ассоциаций, в том числе и о факторе узуальности см./7; 10; 11; 14; 16; 17/.

15. Богатый и интересный материал ассоциирования иноязычных слов и выражений с русскими табуизмами приводит В. П. Белянин в статье "Лингвистический шок"/4/.

16. Это место, конечно, более существенное, чем оно выглядит в нормативных словарях и прошедших цензуру текстах. Коммуникативные фрагменты/6/, образуемые табуизмами, своеобразны и значительны, это реальность языковой обыденной ментальности и соответственно речевой практики рядовых носителей русского языка. Достаточно указать на легкую "угадываемость" в коммуникативных контекстах табуизмов, обозначенных купюрами, большинством носителей русского языка, не говоря уже о купюрах, поддерживаемых маркерами актуализации: ассоциациями, интонациями эпатажа, рифмами (ты не звезда, ты рифма к слову звезда) и т.п. Ниже мы будем говорить даже о паузах и молчании как способе актуализации табуизмов. Все эти обстоятельства составляют важный аспект игрового табуистического функционирования русского языка. Несомненно, что в русской обыденной ментальности табуизмы образуют и особую концпетосферу/24/, и коммуникативные фрагменты. И то и другое подлежит конкретному изучению. Для примера. Перед отправкой статьи в редакцию я нашел в "Комсомольской правде" (16.08.2002 г., с.7) подбор материалов под названием "Наши политики матом не ругаются. Они на нем разговаривают", говорящий об актуальности, широкой распространенности и "общепонятности" речевых произведений того типа, который описан в нашей статье. Ср. рубрики этой газетной публикации: "Зашибись", "На хрена "звезданули" бюджет", "Сколько можно "просрачивать"?", "Пошел на х-х-хутор:". В КП (22.11.2002, с.17) была помещена подборка шуток Е. Петросяна - Девушка, вы с училища? - Еще какая!; Позор опоздунам!; из села Кукуевка Задолбаевского района; в эфире хреновости.

17. По аналогии (в связи с темой оглушения) вспоминается известная филологическая шутка, обыгрывающая аббревиатуру ФФФ (Филипп Федорович Фортунатов) и ВВВ (Виктор Владимирович Виноградов). Некоторые остряки по этому поводу не пропускают возможности опустить реплику: "Озвончение не пошло на пользу русской лингвистике" (воистину: ради красного словца:.).

18. Данный прием лежит в основе игры "почему не говорят?" (Почему не говорят "пес зимы"? - Потому что говорят "кот лета"), описанной Е.В. Красильниковой/22/.

19. Подробное описание деривационных моделей в сфере русской табуистики содержится в работе М. Раммельмайера/33/

20. Тема "Языковая игра и словообразование" хорошо представлена в литературе. См., например, об этом в /9; 15; 19; 26; 29/.

21. Подробнее см.:/33/.

22. Широко представлена эта модель в речи одного персонажа пятой части повести "Норма" В.Г. Сорокина. Разумеется, у данной модели сложная прагматика - снижение, агрессия, инвектива.

23. В книгу Е.Я Шмелевой и А.Д. Шмелева "Русский анекдот" эти "японизированные" фразы "попали" в комбинированном варианте: А тому ли я дала-то? Кимоно-то херовато (что переводится на русский язык как "Хороша я хороша, да плохо одета")/32, с.80/. Широко бытовал анекдот, в котором ведущий концерта название песни "А тому ли я давала?" интерпретировал следующим образом: Глинка. "Сомнение".

24. Любопытно отметить, что термин "эхо-мат" существует в теории шахматной композиции (разумеется, "мат" имеет шахматное значение).

25. Пример из сайта в Интернете "MEMBRANA: Общие дискуссии" (http://www.membrana.ru/forum/main.html?thread=1018663411&page).

26. Приведенные в этом разделе "палиндромические тексты" продолжает эротическую тему, заявленную К. Э. Шумовым/31/. Большой список палиндромов помещен в интернете на сайте http://penza.com.ru/~tochka/rubtsov/palindrom/will): любопытно, что и здесь в палиндромах, содержащих табуизмы, данная тема также доминирует: А в дыре - херы: два!; Бабуин, еду - сосуд - ебни у баб!; Девок усладив ор - крови дал суковед!; Ху, плебей, еб, ел пух!; Белиберда: пах у лоха, пах олуха - падре бил, еб!; Я бегала - себе, салаг "ебя"!: Ропот шуток слаб: ебал скоту штопор!; Ура - губе баб, еб - угару!; Бате - нимб? - Еб, минета б; О, гей, еби баб и бей - Его!; Икры дев - движок у кожи: в две дырки!; А рту сама каша - Камасутра!; Да, звучно клитор у баб укротил, кончу - в зад!; У, завлаб - ебал вазу!; О, вредно в шубе бабе? - Баб - ебу, Швондер, во!; Хер тверд у древ трех!; А, на херу - дама: мама, дуре - хана!; Безумен, вял я - вне муз, еб!; Бате - нимф? - Уф, минета б!; Ха, плева ж - разве дамам довод? - Мама, дев - заржавел пах!

27. Ср.: "Маленький мальчик, под подол заглядчик", отгадка - порог, "Между ног болтается, на "х" начинается", отгадка - хобот и под.

28. Так, например, в известном анекдоте его персонаж (директор турфирмы) предлагает клиенту пеший маршрут с сексуальным финалом, является покомпонентным переводом табуизма иди на хуй. Или - почему интеллигенты не должны говорить девушкам "еб твою мать"?. Потому что они должны говорить "Ты мне в дочери годишься". В этом ключе создано немало анекдотов, например, про иностранцев, буквально воспринимающих русские табуированные идиомы.

29. Ср. старинный метатекст со встроенными двусмысленностями. Учителю, имевшему привычку, потерев палец о стол, понюхать его, бурсаки перед уроком намазали стол дерьмом. Он начинает урок: Наша вера :(нюхает, после чего говорит в сторону: чем-то пахнет), а наш бог : (:сущее говно!). Через некоторое время продолжает. У Екатерины Второй родился сын (Нюхает) : Иванов? Твоя работа? - Нет, Петра Первого!

30. Ср. шуточный диалог: - Я, блядь, ни хуя, ни хуя, но если, еби их мать, доебутся, то пошл они на хуй и пусть не выебываются, и пиздец! - Ну, ни хуя себе, ну, заебись! (существуют разнообразные варианты этого диалога, в некоторых из них тирады сопровождаются экспликацией авторской речи (вроде сказал боцман и грязно выругался; такой комментарий добавляет новый игровой момент, связанный с оппозицией "сказал нормально - сказал грязно"). Другое развитие данной игровой пропозиции иллюстрирует самодостаточность подобных фраз, в которых диктум полностью вытесняется эмоциональным модусом. Ветеран перед пионерами рассказывает о параде 1905 года: "Выезжаю, значит, на жеребце. Смотрю налево - ёб твою мать! Смотрю направо - ни хуя себе!". Пионеры комментируют: "Во, бля, память!". "Понятливость" слушающих создает дополнительное игровое содержание.

К началу страницы