Словарь устаревших и диалектных слов

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ч Ш Щ Ц Ы Э Ю Я

Алтын - монета в три копейки.

Арапчик - голландский червонец.

Аршин - русская мера длины, равная 0,71 м; линейка, планка такой длины для измерения.


Баской - красивый, нарядный.

Баять - говорить, сказывать.

Бердо - принадлежность ткацкого стана.

Бортник - тот, кто занимается бортничеством, т. е. лесным пчеловодством, добычей меда диких пчел.

Бочаг- глубокая лужа, колдобина, ямина, залитая водой.

Браный - узорчатый (о ткани).

Братыня - братина, сосуд для пива.

Брашно - еда, яство, кушанье, съестное.

Бредень, бредник - небольшой невод, которым ловят рыбу вдвоем, идя бродом.

Буява, буево - кладбище, могила.

Былица - былинка, стебель травы.

Быличка - рассказ о нечистой силе, в достоверности которого не сомневаются.

вернуться назад


Важно - тяжело, тяжко.

Варган («на кургане, на варгане») - может быть, от «ворга» - поляна, заросшая высокой травой; покосное, открытое место в лесу.

Верес - можжевельник.

Верея (веретья, верейка, вереюшка) - столб, на который навешиваются ворота; косяк у дверей, ворот.

Веретье - грубая ткань из конопли.

Вертеп - пещера; притон; большой ящик с марионетками, управляемыми снизу сквозь прорези в полу ящика, в котором разыгрывались представления на тему Рождества Христова.

Вершник - верховой; едущий впереди верхом.

Вечор - вчера.

Виклина - ботва.

Вица - хворостина, прут, длинная ветка.

Волотки - стебли, соломинки, былинки; верхняя часть снопа с колосьями.

Воронец - брус в избе, служащий полкой.

Вырай (вирий, ирий) - дивная, обетованная, теплая сторона, где-то далеко у моря, доступная только птицам и змеям.

Вьялица - вьюга.


Гай - дубрава, роща, небольшой лиственный лес.

Годиться - дивиться, любоваться, засматриваться; глазеть, пялить глаза; насмехаться, изгаляться.

Година - хорошая ясная погода, ведро.

Голик - веник без листьев.

Голландчик - червонцы, битые на санкт-петербургском Монетном дворе.

Голицы - кожаные рукавицы без шерстяной подкладки.

Гостика - гостья.

Гривна - гривенник; в Древней Руси денежная единица - серебряный или золотой слиток весом около фунта.

Грядка - полка, идущая от печи к стене.

Губа - залив, затон.

Гудок - трехструнная скрипка без выемок по бокам корпуса. Гумно - помещение, сарай для сжатого хлеба; площадка для молотьбы.


Деверь - брат мужа.

Девятина - срок в девять дней.

Дежа - опара для теста, квашня; кадка, в которой месят тесто для хлеба.

Долонь - ладонь.

Досюльный - давний, прежний.

Доха - шуба с мехом внутрь и наружу.

Дроля - милый, дорогой, любимый.


Ендова - широкая медная чаша с носиком.

Ернишный - от «ерник»: мелкий, малорослый лес, мелкий березовый кустарник.

Ерофеич - горькое вино; водка, настоянная травами.

Ества - еда, кушанье.


Жальник - кладбище, могилы, погост.

Живот - жизнь, имущество; душа; скот.

Жито - всякий хлеб в зерне или на корню; ячмень (северн.), рожь немолотая (южн.), всякий яровой хлеб (вост.).

Жупан - старинный полукафтан.


Забедовать - жаловаться, плакаться.

Загнета (загнетка) - зольник русской печи.

Заговенье - последний день перед постом, в который разрешается есть скоромное.

Залом - скрученный пучок колосьев; обычно делается колдуном или ведьмой на порчу или на пагубу нивы, а также хозяина нивы.

Зановитый - запачканное или загрязненное что-то новое чистое; облегчивший сердце (от «зановить»; отвести душу облегчить сердце).

Зарадеться - обрадоваться.

Зарод - большой стог сена, хлеба, не круглой кладки, а продолговатый.

Засек - сусек, закром; перегородка закрома.

Зень - земля.

Зинуть - взглянуть.

Зипун - крестьянский кафтан из грубого толстого сукна, в старину без ворота.

Зрелки - зрелые ягоды.


Исполать - хвала, слава, спасибо.


Казак, казачиха - работник. (работница), батрак, наемный работник.

Камка - старинная плотная шелковая узорчатая китайская ткань.

Канун - праздничное пиво, брага.

Каравайцы - пшеничные блины.

Катанки - валенки.

Кий, киек - палка, посох, батог.

Киса - мешок.

Китина - ствол травы, стебель гороха.

Кичка - старинный русский праздничный головной убор замужней женщины.

Кишка - домашняя колбаса.

Клеть - комната или кладовая в доме; амбар; пристройка к избе, чулан.

Клюка - крюк, палка с загибом для поддержки желоба под стрехою крестьянской тесовой кровли или для пригнета соломенной.

Кокурка - булочка с яйцом.

Комель - утолщенная нижняя часть прялки; прилегающая к корню, часть дерева, волоса, рога.

Комонь - конь, лошадь.

Коноватный - из азиатской шелковой ткани, шедшей на покрывало, фату.

Копань - яма, вырытая для сбора дождевой воды; неглубокий колодец без сруба.

Копыл - короткий брусок в полозьях саней, служащий опорой для кузова.

Косарь - большой нож с толстым и широким лезвием.

Кострица (костра) - жесткая кора льна и конопли, остающаяся после их трепания, чесания.

Косящетое (косивчатое) окно - окно из ячей-косяков или переплетенных вкось металлических прутьев, типичное для Руси до XVIII в.

Коты - род теплой обуви.

Красный угол - угол в избе, где висели иконы.

Красота - венец невесты из лент и цветов, символ девичества и девичьей воли.

Крома - сума, мешок нищего; «Фома-большая крема» (19 октября) - обилие хлеба и запасов, так зовут и богатого, зажиточного человека.

Красна (кроено) - ручной ткацкий станок; нитяная основа при тканье на ручном станке; полотно, вытканное на кроснах.

Кросенца - домотканые рубашки.

Крыница - родник, ключ, мелкий колодец; кринка, молочный горшок, узковатый и высокий.

Кудель - вычесанный и перевязанный пучок льна или пеньки, изготовляемый для пряжи.

Кужелъ (кужалъ) - кудель, вычесанный лен; льняная пряжа высшего качества.

Кузло - кузнечная работа, ковка; вообще пахотные снаряды.

Кукомоя - неряха, неопрятный человек.

Куна - куница.

Курень - место выжига в лесу углей, угольная яма и изба для рабочих.

Куржевина - иней.

Курить - вытворять.

Курчижка - сук, обрубок.

Кут - угол, особенно в избе под образами или около печи: «гнилой кут» - северо-западный ветер.

Кутья - разваренные и подслащенные пшеничные зерна.


Ладка - маленькая пышка.

Ладом - хорошо, как следует.

Ластки - цветные четырехугольные вставки под мышками рукавах рубахи.

Ледень - ледяная глыба.

Ленный - льняной.

Луда - мель, камни в озере, выступающие из воды.


Майна - полынья.

Матка, матица - средняя потолочная балка в избе.

Меженный (межоный) - длинный, долгий, летний.

Межень - средний уровень воды, какой устанавливается после половодья (в июне -до жары и засухи).

Мережа - рыболовная сеть, натянутая на обруч.

Мирской - сделанный, приготовленный сообща, «всем миром».

Молодик - молодой месяц.

Морда - плетенка из лозы.

Морок - (морока) - облако, туча.

Мост - пол, сени.

Мостина - половица.

Мотушка - моток пряжи, катушка с намотанной пряжей.

Моченец - вымоченная в воде конопля.

Муравленный - покрытый глазурью.

Мялица - мялка, снаряд, которым мнут лен и коноплю, очищая волокна от кострицы.


Назем - навоз.

Назола - тоска, грусть, досада, огорчение.

Нать - надо (сокращенное от «надеть» - надобно).

Натяться - наткнуться, напасть.

Необлыжный - настоящий, неложный.

Неудольный - неодолимый; обделенный, несчастный.

Новина - крестьянский сотканный холст; суровая небеленая холстина; зерно нового урожая.

Ночесь - прошлой ночью.


Обабок - гриб, подберезовик.

Обаять (обаить) - оговорить, сглазить.

Облоухий - долгоухий, ушастый, длинноухий.

Окрутить - одеть; нарядить (молодую после венца в женскую одежду); обвенчать.

Омшаник - уконопаченный махом сруб для зимовки пчел.

Онучи - обмотки для ноги под сапог или лапоть, портянка.

Опока - иней.

Опорки - обувь, сделанная из старых сапог, у которых отрезаны голенища; остатки стоптанной и изодранной обуви.

Орать - пахать.

Отава - трава, выросшая после укоса; свежая трава, выросшая в тот же год на месте скошенной.

Очеп - шест, прикрепляемый к потолку в избе, на котором подвешивалась колыбель.


Пажить - пастбище, место выгона скота.

Пасма - часть мотка ниток, пряжи.

Пельчатый - с бахромой.

Перелог - запущенное пахотное место.

Поветь, поветка - сарай, хлев; навес, крыша над двором; крытый двор.

Погост - кладбище, сельский приход.

Подреза - «сани с подрезами» - с окованным санным полозом.

Покуть - передний угол; почетное место за столом и на пиру.

Полдень - юг.

Полушка - старинная мелкая медная монетка в четверть копейки.

Попелуйник (попелуйница) - от «попел»: пепел, зола.

Порный - сильный, здоровый; взрослый.

Пороша - падающий ровно снег; слой только что выпавшего снега.

Поскотина - выгон, пастбище.

Постать - полоса, поле; делянка, участок поля, занимаемый жницами.

Поярчатый - из шерсти первой стрижки ягненка.

Проголосная (песня) - протяжная, заунывная.

Пролетье - начало лета, июнь, пора до петровок.

Пряженец - лепешка, оладья на масле; блин из черной муки, с маслом.

Пряженица - яичница на сковородке.

Прясло - часть изгороди от столба до столба; приспособление из продольных жердей на столбах для сушки сена.

Путина - время, в течение которого производится лов рыбы.

Пялички - пяльцы.


Радеть - стараться, заботиться, оказывать содействие. Разболокаться - раздеваться.

Раменье - большой дремучий лес, окружающий поле; опушка леса.

Расшиперить - растопырить, раскорячить, расколоть оскалить зубы.

Ретивое - сердце.

Ретивый, ретливый - о сердце: горячее, сердитое.

Рига - сарай для сушки снопов и молотьбы.

Росстань - перекресток, пересечение дорог, где прощаются разлучаются, расстаются.

Рубель - деревянный брусок с ручкой и поперечными желобками для прокатывания (глажения) белья.

Рукава - верхняя, обычно украшенная часть рубахи.

Рыть - бросать, кидать.

Ряда (рада) - условия, договор, подряд, сделка при покупке найме, поставках и пр.

Рясный - обильный.


Садовина - все, что растет в саду: ягоды, фрукты.

Сало - мелкие пластинки, кусочки льда на поверхности воды перед ледоставом.

Свитка - верхняя длинная одежда (обычно у украинцев).

Свояченица - сестра жены.

Севня - лукошко с зерном, которое сеятель носит через плечо.

Седмица - семь дней, неделя.

Семеюшка - муж, жена (в похоронных причитаниях).

Сивер, сиверко - север, северный ветер.

Скородить - бороновать; волочить что-либо по земле; гнуть, сводить, сгибать.

Скучиться - собраться в кучу, в одно место.

Смашной - вкусный.

Смычина - суковатая, крепкая палка, идущая на борону.

Спорина - рост, изобилие, прибыль.

Спорядный - сосед, односельчанин (от «ряд» - улица).

Ставец - большая чашка, миска.

Стайка - стойло, скотный двор, загон, отгороженное место для скота.

Стамовик, становик - изгородь из мелкого леса.

Станица неудольная - дети покойного.

Стихарь - одежда священнослужителя, прямая, длинная, с широкими рукавами.

Стреха - нижний, свисающий край крыши деревянного дома, избы.

Стяжье - жерди, слеги, толстые палки для укрепления стога или воза с сеном.

Суколено - коленце в стебле.

Сумет - сугроб.

Супостатка - соперница.

Сусек - отсек или ларь в амбаре, где хранится зерно.

Сухоросо - без росы, засушливо.

Сыта - медовый взвар; вода, подслащенная медом.


А Б В Г Д Е Ж З И К М Л Н О П Р С Т У Ф Х Ч Ш Щ Ц Ы Э Ю Я

Талан - счастье, удача, судьба.

Талина - талая земля, проталина.

Танок - хоровод.

Тенетник - паутина.

Тесмяный - сделанный из тесьмы.

Тоня - рыбная ловля; одна закидка невода; место, где ловят рыбу.

Торок - порыв ветра, шквал.

Торока (тороки) - ремни позади седла для привязывания к нему груза, дорожного мешка.

Тороком - битой, торной дорогой.

Трензель - металлическая цепочка для удержания мундштука во рту лошади, использовался как своеобразный музыкальный инструмент.

Тюлелей - тюлевая оборка.

Тябло - кивот, полка для икон.


Убрус - нарядный головной убор, свадебная фата.

Ужинистый хлеб - добрый, обильный ужином, соломой, числом снопов.

Умежениться (о воде) - прийти в межень, в обычное, среднее состояние, количество.

Ухитить - уконопатить махом, приготовить к зиме.


Чало - чаялось, казалось.

Чело - передняя часть русской печи.

Черемный - красный, рыжий.

Чернец, черница - монах, монашенка.

Черница - черника.

Черногуз - ласточка.

Четверик - старая русская мера или предмет, содержащие 4 какие-нибудь единицы (напр., куль в 4 пуда).

Чуйка - длинный суконный каФ Х тан.


Шалыга (шелыга) - плетеный мяч; деревянный шар; плеть, кнут, погонялка.

Шаньга - ватрушка, сочень, простая лепешка.

Шеломчатый - с выпуклой шляпкой.

Шерстобит - тот, кто бьет, треплет, пушит шерсть.

Шерстни - шершни.

Шесток - площадка перед устьем русской печи.

Ширинка - полотенце-, полотнище, кусок ткани во всю ширину.

Шолом - крыша; навес, крыша на столбах.


Щербота - ущербность.


Ялая, яловая - бесплодная (о скоте).

Яровчаты - из явора, постоянный эпитет для гуслей.

Ярь, ярица - яровой хлеб.