Герард Т. Саттвик. "Сатья Саи Баба о саттвичном питании и здоровье"

Герард Т. Саттвик

Сатья Саи Баба о саттвичном питании и здоровье

Содержание

Предисловие
Божественные послания Шри Сатьи Саи Бабы
 1. Движущийся храм
2. Тело, ум и душа
3. Три гуны
4. Здоровье и болезнь
5. Контроль чувств
6. Всесторонняя саттвичная диета
7. Питание и характер
8. Основная причина нездоровья
9. Саттвичная, раджасичная и тамасичная пища
10. Очищение нашей пищи
11. Гаятри мантра
12. Саттвичная пища
13. Раджасичная пища
14. Тамасичная пища

Приложение: Аюрведа и западная натуропатия
1. Аюрведа
2. Западная натуропатия и неприготовленная пища
3. Естественные физические циклы
4. Переход к сырой пище
5. Второй шаг к сырой пище
6. Классификация пищи
7. Правило правильного сочетания пищи
8. Четвертый шаг к живой пище
9. Белки – наиболее важные питательные вещества
10. Проращивание зерновых, бобовых и семян
11. Углеводы
12. Масла и жиры
13. Витамины, минералы, микроэлементы и клетчатка
14. Несколько рекомендаций и рецептов
15. Живая пища и материнство
16. Физическая тренировка, свежий воздух, купание и солнечный свет
17. Аюрведа и западная натуропатия
18. Аюрведические специи и травы
19. Саттвичное питание и семейная жизнь

Предисловие

"Правильная забота о детях – основа культуры", "легче предупредить, чем лечить" и "здоровье – богатство" – золотые высказывания. Здоровье и счастье идут вместе. Поэтому родителям и учителям следует обучать детей как предотвращать и лечить болезни, как сохранить физическое и душевное здоровье.

Широко известно, что состояние здоровья, особенно молодежи, вызывает огромную тревогу. Увеличивается заболеваемость в более раннем возрасте. Все чаще встречаются сердечно-сосудистые болезни и рак. Только точное соблюдение законов природы и Бога может предотвратить эти болезни.

Большинство болезней вызваны интоксикацией организма, связанной с неправильным образом жизни и характером питания. Распространенный характер питания делает человека больным и слабым, укорачивает его жизнь и создает препятствия на духовном пути. Согласно Ведам, к 116 годам человек должен достичь освобождения (мокши) от рабства своего тела.

Современный человек не имеет представления о важности правильного питания для своего здоровья, для развития своих духовных способностей и достижения своей основной цели: осознания своего высшего Я (атмы). Даже многие духовно развитые люди не знают этого. Большинство людей незнакомы с аюрведой, а. также искусством естественного исцеления Запада.

Различные специалисты доказывают, что причиной большинства болезней является неправильное питание и, более того, эти болезни можно вылечить правильным питанием. В добавление, некоторые известные натуропаты и биохимики заявляют, что ни одно лечение, ни даже естественное целительство, гомеопатия и акупунктура, не может быть эффективным длительное время без правильного питания.

Сатья Саи Баба подчеркивает важность саттвичного питания. Такое питание позволяет человеку успешно сопротивляться большинству болезней и прожить долгую жизнь. При саттвичном питании человек имеет в своем распоряжении больше энергии и становится способным на большие физические и умственные усилия.

В аюрведе вы найдете те же самые учения, что и в различных известных школах западной натуропатии. Вес они говорят о первостепенной важности питания и о диете, как основе эффективной заботы о себе. Поэтому, родители и их дети, приучайте друг друга есть только саттвичную пищу.

Лучшим видом саттвичной пищи являются свежие сырые фрукты, орехи, кокосы, овощи, корнеплоды, клубни и замоченные или проросшие бобовые, при условии умеренного потребления. Все должно выращиваться без использования искусственных удобрений и химических веществ.

При необходимости, овощи можно приготовить не полностью при условии безотлагательного их потребления. Небольшое количество свежего натурального неинфицированного молока крупного рогатого скота, содержащегося с любовью, а также молочные продукты, приготовленные из такого молока (при низкой температуре), например, пахта, йогурт, творог и масло, также являются саттвичной пищей; пахта даже лучше, чем молоко.

Кроме того, саттвичной является небольшое количество крахмалосодержащей пищи, например, раги (ragi) и рис в виде жидкой каши или рис замоченный в свернувшемся молоке. Рис можно приготовить частично. Здесь также важно, чтобы он был потреблен еще теплым. По гигиеническим причинам иногда бывает необходимо пищу готовить. Более того, пища является саттвичной только при умеренном потреблении ее при правильном душевном настрое. Сатья Саи Баба придает большое значение чистой воде.

Эта небольшая книга состоит из высказываний и цитат Сатья Саи Бабы. Вы сможете найти эти высказывания и цитаты в моей книге "Know Thyself, the Gateway to physical, mental and spiritual Health, Sathya Sai Baba's Messages in His own Words" (400 страниц). В книге "Know Thyself" я ссылаюсь только на достоверные источники.

Приложение составлено в помощь читателю при переходе к саттвичному питанию, благодаря которому тело освободится от ядов.

Эти яды, попадая в кровь, приводят к различным осложнениям и проблемам. Кроме того, с годами пищеварительная система большинства людей ухудшается от неправильного питания и становится неспособной переваривать сырую пищу. Поэтому, лучше переходить к саттвичному питанию постепенно. Некоторые люди могут осуществить такой переход сразу. Другим потребуются месяцы или даже годы.

Я посоветовал бы больным обратиться к врачу натуропату. Во всяком случае, каждому следует знать состояние своего здоровья. Главным образом дети не имеют каких-либо проблем со здоровьем. Поэтому, пусть они начнут есть саттвичную пищу как можно раньше.

Лучший путь обрести и сохранить физическое, психическое и духовное здоровье, это направить свое внимание к Богу и применять следующие четыре "лекарства" Шри Сатья Саи Бабы.

• Тишина, как внешняя, так и внутренняя (контроль чувств и ума); разговаривать только когда в этом есть необходимость.

• Саттвичное питание с сосредоточением на ощущениях, в особенности языка; совместите питание с саттвичными эмоциями и мыслями. Тщательно пережевывайте пищу, ешьте медленно, умеренно, в тишине, с единомышленниками, в чистом помещении, один или два раза в день, один день в неделю – пост. Ведите саттвичный образ жизни: упорядоченный сон, разумная трата свободного времени, хорошая музыка, достаточная тренировка (ходьба, езда на велосипеде) и пребывание на солнце, свежий воздух, чистая вода и хорошее окружение.

• Садхана (духовная практика), включающая преданность (бхакти йогу), самоотверженное служение (севу) или работу (карма йогу), приобретение духовных знаний и мудрости путем самопознания и чтения священных писаний (джняна йогу) и медитацию (дхьяна йогу), жизнь в соответствии с пятью основополагающими человеческими ценностями: истиной (сатья), праведностью или правильным поведением (дхарма), невозмутимостью (шанти), любовью (према), ненасилием (ахимса), избавление от негативных эмоций, таких как гнев, страх и беспокойство и стремление к блаженству (ананда), непорочности, терпению, и настойчивости.

• Пение бхаджан (пение гимнов во славу Бога) или повторение имен Господа (намасмарана) и беседы о славе форм Бога. Правильное чтение Молитв и пение мантр. Гаятри мантра является наиболее важной; никогда не забывайте о ней. Слушайте только хорошую и божественную музыку.

Да пребудет ваш путь в сиянии Бога и благословит вас Господь хорошим здоровьем, долголетием, миром, процветанием и духовным знанием.

ЛОКА САМACTХА СУКХИНО БХАВАНТУ

Пусть будут счастливы все живые существа во всех мирах!

ОМ НАМАХ ШИВАЙЯ

Ом, я приношу поклон Богу.

Герард Т. Саттвик
январь 1995
Голландия

Божественные послания Шри Сатьи Саи Бабы

1. Движущийся храм

Все религии учат одной основной дисциплине: устранению из ума пятна эгоизма, стремящегося к скоротечным удовольствиям. Каждая религия учит человека наполнить свое бытие славой Бога и вытеснить ложь. Каждая религия учит человека беспристрастности и проницательности, так чтобы он смог устремиться к высокой цели и достичь освобождения. Человек может освободить себя от цикла рождения и смерти через независимость от чувств и исследование своей действительной природы.

Поверьте, что все сердца побуждаются одним и только Богом; что все религии славят одно и только Бога; что все имена во всех языках и все формы обозначают одно и только Бога; поклоняйтесь Ему с любовью. Развивайте отношение единства между людьми всех вер, всех стран и всех континентов.

Человек не осознает болезнь которая мучает его. Эта болезнь обусловлена недостатком "витаминов". Как говорят Священные писания всех культур, этими "витаминами" являются: сатья (истина), дхарма (правильное поведение, нравственность), шанти (спокойствие), према (любовь) и ахимса (ненасилие). Принимайте их и вы выздоровеете; усвойте их в своем характере и поведении и вы засияете прекрасным психическим и физическим здоровьем.

Где находится Бог? Бог везде! Бог вездесущ, всемогущ, всезнающ. Видьте Бога во всем: во всех растениях и животных. Бог находится в человеке, нет, человек сам является Богом. Бог внутри вас, если посмотрите с проницательностью.

Какой путь ведет к Богу? Будьте хорошими, делайте хорошее, видьте хорошее, думайте хорошо и говорите хорошее. Не делайте зло, не видьте зло, не слушайте зло, не думайте зло, не говорите зло. Любите всех и служите всем. Служение человеку является служением Богу. Праведность (дхарма) – это гармония мысли, слова и дела.

Предаться Богу, значит найти применение вашим способностям и энергии, данным Богом, для выполнения своего предназначения, посвятить всю свою деятельность Господу без ложного чувства исполнителя и без чрезмерного интереса к результатам своей деятельности.

Любите своих родителей и страну и служите им. Наше тело является либо сильным, либо слабым в соответствии с питанием, отдыхом и привычками. Хотя тело преходяще, нам следует хорошо заботиться о нем, потому что это движущийся храм Бога.

Здоровье – это богатство. Здоровый ум нуждается в здоровом теле. Здоровье является необходимым условием успеха во всех аспектах жизни, для реализации четырех руководящих принципов человечества: праведной жизни (дхарма), процветания (артха), исполнения благотворных желаний (кама) и освобождения (мокша).

Гнев, зависть, страх, беспокойство, плохие мысли, плохая компания и плохая пища, все это является плодородной почвой для болезней, где они и процветают. Многие болезни вызваны неправильным питанием. Кришна сказал: "Нравственное поведение, хорошие привычки, духовные достижения, все это зависит от качества пищи; болезни, слабость ума и духа, все это вызвано неправильным питанием".

Пища в решающей мере обусловливает наши мысли, чувства, слова и поступки. Пища – причина всех конфликтов. Священные писания классифицируют пищу на саттвичную, раджасичную и тамасичную и связывают эти типы с тремя гунами. Сдерживайте свое тело и чувства, подчините свой ум, ешьте умеренно и живите долго. Ешьте только саттвичную пищу; это способствует самореализации.

Разумнее предупредить болезнь, чем в последствии гоняться за различными лекарствами, когда она выйдет из под контроля. В прошлом, болезни лечили простыми природными средствами, покоем, правильной диетой, а также духовной практикой.

Имя Бога является самым надежным и эффективным лекарством. Лучшие принципы помощи людям, это: "Помоги им помочь себе" и "Самопомощь это лучшая помощь".

Образованность является наиболее эффективной защитой от физического и душевного нездоровья. Совершенствуйте здоровье тела и ума. Я настоятельно советую пам делать это, чтобы стать свидетелями и насладиться божественными играми и чудесами Свами, а также победами и триумфами человечество.

2. Тело, ум, и душа

В начала Бог был один. У него возникла мысль: "Я – один, пусть я стану многочисленным". Человек – это сочетание тела, ума (тонкое тело) и души (атма). Первостепенная обязанность человека – заботиться о своем теле, потому что оно хранит в себе божественную атму, действительное "Я".

Физическое тело и тонкое тело (ум) состоят из пяти элементов: эфира, воздуха, огня, воды и земли. Эти тела непостоянны. Атма неизменна и постоянна. Развивайте в себе твердую уверенность в том, что "Я не есть это тело или ум, Я – всегда счастливая Атма, Я – Бог". Ум – это местопребывание всех желаний, симпатий, антипатий, привязанностей. Ум состоит из низшего ума (манас), интуитивного ума (буддхи), эго (ахамкара) и сознания (читта).

Местонахождение четырех аспектов ума

Какими бы эффективными не были тело (колесница), органы чувств (лошади) и ум (поводья), они не служат предназначению в отсутствии буддхи (возничего). В путешествии по жизни, буддхи имеет важнейшее значение. Буддхи обладает способностью размышления, различения (правда – неправда), исследования, беспристрастного суждения и глубокой проницательностью.

Так как органы чувств весьма могущественны, то первейшей задачей для человека является подчинение их себе ради достижения совершенной жизни. Вы можете получить силу и спокойствие только любовью и служением вместе с контролем чувств.

3. Три гуны

Вселенная пронизана Божественным в форме трех качеств (гун): саттвы, раджаса и тамаса. Мужчины и женщины подчинены универсальным законам природы. Человеческий ум находится в динамическом равновесии под действием трех гун. Тамас-гуна делает ум пустым, раджас-гуна побуждает ум блуждать туда-сюда (обезьяний ум), а саттва-гуна успокаивает ум в однонаправленном созерцании (сосредоточенность).

Только тот, кто насыщен саттва-гуной может видеть образ атмы внутри себя. Раджас расширяет и углубляет контакт чувств с внешним миром; он вызывает волнение и привязанность и посредством двойственного воздействия счастья и горя, он погружает человека все глубже в деятельность.

А что же тамас? Он затемняет проницательность и снижает буддхи, увеличивает лень, сонливость и вялость, ведет человека по неправильному пути, прочь от цели. Первым шагом в духовной практике (садхане), положите конец тамасичному качеству. Устраняйте раджас и тамас и развивайте саттвичную природу. Саттвичное питание, благоприятная окружающая среда и хорошее общество весьма важны для этого.

Саттва-гуна | Раджас-гуна | Тамас-гуна
Махешвара | Вишну | Брахма
белый | красный | черный
истина, любовь | активность | пассивность
праведность | агрессия | депрессия
уравновешенность | иллюзии | невежество, страх
ненасилие | своенравность | привязанность, эго
мудрость, красота | эмоциональность | собственничество
доброта | честолюбие, власть | бессмысленность
братство | вожделение,гнев | недальновидность
счастье | зависть, гордость | снижение интеллекта
ясность, терпимость | злоба,ненависть | любовь к спорам
непорочность, терпение | жадность | глупость, тупость
настойчивость | тщеславие, обман | леность, вялость
самоуверенность | симпатия и антипатия | сонливость
гармония, согласие | беспокойство | покорность
вера | торопливость | жестокость
преданность | риск | упрямство
святость | вспыльчивость |
отрава на ранних стадиях и нектар, когда наступает осуществление | в начале упоительный нектар, позже незаметный переход к страданию | незаинтересованность проблемами мира, мрачность, невнимательность
бескорыстная, безусловная божественная любовь (према) | любовь к людям у власти и богатым людям | упор на физические отношения, привязанность к знакомым, родственникам или имуществу, ограниченность
4°° – 8°° и 16°° – 20°° | 8°° – 16°° | 20°° – 4°°

4. Здоровье и болезнь

Психическое здоровье можно сохранить и улучшить внимательным отношением к трем гунам: саттве, раджасу и тамасу; физическое здоровье – внимательным отношением к трем "сокам" организма: вата (жизненная сила, ветер), питта (желчь, огонь) и капха (слизь, вода). Обратитесь за помощью к молитве, духовной практике, повторению имен Бога и медитации. Это витамины, в которых вы нуждаетесь.

Ведическое знание, которое может даровать жизнь, это аюрведа. Аюрведа может продлить жизнь, сохранить и защитить ее от опасности. Аюрведа имеет дело не только с лечением болезней, но также с их предупреждением. Аюрведа утверждает, что чистота мыслей необходима для хорошего здоровья.

Аллопатия не признает роль ума и атмы. в лечении болезней. Аллопатия придерживается взгляда, что только уничтожение микробов, вызывающих болезнь, может восстановить хорошее здоровье. Докторам нужно объединить сущность аюрведы и аллопатии.

Хорошее и умеренное питание, умеренность в разговорах, желаниях и стремлениях, удовлетворенность тем, что может быть заработано честным трудом и стремление служить другим и делиться со всеми радостью, это самые сильные из всех укрепляющих средств и стражей здоровья, известных науке о здоровье – санатана аюрведе.

Старшие в огромной ответственности перед подрастающим поколением. Если дом наполнен ароматом удовлетворенности и мира, все его обитатели будут счастливы и здоровы. Добродетель дарует здоровье, бодрость, ловкость, и годы энергичной жизни.

Болезнь происходит по двум причинам: при неправильном питании и недостатке физической активности. Птицы и звери поддерживают свое здоровье только пищей. Тело разрушается раджасичной и тамасичной пищей и питьём, а также раджасичными и тамасичными эмоциями, такими как: гнев, ненависть, жадность и прочими (раджасичными) или лень, сонливость и инертность (тамасичными).

Плохие мысли, плохие привычки, беспокойство, зависть, отчаяние – все это причины болезней. Страх, гнев и любовь – близкие друзья привязанности. Если вы гневаетесь на кого-нибудь, то начните тихо повторять имя Господа или выпейте стакан холодной воды, или приляжьте, или отправьтесь на длительную прогулку до тех пор, пока не пройдет приступ ярости.

Рак и сердечные болезни возросли в результате вредных привычек, таких как курение, пьянство, просиживание долгими часами в кинотеатрах и театрах, а также в результате подверженности различным потрясениям и напряжениям. В чем причина болезни сердца? Это спешка, беспокойство и карри (жирная острая пища). Сердечные болезни более распространены среди не вегетарианцев.

5. Контроль чувств

Контроль чувств должен быть главной целью человека. Чувства являются основной причиной всех радостей и печалей человечества. Из всех органов чувств, язык имеет первостепенное значение и влияние. Совершенное владение этим органом дает возможность с легкостью подчинить себе другие органы чувств.

Главная дверь, ведущая к йоге, союзу с Богом — контроль над языком. Это нужно осуществлять и в области вкуса (питание), и в области речи. В Гите Господь хвалит преданного, достигшего полного контроля над своим языком.

Аскетичные духовные претенденты (садхаки) и искатели в большинстве случаев смотрят на питание свысока и относятся к нему, как к чему-то, не заслуживающему внимания. Но поскольку тело и ум чрезвычайно взаимозависимы, то никто не может позволить себе пренебречь этим.

Держите вашу речь под строгим контролем. Соблюдайте тишину не только в отсутствии разговора, но также будьте безмолвными в мыслях. Внутренний разговор и полемика продолжаются с утра до ночи; это вызывает нездоровье и раннее старение.

Сегодня молодые люди не знают как правильно сидеть при чтении и т.п. Они сидят изогнувшись, что вызывает различные заболевания. Во время прогулки или сидения следует сохранять позвоночник выпрямленным. Во время сна молодым людям следует вытянуться прямо.

6. Всесторонняя саттвичная диета

Саттвичная диета означает не просто питание, которое мы получаем через наш рот, но она также означает чистый воздух, которым мы дышим нашим носом, чистый вид, который мы воспринимаем нашими глазами, чистые звуки, которые мы слышим нашими ушами, чистые предметы, с которыми соприкасаются наши ноги.

Саттвичное видение, это видение красоты природы, (портретов) святых и мудрецов, посещение празднеств в храмах.

Саттвичная диета, это саттвичные запахи, саттвичные ароматы, саттвичная пища, саттвичные напитки.

Саттвичное слушание, это слушание рассказов, переживаний и посланий святых и мудрецов, которые стремятся к Богу, которые осознали Его, это слушание саттвичных лекций, саттвичной музыки и саттвичных песен.

Звуки, виды, впечатления, идеи, уроки, контакты, коллизии – все должно содействовать скромности, уравновешенности, самообладанию и простодушию. Место, где мы проводим свою жизнь, оказывает тонкое влияние на характер и идеалы. Сатсанг или общество добродетельных людей также является чрезвычайно важным.

7. Питание и характер

Человечество представляет собой нераздельное единство. Однако, мы видим, что люди имеют различные взгляды, что постоянно происходят конфликты между различными религиями, что существует напряженность между кастами, и что страны враждуют друг с другом.

В чем причина всех этих конфликтов? А причина в питании (ахарам). Пища, которую вы едите, является причиной всех этих различий, так как, в конечном счете, именно она определяет, какой вы есть.

В пище, которую вы едите, существует три качества: саттва, раджас и тамас. Некоторые люди едят только саттвичную пищу, другие только раджасичную, третьи тамасичную или в сочетании. Различия в поведении определяются различными продуктами, которые они едят.

Прочная дружба может существовать только между людьми, питающимися саттвичной пищей. Если вы хотите иметь постоянные взаимоотношения и дружбу с Богом, ваши привычки и мысли должны быть саттвичными. Именно пища определяет состояние и склад ума.

Ограниченное и саттвичное питание необходимо для духовного развития. Духовная практика (садхана) не принесет каких-либо результатов до тех пор, пока вы не измените характер своего питания. Следует всегда и везде стараться есть только саттвичную пищу.

Вы можете знать наизусть все Веды., изучить Веданту и выполнять каждую духовную практику, но запомните, что все это должно сопровождаться очищением сердца и сознания, питание в этом имеет исключительное значение.

Общество, в котором пища потребляется, место, посуда, в которой она готовилась, эмоции лиц, готовивших и подающих ее, все это оказывает тонкое влияние на характер и эмоции лиц, которые едят эту пищу.

Грубая часть пищи выделяется в качестве испражнений. Тонкая часть пищи формирует кровь. Часть между тонкой и грубой формирует мускулы нашего тела. Часть, которую можно назвать эссенцией, формирует ум.

Аналогично, вода, которую мы пьем, должна быть чистой. Если вода чиста, то грубая ее часть выделяется в качестве мочи, а тонкая часть образует прану (жизнь, дыхание жизни, жизненная сила, эссенция жизни).

Вода формирует жизнь. Пища формирует ум. Теперь вы понимаете какая тесная связь между умом и пищей, которую вы едите и пьете.

8. Основная причина нездоровья

В чем основные причины нездоровья? Из 8400000 видов живых существ 8399999 видов живут тем, что дано Богом в природе, и поэтому обычно не страдают от болезней.

В угоду своему вкусу и другим чувствам, человек меняет состав и свойства продуктов, данных природой, подвергая их процессу варения, жарки, смешивания и концентрации, в результате чего в них не остается жизненности.

Птицы и звери не заимствуют такие вредные методы. Они едят продукты сырыми и потребляют дающую силу жизненную эссенцию. Поэтому они не становятся жертвами многих болезней, к которым человек привел себя сам.

Посадите вареные бобы в землю: они не прорастут. Как тогда они могут дать энергию живому? Витамины, белки и другие ценные ингредиенты разрушаются, когда пища готовится, чтобы удовлетворить вкус. Молодым людям достаточно 2000 калорий в день. Для здоровой жизни, человеку необходимо лишь 1500 калорий в день.

Наши предки принимали пищу дважды в день, а древние мудрецы только один раз в день. Они объявили, что человек, питающийся один раз в день является йогом, питающийся дважды в день – бхоги (наслаждающийся), а питающийся трижды в день – роги (больной).

9. Саттвичная, раджасичная и тамасичная пища

Какая пища является саттвичной? Предпочтительно это неприготовленная пища, орехи и фрукты, неприготовленные сырые бобовые, еще лучше, едва проросшие. Они обеспечивают долгую жизнь. Перед употреблением, бобовые, как, например, мунг, дал, сою следует замочить в воде до состояния, когда их можно будет жевать.

Кокос является хорошей саттвичной пищей. Кокосовый орех, кокосовое молоко, сырые или наполовину приготовленные овощи и зелень полезны для здоровья. Корнеплоды и клубни являются саттвичной пищей. Овощи, растущие над землей, более способствуют хорошему умственному развитию, чем корнеплоды, растущие под землей.

Мука, молоко, фрукты и бобы являются саттвичной пищей. Пахта даже лучше, чем молоко. Пища, которая делает человека счастливым, которая является привлекательной, сочной, маслянистой, вкусной часто может быть саттвичной. Саттвичную пищу можно соединять с маслом, но не с жиром.

Старшее поколение этой страны (Индии) привыкло в качестве первого приема пищи, утром употреблять небольшое количество риса, замоченного в свернувшемся молоке. Это хорошая саттвичная пища; или они выпивают некоторое количество жидкой каши из раги, что в равной мере хорошо. Не ешьте слишком много риса.

Пейте больше воды, но не во время приема пищи, а за некоторое время до или после еды. Питайтесь регулярно, в соответствии с установленным расписанием. Люди смогут жить дольше и быть здоровее, если только станут есть минимум.

Некоторые люди ошибочно полагают, что саттвичное питание должно состоять только из молока, йогурта, сладостей и фруктов. Они считают, что станут саттвичными, потребляя большое количество этих лакомств. Они совершенно заблуждаются.

Чрезмерное потребление молока и его продуктов пробуждает и усугубляет раджасичные и тамасичные качества человека. Качество и количество употребляемой пищи определяет наши мысли и эмоции.

Пища, которой человек питается в настоящее время, по существу является раджасичной и тамасичной. Это является причиной жестокости и беспокойства в умах людей. Их физическое здоровье также плохое. Пища определяет гуну, а гуна стремится к пище, подходящей для нее; таким образом порочный круг замыкается.

Вы теперь питаетесь растениями, овощами с искусственными удобрениями и они не имеют той природной силы, которую должны иметь. Существующие удобрения полны недостатков. В результате, обнаруживается увеличение числа раковых и сердечных заболеваний.

Основная причина рака – коммерческий сахар. Очень многие лекарства также являются плохими. Дайте природе все возможности побороть болезнь и привести вас в порядок. Применяйте больше принципов натуропатии и перестанете бегать по докторам. Для всех болезней желудок является ключевой точкой.

Какая пища является раджасичной? Раджасичная пища является противоположностью саттвичной. Это слишком соленая, слишком сладкая, слишком горькая, слишком горячая, слишком кислая, слишком пряная, слишком благовонная пища. Такая пища возбуждает и опьяняет. Полностью сухую пищу, не содержащую масло, также не следует есть. Индийцы употребляют много тамаринда, что вредно для здоровья.

Слишком горя-чая пища, пряная или кислая может быть приравнена к вину и мясу. То, что вы называете солением, буквально означает покрытие пищи солью. Воздействие от соли сильнее, чем от вина. Я советую тем, у кого высокое кровяное давление, не употреблять соль, так как она загрязняет кровь.

Алкогольные напитки и мясоедение активизируют раджа-гуну. Употребление свежего мяса развивает бурные наклонности и вызывает болезни животных. Мясо развивает в вас демонические качества. Возможно солдатам в армии нужна такая пища, но духовным претендентам – нет.

Вместе с тем, важно заметить, что те, кто питается вегетарианской пищей, менее склонны к болезням, тогда как не вегетарианцы подвержены многим болезням. Не вегетарианская пища воздействует не только на тело человека, но также оказывает вредное воздействие на ум.

Грех убивать невинных животных ради наполнения наших желудков. Бог присутствует в каждом живом существе, как вы можете причинять им такие страдания? Животные существуют не для того, чтобы служить пищей человеку, они пришли в мир прожить свои собственные жизни.

Какая пища является тамасичной? Пища, которая угнетает, разрушает и вызывает болезнь, является тамасичной. Тамасичная пища ослабляет интуитивный ум (буддхи). Чрезмерное тамасичное питание ведет к психическому расстройству. Предаваться разнообразию вкусной пищи является тамасичным.

Если вы приготовили пищу, не следует сохранять ее для других людей; она становится тамасичной. Горячая пища, которая полностью остыла, является тамасичной. Не храните пищу один или два дня, или даже дольше, она становится тамасичной.

Ешьте приготовленную пищу тотчас же после ее приготовления. Чем дольше вы ждете, тем более тамасичной пища становится. Нескоропортящиеся продукты, как, например, воздушный рис, являются тамасичными. Пища, которая начала пахнуть, также тамасична. Вино и мясо являются источником многих тамасичных качеств.

Грязные мысли приходят от рыбы. Рыба также является тамасичной пищей. Пищу в которой много жира и крахмала, которая является тамасичной по своему воздействию, следует избегать. Как вы можете лечить диабет и проблемы с давлением крови? Золотое правило, или рецепт, это – контроль питания!

Те, кто знает, что физическое здоровье является величайшим сокровищем, едят только саттвичную пищу. Тамасичная и раджасичная пища приводят ум к рабству. Ешьте саттвичную пищу и ваша божественная природа станет выражать себя. Божественный мир проявится в результате саттвичного питания.

10. Очищение нашей пищи

Прежде, чем приступить к еде, следует помолиться и предложить всю пищу Богу, чтобы совершить обряд ее очищения. Такая пища становится освященной (прасадам). Где бы вы ни были, перед едой следует вспомнить следующие два стиха из Гиты и Асатома молитву.

БРАХМАРПАНАМ, БРАХМА ХАВИР,
БРАХМАГНАУ БРАХМАНА ХУТАМ;
БРАХМАЙВА ТЕНА ГАНТАВЬЯМ,
БРАХМА КАРМА САМАДХИНА.
IV: 24

Акт подношения есть Брахман, само подношение есть Брахман, Брахман – возлияние, проливаемое Брахманом в священный огонь, который есть Брахман. Тот достигает Брахмана, кто во всех своих действиях полностью поглощен в Брахмане.

АХАМ ВАЙШВАНАРО БХУТВА,
ПРАНИНАМ ДЕХАМ АШРИТАХ,
ПРАНА-АПАНА САМАЮКТАХ,
ПАЧАМЙ АННАМ ЧАТУР ВИДХАМ.
XV: 14

Я есть Вайшванара, всепроникающая космическая энергия, пребывающая в телах живых существ. Будучи соединенной с дыханием жизни, входящим и выходящим, Я поглощяю различные виды (4 типа) пищи.

До возношения этой молитвы, пища является просто пищей, но будучи предложенной Господу, она становится прасадам (освященной пищей). Эта молитва устраняет все недостатки и изъяны в посуде и пищевых изделиях так же, как и удаляет любые отрицательные влияния, возникшие в процессе приготовления пищи.

Целью воспевания четырнадцатого стиха пятнадцатой главы Гиты является достижение успеха в мирских делах и преодоление препятствий на духовном пути. Пища, которую мы едим, во многом определяет наше будущее. Она определяет тип наших мыслей.

Во время приема пищи не следует думать о чем-то другом. Если во время еды мы эмоционально говорим, то мысли, связанные, с этими словами, глубоко проникают в нас. Не следует много говорить во время еды, это вредно.

АСАТО МА САДГАМАЙЯ,
ТАМАСО МА ДЖЬЁТИР ГАМАЙЯ,
МРИТЬЁР МА АМРИТАМ ГАМАЙЯ,
ОМ ЩАНТИ, ЩАНТИ, ЩАНТИХИ.

Веди меня от неистинного к истинному, от тьмы к свету, от смерти к бессмертию, Ом мир, мир, мир.

Перед едой также можно спеть Гаятри мантру.

11. Гаятри мантра

ОМ, БХУР БХУВАХ СВАХА,
ТАТ САВИТУР ВАРЕНЬАМ,
БХАРГО ДЕВАСЙА ДХИМАХИ,
ДХИЙО ЙО НАХ ПРАЧОДАЙАТ.

О, Божественный источник, который существует во всех трех калах (временах: прошедшем, настоящем и будущем), во всех трех локах (мирах: небесах, земле и низших сферах) и во всех трех гунах (свойствах: camee, раджасе и тамасе), Я молю Тебя озарить мой ум и рассеять мое невежество, как блестающий солнечный свет рассеивает любой мрак. Я молю Тебя сделать мой ум спокойным, ясным и просвещенным.

Дети, именно сейчас для вас самое счастливое время. Откройте свои сердца и повторяйте эту мантру, и вы станете удачливыми в жизни. Если вы будете воспевать Гаятри мантру, а также почитать своих родителей как Бога, то результаты этих совместных действий произведут огромное влияние на вашу жизнь, наполнив ее благородством и великолепием.

Гаятри мантру можно повторять всегда и везде. Я бы посоветовал вам, молодые люди, повторять ее когда вы моетесь. Не пойте плохие и оскверняющие песни. Гаятри мантра защитит вас от зла где бы вы ни были: в автобусе, поезде, самолете, на базаре или на улице. Никогда не забывайте о Гаятри мантре.

Гаятри мантра является универсальной молитвой, записанной в Ведах, самом древнем священном писании человечества. Гаятри мантра содержит в себе суть Вед. Одно из предназначений Гаятри в том, что она защищает и благоприятствует дживам (индивидуумам).

12. Саттвичная пища

Пища, предложенная Богу, направляет вас на путь дхармы.

Чистая, натуральная, неприготовленная пища
свежие фрукты
свежие орехи (замоченные в воде)
кокосовый орех и свежее кокосовое молоко
свежие семена кунжута
свежие корнеплоды и клубни
свежие неприготовленные овощи (если необходимо, то приготовленные наполовину)
свежие земляные орехи (замоченные в воде)
свежие бобовые, например соя, мунг, чечевица (замоченные в воде)
проросшие бобовые
немного риса, замоченного в воде или свернувшемся молоке
жидкая каша из раги
пища, содержащая натуральное масло
немного меду (не топленого)
пальмовый сахар-сырец
немного сырого молока (от крупного рогатого скота, содержащегося с любовью и мудростью)
немного пахты
немного йогурта
немного масла
немного творога
пахта лучше, чем молоко

ЕШЬТЕ умеренно
в тишине
регулярно
медленно
в чистом помещении
в хорошем обществе
с правильным настроем
один раз в день
пост один день в неделю
не пейте во время еды
пейте больше чистой воды между приемами пищи
хорошие виды, звуки, запахи, общение
чистая окружающая среда
достаточная тренировка (хождение пешком, езда на велосипеде)
достаточный отдых и сон
достаточно солнечного света

Чистая вода

Чистый воздух

НЕ слишком много
" слишком горячее
" слишком соленое
" слишком сладкое
" слишком кислое
" слишком острое
" слишком горькое

13. Раджасичная пища

Продукты, выращенные с применением удобрений и других химикатов
горячая пища
сухая пища с отсутствием масла
перец
тамаринд
лекарства
табак
алкогольные напитки
слишком много молока и молочных продуктов
слишком много фруктов
мясо, рыба
яйца
кофе, чай
соль
слишком много
" горячее
" соленое
" сладкое
" кислое
" острое
" горькое
много книг, фильмов, журналов и газет
чувственные сцены, волнующие зрелища
агрессивные звуки

14. Тамасичная пища

Продукты, выращенные с применением удобрений и других химикатов
горячая пища, которая полностью остыла (хлеб и т.д.)
большинство промышленной пищи
искусственная пища
тамаринд
лекарства
табак
алкогольные напитки
слишком много молока и молочных продуктов
пастеризованное молоко и молочные продукты
слишком много фруктов
мясо, рыба
кофе, чай
шоколад
коммерческий сахар
жир
крахмал
бессмысленное задавание вопросов и споры
много книг, фильмов, журналов и газет
страшные сцены
отвратительные запахи

Приложение: Аюрведа и западная натуропатия

В настоящее время большинство людей почти всегда едят раджасичную и тамасичную пищу: промышленная пища, горячая и вторично нагретая пища, хлеб, все виды возбуждающих средств, например, алкоголь, безалкогольные напитки, шоколад, кофе, чай, рафинированный сахар, табак, раджасичные и тамасичные приправы и соль, кроме того мясо, рыба, животные жиры, яйца.

Многие орехи (главным образом жареные), овощи, корнеплоды, клубни, зерновые, бобовые, семена и молочные продукты преимущественно тамасичны. Для этого есть несколько причин, например, выращивание с применением искусственных удобрений и других химикатов, например, пестицидов, гербицидов и фунгицидов, обработка многими химикатами для хранения и транспортировки, радиоактивные осадки, генетические манипуляции, слишком ранний сбор урожая и продажа несвежих продуктов.

При переваривании такой пищи освобождается настолько много токсичных веществ, что организм не может удалить их. Кровь загрязняется, в кишках появляются симптомы гниения, ткани окисляются и нервная система вырождается, организм буквально становится отравленным и окисленным. Иммунная система, посредством этого, разрушается, давая возможность появиться любым болезням.

Крайне необходимо перейти от распространенного характера питания к саттвичному. Потребуется много дисциплины и настойчивости. Цель этого предисловия – дать необходимые знания по искусству естественного оздоровления, для того, чтобы сделать переход к саттвичному питанию таким же эффективным, как и возможным.

Сатья Саи Баба сказал: "Ешьте лучшую пищу, которую можете найти". Это очень важное заявление. Трудно найти саттвичную пищу, но в то же время, это возможно. Если возможно, выращивайте некоторые овощи, травы, растения, фруктовые деревья в своем саду, держите козу для молока.

1. Аюрведа

Аюрведа – наука жизни, является частью Вед – древнего Священного писания о Санатана Дхарме – вечной религии. Аюрведа не признает заботу о здоровье без религии. Она утверждает, что самозабота является лучшей заботой о здоровье; духовная практика, покой и тишина, диета, травы, несложные упражнения (асаны) являются ее лекарствами. Аюрведа главным образом саттвичная форма оздоровления, хирургия является раджасичной и, наконец, лекарства – тамасичной.

В соответствии с аюрведой, в теле существуют три жизненные силы, или три "сока". Они называются вата, питта и капха. Вата (воздух, ветер) управляет нашей активностью и энергией, питта (огонь, желчь) дает нам тепло и возможность преобразовывать вещества в теле и капха (вода, слизь) составляет нашу плоть и выделения. Основным местонахождением ваты является толстая кишка, питты – тонкая кишка и капхи – желудок.

Обычно преобладают один или два "сока". Если преобладает вата, то мы имеем вата-конституцию. Следовательно, существуют следующие конституции: вата, питта, капха, вата-питта, вата-капха, питта-капха и вата-питта-капха. В соответствии с аюрведой, психические и физические болезни имеют кармические причины, происходят от накопления токсинов при нарушении пищеварения, потери равновесия трех гун и баланса трех "соков". Большинство болезней происходит от крайностей относительно врожденного преобладающего "сока (ов)". "Соки" являются факторами физических и психических болезней.

Обычно, все болезни к которым индивидуум склонен, можно вылечить методами балансировки конституции. Одним из методов балансировки трех "соков" является уход от своих тамасичных и раджасичных сторон к саттвичной. Здесь саттвичное питание является исключительно важным. Саттвичная диета помогает укреплению и перестройке организма. Аюрведа касается, главным образом, энергетики питания, а не пищевых потребностей, как, например, витамины и минералы.

В первой части этой книги вы прочитали учение Сатья Саи Бабы о саттвичном, раджасичном и тамасичном питании. В аюрведе содержится то же самое учение. В ней вы найдете и следующие дополнения.

Из шести вкусов, только сладкий считается саттвичным. Молоко, особенно коровье, обладает выдающейся способностью обновлять и омолаживать. Пахта считается лучшим средством при расстройствах. Пастеризованное молоко и другие пастеризованные молочные продукты являются тамасичными. Виноград является лучшим из фруктов.

Орехи и семена являются саттвичными по природе. Особенно хороши миндаль, грецкий орех и кедровый орех. Прогорклые орехи и семена становятся тамасичными; сильно поджаренные и соленые орехи являются тамасичными. Кунжутное, кокосовое и оливковое масло являются хорошими маслами. Сафлоровое (Safflower) масло вызывает чрезмерное раздражение и возбуждает все "соки". Зерна, как правило, являются саттвичными по природе, особенно бурый рис басмати.

Острые овощи: чеснок, лук, редис и чилли являются раджасичными и тамасичными. Неумеренное потребление различных видов капусты: кочанной, брокколи (спаржевой), брюссельской и цветной – раджасично в меньшей степени. Большинство бобовых раджасичны. Жареная пища, майонез, сметана, уксус – раджасичны. Грибы тамасичны. Белый сахар и белая мука – тамасичны..

Специи: кардамон, кориандр, кумин, фенхель, имбирь и куркума являются саттвичными; большинство других специй, например, асафетида, черный перец, красный стручковый перец, корица и горчица – раджасичны. Тамаринд раджасичен и тамасичен. Сатья Саи Баба убедительно сказал: "Индийцы употребляют много тамаринда, что вредно для здоровья". Мускатный орех и валериана – тамасичны.

Саттвичными растениями являются: гель алоэ, ашваганда, астрагал, тулси (священный базилик), ромашка, сельдерей, женьшень, лотос, мята, роза, шафран, сандаловое дерево, амалаки, бхрингарадж, аир (calamus), корень окопника (comfrey root), брахми (gotu kola, brahmi), гудучи, гуггул, харитаки, джатаманси, сакхапушпи, шатавари.

Саттвичными восстановителями здоровья являются: ашваганда, брахма расаян, чаванпраш, смесь с использованием шатавари, шиладжит, трипхала.

Ешьте соразмерно. Ешьте после переваривания предыдущей пищи. Не разговаривайте и не смейтесь во время еды.

2. Западная натуропатия и неприготовленная пища

В диете натурального питания и терапии питания западной натуропатии центральное место занимает простая сырая натуральная пища. Неприготовленная пища употребляется во всем мире с незапамятных времен. Пиша считается неприготовленной, если она не подвергалась тепловой обработке выше 40°С.

Температура нашего тела 37°С. При такой температуре продуктам питания не наносится ущерб при пищеварении. Выше 40°С наступает разрушение. Температура кипения воды около 100°С. Температура жарки масла и жира выше 200°С. При таких температурах отдельные питательные вещества частично или полностью разрушаются.

Наиболее важными составными частями пищи являются белки, углеводы (крахмал и сахар), масло и жиры, энзимы, витамины, минералы, микроэлементы, клетчатка, приправы и вода. Когда пища приготовлена, то почти 85% существующих питательных веществ разрушены или стали бесполезными для организма.

Вместе с сырой пищей организм получает много воды. Эта вода необходима для транспортировки питательных веществ к клеткам организма и вывода продуктов жизнедеятельности. Свежие фрукты и овощи содержат все необходимые для организма вещества и много воды. Неприготовленная пища обладает огромной оздоравливающей силой.

3. Естественные физические циклы

В ежедневном потреблении пищи и пищеварении различают три естественных физических цикла.

Цикл 1: 12°° до 20°° потребление пищи (прием и переваривание пищи)
Цикл 2: с 20°° до 4°° усвоение (всасывание и использование)
Цикл 3: с 4°° до 12°° выделение продуктов жизнедеятельности

Хорошо сочетаемая пища остается в желудке около 3 часов. Плохо сочетаемая пища может оставаться в желудке до 12 часов. Поэтому, ешьте хорошую сырую пищу и не забывайте принцип правильного сочетания пищи. Кроме того, вечером ешьте как можно раньше.

Лучшее время для приема пищи с 12 до 14 часов и с 17 до 19. Лучший временной промежуток между приемами пищи – 5 часов. Очень полезно отказаться от традиционного завтрака и ничего не есть до полудня или съесть только фрукт. Лучше употреблять сами фрукты, чем их соки.

Вероятно полдень является лучшим временем для приема крахмалосодержащей пищи, тогда как вечером лучше съесть пищу богатую белком. Не пейте во время еды. Вы можете выпить воду за 15 минут до еды. Всегда пейте чистую воду. Когда вы выполните эти правила и полноценно отдохнете ночью, организм сможет завершить цикл усвоения пищи к 4 часам утра.

Чем короче время прохождения или нахождения пищи в пищеварительном тракте, тем лучше. Нормальное время прохождения – 12 часов. У многих людей оно слишком продолжительное. Кишечник здорового человека выполняет три действия в течение дня. Тогда испражнения без запаха, мягкие, однородные и светлые по цвету. Испражнения показывают нам качество пищеварения. Запомните, что большинство болезней происходит от плохого или неправильного функционирования пищеварительной системы!

4. Переход к сырой пище

Переход от приготовленной (мертвой) пищи к сырой (живой) во многих случаях не может быть осуществлен сразу, для этого потребуется время. Для некоторых людей это может быть длительный период, так как их кишечник ухудшился настолько, что работает неудовлетворительно. Шаг за шагом, все больше, горячую пищу заменяйте живой пищей. Сырую пищу следует есть медленно, хорошо пережевывая.

В зависимости от возраста и количества токсинов, накопленных в вашем организме, переход к неприготовленной пище, особенно в начале, будет вызывать больший или меньший дискомфорт. У вас может быть головная боль или другие недомогания, вы можете ощутить все внезапно: утомленность и испуг, головокружение, раздражение или депрессию, может быть жидкий стул и даже можете заболеть. Эти неудобства могут продолжаться несколько дней или даже месяцев.

Пища должна содержать все необходимые питательные вещества. Фрукты, овощи и орехи содержат все необходимое для организма. Единственно, мы столкнемся с риском недостаточного получения витамина В12 при переходе на исключительно вегетарианскую диету, так как витамин В12 главным образом находится в мясе, рыбе, яйцах и молочных продуктах. Если мы употребляем молочные продукты, то не будем нуждаться в мясе, рыбе или яйцах.

Обычно, переход к сырым фруктам не труден; фрукты являются самой легкой пищей для переваривания. Ешьте фрукты медленно и хорошо пережевывая. Перейти к сырым овощам для большинства людей гораздо труднее. Сырые листовые овощи, например, эндивий, капуста, салат-латук, валерианница овощная (маш-салат, салат-рапунцель) и цикорий (witloof chicory) трудны для переваривания и могут вызвать разного рода проблемы. Все эти овощи следует очень хорошо нарезать и есть предпочтительно вместе с картофельным пюре или вареным картофелем.

Как следует правильно есть фрукты? Во-первых, свежими! Это также относится и к фруктовым сокам. Печеные яблоки, все консервированные фрукты, приготовленный яблочный соус и фруктовые пироги вредны для здоровья. Сырые фрукты обладают сильным противотоксичным эффектом благодаря высокому содержанию воды и изобилию энзимов, витаминов и минералов. Вследствие чего, это очень подходящая пища в утренние часы (время выделения). Забудьте традиционный завтрак и до полудня ничего не ешьте или съешьте только фрукты.

Фрукты остаются в желудке 12-13 минут; бананы, финики и сухофрукты 15-16 минут. Не ешьте фрукты вместе или непосредственно после еды чего-нибудь другого. Если сделать это, то фрукты будут задерживаться в желудке другой пищей; в результате фрукты могут начать брожение и производство различных токсинов. Вследствие этого, другая пища станет вредной, особенно в кишечнике.

Запомните золотое правило: "Употребляйте фрукты и фруктовые соки только на пустой желудок". Не употребляйте их в промежутке между приемами пищи. Переход к неприготовленной пище следует производить постепенно, шаг за шагом. Правильное потребление фруктов вместо традиционного завтрака, вероятно лучший первый шаг.

5. Второй шаг к сырой пище

Когда переваривается подвергнутая обработке и несочетаемая пища, то под действием брожения и гнилостных бактерий в желудочно-кишечном тракте появляются различные токсины. Углеводы (крахмал и сахар) начнут брожение, в то время как белки будут гнить.

Поэтому, разумно постепенно прекратить употребление переработанной пищи, то есть рафинированной, отбеленной, консервированной, копченой, обработанной химикатами и хранящейся в бутылках. Также следует отказаться от употребления алкоголя, уксуса, безалкогольных напитков, кофе, чая и шоколада.

То же самое относится к употреблению рафинированного сахара, поваренной соли и раджасичных и тамасичных специй. Рафинированный сахар крайне вреден для вашего здоровья. Не пейте кофе и чай; существует множество хороших растительных чаев. Асафетиду, черный перец, красный стручковый перец, корицу, гвоздику, горчицу, мускатный орех и тамаринд следует заменить саттвичными специями и травами.

Не существует более здоровой цели, чем постараться бросить курение. Не ешьте мясо, рыбу и яйца. Единственное действие, которое оказывают они на ваше здоровье, так это то, что ослабляют его. Кроме того, благодаря содержанию жира, мясо вызывает все формы рака, повышенное кровяное давление и сердечные приступы.

Для человека нет необходимости есть мясо и рыбу. Нам необходимо немного белков: 25-50 граммов в день. Белки содержатся в коровьем молоке, орехах, фруктах и овощах. Жареные яйца очень трудны для переваривания. Пастеризованное, стерилизованное и UHT-молоко и их продукты связаны с большим числом болезней; не употребляйте их.

6. Классификация пищи

В продуктах питания содержатся белки, крахмал, сахара, жиры и свободные кислоты в характерных пропорциях. Чаще всего одно из этих пяти питательных веществ преобладает. Такое питательное вещество называется доминантом. В продуктах, богатых белком, белок является доминантом. Таким образом, существует пища, богатая белком, богатая крахмалом и т. д.

• Продукты, богатые белком. Если продукты содержат более 10% белков, то они считаются богатыми белком. Мы различаем животные белки, присутствующие в мясе, рыбе и моллюсках, молочные белки – в молоке, пахте, йогурте, сыре, твороге и яйцах и растительные белки – в орехах, зерновых, бобовых и семенах.

• Продукты, богатые крахмалом. К крахмалосодержащим продуктам питания относятся: зерновые (пшеница, рожь, овес, ячмень, кукуруза), рис, гречка, хлеб, печенье, кондитерские изделия, спагетти, макароны, картофель, каштан, имбирь, хрен, горох, соя, чечевица. Малосодержащими крахмал являются: чеснок, тыква, редька, редис, кольраби, цикорий, спаржа, эндивий, красный перец, петрушка.

• Продукты, богатые сахаром. Все виды молока содержат молочный сахар (лактозу). Промышленный сахар присутствует в сиропах, шоколаде, варенье, конфетах, безалкогольных напитках и т. д. Следующие фрукты содержат более 10% сахара: сухофрукты, бананы, черника, шиповник, виноград, каки (хурма восточная, персимон), мирабель, инжир, манго, вишня, гладкий персик, медовая дыня и слива.

• Продукты, богатые жиром. Мы различаем животные жиры, находящиеся в мясе и рыбе, молочные жиры – в молоке и молочных продуктах и растительные жиры – в маргарине, сафлоровом, соевом, пальмовом, подсолнечном, хлопковом, оливковом, кукурузном, льняном, кунжутном, ореховом, арахисовом, кокосовом маслах, авокадо и т. д.

• Продукты, богатые кислотами. Существуют кислые продукты, например, уксус и дрожжи, кислые безалкогольные напитки, вино, пиво и т. д., овощи, содержащие молочную кислоту и умеренно, средне и сильно кислые фрукты. Например, папайя, манго, бананы, виноград, персики, апельсины и ананасы являются умеренно кислыми; абрикосы, киви и грейпфрут – средне кислыми.

7. Правило правильного сочетания пищи

Правильное сочетание пищи играет важную роль в создании благоприятных условий для пищеварения и нормального веса тела. Правильное сочетание пищи дает максимальное количество энергии и минимальное количество токсинов, стимулирует детоксикацию организма и предупреждает всякого рода расстройства и болезни пищеварения. Правильное потребление фруктов является первым и очень важным правилом сочетания пищи.

Когда сочетаются различные продукты питания, может присутствовать несколько доминантов; эти доминанты могут противодействовать друг другу и вызвать серьезные проблемы пищеварения в результате брожения углеводов (крахмала и сахара) и разложения белков. Отсюда появляется нарушение сна, метеоризм, кислая отрыжка, вздутие желудка и кишечника, пищевая аллергия, тучность, запор, понос и другие недомогания.

Правильно составленная еда имеет одну доминанту. Наша система пищеварения не способна хорошо переваривать пищу с несколькими доминантами. Бобовые имеют две доминанты: крахмал и белок. По этой причине бобовые трудны для переваривания. Рис является наиболее легко усваиваемым видом зерна.

Существует 10 основных пищевых сочетаний, из которых 4 являются хорошими и 6 плохими. Хорошими сочетаниями являются: белок-жир, крахмал-жир, сахар-свободные кислоты, жир-свободные кислоты. Плохие сочетания: белок-крахмал, белок-сахар, белок-свободные кислоты, крахмал-сахар, крахмал-свободные кислоты и жир-сахар.

• Переваривание продуктов питания, содержащих как белки, так и жиры, например, сыр, молоко и орехи, требует больше времени, чем переваривание богатой белком пищи с незначительным содержанием жира. Изобилие свежих неприготовленных листовых овощей нейтрализует этот эффект. Молоко всегда следует пить медленно и не смешивать с другими продуктами питания.

• Крахмалистая пища хорошо сочетается с маслами и жирами, например, картофель или зерновые со сливочным или растительным маслом.

• Все фрукты, по природе, представляют сочетание сахар-кислота. Кислые, кисло-сладкие и сладкие фрукты образуют хорошие сочетания. Йогурт с медом или сладкими фруктами является хорошим сочетанием.

• Добавление кислоты, такой как лимонная кислота (лимонный сок), делает жир более легко усваиваемым. Кислые масляные соусы хорошо сочетаются с овощами, но не с пищей, богатой крахмалом или белком.

• Нельзя сочетать пищу, богатую крахмалом с пищей, богатой белком. Крахмалистые продукты питания, например, картофель, зерновые, спагетти, макароны, хлеб и рис не сочетаются с продуктами, богатыми белком, как, например, молочные продукты, соевые продукты, яйца, мясо, рыба, орехи и бобовые. Рис и бобовые образуют приемлемое сочетание.

• Пища, богатая белком, и сахар не сочетаются.

• Никогда не смешивайте пищу, богатую белком, с пищей, богатой кислотами, например, мясо с кислыми фруктами.

• Крахмалосодержащие продукты питания не сочетаются со свекольным или тростниковым сахаром, вареньем, сиропом, медом, финиками, изюмом, инжиром и другими фруктами. Два различных вида крахмалосодержащих продуктов, такие как картофель и зерновые можно сочетать.

• Не смешивайте картофель и зерновые с уксусом, кислыми корнишонами, фруктами, помидорами, кислой капустой и т.д. Спагетти или макароны сочетаются с помидорами, но не с сыром или мясом. Дрожжевой хлеб представляет собой сочетание крахмал-кислота и поэтому труден для переваривания. Промышленные соусы очень кислые; никогда не употребляйте их.

• Сочетание жир-сахар является плохим сочетанием. Поэтому не ешьте орехи с изюмом или медом, подслащенные сливки, мороженое, марципаны, нугу и т.п.

• Сырые овощи трудны для переваривания. С масляным соусом они дольше остаются в желудке и могут лучше перевариться.

• Водянистые плоды относятся к овощам. Огурцы, помидоры, корнишоны, паприка, баклажаны, кабачки и тыква могут сочетаться с другими овощами. Дыня не сочетается ни с какой другой пищей, даже фруктами.

• Овощи и фрукты образуют трудное сочетание.

• Овощи хорошо сочетаются с крахмалосодержащей или богатой белком пищей.

• Для большинства людей все бобовые трудны для переваривания и плохо сочетаются. Только люди с крепкой здоровой пищеварительной системой могут хорошо переваривать бобовые и сочетать арахис, бобы, фасоль и горох как крахмал. Ешьте их в сочетании с листовыми овощами.

• Сочетайте проросшие зерновые, бобовые и семена как крахмалосодержащую пищу или крахмалосодержащие овощи. Сочетайте побеги как овощи.

• Главным образом выбор основного блюда определяет принимаемую пищу в целом. Предшествующий легкий суп не повлияет на основное блюдо. Никогда не ешьте фрукты после основного блюда. В конце концов, фрукты можно съесть в первую очередь. Хорошим первым блюдом является небольшое количество сырых овощей. Старайтесь, чтобы в принимаемой вами пище преобладало не более чем одно питательное вещество.

8. Четвертый шаг к живой пище

Как уже было сказано, лучшим первым шагом, вероятно, является правильное потребление фруктов, при отказе от традиционного завтрака. В то же самое время, или в качестве второго шага, следует исключить все возбуждающие и переработанные продукты питания. В качестве третьего шага предлагается применение правила правильного сочетания пищи.

Четвертый и последний шаг, несомненно, является самым трудным. Хлеб и другие продукты из зерна являются мертвой пищей. В хлебе, кондитерских изделиях и печенье могут присутствовать животные жиры, рафинированный сахар и фрукты. Во всяком случае, не употребляйте белую муку и хлеб, кондитерские изделия, печенье, спагетти, макароны и чапати из белой муки.

Лучше печь хлеб самому из свежей непросеянной муки, но все-таки лучше полностью от него отказаться. Если все-таки вы хлеб едите, не забывайте вместе с ним есть неприготовленные овощи. Лучше приготовить густую кашу из свежемолотого зерна и чистой воды не теплее 40°С.

Вы можете также замочить зерна кукурузы в воде и сами переработать на хлопья флокером. Не употребляйте хлопья промышленного приготовления. Это мертвая пища. Хлеб можно намазать маслом. Не жарьте картофель. Лучше его есть неприготовленным или слегка вареным; вы можете, если необходимо, размять картофель вместе с маслом и горячей водой. Для жарки используйте только кокосовое, оливковое, топленое или сливочное масло.

Имеется группа продуктов, ценность которых все больше и больше различима и которые не дороги. Это проросшие зерновые, бобовые и другие семена. Эти источники натуральных питательных веществ могут быть в наименьшей степени загрязненными продуктами питания, которые мы можем найти в данное время. И это – живая пища. Она намного легче переваривается, чем не пророщенная и содержит все необходимые питательные вещества.

9. Белки – наиболее важные питательные вещества

Белки – необходимый строительный материал для растений, животных и людей. Растительные белки содержатся в орехах, зерновых, рисе, бобовых, арахисе, семенах, авокадо и оливках, а также в небольшом количестве в овощах и фруктах. Половину сухого вещества клеток тела составляют белки. Очень важными белками являются энзимы и некоторые гормоны.

Миндаль, земляной орех и соя являются единственными растительными источниками белка полностью. Миндаль – король орехов. Недостаток белков ведет к недостаточному питанию и потере силы. Избыток белков вызывает все виды болезней. Большинство людей в Европе и Америке едят слишком много белков.

Человеку необходимо минимум 15 граммов белков в день. Нормой, вероятно, является 25—50 граммов в день. Сырая пища содержит чрезвычайно полезные белки, что ведет к уменьшению ее потребности. Чем лучше функционирует пищеварительный тракт, тем меньше суточная потребность в белках. Пища богатая белком, как например, мясо, рыба, сыр и бобовые загрязняет и окисляет тело.

Употребляйте только сырое свежее биологическое молоко, свободное от микробов и молочные продукты, приготовленные из него при низкой температуре (ниже 40°С), в гигиенических условиях. Ухаживать за крупным рогатым скотом следует с любовью и мудростью, кормить хорошим кормом и позволить умереть естественной смертью.

Для ребенка материнское молоко является лучшей пищей. После грудного молока их часто переводят на коровье молоко. В Азии некоторые люди болеют после употребления молока по причине непереносимости лактозы. Эти люди могут употреблять молочные продукты, заквашенные молочнокислыми бактериями, например, йогурт. Молочнокислые бактерии оказывают благоприятное воздействие на кишечную флору.

Молоко нельзя сочетать с большинством продуктов питания и зерновыми. Пахта и йогурт хорошо сочетаются с овощами, почти со всеми фруктами, с маслами и жирами. Поэтому, мы предпочитаем кисломолочные продукты, как, например, пахта, йогурт и свернувшееся молоко. Свернувшееся молоко можно использовать для всех видов соусов.

Творог – это мягкий сыр; он содержит от 10% до 15% белка. Обезжиренный творог или домашний сыр – замечательный продукт. Многие сорта сыра содержат до 25% белка, поэтому переваривание сыра очень затруднено. Сыр не годится для еды. Никогда не ешьте жирный и старый сыр. Никогда не ешьте хлеб с сыром.

То что дают орехи, просто невероятно. Орехи являются стимулирующей пищей. Возможно жить исключительно на орехах, фруктах и овощах. К сожалению, большинство орехов очищены от кожицы, высушены и прокалены. Это мертвая пища. Поэтому всегда старайтесь приобретать нешелушенные орехи. Как источник минералов, орехи (подобно сухофруктам и водорослям) намного лучше минеральных таблеток.

Особенно зимой, разумно каждый день съедать по крайней мере тридцать граммов сырых, выращенных естественным образом, орехов. Миндаль замачивайте в чистой воде на 8 часов. Свежее кокосовое молоко очень полезно для здоровья, а сам орех богат селеном, который делает его пригодным для укрепления иммунной системы.

Немолотые семена кунжута не перевариваются, поэтому их следует молоть. Семена кунжута очень богаты кальцием. Земляные орехи (арахис) являются бобовыми, а не орехами.

10. Проращивание зерновых, бобовых и семян

Многие натуропаты согласны с тем, что фрукты являются идеальной пищей; они имеют в виду свежие, биологические, без генетических манипуляций фрукты, выращенные без химических удобрений и инсектицидов. К сожалению, такие фрукты дороги. Проросшие зерновые, бобовые и семена, а также травы, например, трава пшеницы, являются хорошей, свежей и дешевой пищей, содержащей много витаминов, минералов, энзимов и хлорофилла.

Они также называются побеговыми овощами. Можно очень недорого приготовить большой салат из побегов. Проросшие бобовые усваиваются легче, чем просто замоченные или приготовленные. Проращивание – это вид предпищеварения. Проросшие зерновые, бобовые и семена, зелень и орехи обладают восстанавливающим и омолаживающим действием и употребляются при лечении некоторых болезней.

Выращенные естественным образом люцерну, шамбалу, кунжутное семя, гречиху, пшеницу, адуки, мунг, чечевицу, сою и нут можно легко проращивать без использования почвы в (стеклянной) банке. Прежде всего, удалите поврежденные семена, так как они загниют.

Способ проращивания зерновых, бобовых и семян состоит из 5 шагов:

1. Дехимизация. Первоначальное замачивание освобождает бобовые, зерновые и семена как от присущих им защитных химикатов, так и от добавленных синтетических. Воду после замачивания необходимо слить, так как она может содержать токсичные вещества. Для сои необходима двойная дехимизация с дополнительной сменой воды.

2. Потенциализация. Вторично замочите семена в чистой воде, в количестве, достаточном для впитывания и покрытия. Это порождает растительные энзимы и гормоны, расщепляющие вредные вещества и избавляющие от них. Оставшуюся воду нужно слить. Замачивайте мелкие семена около 3 часов, другие около 12 часов (очищенную гречиху 15 минут).

3. Проращивание. Накройте банку небольшим куском марли и поставьте ее вверх дном в наклонном положении в лоток в (полу-) темное место. Осторожно промывайте прорастающие зерновые, бобовые или семена дважды в день. Воду сливайте.

4. Рост. Дальнейшее увеличение растительных энзимов и гормонов создаст растительный зародыш. Через 3—5 дней проросшие зерновые, бобовые или семена будут готовы.

5. Хлорофиллизация (необязательно). Для проращивания зерновых, бобовых и семян достаточно выполнения первых четырех пунктов. Дополнительные полдня под непрямым светом добавят некоторое количество хлорофилла.

Держите развившиеся растительные зародыши на свету (не под прямым солнечным светом), пока они не достигнут минимум 5 см, максимум 10 см в высоту, становясь нежными темно-зелеными побегами (полное развитие при нормальной температуре около недели). Зелень пшеницы, ржи, ячменя, гречихи и подсолнечника нуждается в тонком, толщиной в несколько сантиметров, слое влажной почвы для длительного роста. Зелень можно собирать дважды при помощи ножниц.

Проводите проращивание в благоприятных условиях: температуре 20°-25°С, не на свету, при достаточном количестве води и воздуха. Зерновые, бобовые и семена должны быть наилучшего качества и выращены естественным способом. Плохие и старые семена очень быстро загниют. Также это происходит при избытке влаги и грязной воде.

11. Углеводы

Крахмал, клетчатка и сахара являются углеводами. Крахмалосодержащие продукты питания (особенно приготовленные из белой муки), такие как хлеб, кондитерские изделия, печенье, спагетти, макароны и чапати, рафинированный сахар, все алкогольные напитки нуждаются в большом количестве витаминов и минералов для их переваривания и поэтому являются вредными для здоровья. Избегайте их насколько это возможно.

Сатья Саи Баба сказал, что горячая пища, которая впоследствии полностью остыла, является тамасичной, и такой крахмал оказывает на тело тамасичное действие. Следовательно, печеный хлеб, в том числе и из непросеянной муки, является тамасичной пищей. Хлеб можно сочетать с маслом и овощами, но он совершенно не сочетается с молоком, пахтой, йогуртом, творогом, сыром, мясом, рыбой, яйцами, кунжутной и ореховой халвой, арахисовым маслом, шоколадом, медом, вареньем, сахаром или фруктами.

Зерна ешьте, главным образом, в виде жидкой каши, только замоченными или едва проросшими. Перед употреблением, обязательно проведите их дехимизацию. Не все зерна являются саттвичными. Вероятно, такие сорта риса как басмати, красный рис и маха сали, раги, просо, голубой маис из Северной Америки, лебеда (кино, квиноа) из Южной Америки, пшеница спельта и пшеница kamut из Египта являются лучшими.

Цельный рис (и белый рис) следует есть умеренно и конечно не каждый день. Картофельный крахмал легко и быстро переваривается. Картофель содержит в себе много воды, некоторое количество энзимов и много витаминов и минералов. Его можно есть даже сырым. Если мы едим достаточно фруктов, овощей, картофеля и проросших зерновых, бобовых и семян, то нам не потребуются такие продукты из зерна, как хлеб, спагетти, макароны и чапати.

Энергия – основа здоровой жизни. Суточная потребность в углеводах около 200 граммов. Они дадут 800 ккал. 25-50 граммов белка в день равняются 100-200 ккал; 40-80 граммов жиров равняются 400-700 ккал. Все вместе это составит 1300-1700 ккал в день. Сатья Саи Баба сказал, что взрослым необходимо около 1500 ккал в день, а молодым людям 2000 ккал.

12. Масла и жиры

Мы различаем животные жиры, молочные жиры (масло, сливки, материнское молоко) и растительные масла. Масла и жиры состоят из глицерола и жирных кислот. Не употребляйте животные жиры. Во многих переработанных продуктах используются в небольшом количестве животные жиры. Суточная потребность в жирах от 40 до 80 граммов.

Кунжутное, оливковое и кокосовое масла являются хорошими. Льняное масло оказывает благотворное влияние на желудок и кишечник. Никогда не жарьте на растительном масле, богатом полиненасыщенными жирными кислотами, как, например, сафлоровом, подсолнечном, соевом и кукурузном. Используйте для жарки кокосовое, оливковое, топленое или сливочное масло.

Употребляйте растительные масла только первой, холодной выжимки (максимум 70°С) из семян, выращенных естественным способом. Вторая (горячая) выжимка проходит при 180°С. В любом случае не употребляйте рафинированные масла. Маргарин является тамасичной и мертвой пищей. Если возможно, вместо масел употребляйте маслосодержащие продукты питания, как, например, орехи, зерна и семена.

13. Витамины, минералы, микроэлементы и клетчатка

Если мы едим достаточно фруктов, орехов, овощей и пророщенных зерновых, бобовых и семян, то нам не следует беспокоиться о недостатке витаминов, минералов, микроэлементов и клетчатки. Эти продукты питания содержат в себе все хорошо известные витамины, минералы и микроэлементы и, несомненно, еще больше неизвестных витаминов и веществ, необходимых для жизни.

При нагревании пищи большинство энзимов, витаминов, минералов, микроэлементов, клетчатки и других жизненно необходимых веществ полностью или частично разрушаются. Некоторые витамины разрушаются при низких температурах, при окислении, под действием солнечного света и т.д. Листья некоторых овощей, расположенные дальше от середины, содержат больше витаминов и минералов, чем лежащие глубоко внутри.

Существует две группы витаминов:

• Растворимые в масле, как, например, витамины A, D, Е, F, К.

• Растворимые в воде, как, например, витамины В-группы и С.

Витамин А необходим для роста детей. Витамин D жизненно важен для костей и зубов. Витамины В-группы крайне важны для жизни.

Витамин С необходим для формирования и поддержания всех органов и тканей; он повышает сопротивляемость инфекциям.

Положительные мысли, чувства и эмоции, витамины А, В-группы, С, D, Е и многие минералы и микроэлементы, такие как магний, железо, цинк, селен и йод укрепляют иммунную систему.

Иммунная система контролирует рост и восстановление всех тканей тела, защищает организм от микроорганизмов, таких как бактерии, грибки и вирусы, а также от ядов и раковых клеток.

Животным и людям весьма затруднительно поглощать минералы из минеральной воды и минеральных таблеток. Им следует употреблять в пищу растения для того, чтобы обеспечить свою потребность в минералах и витаминах. Остерегайтесь синтетических витаминов, минералов и т.д. Их чрезмерное употребление может стать причиной болезней.

У человека недостаток минералов главным образом вызван:
• Плохим функционированием пищеварительного тракта, через который минералы не усваиваются;
• Недостатком витаминов, энзимов и со-энзимов;
• Употреблением поваренной соли;
• Употреблением переработанной пищи, рафинированного сахара, белой муки и алкоголя;
• Употреблением определенных лекарств.

Все больше и больше людей имеют больной позвоночник, ревматизм и т.д., в более молодом возрасте. Скелет современного человека демонстрирует симптомы отклонений уже в возрасте 25 лет. Это вызвано употреблением горячей пищи, мяса, рыбы, алкоголя, рафинированного сахара, шоколада, большого количества зерно-продуктов и других вредных продуктов. Кунжутное семя и сладкие фрукты являются лучшими поставщиками кальция помимо картофеля, орехов, морских водорослей и молочных продуктов.

Клетчатка содержится во всех фруктах, листовых, стебельчатых, корнеплодных и клубневых растениях (овощах), орехах, зерновых, бобовых и семенах. Человеческая пища должна быть богатой клетчаткой. Суточная потребность в клетчатке составляет от 40 до 60 граммов. Фрукты, особенно сухофрукты и овощи являются лучшим источником клетчатки. Сухофрукты всегда следует замачивать в чистой воде на 6—12 часов. В случае недостатка клетчатки, затрудняется стул, кал становится твердым.

Клетчатка укорачивает время прохождения, или пребывания пищи в пищеварительном тракте. Плохая пища с недостатком клетчатки может находиться в пищеварительном тракте от двух до трех дней, иногда даже несколько недель. Клетчатка абсорбирует токсины и вызывает чувство удовлетворения. Следовательно аппетит уменьшается и тогда легко есть умеренно.

14. Несколько рекомендаций и рецептов

В большинство приведенных рецептов, особенно в соусы, супы и овощные блюда, вы можете добавить в умеренном количестве (не более половины чайной ложки) саттвичные специи и травы, например, кориандр, кумин, имбирь и куркуму (не нагревайте их, используйте неприготовленными). Никогда не употребляйте раджасичные и тамасичные специи и травы.

В утренние часы лучше вообще ничего не есть или употребить только фрукты и фруктовые соки. Свежие фрукты предпочтительнее сушеных. Никогда не употребляйте сухофрукты, обработанные серой; сухофрукты, например, сушеные абрикосы, чернослив и изюм перед едой замочите на 6—12 часов в чистой воде. Замоченный изюм – прекрасная сладость. Замоченный инжир также очень вкусен. Во время еды фруктов не забывайте о правильных пищевых сочетаниях. Никогда не ешьте слишком много фруктов сразу. Ешьте фрукты медленно, тщательно пережевывая. Не смешивайте более трех различных фруктов.

• Взбитые сливки с фруктами

Рекомендуются для фруктового полдника и/или вечером. Большинство видов фруктов хорошо сочетаются с неподслащенными взбитыми сливками, около 40 граммов взбитых сливок на порцию. Сладкие фрукты образуют трудное сочетание со взбитыми сливками. Дыня вообще не сочетается. Кроме небольшого количества белков и молочного сахара, взбитые сливки содержат 36% жира.

• Фруктовый йогурт

Любые фрукты, кроме дыни, хорошо сочетаются с йогуртом. Тарелка с 250 граммами йогурта и небольшими кусочками фруктов составит прекрасную еду. Если желаете, можете добавить немного взбитых сливок, и в то же самое время, меду и растительного масла.

• Творог с фруктами

Творог и сыр хорошо сочетаются с кислыми и полукислыми фруктами, но они образуют плохое сочетание со сладкими фруктами, дыней, медом и взбитыми сливками. Творог или мягкий сыр легко переваривается и содержит 10%—14% белков. Он производится из кислого молока, путем отделения творога от жидкости (сыворотки). Предпочтительнее творог домашнего приготовления из снятого молока. Можно использовать сыр вместо творога, но только молодой или зрелый сыр из снятого молока, а не жирный или старый.

• Орехи с фруктами

Орехи хорошо сочетаются с кислыми или полукислыми фруктами, но не со сладкими фруктами, дыней, медом и взбитыми сливками. Рецепт на одну порцию: 40 граммов миндаля, 10 граммов грецкого ореха, 4 больших сладких мандарина. Замочите миндаль на 8 часов, а грецкий орех на 3 часа в чистой воде. Не забудьте сменить воду. Затем снимите коричневую кожицу с миндаля. Выньте косточки из мандаринов и смешайте 2 мандарина вместе с миндалем в кухонном смесителе (блендере). Выложите массу на тарелку и смешайте ее с двумя другими мандаринами, порезанными на кусочки. Украсьте блюдо грецким орехом. Второй рецепт на одну порцию: нарежьте на кусочки часть дыни и манго. Посыпьте это четырьмя столовыми ложками свежемолотого кокосового ореха. Помолоть можно с помощью кухонного смесителя.

Сырые супы

Легкие для переваривания, сырые супы являются восхитительным дополнением к любой пище. Можно приготовить различные сырые супы, например, из цветной капусты, овощной, томатный, морковный и т.д. Они быстро и легко готовятся. Кроме воды, используется следующие ингредиенты: свежий картофельный сок для густоты супа, овощи, травы, немного растительного масла, сливочное или топленое масло и, если желаете, немного порошка ламинарии, tamari или морской соли. Нарежьте овощи и травы как можно мельче. Используйте, если возможно, свежие травы, но подойдут и сушеные. Подходящими для еды являются: петрушка, сельдерей, укроп, тимьян (чабрец), огуречник аптечный, лаванда, розмарин, мята, шалфей, чабер (сатурея), lavas, базилик и тмин. Свежие травы намного лучше сушеных. Зимой вы можете использовать подогретую, но не кипяченую воду. В качестве альтернативы, можно налить суп в посуду из термостойкого стекла и поставить в горячую воду до тех пор, пока суп не нагреется. Предотвратив прямой контакт с источником тепла, вы сохраните энзимы и витамины. Если вы используете авокадо, то берите только спелые. Во-первых, подогрейте воду, затем растворите в ней немного порошка ламинарии, tamari или морскую соль и добавьте травы. Если используете свежий картофельный сок, то температура воды должна быть довольно высокой, а сок следует добавить сразу (пока он не стал коричневым). Все размешайте и в заключение добавьте овощи. Суп следует есть при температуре тела.

• Томатный суп

Ингредиенты на две порции: 1—2 чашки воды, 4—8 томатов, немного сливочного или топленого масла, 1 чайная ложка пальмового сахара-сырца или нерафинированного тростникового сахара, немного порошка ламинарии, tamari или морской соли и немного трав, например, базилик, шалфей, тимьян (чабрец), lavas, розмарин, сельдерей, петрушка и тмин. Снимите кожицу с томатов, предварительно погрузив их в горячую воду на несколько секунд (как можно меньше). Смешайте все ингредиенты, кроме масла, в кухонном смесителе (блендере) и выложите смесь в теплую воду. Сохраняйте суп теплым (температура тела). Украсьте суп нарезанной петрушкой или сельдереем и добавьте немного сливочного или топленого масла.

• Картофельный суп

Ингредиенты на две порции: 4 чашки теплой воды, 4—8 картофелин, 10—50 граммов сливочного масла, немного порошка ламинарии, tamari или морской соли, немного трав и, если желаете, половину чайной ложки тмина, молотого самим. Отварите картофель в мундире в течение пяти минут, после чего снимите кожицу. Смешайте все ингредиенты в кухонном смесителе (блендере). Если используете свежий картофельный сок, то его следует сразу добавить в смесь других ингредиентов. Если желаете, добавьте какие-нибудь сырые овощи; овощи следует нарезать как можно ближе к завершению. Вы можете использовать andive, шпинат, цветную капусту, огурцы, паприку и т.п.

Овощные блюда

Здесь у вас неограниченные возможности. Конечно, предпочтительнее неприготовленные (выращенные естественным образом) овощи, но также можно употреблять наполовину приготовленные овощи, особенно в переходный период от приготовленной пищи к неприготовленной.

Особенно в начальный период, необходимо быть очень осторожным с неприготовленными овощами. Они несколько труднее перевариваются и могут стать причиной кишечных нарушений. Поэтому, необходимо тщательно нарезать сырые овощи и есть их предпочтительно вместе с картофельной массой или картофельным пюре, а позднее, по возможности, с сырым измельченным картофелем.

Их также можно есть с наполовину приготовленным рисом, а позднее с сырым рисом, предварительно замоченным на 24-48 часов или, например, с просо (замоченным на 24 часа). Не забудьте сменить воду для дехимизации. Используйте только лучшие сорта риса или просо из имеющихся в распоряжении. Перед приготовлением рис всегда следует замачивать на 24-48 часов; пяти минут приготовления достаточно для получения наполовину приготовленного риса.

Листовые и стебельчатые овощи хорошо сочетаются с крахмалистыми овощами, картофелем, зерновыми, хлебом, рисом, оливками и авокадо, орехами и семенами, проросшими зерновыми, бобовыми и семенами, взбитыми сливками, йогуртом, пахтой, творогом, сливочным маслом, топленым маслом и растительными маслами холодной выжимки, такими как: оливковое, кунжутное и подсолнечное.

Крахмалистые овощи довольно плохо сочетаются с пиццей, богатой белками, сахаром, томатами и фруктами; они хорошо сочетаются только с листовыми и стебельчатыми овощами, грибами, овощами) содержащими молочную кислоту, йогуртом, пахтой, картофелем, зерновыми, хлебом, макаронами, спагетти, чапати, маслами и жирами. Сочетайте листовые и стебельчатые овощи как с крахмалистой пищей, тек и с пищей, богатой белками, но эти два типа пищи плохо сочетаются друг с другом.

Так, например, сочетайте их с картофелем или йогуртом, но не с обоими сразу. Все, что было сказано в фруктовых рецептах о взбитых сливках, йогурте, твороге, сыре и орехах, можно также отнести и к овощной пище.

Имеющийся в распоряжении картофель большей частью выращен с применением разнообразных химикатов, например, удобрений, инсектицидов и пестицидов. Поэтому, всегда используйте картофель, выращенный естественным образом. В порции достаточно 200-300 граммов картофеля. Неприготовленный картофель является лекарством, особенно при болезнях сердца, желудка, почек, ревматизме и раке.

Кроме большого количества воды, картофель содержит крахмал (10%-20%), который очень легко переваривается, 1%-2% белков, 1%-2% клетчатки и различных энзимов. В добавление к сказанному, неприготовленный картофель богат витаминами группы В, А, К, F и С (22 миллиграмма в 100 граммах), кроме того, кальцием, фосфором, магнием (важным для скелета и зубов), алюминием, мышьяком, висмутом, золотом, кобальтом, никелем, железом, серебром и цинком.

В зрелом картофеле содержится немного соланина, который в небольших количествах обладает целебными свойствами, но в больших количествах является ядовитым. Ешьте картофель регулярно. Приготовленный картофель теряет свою питательную ценность, многие витамины разрушаются, а минералы становятся органически расщепленными. Ясно, что неприготовленный картофель значительно лучше приготовленного.

По крайней мере, несколько кусочков сырого картофеля мы можем съедать с овощной пищей. Картофельная масса ближе к неприготовленному картофелю. Чтобы приготовить ее, во-первых, почистите и порежьте тонкими ломтиками картофель, затем размелите их в кухонном смесителе. Выложите молотый картофель тотчас же в кипящую воду, помешайте и сразу снимите с огня. Никогда не готовьте его.

Для приготовления картофельного пюре отварите картофель в мундире в течении пяти минут. Перед варкой нарежьте картофель на кусочки, а после варки удалите кожицу. Не готовьте пюре с молоком, а с горячей кипяченой водой и сливочным маслом.

Вареный картофель также можно есть и не превращая его в пюре. Никогда не готовьте картофель с поваренной солью, а используйте травы, например, укроп или, если желаете, немного порошка ламинарии или морской соли.

Никогда не ешьте жареный картофель. Масла и жиры при нагревании свыше 180°С становятся канцерогенными. С картофелем и овощами можно есть сливочное или топленое масло.

Масляные соусы

С овощами, в качестве связующего фактора, можно использовать масляные соусы. Можно просто окропить овощи небольшим количеством масла холодной выжимки, например, оливковым, кунжутным или подсолнечным. Термин "холодной выжимки" вводит в заблуждение, так как зерна и семена давятся, главным образом, при температуре 60°С-90°С. Масло горячей выжимки давится при еще более высокой температуре (180°С). Фактически, масло холодной выжимки не далеко от сырой пищи.

• Простой соус для салатов

Ингредиенты на две порции: 2 столовые ложки растительного масла, чайная ложка чабера (сатурея), чайная ложка тимьяна (чабрец), чайная ложка шалфея, чайная ложка розмарина, 2 чайные ложки нерафинированного тростникового сахара (высушенный тростниковый сок), чайная ложка лимонного сока и чашка натертого огурца. Помолите все ингредиенты и смешайте в кухонном смесителе.

• Соус с паприкой (красным перцем)

Ингредиенты на две порции: 1 большой красный перец, 2-4 столовые ложки кунжутного масла, 2 чайные ложки lavas, 2 чайные ложки чабера (сатурея), чайная ложка тимьяна (чабрец), чайная ложка шалфея, чайная ложка розмарина, немного молотых семян тмина, 2 чайные ложки нерафинированного тростникового сахара, чайная ложка лимонного сока и, если желаете, немного морской соли. Очистите перец и удалите из него семена. Размелите все ингредиенты и смешайте в кухонном смесителе. Для того, чтобы соус сделать густым, нарежьте большую картофелину на кусочки и отварите в течении 5 минут, а после снятия кожицы, разомните вместе с небольшим количеством сливочного масла и горячей воды в кухонном смесителе; затем смешайте пюре с соусом.

• Картофельный соус с тмином

Ингредиенты на две порции: 2 больших картофелины, немного сливочного масла, 2 чайные ложки молотых семян тмина, полчайной ложки чабера (сатурея), полчайной ложки розмарина, чайная ложка lavas, чайная ложка нерафинированного тростникового сахара и, если желаете, немного морской соли. Нарежьте картофель на кусочки и отварите их в течении 5 минут. Затем снимите кожицу. Теперь разомните картофель в кухонном смесителе вместе с небольшим количеством сливочного масла и горячей кипяченой воды. Смешайте пюре с нарезанными травами и молотыми семенами тмина.

• Каша из сырого риса

Замочите 100 граммов риса басмати. на 48 часов. Смените воду после 12, 24 и 36 часов. Помолите рис с небольшим количеством теплой воды в кухонном смесителе и добавьте немного меда или нерафинированного тростникового сахара. Также можно добавить немного сливочного или топленого масла. Этот рецепт пригоден только для людей со здоровой пищеварительной системой.

• Мороженое

Пропустите свежемороженые фрукты через скоростную соковыжималку и подавайте немедленно. Вы можете использовать свежемороженые бананы, манго, персики, клубнику и т.д.

Несколько замечаний:

— Авокадо, бананы, инжир, виноград и манго содержат много энзимов.

— Дыня является превосходной и полезной пищей, богатой витаминами, минералами, сахарами и чистой водой.

— Сухофрукты, такие как: сушеные абрикосы, чернослив и изюм содержат много минералов (а также железо и цинк). Чернослив очень богат железом и кремнием.

— Кислая капуста (без соли) домашнего приготовления очень полезна. Благодаря своей молочной ферментации и содержанию клетчатки, кислая капуста стимулирует развитие благоприятных, полезных кишечных бактерий.

— Льняное семя имеет самое высокое содержание витамина Е из известных семян, богато белком и минералами.

— Пальмовый сахар-сырец и сладости, изготовленные из нерафинированного тростникового сахара, являются хорошими сладостями.

— Ламинария является удивительной пищей, имеющей полный комплект минералов. Она богата йодом. Используйте в пищу порошок ламинарии вместо соли.

— Чапати лучше, чем булочки, обыкновенный хлеб, макароны и спагетти. Они быстро пекутся и могут быть приготовлены непосредственно к приему пищи, и съедены еще теплыми.

— Каждый человек уникален. Потребности наших тел различны и непостоянны, поэтому каждый должен выяснить какая пища является лучшей для него, когда и где.

— Гигиена очень важна. Пищу иногда бывает необходимо готовить по гигиеническим причинам.

15. Живая пища и материнство

Должна ли беременная женщина есть натуральную, живую пищу? Да, конечно! Беременность, это особенное испытание и огромная ответственность. При беременности требуется особое осознание потребностей матери и ребенка. У матери должно быть оптимальное здоровье. Оно может быть гарантировано посредством хорошего питания, достаточного отдыха, физической тренировки, свежего воздуха и солнечного света, и здорового, доброго отношения к жизни.

Заблаговременно, за 6 или более месяцев до наступления беременности, женщина должна привести свое здоровье в оптимальное состояние. Однако, это никогда не поздно. Также, в течение беременности, можно осторожно, шаг за шагом, улучшать характер питания. Особое внимание следует уделить склонности к перееданию.

Переедание и неправильное сочетание пищи вызывает недостаток кальция. Кальций содержится в достаточном количестве в (пророщенных) семенах кунжута, сладких фруктах, орехах, картофеле, капусте, морских водорослях и инжире.

То, что естественной и идеальной пищей для младенца является молоко его матери, настолько очевидно, что едва ли нужно подчеркивать это. Человеческое молоко особенное и специфически приспособлено к потребностям младенца. На материнское молоко легко воздействует табак, алкоголь, кофе, чай, шоколад, наркотики и почти все лекарства; они должны быть исключены.

Советуем давать исключительно материнское молоко в течение первого года. После чего можно начать давать дополнительную пищу, такую как свежие фруктовые соки, коровье или козье молоко. Давайте младенцу материнское молоко так долго, насколько это возможно. Следует сказать, что период естественного кормления младенца колеблется от 3 до 5 лет.

Лучшим заменителем материнского молока и лучшей дополнительной пищей является свежий фруктовый сок. Особенно рекомендуются виноградный и апельсиновый соки. Давайте молоко и сок в разное время. Очень хорошо давать фруктовый сок между кормлениями грудью. Другим заменителем материнского молока является коровье и козье молоко; его также можно употреблять как дополнительное питание, чередуя со свежим фруктовым соком.

Никогда не давайте искусственное детское питание; это мертвая пища. Никакой другой пищи, кроме молока и фруктовых соков не следует давать ребенку в первые 18 месяцев его жизни. С 18-месячного возраста можно давать мягкие фрукты. Начиная с двух лет, в питание ребенка можно добавить фрукты, орехи и овощи. Овощи следует давать сырыми или приготовленными наполовину, но предпочтительнее сырые.

До двух лет не следует давать крахмалосодержащую пищу и злаки. Является неправильным кормить крахмалистой пищей слишком рано, до конца второго года. Детям в возрасте двух или трех лет трудно перерабатывать крахмал в сахар. Они должны получать сахар с фруктами. Многие беспокойства, которые испытывают дети, возникают благодаря практике кормления их крахмалистой пищей.

Не кормите ребенка мясом до шестилетнего возраста, а лучше вообще никогда. Для физического и душевного здоровья детей очень важно давать им правильную пищу.

16. Физическая тренировка, свежий воздух, купание и солнечный свет

Для хорошего функционирования всех циклов организма, сердца и циркуляции крови, важно сочетать правильное питание с необходимой физической тренировкой. Из всех возможных физических упражнений – ходьба, особенно быстрая ходьба, езда на велосипеда и плавание, являются превосходным занятием. Минимально необходимой является прогулка быстрым шагом в течение 20 минут. Прогулка по лесу, по побережью или поездка на велосипеде творят чудеса с нашим здоровьем.

Чрезвычайно важно спать ночью с открытым окном. В течение этого времени, организм выводит много воды и токсинов через дыхание и кожу; когда организм получает свежий воздух, то он может лучше функционировать. Очень полезно один или два раза в день искупаться или принять душ. Световые, тепловые и другие солнечные лучи совершенно необходимы растениям, животным и людям.

Правильное дыхание чрезвычайно важно для физического и душевного здоровья. Дыхание не только снабжает нас кислородом и освобождает от углекислого газа и отработанных продуктов, но также снабжает праной (универсальной энергией). Источниками праны являются солнечные лучи, вода, воздух и пища. Прана поступает через кожу (солнечные ванны), язык (длительное жевание), ноздри и легкие. Крайне важно правильно дышать и держать спину прямой во всех положениях.

Сатья Саи Баба сказал: "Необходимо очищать зеркало ума от нечистоты, покрывающей его. Это очищение производится регулированием питания и образа жизни, включая отдых. Это нельзя сделать за один день или месяц. Это требует постоянной и длительной практики".

17. Аюрведа и западная натуропатия

В противоположность западной натуропатии, аюрведа не признает заботу о здоровье без духовности. Аюрведа и западная натуропатия сходятся в том, что лучшей заботой о здоровье является самозабота. Аюрведа подчеркивает, что правильное питание является сущностью самозаботы, а неправильное – является основным физическим причинным фактором болезни.

Аюрведа утверждает, что то, что мы делаем для себя, как, например, отказ от неправильного питания и преодоление негативных эмоций, таких, как гнев, страх и беспокойство, сделают больше для нашего здоровья, в конечном итоге, чем прием лекарств и консультации у различных докторов. Духовная практика, покой и тишина, диета, травы и несложные упражнения (йога-асаны) являются основными лекарствами аюрведы.

Западная натуропатия говорит, что большинство болезней вызваны накоплением токсинов (токсемия) и недостатком питательных веществ, таких, как энзимы, витамины и минералы. Аюрведу интересуют не энзимы, витамины и минералы, а энергетика питания. Согласно аюрведе, пищу можно классифицировать по различным степеням увеличения или уменьшения в человеке трех биологических "соков" и трех гун.

Согласно аюрведе, хотя душевные и физические болезни различны и разнообразны, все они являются продуктом дисгармонии трех биологических "соков" (энергий жизни): вата, питта и капха. Аюрведа не лечит симптомы, а имеет дело с лежащими в их основе причинами. Балансировкой "соков" отсекается корень болезни.

Обычно, все душевные и физические болезни, к которым человек склонен, можно лечить методами балансировки трех "соков". Один из методов заключается в уходе от своих тамасичной и раджасичной сторон к саттвичной. Это следует делать при помощи саттвичной диеты, первоначально задуманной для очищения ума, и практикой йоги.

Саттвичная диета очень важна при лечении душевных расстройств, но также и при лечении большинства современных, так называемых, физических болезней. Эти физические болезни, большей частью, очень сильно связаны с психологическими факторами. Саттвичная диета помогает укреплению и перестройке организма. Употребление саттвичной пищи равносильно очищению ума и оздоровлению организма посредством балансировки "соков", выведения токсинов, удовлетворения всех пищевых потребностей и укрепления иммунной системы.

Большинство болезней происходит от плохого или неправильного функционирования пищеварительной системы. Саттвичная диета важна, но также важно правильное функционирование пищеварительного огня (агни). Аюрведа придает особое значение агни. Агни не только поглощает питательные вещества, но также уничтожает любые патогены. Непереваренная пища становится патогенной, выделяет токсины и расстраивает иммунную систему.

Огонь пищеварения следует также поддерживать и заботиться о нем, давая ему энергию для достаточного переваривания пищи. Аюрведа говорит, что специи и травы, обычно, являются лучшим средством для усиления агни. Специи и травы являются также лучшим средством для уничтожения накопленных токсинов (ама). Ама препятствует функционированию агни и усвоению питательных веществ. В западной натуропатии уделяется незначительное внимание употреблению специй и трав.

Аюрведа и западная натуропатия сходятся в том, что современный образ жизни является вредным для здоровья. Современная жизнь чрезмерно раджасична. Мы всегда занимаем себя чтением, телевидением, всеми видами спорта и путешествием. У нас нет времени для общения от сердца к сердцу, для тишины, спокойствия и молитвы. Когда мы стареем, мы становимся все более тамасичными. Число сумасшедших людей увеличивается и становится большой проблемой современного общества.

Пища, которую мы едим, является преимущественно раджасичной и тамасичной. Средства массовой информации, как единое целое, оказывают влияние, которое сильно ухудшает вату. Просмотр телевизора, чтение газет и журналов, разговор и выполнение дел во время еды является очень вредной привычкой. Не следует принимать пищу, когда чрезмерно возбужден, задумчив или беспокоен. Лекарства изменяющие разум, возбуждающие и обезболивающие лекарства являются сильными разрушителями.

18. Аюрведические специи и травы

Специи и травы подобны утонченной пище. Аюрведа учит, что почти каждому следует употреблять специи и травы регулярно; они являются частью наших необходимых продуктов питания. Лечение травами требует поддержки подходящей пищей, чтобы быть эффективным. Пища может усилить или нейтрализовать действие специй и трав, или противодействовать им. Можно принимать природные лекарства месяц или более, особенно при лечении застарелой болезни, чтобы получить заметный результат.

Многие старые и приготовленные для торговли травы могут быть не эффективными. В таких случаях затруднительно говорить об их основных свойствах. Они разнятся в соответствии со способом выращивания, заготовки и сочетания трав. Удивительные силы можно обнаружить в самых обычных травах, когда они специально выращены и заготовлены. Свежие травы обладают особой силой.

Согласно аюрведе, огонь пищеварения (агни) является главным для здоровья. Когда огонь пищеварения нормальный, то имеем хорошее переваривание, хорошее кровообращение и здоровый вид, достаточно энергии и сильную иммунную систему. Когда огонь пищеварения слабый, то имеем плохое переваривание, плохую циркуляцию крови и плохой вид, неприятный запах тела, метеоризм, запор, недостаток энергии и плохую сопротивляемость болезням.

Аюрведа говорит, что специи, обычно, являются лучшим средством для усиления огня пищеварения, для уничтожения накопленных токсинов при расстройстве желудка (ама) и для препятствования образованию ама. Следовательно, правильное употребление специй может оказать большую помощь при лечении большинства болезней.

Когда огонь пищеварения интенсивный, то специи следует вообще исключить. Когда огонь пищеварения слабый, то можно употреблять любые специи, но предпочтительно саттвичные. Когда огонь пищеварения неустойчивый, то некоторые специи, как например, кумин и имбирь можно употреблять. Когда огонь пищеварения нормальный, то слабые саттвичные специи: кардамон, кориандр, фенхель, куркуму можно употреблять для поддержания баланса. Всегда употребляйте специи умеренно и с хорошей осведомленностью.

Иногда бывает необходимо употреблять раджасичные и тамасичные специи, травы или пищу и, даже, аллопатические лекарства для лечения организма, но мы должны понимать, что, в то же самое время, наш ум становится более раджасичным и тамасичным. После того, как необходимые изменения были вызваны, следует очистить свой ум посредством саттвичного питания и духовных практик.

Саттвичные специи могут помочь сбалансировать действие чрезмерного количества фруктов и молочных продуктов. Согласно мудрецам древней Индии, молоко является идеальной пищей для детей, когда употребляется правильно и сбалансировано правильными специями. В добавление, сырое молоко, свободное от микробов, особенно коровье молоко, считается лучшим омолаживающим и восстанавливающим средством. К сожалению, молоко большей частью пастеризовано и поэтому тамасично. Молочные продукты являются ама-усиливающими и слизеобразующими, особенно когда пастеризованы. Если у вас нет другого выбора, вы можете добавить уменьшающие слизь специи, как, например, кардамон и имбирь, чтобы сделать молоко более удобоваримым.

Теплое молоко является хорошим мягким успокаивающим средством, содействующим сну. Йогурт лучше смешать со свежим огурцом и специями, такими, как кумин и кориандр. Сыр является самым слизеобразующим молочным продуктом; здесь может быть полезен кумин. Детям можно употреблять саттвичные специи и травы; дозировка тем меньше, чем меньше возраст ребенка.

Специи и травы следует выращивать без применения удобрений и других химикатов, и не облучать, иначе они не будут саттвичными. Специи и травы употребляются в блюдах и аюрведических лекарствах. Другие ингредиенты аюрведических лекарств, как, например, топленое масло, сахар-сырец или мед, также должны быть саттвичными.

19. Саттвичное питание и семейная жизнь

Сатья Саи Баба часто говорит: "Тот, кто ест три раза в день – больной человек (роги), кто ест дважды в день – наслаждающийся (бхоги), кто ест только один раз в день – йог". Если хочешь стать йогом, ясно что делать. Однако, большинство из нас, тем не менее, бхоги или в большей или меньшей степени роги. Следовательно, мы привыкли есть два или три раза в день.

Саттвичное питание чрезвычайно важно для нашей духовной жизни и здоровья. Употребление саттвичной пищи равносильно очищению ума и оздоровлению организма посредством балансировки "соков", выведения токсинов, удовлетворения всех пищевых потребностей и укрепления иммунной системы. Преданным Богу необходимо перейти на саттвичное питание.

Когда мы болеем, то должны провести тщательную детоксикацию организма и ума, и перейти, шаг за шагом, на саттвичное питание, пользуясь при этом кухонным смесителем. Приготовление смеси более целесообразно, чем простое жевание и смешивание в желудке. Смеси помогут восстановить здоровье намного быстрее, чем употребление пищи в виде салатов. Употребление сбалансированной по питательным веществам пищи в форме смеси, является большой помощью для пищеварительной и иммунной систем.

Когда мы относительно здоровы, то должны делать тоже самое, но более легкое очищение; в любом случае нам не обойтись без клизм для очищения нашего кишечника и иногда смесителя, чтобы помочь нашей пищеварительной системе.

Многие люди полагают, что саттвичное питание в семье невозможно. Это абсолютно неверно. Каждый может отказаться от обычного завтрака и взамен съесть фрукт или жидкую кашу, приготовленную из чистой воды, свежемолотого зерна, например, пшеницы или раги и некоторого количества меда или пальмового сахара-сырца. Не забудьте провести дехимизацию зерна.

Каждый может приготовить пищу по рецептам, приведенным в главе 14. К большинству этих рецептов, особенно к соусам, супам и овощным блюдам, вы можете добавить саттвичные специи и травы, разумеется умеренное количество (не более половины чайной ложки), например, кардамон, кориандр, кумин, фенхель, имбирь и куркуму. Этими специями вы поддерживаете огонь пищеварения (агни).

В аюрведе сказано, что куркума замедляет процесс старения и наполняет тело юношеской жизнеспособностью. Будь то Северная Индия или Южная, во всей индийской кухне обязательно используется куркума. Кроме придания овощным и другим блюдам аромата и большей привлекательности, антисептическое действие куркумы предохраняет пищу от различных мелких насекомых, которые могут загрязнить ее.

Не употребляйте раджасичные специи, как, например, асафетида, черный перец, красный стручковый перец, корица, гвоздика, горчица И тамасичные специи, как, например, мускатный орех и валериана. Тамаринд является и раджасичпым и тамасичным. Острые овощи: чилли, чеснок, лук и редис являются раджасичными и тамасичными; избегайте их насколько это возможно.

Для семьи вы можете приготовить разнообразные вкусные овощные блюда, состоящие из наполовину приготовленного картофеля или риса и сырых или наполовину приготовленных овощей с масляными соусами или карри. Вы можете приготовить прекрасный карри из томатов, топленого масла, куркумы и кориандра.

Употребляйте только что проросшие зерновые, бобовые и семена, а также молодую зелень, например, подсолнечника и гречихи (глава 10). Существует много возможностей; используйте ваше творчество.

Следующие руководящие указания являются важными:

  1. Никогда не забывайте перед едой помолиться и предложить пищу Богу.
  2. Ешьте в тишине, с саттвичными чувствами и мыслями, в хорошем обществе, в чистом помещении, медленно и регулярно, тщательно пережевывая пищу.
  3. Всегда ешьте умеренно, никогда не переедайте.
  4. Ешьте лучшее, что можете найти и позволить себе.
  5. Нагревайте пищу как можно слабее, никогда не нагревайте ее повторно. Ешьте предпочтительно неприготовленную пищу.
  6. При необходимости пользуйтесь кухонным смесителем; избегайте очищенных соков, пользуйтесь смесителем для их приготовления.
  7. Не забывайте правила правильного сочетания пищи.
  8. Употребляйте умеренное количество саттвичных специй и трав для поддержания огня пищеварения.
  9. Пища должна содержать все необходимые питательные вещества.
  10. Пост один день в неделю.
  11. Пейте чистую воду, чай из трав, фруктовое пюре или миндальное молоко (приготовьте смесь замоченного миндаля с чистой водой).
  12. Ешьте зерновые в виде жидкой каши, только замоченными или только что проросшими.
  13. Фрукты и некоторые молочные продукты являются саттвичными при условии умеренного употребления и правильного культивирования / производства.
  14. Переход к саттвичному питанию должен осуществляться шаг за шагом, осторожно и с необходимым знанием и руководством. Не забывайте, что каждый человек уникален и что потребности наших организмов различны и непостоянны.

Избегайте, насколько это возможно, употребления следующих продуктов питания:

  1. Продукты, полученные с применением удобрений и других химикатов.
  2. Продукты, обработанные химикатами для хранения и транспортировки.
  3. Продукты промышленного приготовления.
  4. Старая, несвежая и повторно нагретая пища. Никогда не ставьте горячую пищу в холодильник с целью разогреть ее для еды, спустя некоторое время.
  5. Горячая пища, которая полностью остыла.
  6. Жареная пища.
  7. Алкогольные напитки и безалкогольные напитки, например, кола.
  8. Табак и наркотики.
  9. Животные жиры, маргарин, мясо, рыба, моллюски и яйца.
  10. Рафинированный сахар, конфеты и коммерческое мороженое.
  11. Шоколад, кофе (также заменители) и чай.
  12. Белая мука и приготовленные из нее продукты, например, хлеб, печенье, кондитерские изделия, блины, макароны, спагетти и чапати. Если возможно, не ешьте хлеб вообще.
  13. Пастеризованное, стерилизованное и UHT-молоко и их продукты.
  14. Соль, уксус, промышленные соусы и раджасичные и тамасичные специи и травы.

Первое издание 1995
Исправленное издание 1997
Шестое переиздание 1997
Перевод с английского. – Новосибирск. Центр Шри Сатья Саи Бабы, 1999 г.
ISBN 81-86822-01-1

Приложение

Серия "Хималая" – лекарства индийского производства

  1. Abana (Абана) – сердце, высокое давление, 2х2 (по 2 таблетки 2 paза в день, при стабилизации по 1 таблетке 2 раза в день).
  2. Bonnisan (Боннисан) – пищеварение, газы, у детей режутся зубы.
  3. Clarina (Кларина) – крем от угрей; прыщей.
  4. Confido (Конфидо) – таблетки для мужчин, 1х2 в течение 2-4 недель.
  5. Cyston (Цистон) – почечные камни, мочевая инфекция, 1х2 до окончательного вывода камней.
  6. Diabekon (Диабекон) – при диабете, 2х2 при приёме только Диабекона, 1х2 при совместном приёме с другими антидиабетиками.
  7. Diakof (Диакоф) – при кашле у диабетиков.
  8. Diarex (Диарекс) – понос, (1-2)х2.
  9. Evecare (Ивкеа) – стимулирует функции яичников, регулирует менструальный цикл, предменструальный синдром, (1-2)х2, курс лечения 3-6 месяцев.
  10. Gasex (Газекс) – пищеварение, газы, 2-3 табл. после еды.
  11. Geriforte (Герифорте) – витамины и минералы, (1 -2)х2.
  12. Herbolax (Херболакс) – хронические запоры, 2-3 табл. перед ужином запить теплой водой.
  13. Himcocid (Химкоцид) – повышенная кислотность, несварение, по 1-2 табл. между приёмами пищи.
  14. Himcolin (Химколин) – для мужчин, улучшение потенции, гель.
  15. Himcospaz (Химкоспаз) – релаксация гладкой мускулатуры, колиты, раздражение кишечника.
  16. Koflet (Кофлет) – сироп от кашля.
  17. Liv 52 (Лив 52) – печень, гепатит, 2х2.
  18. Lukol (Люкол) – лейкорея (бели), боли внизу живота, 2х2.
  19. Menosan (Меносан) – приливы при менопаузе, депрессия и бессонница при менопаузе, 1х2, курс – 12-18 месяцев.
  20. Mentat (Ментат) – активизация мозга, улучшение памяти, речевые дефекты, улучшение сна, энурез, 2х2.
  21. Opthacare (Офтакеа) – капли для глаз, 1-2 капли 3-4 раза в день.
  22. Pilex (Пайлекс) – геморроидальные шишки, облегчение при варикозных венах, 2х2 таблетки, крем.
  23. Purim (Пурим) – кожная инфекция, интоксикация крови, глисты, (1-2)х2, курс 4-6 недель.
  24. Renalka (Реналка) – нормализация рН урины, при гное или эпителии в моче, антисептик, 2х2.
  25. Reosto (Реосто) – укрепление костей, натуральный кальций, магний и витамин D, 2х2.
  26. Rumalaya (Румалая) – боли в суставах, 2х2 таблетки, крем.
  27. Rumalaya forte (Румалая форте) – Румалая двойной силы.
  28. Septilin (Септилин) – синусит, оторея, хроническая инфекция, аллергия.
  29. Serpina (Серпина) – высокое давление, (1-2)х2.
  30. Speman (Спеман) – для мужчин, простатит.
  31. Stylon (Стилон) – кровотечение дёсен, внутриматочное кровотечение, (1-2)х2.
  32. Tentex (Тентекст) – для мужчин.
  33. V-Gel (Ви-гель) – вагинальный крем.