Биология для школьников

ПРЕДИСЛОВИЕ

ВВЕДЕНИЕ

Лавинообразное увеличение объёма знаний и непрерывное возрастание значения науки характерны для современной биологии. В наступающем XXI столетии биология, несомненно, станет ведущей отраслью естествознания, исследующей актуальные проблемы существования живых организмов, с решением которых связаны самые насущные задачи человечества: обеспечение всё увеличивающегося населения продовольствием и лекарственными препаратами; сохранение биоразнообразия на земле; охрана окружающей среды.

Словарь-справочник по биологии для школьников содержит свыше тысячи различных терминов и понятий современной биологии, объяснение которых дано в доступной форме, в соответствии с требованиями «Государственного образовательного стандарта основного общего образования» и «Национально-регионального компонента Государственного образовательного стандарта среднего (полного) общего образования».

В словаре-справочнике отражены ведущие идеи школьного курса биологии: эволюция органического мира; разноуровневая организация живой природы; многообразие организмов, их классификация; взаимосвязи строения и функций живого; круговорот веществ и превращение энергии в экосистеме; приспособленность организмов к среде обитания; сохранение биологического разнообразия; место человека в системе органического мира; этапы эволюции человека и его биосферная роль. Современная биология представляет собой, как известно, комплекс наук о живой природе. Каждое из царств живой природы является объектом самостоятельной биологической науки. Например, растения — объект ботаники, животные изучаются зоологией, грибы — объект микологии, лишайники — лихенологии и т. д. Кроме того, каждый из уровней организации живой материи также изучается в особой науке. Например, клеточный уровень изучает наука цитология, тканевый — гистология, биогеоценотический уровень рассматривается в экологии и т. п.

Словарь-справочник соответствует структуре школьного курса биологии и включает следующие разделы: Растения; Животные; Анатомия, физиология и гигиена человека; Общая биология; Экология. В приложении к словарю-справочнику рассмотрены вопросы систематики живых организмов, этапы эволюции человека, приведена геохронологическая шкала и указатель всех использованных терминов и понятий.

Словарь-справочник построен по типу энциклопедического словаря, где материал расположен в алфавитном порядке. Кроме определения термина используется дополнительный справочный текст, облегчающий восприятие и несущий дополнительную информацию, способствующую лучшему усвоению понятий.

При написании словаря-справочника авторы-составители использовали современную научную и научно-популярную справочную литературу по биологии и смежным дисциплинам, среди которой необходимо выделить следующие источники:

  • Биологический энциклопедический словарь/Под ред. М. С. Гилярова. М., 1986.
  • Вронский В. А. Прикладная экология. Ростов н/Д., 1996.
  • Грин Н., Стаут У., Тейлор Д. Биология: В 3 т. М., 1990.
  • Догель В. А. Зоология беспозвоночных. М., 1981.
  • Жизнь животных: В 6 т. М., 1968—1985.
  • Жизнь растений: В 6 т. М., 1974—1982.
  • Локшин Г. И. Биология. М., 1998/
  • Медников Б. М. Биология. Формы и уровни жизни. М., 1994
  • Наумов Н. П., Карташев Н. Н. Зоология позвоночных: В 2 ft М., 1979. ,
  • Никишов А. И. Биология: Конспективный курс. М., 1999.
  • Петров К. М. Общая биология. СПб., 1997.
  • Популярная медицинская энциклопедия/Под ред. А. Н. Бакулева, Ф. Н. Петрова. М., 1964.
  • Резанова Е. А., Антонова И. П., Резанов А. А. Биология человека. М., 1998.
  • Реймерс Н. Ф. Краткий словарь биологических терминов. М., 1995.
  • Хржановский В. Г., Пономаренко С. Ф. Практикум по курсу общей ботаники. М., 1979.
  • Я блоков А. В., Юсуфов А. Г. Эволюционное учение. М., 1981.
  • Яковлев Г. П., Аверьянов Л. В. Ботаника для учителя: В 2 ч. М., 1996—1997.

Над подготовкой словаря-справочника работали преподаватели Уральского государственного педагогического университета — академик наук педагогического образования, профессор Таршис Галина Ильинична и доцент Тар-шис Людмила Григорьевна, имеющие большой опыт преподавания биологических дисциплин в вузе, педагогическом колледже и средних общеобразовательных школах города Екатеринбурга. Авторы-составители при написании словаря-справочника учитывали требования к уровню подготовки выпускника основной школы по биологии, сформулированные Департаментом общего и среднего образования Министерства образования Российской Федерации.

Словарь-справочник предназначен для учащихся старших классов общеобразовательных школ, лицеев, гимназий и колледжей. Он может быть полезен для студентов естественных факультетов университетов и педагогических институтов. Книга рекомендуется учителям-предметникам и преподавателям средних учебных заведений для подготовки занятий по соответствующим дисциплинам. Авторы-составители надеются, что словарь-справочник будет в целом интересен для широкого круга читателей, интересующихся вопросами рационального природопользования и охраны окружающей среды.


Биология bio.clow.ru/data/2.htm для школьников

БОТАНИКА

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Ботаника -наука о растениях и растительном покрове.

Традиционно в ботанике как комплексной науке выделяют ботанические дисциплины: систематику растений (классификация растений), морфологию растений (внешнее строение), анатомию растений (внутреннее строение органов и тканей), палеоботанику (ископаемые растения), физиологию растений (процессы жизнедеятельности и функции растений), экологию растений (взаимоотношения растений с окружающей средой и друг с другом), географию растений (распространение отдельных таксонов), геоботанику (изучение растительных сообществ) и т- д. Отдельные систематические группы изучаются в альгологии (водоросли), бриологии (мхи), птери-дологии (папоротники) и т. п.

Первые литературные источники, посвящённые описанию растений, появились несколько тысячелетий тому назад. Особенно активно сведения о растениях накапливались на территории Древнего Востока, Древнего Рима и в Древней Греции в V—III вв. до н. э. Наши предки рассматривали растения в первую очередь как источник пищи и лекарственное сырьё. Впоследствии большое внимание стало уделяться декоративным качествам красивоцветущих видов, которые использовали для украшения жилища. Особый интерес вызывали эфиромасличные виды, находившие применение в качестве благовоний, используемых в ритуальных обрядах.

Начало ботанике как науке положили древние греки. «Отцом ботаники» по праву считают Теофраста (371—286 гг. до н. э.), составившего одну из первых классификаций известных на то время растений. Главный его труд — «Естественная история растений» — включал описание около 500 видов. В I в. н. э. появился трактат древнегреческого врача Диоскорида «О лекарственных средствах», в котором было описано уже 600 видов растений, причём только тех из них, которые тогда использовались в медицине. Огромный вклад в ботаническую науку внесли Плиний Старший (24—79 гг. н.э.) и Альберт Великий (1206—1280), описавшие не только сами растения, но и их свойства и, главное, осветившие взаимосвязь растений со средой обитания. В XIV в. в Италии появились первые Ботанические сады (Салерно — 1309; Венеция — 1333), в которых сознательно выращивались разнообразные растения. В начале XVI в. итальянским учёным Лукой Гини был изобретён способ сохранения растений путём их сушки между листами бумаги (гербаризация), что позволило исследовать виды более тщательно. На рубеже XVII—XVIII вв. английским биологом Д. Реем (1627—1705) в труде «История растений» было описано уже 18 600 видов, подразделяемых им впервые на однодольные и двудольные растения, и было дано первое научное определение вида у ра-а стений. В 1753 г. в труде «Виды растений» Карл Линней ввёл для обозначения названий видов растений бинарную номенклатуру. А в 1756—1760 гг. немецким учёным И. Кельрейтером были проведены первые опыты по гибридизации растений. В начале XIX в. работами немецкого естествоиспытателя А. Гумбольдта (1769—1859) были заложены основы географии растений.

Дальнейшее развитие ботаники было стремительным. В середине XIX в. на ботанику оказали влияние успехи физики и химии, формирование клеточной теории и эволюционное учение Ч. Дарвина. Начиная с XX в. ботаника базируется на достижениях генетики, молекулярной биологии и экологии растений; одной из основных ботанических методик становится экспериментальная; данные, полученные в ходе ботанических исследований, обрабатываются при помощи современных приборов с использованием методов математической статистики и информационных технологий.


Биология bio.clow.ru/data/3.htm для школьников

ЗООЛОГИЯ

ВВЕДЕНИЕ

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Зоология - комплексная наука об особенностях строения, жизнедеятельности и образе жизни животных. Зоология изучает также видовой состав, распространение, происхождение животных и их значение в жизни человека. Кроме этого, зоология изучает закономерности индивидуального и исторического развития животных организмов.

Зоология подразделяется на ряд отдельных дисциплин: систематику, морфологию, физиологию, эмбриологию, генетику и экологию животных, зоогеографию, палеозоологию, паразитологию, этологию и т. д. По объектам исследований зоология дифференцируется на протистологию (раздел науки, занимающийся изучением одноклеточных организмов); гельминтологию (изучаются паразитические черви); энтомологию (предметом изучения являются насекомые); ихтиологию (изучаются рыбы); герпетологию (изучаются пресмыкающиеся и земноводные); орнитологию (исследуются птицы); териологию (рассматриваются млекопитающие) и т. д. Внутри каждой из перечисленных дисциплин существует ещё более дробное деление на основании изучения отдельных таксонов, например, внутри энтомологии выделяют: колеоптерологию (исследуются жесткокрылые); лепидотерологию (рассматриваются чешуекрылые); мирмекологию (изучаются муравьи) и т. д.

Начало накопления человеком сведений о животном мире относится к каменному веку (палеолиту). Животные были объектом охоты, рыболовства и т. д. Интересную информацию о животных можно найти в произведениях писателей Древнего Китая и Индии. Самые первые научные изыскания, посвящённые животным, известны со времён Аристотеля (Древняя Греция, 384-332 гг. до н. э.), который не только описал около 500 видов в сочинениях «История животных», «Возникновение животных», «О частях животных», но и попытался их систематизировать.

Аристотеля по праву называют «отцом зоологии». Кай Плиний Второй (23-79 гг. н. э.) в своей «Естественной истории» приводит собранные Аристотелем сведения и несколько дополняет их. В эпоху Возрождения происходит накопление сведений о многообразии животного мира Земли. Начало познания мира одноклеточных существ, анатомическое исследование органов и тканей, изучение эмбрионального развития осуществляется на рубеже XVI и XVII вв. и связано с изобретением микроскопа (А. Левенгук в Голландии, М. Мальпиги в Италии, У. Гарвей в Англии и т. д.). В конце XVII и в первую половину XVIII в. закладываются основы системы животного мира (Дж. Рей и К. Линней). В своей классификации К. Линней описал более 300 родов животных (4208 видов), которые по степени сходства были сгруппированы им в порядки и далее в классы (млекопитающих, птиц, гадов, рыб, насекомых, червей, моллюсков и прочих низших животных). К. Линней стоял на позициях учения о неизменяемости видов.

В первой половине XIX в. возникает идея исторического развития животного мира. Э. Жоффруа Сент-Илер развивает идею изменяемости видов под прямым воздействием факторов внешней среды. Тогда же, в 1809 г., в труде Ж. Б. Ламарка «Философия зоологии» излагается первая научная теория эволюции органического мира. Далее развитие зоологии как науки стремительно. В 1859 г. появляется знаменитый труд Ч. Дарвина «Происхождение видов путём естественного отбора, или сохранение благо-приятствуемых пород в борьбе за жизнь» - эволюционное учение, открывшее основной фактор органической эволюции - естественный отбор. К этому времени описано уже 48 000 видов животных. К началу XX в. зоологи насчитывали 400 000 видов. В наше время известно уже 1,5 млн видов (около 1 млн видов насчитывают представители класса насекомых).

Большой вклад в развитие отечественной зоологии внесли К. Ф. Рулье, Н. А. Северцов, И. М. Сеченов, И. И. Мечников, А. О. Ковалевский, В. В. Заленский, А. Ф. Миддендорф, А. Н. Северцов, И. И. Шмальгаузен, Л. С. Берг, Д. Н. Кашкаров, А. Н. Формозов, В. А. Догель, К. И. Скрябин, М. С. Гиляров и многие другие. В современной зоологии огромное значение, кроме описательного метода, имеет экспериментальный метод. В науке широко используются методы математической статистики для обработки данных полевых и лабораторных исследований. Зоология тесно связана с медициной, ботаникой, географией и другими науками. Данные зоологической науки являются основой для охраны животного мира планеты и рационального использования его ресурсов.


Биология bio.clow.ru/data/4.html для школьников

ОБЩАЯ БИОЛОГИЯ

ВВЕДЕНИЕ

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Биология - наука о живых системах, их строении и особенностях жизнедеятельности. Термин «биология» был предложен в 1802 г. Ж. Б. Ламарком и Г. Д. Тревиранусом независимо друг от Друга. Название возникло из сочетания двух греческих слов: bios - жизнь и logos - слово, учение.

Биологию подразделяют на отдельные науки по предмету изучения: микробиология (микроорганизмы), ботаника (растения), зоология (животные), экология (взаимоотношения организмов друг с другом и окружающей средой) и т. д.

Общая биология изучает общие законы происхождения, функционирования, роста и развития живого. Иными словами, биология - это совокупность наук о живой природе.

Биология, как и любая другая наука, оперирует самыми различными методами: историческим, описательным, микроскопическим, экспериментальным, сравнительным, методами наблюдения и моделирования и т. д.

Задачи биологии: раскрытие сущности жизни; систематизация живых существ; познание закономерностей происхождения, размножения, роста, развития, функционирования, особенностей взаимодействия живых организмов.

Накопление биологических знаний человечеством началось еще в Древней Греции, Древнем Риме и странах Востока до нашей эры. Одним из первых биологов был Аристотель.

Очень много сделали для развития науки следующие выдающиеся биологи: Теофраст, Плиний Старший, Авиценна, А. Левенгук, Р. Гук, Ж. Б. Ламарк, К. Линней, Л. Пастер, Ч. Дарвин, М. Шлейден и Т. Шванн, Г. Мендель, X. Де Фриз, Т. Морган, В. И. Вернадский, Н. К. Кольцов, К. А. Тимирязев, И. П. Павлов, Дж. Уотсон и Ф. Крик, С. С. Чевериков, А. И. Опарин, Н. И. Вавилов, Дж. Хаксли, Р. Фишер, Э. Майр, С. С. Шварц и многие другие.

Значение биологии для человека невозможно переоценить: биология является теоретической основой ведения промыслового, сельского и лесного хозяйства, на её достижения опирается медицина, пищевая и даже военная промышленность; знание её законов помогает сохранять биоразнообразие на планете и моделировать будущее развитие человечества в XXI в.


Биология bio.clow.ru/data/5.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ВВЕДЕНИЕ

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Анатомия человека - наука о строении и форме человеческого организма, о его органах и образующих их тканях. Сведения по анатомии находят в древнейших манускриптах, например в китайском «Каноне медицины» (2-е тысячелетие до н. э.) или в индийских ведах (1-е тысячелетие до н. э.). Описанием строения человеческого тела занимались учёные Древней Греции - Аристотель и Гиппократ. Во II в. н. э. значительный материал по анатомии был собран в виде своеобразной медицинской энциклопедии древнеримским врачом Галеном. Данные по анатомии приводятся в трудах Авиценны (ок. 980-1037) - великого врачевателя, жившего на Ближнем Востоке. Возникновение современной анатомии приходится на эпоху Возрождения, когда фламандский анатом А. Везалий (1514-1564) на основании изучения трупов людей составил полное, систематическое и точное описание строения человеческого тела. Современная анатомия подразделяется на ряд составляющих дисциплин согласно функциональным системам организма: остеологию - учение о костях, миологию -учение о мышцах, спланхнологию - учение о внутренних органах, ангиологию - учение о лимфатической и кровеносной системах, неврологию - учение о центральной и периферической нервной системе, эстезиологию - учение об органах чувств, эндокринологию - учение о железах внутренней секреции.

Физиология человека - наука о процессах жизнедеятельности и механизмах их регуляции на клеточном, тканевом, органном и организменном уровнях. Начало физиологии как науке было положено трудами английского врача У. Гарвея (1578-1657), создавшего учение о кровообращении. Первые работы по физиологии в России были предприняты в XVIII в. М. В. Ломоносовым, изучавшим особенности цветного зрения и давшим классификацию вкусовых ощущений. Неоценимый вклад в развитие физиологии внесли русские учёные И. М. Сеченов, И. П. Павлов, Н. Е. Введенский, В. М. Бехтерев, А. А. Ухтомский и др. Одним из основных методов физиологии является эксперимент, благодаря использованию которого развитие науки идет параллельно развитию физики, химии и биологии. Сегодня науку физиологию подразделяют на общую физиологию (изучает природу процессов, единых для организмов различных видов, а также общие закономерности реакции организма на воздействие внешней среды) и частную физиологию, которая изучает физиологию отдельных органов (печени, почек, сердца) или систем (нервной, кровеносной, пищеварительной и т. д.). Специальными физиологическими дисциплинами являются патологическая физиология (изучает органы и процессы, отклоняющиеся от нормы) и прикладная физиология (рассматривает особенности жизнедеятельности человека в специфических условиях, например в космосе, под водой, высоко в горах).

Гигиена человека - наука о создании условий, благоприятных для сохранения активной жизнедеятельности и поддержания здорового образа жизни. Зарождение гигиены человека как науки приходилось на XVIII-XIX вв. и было обусловлено необходимостью борьбы с эпидемиями холеры, тифа, оспы и других массовых инфекций. Борьба с эпидемиями требовала проведения оздоровительных мероприятий и благоустройства мест проживания человека. В XIX в. в России и за рубежом появляются первые гигиенические научные заведения. В XX в. наука подразделяется на отдельные научные дисциплины: гигиену труда, питания, курортную гигиену и т. д.


Биология bio.clow.ru/data/7.htm для школьников

ПРИЛОЖЕНИЯ

КРАТКАЯ ХАРАКТЕРИСТИКА ЖИВЫХ ОРГАНИЗМОВ

ВИРУСЫ — неклеточная форма жизни, занимающая промежуточное положение между живой и неживой природой.

Каждая вирусная частица состоит из ДНК или РНК и оболочки — капсида, в основном белковой природы. По-видимому, вирусы произошли от организмов, утративших клеточное строение, или из генетического материала клеток «хозяев», часть которого приобрела самостоятельность. Особенность вирусов в том, что размножаться они могут только в живых клетках. Вирусная ДНК или РНК встраивается в генетический аппарат клетки «хозяина» и вынуждает клетку синтезировать новые белки для оболочки вируса и новый вирусный генетический материал. Под воздействием встроившегося вируса клетка производит ферменты, которые её же и разрушают, высвобождая порой сотни новых вирусных частиц. Размеры вирусов от 15 до 300 нм.

Вирусы были открыты в 1892 г. русским учёным Д. И. Ивановским. Большинство вирусов — причина опасных болезней человека, среди которых оспа, корь, бешенство, полиомиелит, грипп, ОРЗ, рак и СПИД. Вирусы могут поражать не только животных, но и растения и бактериальные организмы. Вирусы, поражающие растения, называют фитовирусами, они проникают в растения лишь в местах механических повреждений, причём их переносчиками чаще всего являются насекомые (тля) или клещи. Среди вирусных заболеваний растений известны такие, как табачная мозаика, карликовая кустистость томатов, бронзовость плодов, штрихи или пятнистость на околоцветниках тюльпанов. Не всегда поражение растения вирусами приводит к его гибели, хотя урожайность заболевших растений снижается. Бороться с фитовйрусами можно, один из способов — выведение безвирусных растений путём выращивания меристем кусочков образовательной ткани на питательных средах.

Вирусы, поражающие бактерии, называют бактериофагами. Фаг прикрепляется к клеточной стенке бактерии и вводит в бактериальную клетку свой генетический материал, при этом оболочка фага, имеющая форму иксаэд-рической головки, остаётся снаружи бактериальной клетки, прикрепляясь к ней «хвостом», в котором различают полый стержень и пластинку с шипами и нитями, от которой зависят особенности прикрепления бактериофага. Оболочка вируса действует как шприц, впрыскивая генетический материал вируса в клетку. Впервые бактериофаги были описаны Ф. Туортом в 1915 г.

Многие болезни, вызываемые вирусами, сегодня успешно лечат. Ещё в XVIII в. Э. Дженнер установил, что фермеры, переболевшие коровьей оспой, не заражаются опасной чёрной оспой. Благодаря этому наблюдению была предложена методика прививок. Позднее прививки стали самым обыденным делом, это привело к тому, что оспа на Земле исчезла. К сожалению, не всегда прививка является действенной: пока еще не научились лечить СПИД и ряд онкологических заболеваний, имеющих вирусную природу.

Все вирусы условно делят на простые (описанные выше) и сложные, которые, помимо белков капсида и нуклеиновой кислоты, могут содержать липопротеидную мембрану, углеводы и неструктурные белки — ферменты. Длина некоторых сложных вирусов достигает 2000 нм.

Вирусы существуют в двух формах: покоящейся (внеклеточной) и репродуцирующейся (внутриклеточной). Практически все вирусы можно рассмотреть только в электронный микроскоп.

БАКТЕРИИ — прокариотические клетки разнообразной формы (шара, палочки, спирали и т. д.), в которых генетический материал не отделён от цитоплазмы ядерной мембраной, зато имеется клеточная стенка из углевода — муреина. Клетки либо одиночные, либо образуют небольшие группы, объединённые в короткие нити.

Бактерии относятся к гетеротрофным, хемосинтезирующим или фотосинтезирующим организмам, некоторые способны к фиксации азота. В обиходе бактерии часто называют микробами. Бактерии — мельчайшие живые организмы, появились на планете около 3,5 млрд лет тому назад и за 2 млрд лет сформировали биосферу, сходную с современной (с появлением цианобактерий в воздухе начал накапливаться молекулярный кислород, что создавало условия для эволюции аэробов).

Впервые бактерии заметил в конце XVII в. голландский натуралист А. ван Левенгук в простейший микроскоп — лупу из одной крошечной каплевидной линзы. Размеры бактериальных клеток составляют от 0,5 до 5 мкм. Некоторые бактерии имеют жгутики, обеспечивающие им передвижение, другие способны двигаться, изменяя форму клетки, например змеевидно ползая по твёрдой поверхности.

Размножаются прокариоты простым делением клетки, иногда почкованием. В благоприятных условиях бактерии растут очень быстро, иногда, как кишечная палочка, за 20 мин удваивая численность. В неблагоприятных условиях бактерии образуют споры, покрываясь плотной оболочкой, — своеобразные покоящиеся стадии. В виде спор бактерии способны переносить резкие температурные колебания и сохранять жизнеспособность в течение десятков лет.

Среди бактерий встречаются отдельные виды, живущие в бескислородной среде, — их называют бактериями анаэробами. Различают анаэробов облигатных, для них кислород является смертельным ядом, и факультативных, которые могут жить как в бескислородной, так и в богатой кислородом среде.

Бактерии могут быть подразделены на полезных для других организмов и вредных — последних больше. Среди полезных, например, молочнокислые бактерии, способные превращать молоко в простоквашу, кефир или кумыс. Они же способствуют образованию кислого теста, сыра, квашеной капусты, силоса. Многие бактерии выполняют функцию редуцентов в биогеоценозах, перерабатывая отмершую органику в минеральные вещества.

Бактерии-паразиты вызывают болезни. Широко распространена в природе дизентерийная палочка, которая, размножаясь в кишечнике, вызывает его расстройство — «кровавый понос». Известна дифтерийная палочка — бактерия, поражающая дыхательные пути, вследствие чего человек тяжело заболевает. Бактерии способны вызывать пневмонию (пневмококки) и туберкулёз (палочка Коха). С давних времён человечеству известна такая болезнь, как чума, вызываемая чумной палочкой (кстати, чумой болеют грызуны, а людям её переносят блохи). Тиф, холера, гангрена, сифилис, столбняк, сальмонеллёз и ботулизм тоже имеют бактериальную природу. Бороться с вредными бактериями люди научились только в XIX в. Сегодня существует два основных пути лечения и предупреждения болезней: первый — прививки и вакцины, активизирующие защитные силы организма, и второй — антибиотики — вещества, выделяемые грибами и некоторыми почвенными бактериями, способные подавлять рост и размножение вредных бактерий — возбудителей инфекционных заболеваний.

ГРИБЫ — низшие эукариоты (т.е. имеют оформленное ядро и ядерную ДНК). На сегодняшний день насчитывают около 100 тыс. видов грибов. Грибы выделяются в самостоятельное царство, представители которого отличаются как от животных, так и от растений.

Главным отличием от растений считается отсутствие в грибах хлорофилла, главным отличием от животных организмов — неподвижный образ жизни. По способу питания все грибы являются гетеротрофными организмами. Они не способны самостоятельно образовывать органические вещества из неорганических путём фотосинтеза или хемосинтеза и нуждаются в готовом органическом веществе, которое получают в виде остатков растительного или животного происхождения. Грибы могут также использовать живые ткани и содержимое живых организмов, т.е. могут быть паразитами или симбионтами. К особенностям строения грибов относятся: наличие плотной клеточной стенки; способность к неограниченному росту вегетативного тела гриба — мицелия (грибницы), состоящего из разветвлённых нитей — гиф. Большинство грибов образуют плодовые тела или другие органы споро-ношения, которые выступают на поверхность субстрата в виде колосков, коробочек или шляпок на ножках, состоящих из плотно сплетённых гифов. Мицелий грибов может быть неклеточным, лишённым поперечных перегородок, или клеточным (септированным), т. е. разделённым на отдельные клетки поперечными перегородками.

Грибы размножаются вегетативным, бесполым или половым путём. Вегетативное размножение может осуществляться обрывками гиф, обособляющимися и дающими начало новому мицелию. Бесполое размножение происходит при помощи спор, размещающихся либо внутри мицелия в спорангиях (особых вместилищах), либо на поверхности в специализированных клетках — конидиеносцах. Споры могут быть неподвижными, одетыми оболочкой, и подвижными, со жгутиком, облегчающим их передвижение (зооспоры). Формы полового процесса у грибов весьма разнообразны. При половом размножении происходит слияние половых клеток — гамет, образующихся в специальных органах — гаметангиях. Когда сливаются равные по величине гаметы, принято говорить об изогамии; при слиянии разных по величине гамет — о гетерогамии; в случае, когда неподвижная клетка (яйцеклетка) сливается с подвижной (сперматозоидом), говорят об оогамии. У грибов могут также сливаться гаметангии, не дифференцированные на гаметы, и обычные вегетативные клетки мицелия. У некоторых грибов (дрожжи) известен ещё один способ вегетативного размножения — почкование.

В систематике грибов существует подразделение на несколько классов (на основании типов полового процесса, развития спор, характера жгутиков и т. д.).

В класс НИЗШИХ ГРИБОВ входит около тысячи видов с нечленистым мицелием. Среди низших грибов известны: мукор — белая плесень на конском навозе и пищевых продуктах; фитофтора — один из опасных паразитов томатов и картофеля; синхитриум — возбудитель рака картофеля; ольпидий капустный, или «чёрная ножка», поражающий рассаду капусты.

Следующий класс — класс ВЫСШИХ ГРИБОВ, или АСКОМИЦЕТОВ, иначе их называют Сумчатыми грибами, поскольку половой процесс у его представителей осуществляется в особом органе — иске, внешне похожем на мешок или сумку. В классе насчитывают около 25 тыс. видов, среди них возбудители мучнистой росы у многих растений; спорынья (паразит ржи и других злаков); род Пенициллум (зелёная плесень); сморчки и строчки (съедобные грибы).

Ещё один класс — БАЗИДИОМИЦЕТЫ, включает более 30 тыс. видов грибов, образующих плодовые тела, в которых в особых крупных клетках базидиях созревают споры. Базидиомицеты подразделяются на пластинчатые (шампиньоны, сыроежки, грузди, рыжики) и трубчатые (маслята, белые, подберёзовики) грибы. Дождевики, трутовики, бледная поганка, мухомор, головнёвые и ржавчинные грибы, вуаленоска, решеточник и многие другие, не только из умеренного климатического пояса, но и из тропиков, также относятся к этому классу.

В класс НЕСОВЕРШЁННЫХ ГРИБОВ объединяют высшие грибы с многочленистым мицелием, у которых отсутствует половой процесс и которые не образуют ни аск, ни базидий. Многие из этих грибов обитают в почве и способны синтезировать антибиотики, другие являются опасными паразитами растений, например, грибы из рода Ботритис вызывают серую гниль плодов земляники. Сюда же относят и гриб Гиббереллу, вырабатывающий гормон роста — гиббереллйн, при воздействии которым на черенки или семена культурных растений в сельском хозяйстве добиваются их очень быстрого укоренения или прорастания.

Класс СЛИЗЕВИКОВ, или МИКСОМИЦЕТОВ, содержит грибы, напоминающие разноцветные лепёшки слизи, способные менять форму и переползать с места на место. Среди представителей этого класса распространены чаще грибы-редуценты, разлагающие мёртвые органические вещества, но имеются и паразиты, например, гриб плаз-модиофора — возбудитель килы капусты и гриб спонго-спора — возбудитель парши картофеля.

Роль грибов в природе огромна, поскольку они участвуют в круговороте веществ в биосфере (в основном в качестве редуцентов). Грибы симбионты снабжают через корни высшие растения минеральными веществами, витаминами и гормонами, образуя микоризу. Очень много в природе съедобных грибов, некоторые грибы человек научился выращивать в культуре (шампиньоны, вешенка). Чрезвычайно важны дрожжевые грибки, без которых невозможно приготовление хлеба, кваса, вина и пива. Даже лимонную кислоту получают из плесневого грибка аспер-гилла, растущего на отходах от переработки сахарной свёклы. Грибы являются источниками ценных лекарственных препаратов: антибиотиков, витамина В12, гидрокортизона и др. И в то же время среди грибов много паразитов животных и растений, некоторые из них наносят вред человеку, вызывая стригущий лишай и дерматиты.

Латинское название грибов «микота» было получено от греческого названия шампиньонов — «микос». Сегодня наука, занимающаяся изучением грибов, носит название микология. В русском языке грибы до XVI в. назывались «губы». Человеку грибы известны с незапамятных времён, издавна они употреблялись в пищу, многие грибы использовались в ритуальных обрядах (например, те, которые способны вызывать галлюцинации). Изображения грибов найдены на стенах храмов майя, среди наскальных изображений, сделанных древним человеком на Чукотке. Первая попытка классификации грибов была сделана Плинием Старшим (I в. н. э.) в труде «Естественная история» — он разделил их на две группы: съедобные и несъедобные. Карл Линней в «Системе природы» в 1735 г. описал 95 видов грибов. Долгое время грибы включали в царство Растений, но скрупулёзное изучение позволило в конце XX в. выделить их в самостоятельное царство. Очень много для этого сделали зарубежные микологи: братья Тюлянь, Антон де Бари, П. А. Саккардо; русские учёные: М. С. Воронин, С. Г. Навашин, А. А. Ячевский, Л. И. Курсанов и др.

ЛИШАЙНИКИ — своеобразная группа организмов, представленная двумя компонентами: автотрофным фикобионтом (водорослью) и гетеротрофным микобибитом (грибом). Отношения между парой организмов строятся по типу симбиоза (взаимовыгодного сожительства с некоторыми элементами паразитирования одного из симбионтов) или в виде мутуалистических отношений (взаимовыгодного сожительства без элементов паразитирования).

Различают лишайники трёх типов: НАКИПНЫЕ, или КОРКОВЫЕ (в виде плёнки, часто окрашенной, на камнях, стенах зданий и т. д.); ЛИСТОВАТЫЕ (в виде пластинок, приросших к поверхности субстрата) и КУСТИСТЫЕ, выглядящие как маленькие кустики, растущие на поверхности земли или ведущие эпифитный образ жизни (например, олений мох). Лишайники в основном доминируют в растительном покрове тундры, хотя встречаются практически везде: от льдин Антарктиды до влажных тропиков Индонезии. Дело в том, что тело лишайника — слоевище использует субстрат только как основу для прикрепления. Растут лишайники очень медленно, некоторые из них за год прирастают не более чем на 1 мм. Расхожее мнение о том, что лишайники не боятся ничего, кроме загрязнения воздуха, не лишено оснований. Однако оказывается, что для некоторых лишайников, например ряда видов кладонии, даже антропогенные загрязнения не помеха для роста. Кладония способна расти на почвах, содержащих огромное количество тяжёлых металлов, практически в радиусе 1 км от медеплавильного завода. Итак, слоевище лишайника состоит из плотно сплетённых гиф грибов из класса аскомицетов, или базидиомицетов, и одноклеточных водорослей из отделов зелёных или сине-зелёных, размещённых между грибными гифами. Благодаря наличию водорослей в своём теле, лишайник не нуждается в чужеродных органических веществах, он способен синтезировать их сам, именно поэтому лишайники могут расти практически где угодно. Функциями грибов в лишайнике являются защита водорослей от механических повреждений и высыхания и снабжение водорослей неорганическими соединениями.

У лишайников существует три типа размножения: вегетативное, бесполое и половое. Наиболее часто наблюдается вегетативное размножение, основанное на способности лишайника к регенерации из отдельных участков его слоевища. Оно осуществляется путём фрагментации сло-евища или с помощью специальных образований — соредий. Соредии — мельчайшие образования, состоящие из одной или нескольких клеток водоросли и окружённые грибными гифами. Каждый из компонентов лишайника может размножаться также характерными для грибов или водорослей способами. Лишайники участвуют в круговороте жизни на нашей планете, они выделяют на субстрат, к которому прикрепляются, кислоты, частично его разрушающие, благодаря чему возникают предпосылки для образования почвенного слоя, на котором в дальнейшем поселяются и другие организмы. Из слоевищ лишайников получают эфирные масла, используемые в парфюмерии и медицине, а также красители для тканей. Лишайники — основной корм для северных оленей (олений мох — ягель). Среди лишайников почти нет ядовитых видов, хотя некоторое ядовитое действие на животных может оказывать поедаемая ими ксантория. Многие лишайники продуцируют антибиотические вещества. Некоторые лишайники могут даже употребляться в пищу человеком, например, в пустынях Среднего Востока съедобной считается аспи-цилия, иначе называемая лишайниковой манной. В рационе японцев присутствуют блюда из умбиликарии съедобной. По особенностям строения слоевищ лишайники подразделяют на классы, а по отношению к субстратам и факторам окружающей среды их подразделяют на несколько экологических групп, например, эпифитные лишайники, растущие на стволах и ветках деревьев и кустарников, включают накипные, кустистые и листоватые формы. Не все принципы жизнедеятельности лишайников сегодня понятны учёным — отсюда проистекает некоторая путаница в таксономическом положении лишайников в системе органического мира. До последнего времени лишайники на правах отдела включали в царство растений, хотя некоторые специалисты склонны рассматривать лишайники как самостоятельное царство. Наука, изучающая лишайники, называется лихенологией.

РАСТЕНИЯ — эукариотические организмы, способные синтезировать органические соединения СО2 и Н2О с выделением кислорода, используя энергию солнечных лучей, т. е. осуществляя фотосинтез; состоящие из клеток с плотными оболочками, как правило из целлюлозы; ведущие в основном неподвижный образ жизни (рис. 56). Растения образуют самостоятельное царство и подразделяются на высшие (300—350 тыс. видов) и низшие (около 150 тыс. видов).

Наука, занимающаяся изучением растений, называется ботаника. Первые датируемые сведения о растениях содержатся в древних рукописях Востока. Начало ботанике как науке положили древние греки. Изучением растений занимался Аристотель, но «отцом ботаники» по праву считают его ученика Теофраста (370—285 гг. до н. э.). В двух своих трудах — «История растений» и «О причинах растений» — он заложил основы классификации растений и описал известные на тот период времени древесные, травянистые, кустарниковые и кустарничковые растения.

Царство растений очень неоднородно, среди его представителей есть настоящие гиганты (эвкалипты имеют до 120 м высоты) и карлики (например, цветковое растение вольфия бесчерешковая, размеры побега которой измеряются в миллиметрах). К высшим относятся все растения, цветковые и нецветковые, имеющие корни и побеги. Как правило, высшие растения произрастают на суше, хотя встречаются и водные: кувшинка, элодея, лотос. Высшие растения подразделяются на отделы: цветковые (покрытосеменные), голосеменные, папоротники, хвощи, плауны, мохообразные.

Тело высших растений расчленено на органы, например, у цветковых растений есть корни, побеги, цветки и плоды с семенами. Побег, в свою очередь, состоит из стебля и листьев. Побег осуществляет функцию фотосинтеза и проведения минеральных и органических веществ, а корень прикрепляет растение к почве и извлекает из неё минеральные вещества, растворённые в воде. Корни и побеги называют вегетативными органами, кроме питания они ещё выполняют функцию дыхания. Цветки, плоды и семена ПОКРЫТОСЕМЕННЫХ РАСТЕНИЙ — органы размножения, иначе их называют репродуктивными, или генеративными, органами, благодаря им происходит семенное размножение и расселение растений. Следует отметить, что размножение цветковых растений может осуществляться и вегетативными органами: ползучими побегами, столонами, корневищами, клубнями, луковицами, листьями, корневыми отпрысками. Цветковые (покрытосеменные) растения представлены различными жизненными формами: деревьями, кустарниками, кустарничками, травами и лианами. Большинство растений — многолетники, травы же могут быть как многолетними, так однолетними и двулетними. По особенностям в строении семян цветковые растения делят на два класса: однодольные (лук, пшеница) и двудольные (фасоль, горох). По особенностям в строении цветков покрытосеменные растения подразделяются на семейства: розоцветные, бобовые, сложноцветные, крестоцветные, паслёновые, злаковые, лилейные и т. д. В цикле развития у цветковых растений доминирует спорофит (само растение, включающее корень и побег), гаметофит представлен пыльцевой трубкой со спермиями (мужской) и восьмиядерным зародышевым мешком, образующимся в семяпочке (женский). Размножаются цветковые растения по принципу двойного оплодотворения, открытого С. Г. Павашиным в 1898 г. у лилейных. Предковые формы цветковых растений были тесно связаны с семенными папоротниками. На сегодняшний день покрытосеменных насчитывают около 250 тыс. видов. Хозяйственное значение покрытосеменных огромно: среди них много пищевых растений (пшеница, рожь, картофель, томаты, кукуруза, сахарный тростник и т. д.); кормовых (мятлик, овсяница); лекарственных (валериана, родиола, подорожник); технических (подсолнечник, соя, лён, конопля); декоративных (пион, гладиолус, ирис) и т. д.

ГОЛОСЕМЕННЫЕ РАСТЕНИЯ имеют незащищённые семяпочки, расположенные открыто на семенной чешуе шишки (у них нет настоящего цветка и плода, как у цветковых). В цикле развития преобладает спорофит. Среди голосеменных больше вечнозелёных деревьев (ель, сосна, кипарис, туя), реже встречаются листопадные деревья (лиственница), кустарники (можжевельник) и лианы (эфедра). Форма листовых пластин у голосеменных различна: от пластинчатой (гинкго, саговник) до игловидной (сосна). Голосеменных на Земле около 600 видов, произошли они в девоне от примитивных разноспоровых и древовидных папоротниковидных. В систематике растений голосеменные подразделяются на четыре класса: хвойные, саговниковые, гнетовые и гинкговые. Хвойные составляют большинство и доминируют в растительном покрове в умеренном климатическом поясе. Размножаются голосеменные с помощью ветра благодаря наличию воздушных мешков у пыльцы из мужских шишек. Спермий переносится на семязачаток (опыление), пыльцевая трубка прорастает к семяпочке, и весной следующего года осуществляется оплодотворение (яйцеклетка сливается со спермием); из образовавшейся зиготы развивается зародыш, а к осени следующего года формируется семя, после чего в конце зимы чешуйки шишки раскрываются и к концу второго года семена высыпаются наружу. Использование голосеменных чрезвычайно широко. Их семена содержат много масла и употребляются в пищу; древесина находит применение в качестве сырья для целлюлозобумажной и мебельной промышленности; из коры получают дубильные вещества, а при сухой перегонке древесины (ели) вырабатывают смолу, канифоль, скипидар; из сердцевины саговников, содержащей много крахмала, путём технологически несложного процесса можно изготавливать крупу саго. Многие голосеменные являются долгожителями, например, калифорнийские сосны доживают до 4,5 тыс. лет.

В целом роль голосеменных, наряду с покрытосеменными, трудно переоценить, поскольку они пополняют запасы кислорода на нашей планете.

Отдел ПАПОРОТНИКОВИДНЫЕ, или ПАПОРОТНИКИ, объединяет свыше 9 тыс. видов высших споровых растений, произошедших, вероятно, от риниофитов во второй половине палеозойской эры (девон, карбон). Папоротниковидные широко распространены по поверхности Земли, среди них встречаются как древовидные папоротники (в тропиках), так и травянистые многолетники (в умеренных широтах), и даже лианы. Папоротники подразделяются по образу жизни на наземные, наскальные, водные. Много папоротников растёт в лесах умеренного климатического пояса. На Среднем Урале можно встретить такие папоротники, как кочедыжник, щитовник, орляк, многоножку, страусник, гроздовник и др. Спорофит у папоротников представлен крупным многолетним травянистым растением, иногда до полутора метров высотой. Над землей обычно возвышается пучок зелёных листьев — вай, которые спирально располагаются на подземном корневище. Молодые листья свёрнуты в «улитку» и растут довольно медленно. От корневища в почву уходят придаточные корни, прочно закрепляющие растение в субстрате. К августу у папоротников умеренных широт на обратной стороне вай образуются спорангии со спорами, собранные в пучки — сорусы. Спора падает на землю и прорастает с образованием заростка (гаметофита), имеющего вид небольшой сердцевидной зелёной пластинки. На нижней поверхности этой пластинки имеются ризоиды (корнепо-добные выросты, прикрепляющие гаметофит к субстрату) и половые органы: женские (архегонии) и мужские (антеридии). В женских органах созревает по одной неподвижной яйцеклетке, в мужских образуются многожгутиковые сперматозоиды. После оплодотворения (в присутствии воды) формируется зародыш, который со временем превращается во взрослый спорофит. Многие папоротники выращивают в качестве комнатных декоративных растений; но среди них имеется большое количество видов пищевых (орляк); лекарственных (щитовник мужской); технических (водный папоротник азолла в странах тропической Азии используется в качестве азотного удобрения).

Представители отдела ХВОЩЁВЫХ, или КЛИНОЛИСТОВИДНЫХ, распространены всюду, кроме Австралии и Новой Зеландии. Они произрастают на болотах, в лесах, на пашне и представлены многолетними травянистыми растениями. Хвощи имеют членистое, ветвистое корневище с придаточными корнями и надземные побеги, обычно двух видов (вегетативные — зелёные, мутовчато разветвлённые, летние и бурые — неветвящиеся, на верхушке несущие спороносный колосок, весенние). Из спор, развивающихся в спороносных колосках, после их падения на землю вырастают заростки. На заростках, так же как и у папоротниковидных, развиваются половые органы — антеридии и архегонии. После оплодотворения образуется зигота, потом зародыш, и после формируется взрослое растение — спорофит. В далёком прошлом каменноугольные хвощи — каламиты достигали 30 м, сегодня самый большой хвощ достигает 12 м, но не в высоту, а в длину, — это одна из Южноамериканских лиан. В наших широтах встречаются хвощи высотой лишь до 40—60 см: хвощ лесной, полевой, луговой, зимующий, болотный.

Отдел ПЛАУНОВИДНЫХ насчитывает около 400 видов в основном травянистых растений со стелющимися стеблями, мелкими линейно-шиловидными листьями и придаточными корнями. В середине лета на побегах образуются спороносные колоски. В колосках созревают споры, которые, после того как упадут на влажную почву, прорастают в заросток. На заростке формируются антеридии и архегонии, и после оплодотворения, так же как и у хвощей, развивается зародыш, со временем превращающийся во взрослое растение — спорофит. Плауны — лесные растения, изредка встречаются на опушках и по лесным дорогам, иногда вдоль болот. В наших широтах произрастают плауны: годичный, булавовидный, сплющенный. В каменноугольный период, когда возникали мощные слои угля, среди плаунов встречались настоящие гиганты — деревья лепидодендроны и сигиллярии до 30 м высотой. Длина современных плаунов не превышает 3 м, причем высота спороносных колосков, возвышающихся над поверхностью, не более 15—20 см. Плауны весьма декоративны, но в культуре растут плохо, за исключением плауна из рода селагинелла. Споры плаунов используются в медицине.

Отдел МОХООБРАЗНЫХ насчитывает около 25 тыс. видов, как правило наземных, растений. Мхи относятся к высшим растениям; хотя у них нет настоящих корней, имеются корнеподобные выросты — ризоиды, прикрепляющие мхи к поверхности почвы. Побег мохообразных состоит из стебля и небольших полупрозрачных клиновидных листочков. Высота побега обычно не превышает 20 см. В умеренных широтах мхи часто образуют сплошной покров в еловых и смешанных лесах. Встречаются мхи и на болотах, а некоторые из них, например сфагнум, просто доминируют в болотных экосистемах, вытесняя всех остальных конкурентов, за исключением некоторых ягодных кустарничков. В жизненном цикле мха доминирует гаметофит. Мхи в основном двудомные растения. На верхушках женских побегов образуются женские половые органы, похожие на небольшие колбочки, в расширенной части которых созревает яйцеклетка. На мужских побегах формируются небольшие, удлинённые мешочки, в которых созревают сперматозоиды. Мхи растут густыми дернинками, и в дождливую погоду сперматозоиды по воде добираются к яйцеклеткам. В результате оплодотворения образуется зигота, из которой прямо на женском гаметофите развивается коробочка на длинной ножке (спорофит). Коробочка снабжена крышечкой, внутри расположен спорангий со спорами. В сухую погоду, после созревания спор, крышечка отваливается, коробочка наклоняется и споры высыпаются на землю. На влажной земле спора прорастает с образованием тонкой зелёной нити. Нить ветвится, на ней закладываются почки, из которых вырастают новые побеги мха. Мхи — преимущественно многолетние растения. Систематики подразделяют их на три класса: антоцербтовые (распространены в основном в тропиках и субтропиках); печёночники (маршанция) и листостебельные мхи. Последние составляют большинство и подразделяются на два подкласса: сфагновые, или торфяные, мхи и зелёные мхи. Значение мхов огромно. При неполном разложении отмерших остатков сфагновых мхов образуются залежи торфа, который используется в качестве топлива; применяется как удобрение; при сухой перегонке из торфа получают фенолы, парафин, аммиак, путём гидролиза — спирт и другие материалы. Моховидные известны с карбона, их предками считаются риниофиты.

К низшим растениям относятся те представители царства, у которых тело не расчленено на вегетативные органы, а представлено слоевищем (талломом). У низших растений также отсутствует проводящая сосудистая система, а женский половой орган (там, где он есть) почти всегда одноклеточный, в противоположность многоклеточному архегонию высших растений. Подавляющее большинство низших растений — жители воды, хотя некоторые из них могут проживать на суше: на камнях, в пустынях, во льдах. К низшим растениям относятся отделы ВОДОРОСЛЕЙ, среди которых наиболее известны сине-зелёные, эвглёновые, зелёные, красные, бурые, диатомовые, золотистые и т.д. Водоросли могут быть одноклеточными, колониальными и многоклеточными. Размеры их колеблются от нескольких микрон до 60 м. Тело многоклеточных водорослей носит название слоевища, которое довольно часто прикрепляется к субстрату при помощи ризоидов (у некоторых паразитных водорослей ризоиды способны поглощать питательные вещества).

Систематика водорослей разработана ещё недостаточно хорошо. На сегодняшний день выделяют 12 отделов водорослей, хотя Сине-зелёные (прокариоты) часто относят к бактериям, а отдел Эвгленовые водоросли классифицируют в типе Простейших (царство Животные). В морях водоросли располагаются в диапазоне от поверхности до глубины 200 м.

Размножаются водоросли разными способами: одноклеточные — делением клетки; колониальные — распадом колонии; многоклеточные — кусочками разрывающегося слоевища, а также спорами, как грибы: подвижными зооспорами, имеющими жгутики, и неподвижными, разносимыми водой. Некоторые размножаются половым способом. Если сливаются одинаковые по величине половые клетки, говорят об изогамии. Способ оплодотворения, при котором соединяются разные по величине гаметы (половые клетки), называется гетерогамией. В случае, когда неподвижную гамету (яйцеклетку) оплодотворяет подвижная гамета (сперматозоид), имеют в виду оогамию.

Иногда гаметы не образуются, а просто сливается содержимое двух клеток (у многоклеточных водорослей с образованием цитоплазматического мостика); такой процесс называют конъюгацией (соединением), имеется, например, у нитчатой водоросли спирогиры.

Велика роль водорослей в биосфере как первичных продуцентов органического вещества. Не менее они важны и как древнейшие фотосинтезирующие организмы на Земле, создававшие первичную атмосферу. Учёные считают, что от водорослей, ещё в палеозойскую эру вышедших на сушу, произошли наземные растения. Водоросли широко используются в народном хозяйстве, в первую очередь как пищевые растения (ламинария); из водорослей получают соли альгиновой кислоты — альгинаты, которые необходимы при производстве мороженого, фруктовых соков, консервов, пластмасс, лаков и красок; при переработке водорослей получают шестиатомный спирт — маннит, который используют при лечении диабета, для выделки кож и бумаги (когда-то его применяли и при изготовлении взрывчатки); из водорослей добывают агар и каррагены, последние в медицине применяют как ингибиторы, подавляющие рост вируса СПИД; некоторые водоросли используют для извлечения из них йода. Многие водоросли являются важным звеном в биологической очистке сточных вод. Водоросли, живущие в почве, повышают её плодородие. Наука о водорослях называется альгология.

Среди наиболее важных отделов — отдел ЗЕЛЁНЫЕ ВОДОРОСЛИ, представители: одноклеточные водоросли — хламидомонада и хлорелла; колониальные водоросли — вольвокс и пандорина; нитчатые многоклеточные водоросли — спирогира, хара. Основной признак представителей этого отдела отражён в названии — все они содержат те же пигменты, что и высшие растения — хлорофиллы.

Отдел БУРЫХ ВОДОРОСЛЕЙ представлен в основном жителями моря, имеющими слоевища длиной от нескольких сантиметров до 50 м, бурый цвет которых обусловлен пигментами-ксантофиллами. Среди них всем известная бурая водоросль ламинария (морская капуста), макроцистис, фукусы и саргассы (растущие у берегов Америки).

Отдел ДИАТОМОВЫХ ВОДОРОСЛЕЙ представлен большей частью одноклеточными, живущими небольшими колониями и входящими в состав планктона, который является основным кормом рыб и целого ряда ракообразных. Клетки диатомовых водорослей снаружи покрыты твёрдым панцирем, состоящим из двух половинок, включающих в свой состав двуокись кремния. Массовые скопления створок диатомовых водорослей образуют горную породу — диатомит. Раньше, пропитывая диатомит нитроглицерином, получали взрывчатку — динамит. Сегодня диатомиты используют в строительстве и химической промышленности.

Отдел КРАСНЫЕ ВОДОРОСЛИ, или БАГРЯНКИ, включает в состав в большинстве своём многоклеточные, глубоководные (до 100 м) виды. Окраска водорослей обусловлена сочетанием нескольких пигментов: хлорофилла, фикоэритрина, фикоциана. Наиболее известна красная водоросль порфира, которую используют в пищу жители Тихоокеанского побережья, для этого её специально выращивают на морских фермах у берегов Японии и Кореи.

ЖИВОТНЫЕ — эукариотические гетеротрофные организмы, обладающие активным метаболизмом и имеющие ограниченный рост (рис. 57). Клетки животных, в отличие от растительных, не имеют твёрдой целлюлозной оболочки. В зависимости от уровня организации животные подразделяются на одноклеточные и многоклеточные. В процессе эволюции многоклеточные животные приобрели различные функциональные системы органов: мышечную, пищеварительную, дыхательную, кровеносную, выделительную, половую и нервную. Большинство животных ведёт подвижный образ жизни. На Земле животные возникли, вероятно, около 1,5 млрд лет тому назад в океане; на сушу первые животные вышли, по-видимому, в силуре (400 млн лет тому назад) одновременно с первыми наземными растениями. Впоследствии некоторые животные обратно вернулись в море (китообразные), их называют вторичноводными животными. В систематическом плане царство Животных подразделяется на подцарства, типы, подтипы, классы, отряды, подотряды и т. д. Это деление основано на особенностях строения животных и на закономерностях их филогенеза. В учебной литературе принято также деление животных на Беспозвоночных и Позвоночных. В настоящее время насчитывают около 2 млн видов животных, среди которых более 1 млн видов являются представителями класса Насекомых. Животные, как и растения, сильно различаются размерами тела. Среди них есть настоящие гиганты, например синий кит (длина тела — 30 м, масса — 150 т), и малютки, которых можно рассмотреть только с помощью микроскопа (представители Простейших — кишечная амёба, лямблии, инфузории). Животные имеют большое значение в природе и жизни человека, они освоили практически все среды обитания: водную и воздушную, наземную и почвенную. В биогеоценозах животные в основном являются консументами и редуцентами. Человеком используются в пищу, в качестве сырья (продукты животноводства), в медицине. Среди животных много вредителей сельского хозяйства и паразитов человека. Наука о животных называется зоологией. Первые сведения о животных даны крупнейшим философом и естествоиспытателем древней Греции Аристотелем (384—332 гг. до н. э.) в сочинениях «История животных», «Возникновениеживотных», «Очастях животных». Аристотель создал первую систему (классификацию) животных и его по праву называют «отцом зоологии».

Рис. 57. Филогенетическое древо животного мира, построенное в соответствии с эволюционной теорией. Палеонтологическая летопись содержит мало сведений о родственных связях между представленными здесь группами, потому что первые беспозвоночные, лишенные твердых структур, плохо сохранились. Теория, отраженная в этой схеме, создана главным образом на основе данных о строении и зародышевом развитии современных животных. Близкородственные животные обычно характеризуются сходным зародышевым развитием

Беспозвоночные животные включают в свой состав всех представителей подцарства одноклеточных: Саркомастигофоры (Корнежгутиковые); Споровики; Книдоспоридии; Микроспорйдии; Инфузории и т. д. — всего 7 типов, и 17 типов подцарства многоклеточных, 6—8 из них изучается в школе: Губки; Кишечнополостные; Плоские черви; Круглые черви (Первичнополостные); Кольчатые черви; Членистоногие; Моллюски (Мягкотелые); Иглокожие. Зоология позвоночных животных объединяет все сведения только по одному типу многоклеточных животных — Хордовым.

Тип САРКОМАСТИГОФОРЫ, или КОРНЕЖГУТИКОВЫЕ, объединяет простейших одноклеточных животных, способных передвигаться с помощью псевдоподий (ложноножек) или жгутиков. На основании этого признака Корнежгутиковые подразделяются на два класса: Саркбдовых (представитель — амёба) и Жгутиконосцев, или Жгутиковых (представители — трихомонады, трипаносомы, лямблии, эвглена зелёная). Саркодовые не имеют постоянной формы тела, питаются по принципу фагоцитоза и пиноцитоза (захвата твёрдых и жидких частиц пищи ложноножками), дышат растворённым в воде кислородом всей поверхностью тела, ненужные продукты обмена у них удаляются через сократительную вакуоль, размножаются делением пополам, при неблагоприятных условиях инцистируются (покрываются плотной оболочкой и в этом состоянии сохраняют способность к возобновлению жизнедеятельно-сти по прошествии определённого времени), передвигаются с помощью ложноножек. Жгутиконосцы имеют один или несколько жгутиков, служащих органами передвижения, являются гетеротрофами, хотя некоторые из них способны к миксотрофному питанию (эвглена зелёная может питаться за счёт фотосинтеза, так как имеет хлоропласты), размножаются продольным делением. Среди жгутиконосцев масса паразитов млекопитающих. Например, лямблии вызывают тяжёлые заболевания кишечника, печени, половых органов. У лямблии четыре пары жгутиков и два ядра, на уплощенной «брюшной» поверхности клетки имеется присоска, которой паразит прикрепляется к клетке «хозяина». Переносятся лямблии в виде цист бытовым путём (через общие предметы гигиены, чашки, полотенца и т. д).

Тип СПОРОВИКИ характеризуется тем, что его представители образуют споры — покоящиеся стадии с прочной оболочкой, служащей для расселения. В сложном жизненном цикле споровиков чередуются стадии полового и бесполого размножения. Среди споровиков много паразитов кишечника насекомых и червей (малярийный плазмодий, грегарины).

Ещё больше паразитов в типах КНИДОСПОРИДИЙ и МИКРОСПОРИДИИ. Книдоспоридии в основном паразиты рыб, а Микроспоридии — внутриклеточные паразиты насекомых. И у тех, и у других размножение осуществляется при помощи спор, которые снабжены стрекательной нитью. После того как спора попадает в организм «хозяина», нить выстреливает в какой-либо орган или клетку, и содержимое споры в виде амебоидного зародыша в неё перетекает, вызывая последующую гибель клетки «хозяина».

В типе ИНФУЗОРИИ, кроме паразитов (балантидий, ихтиофтириус), имеются свободноживущие представители: инфузория туфелька, бурсария, сувойки, трубачи и т. д. Всех их объединяет большое количество ресничек, являющихся органами передвижения. В клетке инфузорий обычно по два ядра (большое и малое), цитоплазма с сократительными и выделительными вакуолями, клеточный рот, глотка и порошица (место удаления остатков непереваренной пищи); дыхание осуществляется всей поверхностью тела; развито как бесполое, так и половое размножение, осуществляемое по принципу конъюгации. Свободноживущие инфузории обитают в воде, где являются составной частью планктона, питаются бактериями или являются хищниками — поедают друг друга (например, бурсария поедает инфузорию туфельку).

Все перечисленные выше типы можно объединить под одним названием — ПРОСТЕЙШИЕ. На текущий момент насчитывается около 40 тыс. видов этих животных. По сравнению с другими типами, Простейшие стали известны совсем недавно, со времени изобретения микроскопа. Первые описания Простейших относятся ко второй половине XVII в.

Само же понятие «Простейшие» было сформулировано лишь в XIX в. Келликером и Зибольдом. Многие простейшие, например фораминиферы, играли важную роль в формировании осадочных пород (известняков и мелов), которые сегодня широко используются в строительной промышленности. Наука, изучающая простейших, называется протозоология.

Первые многоклеточные животные произошли, по-видимому, от колониальных жгутиконосцев. Остатки многоклеточных (кишечнополостных, червей) встречаются в докембрийских отложениях. Многоклеточные беспозвоночные обитали в воде, имели небольшие размеры тела, которое представляло собой кооперацию специализированных клеток.

Некоторые беспозвоночные вели прикреплённый образ жизни, как представители типа ГУБОК. Сейчас на Земле около 5 тыс. видов губок. Губки похожи на небольшие «мешочки» или «варежки», устьем обращённые к поверхности водоёма. Внутренняя полость губок выстлана слоем жгутиковых клеток — хоаноцитов, участвующих в процессе захвата пищи и её переваривании в ходе пассивного питания (вода вместе с бактериями, сине-зелёными водорослями, простейшими попадает через поры и каналы в теле губки во внутреннюю полость и через устье выходит наружу — все твердые частицы пищи при этом удерживаются хоаноцитами). Поверхностный слой губки образован плоским эпителием. Между слоями содержится бесструктурная масса — мезоглея с включениями в виде кремниевых или известковых игл (спйкул), выполняющих роль скелета. Большинство губок — гермафродиты. Из яйца развивается личинка, которая выходит наружу из тела губки, какое-то время плавает, затем оседает на дно и даёт начало новой губке. Губки способны размножаться вегетативно, путём почкования. Некоторые губки применяются в медицине, косметологии и для технических целей. В природных ценозах губки выполняют функцию фильтраторов. Очень много пресноводных губок обитает в озере Байкал, возможно, отчасти этим объясняется чистота его воды. Среди губок в умеренных широтах наиболее известна губка бодяга.

Тип КИШЕЧНОПОЛОСТНЫХ объединяет около 9 тыс. видов, ведущих исключительно водный образ жизни. Среди кишечнополостных имеются как свободноживущие представители, так и виды, прикреплённые к субстрату. Кишечнополостные характеризуются радиальной симметрией и двухслойным строением. В наиболее простом случае тело кишечнополостных имеет вид открытого на одном конце мешка. В полости мешка происходит переваривание пищи, а отверстие мешка является ртом. Кроме внутриполостного пищеварения имеется внутриклеточное. Остатки непереваренной пищи удаляются через рот. Сидячие формы кишечнополостных называют полипами, свободноплавающие — медузами. Деление на полипов и медуз не систематическое, а морфологическое, дело в том, что на разных стадиях жизненного цикла один и тот же вид кишечнополостных имеет строение то полипа, то медузы. Многие полипы ведут колониальный образ жизни (коралловые полипы). К характерным особенностям представителей типа относится наличие стрекательных и эпителиально-мускульных клеток. В типе выделяют три класса: Гидроидных полипов (представители: гидра, тубулярия, обелия); Сцифоидных полипов и медуз (аурелия, цианея, корнерот); Коралловых полипов (мадрепоровые кораллы, актинии — бесскелетные кораллы). У коралловых полипов нет стадии медуз, зато в их теле часто поселяются симбионты — одноклеточные водоросли зооксан-теллы, которые поставляют кораллам органические соединения и углекислый кальций для скелета. В результате жизнедеятельности кораллов образуются рифы (береговые, барьерные и атоллы). Рифы служат местом обитания многих морских животных, здесь в большом количестве поселяются водоросли, моллюски, черви, ракообразные, иглокожие и другие обитатели дна — создаётся неповторимая экосистема.

Тип ПЛОСКИЕ ЧЕРВИ представлен двусторонне-сим-метричными животными, через тело которых можно провести только одну плоскость симметрии. Длина тела червей варьируется в интервале от 0,2 мм до 18 м. Среди представителей есть свободноживущие виды и паразиты. У подавляющего большинства червей тело плоское, листовидное, или лентовидное, образованное кожно-мускуль-ным мешком. У плоских червей полость тела заполнена рыхлой соединительной тканью — паренхимой, нет кровеносной и дыхательной систем. Кишечник простой или разветвлённый, без анального отверстия (у паразитов пища всасывается всей поверхностью тела). Органы выделения — протонефридии. Нервная система состоит из парных передних ганглиев и парных продольных нервных стволов, соединённых перемычками. Плоские черви — гермафродиты, некоторые раздельнополы со сложным жизненным циклом. Всего в типе выделяют 12 500 видов, подразделяемых на три класса: РЕСНИЧНЫЕ ЧЕРВИ (турбеллярии) — планарии, многоглазки — обитают на дне небольших водоёмов, под корягами на почве, в морях; класс СОСАЛЬЩИКИ (трематоды) — печёночная двуустка, кошачья двуустка — в основном паразиты человека, рыб, земноводных, парнокопытных животных; класс ЛЕНТОЧНЫЕ ЧЕРВИ (цестоды) — бычий солитер, свиной солитер, эхинококк — паразиты диких и домашних животных, человека. Паразитических плоских червей называют в быту гельминтами, или глистами. От некоторых из них избавиться очень сложно, поскольку черви имеют особые органы (присоски, присасывательные клапаны, лопасти, крючья), расположенные на переднем или заднем конце тела и плотно прикрепляющие паразита к стенке кишечника «хозяина». Среди опасных заболеваний человека, вызываемых плоскими червями — опи-сторхоз. Его возбудителем является кошачья двуустка. Человек может заразиться описторхозом, например, в Сибири, поев слабосолёную рыбу. Заболевание проявляется воспалением желчного пузыря, желтухой и общим отравлением организма. Ещё один паразит — бычий цепень — попадает в организм человека при поедании последним непроваренной финнозной говядины (крупный рогатый скот является промежуточным «хозяином» цепня, или, как его иначе называют, бычьего солитера, который съедается на стадии яйца коровой и в её организме развивается до стадии зародыша, далее по кровяному руслу разносится по организму, оседая в виде финн в мышцах). Солитер в кишечнике человека может быть только один (его размеры достигают 10 м), он питается той пищей, которую поедает хозяин, а все свои продукты жизнедеятельности выделяет в желудочно-кишечный тракт, откуда они поступают в кровь, вызывая общее отравление хозяина. За 18—20 лет жизни солитер продуцирует до 11 млрд яиц. Если червя изгнать из организма — человек выздоравливает, но иммунитет к повторному заражению не приобретает.

Тип КРУГЛЫХ ЧЕРВЕЙ представлен первичнополост-ными червями с несегментированным веретёновидным телом. Размеры тела колеблются у червей от 0,05 мм до 40 см, хотя встречаются виды, имеющие длину около нескольких метров (плацентонема гигантская). Тип объединяет более 20 тыс. видов свободноживущих, хищных и паразитических животных. Круглые черви обитают в почве, в пресных водоёмах, в морях. Тело их покрыто прочной и стойкой к внешним воздействиям кутикулой (кожицей). У червей развита продольная мускулатура, поэтому тело может лишь изгибаться, но не сокращаться. Полость тела заполнена жидкостью под давлением. В ходе эволюционного развития у круглых червей появилось анальное отверстие, т. е. пищеварительный тракт стал сквозным, состоящим из передней, средней и задней кишок. Орган выделения — одноклеточная шейная железа. Круглые черви раздельнополы, причём у некоторых видов чётко выражен половой диморфизм, — главным образом, внешние различия между женской и мужской особями проявляются в размерах: самка раза в 3—4 крупнее самца. Оплодотворение внутреннее. Яйца покрыты прочной оболочкой. Отмечается наличие личиночной стадии. Основные представители — острицы и аскариды. Человеческая аскарида паразитирует в тонком кишечнике, вызывает истощение организма «хозяина» и отравление его токсинами. Яйца аскарид переносятся мухами и тараканами. Человек заражается в том случае, если не соблюдает правил гигиены. Попав в тонкий кишечник, оболочка яйца растворяется, личинка выходит наружу, через оболочку кишки проникает в кровоток, переносится кровью до полости бронха, где, «глотнув» кислорода, претерпевает метаморфоз, после чего попадает в ротовую полость, заново сглатывается и переносится назад в кишечник, где превращается во взрослую аскариду и начинает активно паразитировать в бескислородной среде. Острицы обитают в толстом кишечнике, и в основном ими заражаются в детском возрасте, также при несоблюдении правил личной гигиены. Сегодня от глистов можно избавиться, пройдя курс лечения антибиотиками. Среди круглых червей имеются растительноядные представители: луковая нематода, земляничная нематода и картофельная стеблевая нематода. Все они наносят огромный вред человеку, вызывая порчу сельскохозяйственных продуктов. У свободно-живущих нематод имеется колющий ротовой аппарат, через который они выделяют в ранки растений вещества, растворяющие содержимое клеток, а затем высасывают его расширенной частью пищевода. От нематод очень трудно избавиться даже используя ядохимикаты.

Тип КОЛЬЧАТЫЕ ЧЕРВИ объединяет около 9 тыс. видов сегментированных вторичнополостных животных, с размером тела от нескольких миллиметров до 3 м. Тип характеризуется наличием целома, присутствием кольцевых и продольных мышц в кожно-мускульном мешке, появлением замкнутой кровеносной системы (два главных сосуда — брюшной и спинной — соединены поперечными сосудами, образующими «сердца»), сегментированными парными прото- или метанефридиями, кожным (иногда жаберным) дыханием. Нервная система состоит из «головного» мозга и нервной цепочки. Имеются органы чувств: глаза, обонятельные ямки, органы равновесия, щупальца. Кольчатые черви раздельнополые или гермафродиты. Развитие прямое или с личинкой трохофорой (у примитивных морских червей). Обитают в морях, пресных водоёмах, на суше. В типе Кольчатых червей выделяют три класса: МНОГОЩЕТИНКОВЫЕ (нереис, пескожил); МАЛОЩЕТИНКОВЫЕ (трубочник, дождевой червь); ПИЯВКИ (медицинская пиявка, большая ложноконская пиявка). Значение кольчатых червей в экосистемах чрезвычайно велико. Многощетинковые являются прекрасным кормом для рыб и ракообразных. Дождевой червь участвует в процессе почвообразования (продвигаясь в почве, червь как бы пропускает её через себя, тем самым удобряя и рыхля субстрат). Пиявки используются в медицине (в слюне пиявки содержится белок гирудин, препятствующий свёртыванию крови, он останавливает развитие тромбов в кровеносных сосудах и полезен при гипертонической болезни).

Тип ЧЛЕНИСТОНОГИЕ является самым большим типом царства Животные, в нём более 1,5 млн видов. Основными признаками типа являются следующие: гетерономная сегментация тела (выделяют голову, грудь и брюшко; хотя у некоторых видов сегменты могут сливаться); подвижно соединённые с телом конечности; наличие хитиновой кутикулы, образующей наружный скелет членистоногих; мускулатура представлена отдельными мышечными пучками — мышцами; имеется смешанная полость тела, или миксоцель. Пищеварительная система членистоногих состоит из трёх отделов: передней, средней и задней кишок. Появляются пищеварительные железы, секретирующие пищеварительные ферменты. Кровеносная система характеризуется появлением центрального пульсирующего органа — сердца, вместе с тем кровеносная система снова становится незамкнутой, жидкость в ней циркулирующая — гемолимфа, из артерий изливается в полость тела, омывает внутренние органы и вновь поступает в кровеносные сосуды и сердце. Органы дыхания членистоногих разнообразны. У водных жителей это жабры; у сухопутных обитателей — «лёгкие» и особые дыхательные трубочки — трахеи. Жабры и «лёгкие» в эволюционном плане представляют собой ничто иное, как видоизменившиеся конечности. Нервная система похожа на таковую у кольчатых червей, однако наблюдается большая концентрация нервных ганглиев в головном и грудном отделах, которые, сливаясь, образуют нервные узлы. Неплохо развиты органы чувств: кроме простых глаз имеются сложные фасеточные, состоящие из множества мелких глазков, что даёт мозаичное изображение предметов. Хорошо развиты органы осязания. Выделительная система членистоногих представлена особыми коксальными железами и мальпигиевыми сосудами. Членистоногие обладают только половым способом размножения, причём они, как правило, раздельнополы, иногда с ярко выраженным половым диморфизмом. У большинства представителей типа развитие сопровождается линькой. В типе выделяют три класса: Ракообразные (20000 видов), Паукообразные (350 000 видов) и Насекомые (1 000 000 видов).

Класс РАКООБРАЗНЫХ относится к подтипу Жабродышащих и включает Высших (речной рак, камчатский краб, мокрицы, краб пальмовый вор) и Низших раков (дафнии, циклопы, эвфаузиевые рачки). Среди Ракообразных — обитатели морей, рек и даже суши. От других членистоногих раки отличаются некоторыми особенностями: во-первых, одновременным присутствием двух пар усиков (антеннул и антенн); во-вторых, примитивным двуветвистым строением ножек. Интересен факт: на брюшных ножках самки в течение полугода вынашивают оплодотворённые яйца. Ракообразные являются пищей многих обитателей морских и пресноводных экосистем, они также считаются объектом рыболовецкого промысла (речной рак, лангусты, омары, креветки). Среди раков имеются паразиты. Некоторые ведут сидячий образ жизни (морские жёлуди и морские уточки). Многие сидячие формы наносят большой вред судоходству, прикрепляясь к днищу кораблей, они замедляют их ход и даже повреждают обшивку.

Класс ПАУКООБРАЗНЫХ относится к подтипу хелицеровых и включает членистоногих, ещё в начале палеозойской эры выбравшихся из моря на сушу. Среди характерных особенностей класса выделяют следующие: дышат посредством лёгких или трахей; большинство представителей имеет цельное брюшко, соединённое с головогрудью узким стебельком; хелицеры (первая послеротовая пара конечностей) заканчиваются подвижным когтевидным члеником; конечности двух сегментов брюшка превращены в паутинные бородавки. У пауков существует несколько различных сортов паутины: сухая, влажная, клейкая, гофрированная; служащая для различных целей — изготовления ловчего домика, лицевого кокона и т. д. Часто у пауков возникает наружное пищеварение: паук, поймавший добычу, не пережёвывает её, а впрыскивает в неё пищеварительный сок и затем высасывает переварившуюся массу. Образ жизни пауков разнообразен, они могут быть бродячими, сидящими (тенётными), норными, древесными, водными (паук Аргиронета акватика строит под водой паутиновый колокол, прикрепляет к стеблям водных растений и наполняет воздухом). Польза пауков состоит в том, что они уничтожают насекомых-вредителей. Однако среди пауков много ядовитых видов, укус которых если не смертелен для человека, то достаточно болезнен (тарантул, каракурт). К классу Пауков относят несколько отрядов, один из которых — Клещи — включает мелких паукообразных с нерасчленённым телом, грызущим или колюще-сосущим ротовым аппаратом. Клещи играют важную роль в экосистемах, выполняя функцию редуцентов, но среди них также много паразитов и хищников, способных распространять очень опасные заболевания, например энцефалит, возвратный тиф, туляремию и т. д. Клещи способны вызывать аллергии у человека и повреждения листвы у растений (паутинный клещик), приводящие к её гибели.

Класс НАСЕКОМЫХ относится к подтипу Трахейных и характеризуется подразделением туловища на голову, грудь и брюшко; наличием трёх пар конечностей, только на голове и груди; многообразными ротовыми аппаратами: грызущим, лакающим, колюще-сосущим, лижущим. Ротовой аппарат создаётся верхними челюстями — мандибулами и нижними челюстями — максйллами. У пчёл и шмелей, имеющих лакающие ротовые органы, мандибулы служат для сбора и размалывания твёрдой цветочной пыльцы, а максиллы — для всасывания нектара. Присутствие крыльев обуславливает возможность полёта (в большинстве случаев их две пары). Класс Насекомых включает всех трахейнодышащих членистоногих, имеющих мальпигиевы сосуды в качестве органов выделения. Мальпигиевы сосуды представляют собой трубочки, открывающиеся одним концом в полость тела, а другим в заднюю кишку. Продукты обмена из гемолимфы в виде мочевой кислоты поступают в мальпигиевы сосуды, а затем в виде кристаллов мочевой кислоты вместе с непереваренными остатками пищи выводятся через анальное отверстие наружу. Выделительные функции может также играть жировое тело (рыхлая ткань, в которой способны откладываться как кристаллы мочевой кислоты, так и питательные вещества). Благодаря наличию жирового тела насекомые могут подолгу голодать, не теряя способности к активной жизнедеятельности (клопы и тараканы до 6 месяцев). У насекомых великолепно развито зрение, осязание и обоняние (самцы бабочки артемиды прилетают на запах самки за 11 км). Почти все насекомые раздельнополы.

Оплодотворение у низших форм насекомых наружно-внутреннее (заключается в том, что самка подхватывает выделяемый самцом пакет с семенем — сперматофор и вводит его в свое половое отверстие). У высших форм насекомых оплодотворение внутреннее. Яйца имеют плотную оболочку. Развитие у насекомых бывает двух типов: с неполным и полным превращением (метаморфозом). При неполном превращении из яйца выходит личинка (похожая на взрослое насекомое) и после ряда линек превращается в половозрелую особь. Тараканы, кузнечики, клопы развиваются именно таким способом. А вот у бабочек развитие с полным превращением, т. е. имеется стадия куколки. Под покровами куколки личиночные органы растворяются, а взрослые развиваются заново из особых скоплений клеток — имагинальных дисков. Насекомые приносят массу пользы: они являются пищей для животных, и в первую очередь для птиц; опыляют растения, тем самым способствуя оплодотворению последних; участвуют в процессе почвообразования; дают продукты питания (пчёлы); уничтожают вредителей (наездники, божьи коровки); создают сырьё для текстильной промышленности (шелкопряды). И в то же время среди насекомых масса вредителей сельского хозяйства (саранча, тля), переносчиков возбудителей инфекционных заболеваний (комары, мухи), паразитов человека и животных (вши, блохи). Характер метаморфоза, устройство ротовых органов и строение крыльев — основные признаки классификации насекомых.

Сегодня класс Насекомых подразделяется на более чем 30 отрядов, среди которых главнейшими являются нижеследующие. Жесткокрылые (жуки) — майский жук, жужелица, долгоносик, божья коровка, навозный жук, колорадский жук. Они имеют жёсткие передние и перепончатые задние крылья, передние (надкрылья) прикрывают собой задние крылья. Ротовые органы грызущие. Развиваются с полным превращением. Отряд Чешуекрылые (бабочки) — капустница, крапивница, махаон, павлиний глаз, перламутровка. Бабочки имеют две пары чешуйчатых крыльев (чешуйки — видоизменённые хитиновые волоски). Ротовой аппарат — сосущий хоботок, свёрнутый спиралью. Развиваются с полным превращением (у личинок развивается ротовой аппарат грызущего типа). Отряд Перепончатокрылые — муравьи, осы, шмели, пчёлы, пилильщики, наездники. Имеют две пары перепончатых прозрачных крыльев, грызущий или лижущий ротовой аппарат. У самок на конце брюшка расположен яйцеклад, у пчёл и шмелей видоизменённый в жало. Развитие с полным превращением. У некоторых перепончатокрылых личинки развиваются в куколках или в личинках других насекомых. Отряд Двукрылые — мухи, комары, слепни. Представители отряда имеют одну пару перепончатых крыльев и лижущие или колюще-сосущие ротовые органы. Развитие с полным превращением. Отряд Прямокрылые — кузнечики, саранча, медведки. У прямокрылых развиты передние крылья с продольным жилкованием, задние крылья — веерообразные; грызущий ротовой аппарат. Неполное превращение. Отряд Клопы включает виды, имеющие две пары крыльев и колюще-сосущий ротовой аппарат. Развитие с неполным превращением. Представители: лесной, ягодный, постельный клопы. Отряд Равнокрылые — тля, медяница. У насекомых развиты две пары прозрачных крыльев и ротовые органы в виде колюще-сосущего хоботка. У равнокрылых развитие с неполным превращением. Значительная часть насекомых возникла и эволюционировала параллельно е цветковыми растениями. Наука о насекомых называется Энтомологией. К сожалению, сегодня биоразнообразие насекомых сокращается. В Красную книгу России внесено около 200 видов, из которых 34 вида находится в Красной книге Среднего Урала.

Тип МОЛЛЮСКИ (МЯГКОТЕЛЫЕ) — беспозвоночные вторичнополостные животные, возникшие предположительно в докембрии от червеобразных предков. Распространены по всему земному шару. Большинство обитает в морях, хотя встречаются моллюски в пресноводных водоёмах и на суше. Вводные жители в основном ведут донный образ жизни и подразделяются на роющих, прикреплённых к субстрату и ползающих; детритофагов, хищников и растительноядных соскребателей. В общей сложности моллюсков на Земле около 130 тыс. видов. К характерным особенностям типа относятся следующие: тело делится на три отдела — голову (у сидячих форм голова может редуцироваться), туловище и ногу (нога представляет собой вырост брюшной стенки тела, на котором моллюск ползает); имеется мантия — наружная кожная складка, покрывающая тело; водные представители типа дышат при помощи жабр, у сухопутных видов появляется лёгкое; сверху тело моллюска несёт защитную раковину, в основном из углекислого кальция, являющуюся производной мантии (плавающие моллюски раковину потеряли); для размельчения пищи у моллюсков возникает радула — роговые крючковидные выросты стенок глотки; кровеносная система незамкнутая и состоит из сердца (подразделяемого на предсердия и желудочки), аорты, артерий, лакун (промежутков между органами, куда изливается кровь) и вен; появляется крупная пищеварительная железа — печень.

Тип Моллюски делится в систематическом плане на три класса: Брюхоногих, или улиток, Двустворчатых, или пластинчатожаберных, и Головоногих. Класс БРЮХОНОГИЕ — самый большой класс моллюсков (90 тыс. видов). Размеры брюхоногих колеблются от 2 мм до нескольких десятков сантиметров. Главная особенность — раковина из одного куска, обычно спирально закрученная. Большинство гермафродиты. Очень хорошо развито осязание и у немногих — зрение. Среди представителей: виноградная улитка, большой прудовик, слизни, теребра, харония, конус. Ряд брюхоногих являются промежуточными «хозяевами» паразитических червей, в основном сосальщиков. Некоторые брюхоногие служат объектом промысла и разведения. Слизни — опасные вредители сельского хозяйства.

Класс ПЛАСТИНЧАТОЖАБЕРНЫХ, или ДВУСТВОРЧАТЫХ, включает 20 тыс. видов, населяющих морские и пресные воды. Главная особенность — наличие раковины, состоящей из двух половинок, соединённых на спинной стороне эластичной связкой (лигамёнтом) и замком из зубовидных выступов на одной створке и ямок на другой. Голова у двустворчатых редуцирована. Питаются эти моллюски подобно губкам, т. е. отфильтровывая воду через мантийную полость. Лепестки мантии образуют два сифона — вводной и выводной, через которые осуществляется передвижение воды с пищевыми частичками. Вода совершает круг внутри тела моллюска, и за это время освобождается не только от пищевых частиц, но и от кислорода, насыщается углекислотой и выходит наружу через выводной сифон. Оплодотворение у ракушек наружное. Личинка — глохйдий, паразитирует на жабрах рыб. Среди представителей: перловицы, жемчужницы, гребешки, сердцевидки, устрицы, мидии. Двустворчатые моллюски являются объектом промысла; в экосистемах считаются прекрасным кормом для рыб, морских птиц и даже моржей; используются для получения жемчуга и перламутра.

ГОЛОВОНОГИЕ моллюски объединяют около 650 видов, ведущих активный образ жизни и наиболее высокоорганизованных беспозвоночных животных. Нога у моллюсков превратилась в венец щупалец на голове. От раковины остался рудимент, погружённый в мантию и похожий на узкий хрящ. Все головоногие — хищники. У моллюсков появляется мозг (несколько сближенных ганглиев, образующих единую нервную массу, заключённую в хряще-видный череп). В теле имеется особое приспособление — «чернильная» железа, выделения которой ядовиты и парализуют обонятельные нервы хищных рыб. Головоногие раздельнополы. У большинства из них выражен половой диморфизм (самцы обычно мельче самок). Среди представителей: кальмары, осьминоги, каракатицы. Практически все головоногие моллюски являются объектом промысла, по пищевой ценности мясо кальмаров не уступает говядине.

Представители типа ИГЛОКОЖИЕ (морские лилии, морские звёзды, змеехвостки-офиуры, морские ежи) относятся к большой группе животных, объединённых под общим названием ВТОРИЧНОРОТЫХ. У всех рассмотренных ранее представителей типов Беспозвоночных (пер-вичноротых) ротовое отверстие существовало на месте личиночного рта, у вторичноротых на этом месте возникает анальное отверстие, а рот прорывается заново. Вторичной полостью тела у иглокожих является целом, но образуется он не из клеток, лежащих около кишечника (как у первичноротых), а непосредственно из самих выпячиваний кишечника личинки, которые затем от него отшну-ровываются. Иглокожие возникли в докембрии, и хотя в палеозое большинство из них вымерло, на сегодняшний день в морях и океанах планеты обитает около 5 тыс. видов этих беспозвоночных. По плану строения они резко отличаются от всех других животных. Для иглокожих характерна радиальная симметрия, чаще всего пятилучевая. Среди иглокожих есть как сидячие, так и подвижные виды. Они сильно различаются по форме тела, могут быть звёздчатыми и шаровидными; дисковидными и кубышко-образными; червееобразными и похожими на цветок. Размеры тела составляют от нескольких сантиметров до 1 м (некоторые ископаемые морские лилии были до 20 м в длину). У большинства иглокожих под кожей развивается скелет из известковых пластинок с шипами, которые могут выступать наружу. Рот расположен в центре тела. Спецификой иглокожих считается наличие у них амбулакральной системы (водно-сосудистой), через неё идёт газообмен и выделение, она также способствует передвижению. Есть кровеносная система. Специальные органы выделения отсутствуют. Нервная система не развита (состоит из радиальных нервных тяжей). Кишечник представлен трубкой или у некоторых видов мешковидным образованием. Иглокожие раздельнополы (редко гермафродиты), оплодотворение наружное; двусторонне-симметричная личинка долго плавает и претерпевает метаморфоз. Иглокожие подразделяются на три подтипа и пять классов. По образу питания иглокожие различаются: среди них имеются детритофаги, хищники и растительноядные формы. В свою очередь сами иглокожие являются кормом для придонных рыб. Некоторые виды используются человеком в качестве объекта промысла, это морские ежи и голотурии (морские огурцы) — кукумария и трепанг.

Тип ХОРДОВЫЕ представлен 43 тыс. видов современных вторичноротых животных со скелетом в виде лежащей над кишкой хорды. Очень часто хордовых называют высшим типом среди животных, поскольку к нему относятся наиболее известные представители царства Животных: рыбы и земноводные, рептилии и птицы, млекопитающие, и в том числе человек. Внешний облик хордовых очень разнообразен — от неподвижных мешковидных асцидий до различных по форме позвоночных животных. Размеры хордовых также колеблются: от нескольких миллиметров или сантиметров (личинки лягушек — головастики) до 30 м и 150 т (некоторые киты). Положение хордовых в системе животного мира достаточно обособлено. Следующие ниже общие черты организации хордовых не встречаются у представителей других типов: 1) имеется хорда — спинная струна, выполняющая функции внутреннего скелета (у некоторых видов хорда существует не всю жизнь, а только на определённых фазах развития), у большинства видов животных в ходе онтогенеза хорда замещается позвоночником; 2) центральная нервная система имеет форму трубки, лежащей над хордой, у позвоночных она дифференцируется на два отдела: головной и спинной мозг; 3) передний отдел пищеварительной трубки — глотка — пронизан открывающимися наружу жаберными отверстиями и выполняет две функции: части пищеварительного тракта и органа дыхания, причём у водных позвоночных развиваются производные глотки — специализированные органы дыхания — жабры, а у сухопутных — лёгкие; 4) на протяжении всего онтогенеза и филогенеза в кровеносной системе функционирует усложняющийся мышечный орган — сердце, которое расположено на брюшной стороне тела, под хордой и пищеварительной трубкой. Хордовым свойственна двухсторонняя (билатеральная) симметрия: через тело можно провести лишь одну плоскость симметрии, делящую его на две половины, являющиеся как бы зеркальным отражением друг друга. Предполагают, что предками хордовых были какие-то кольчатые черви (многощетинковые), перешедшие к активному образу жизни. Переход примитивных хордовых в новую среду обитания — из моря в пресноводные водоёмы и на сушу, — по-видимому, способствовал развитию двигательной системы, интенсификации метаболизма, усовершенствованию нервной системы и органов чувств, что в свою очередь сопровождалось усложнением поведения и возникновением разнообразных форм общения.

Тип Хордовые подразделяется на три подтипа: Голо-вохордовые( Бесчерепные), Оболочники (Личиночнохор-довые), Позвоночные (Черепные) и 15 классов. В современной фауне хордовые занимают всего 3% от общего числа видов животных, но значение их огромно, особенно в экосистемах, где хордовые являются завершающими звеньями в цепях питания (консументы). Велика роль хордовых (особенно позвоночных) и в жизни человека. Среди одомашненных видов они составляют 80%. Промысел рыб, птиц и млекопитающих является одним из направлений деятельности человека, обеспечивающих его животным белком и сырьём для медицины и промышленности (кожевенная, текстильная и т. п.). Среди хордовых много вредителей сельского хозяйства и переносчиков возбудителей инфекционных заболеваний (мышевидные грызуны, голуби и т. д.).

ГОЛОВОХОРДОВЫЕ обитают во многих морях земного шара, ведут донный образ жизни. По форме напоминают мелких рыбок от нескольких миллиметров до 6—8 см длиной. В подтипе около 35 видов ланцетников. Название определяется тем, что хвостовой плавник животных похож на медицинский хирургический нож — ланцет. Ланцетники сохраняют все признаки типа Хордовых: имеется внутренний скелет (хорда) и нервная система в виде трубки; глотка прободена многочисленными жаберными щелями и служит органом дыхания, в пищеварительной трубке имеется печёночный вырост, кровеносная система замкнутая.

ОБОЛОЧНИКИ являются наиболее отклонившейся ветвью хордовых животных, развивающейся по пути морфологического регресса. Типичные признаки хордовых представлены у них лишь в личиночной стадии. Оболочники проживают в морях и ведут либо сидячий образ жизни, либо медленно перемещаются в толще воды. Тело покрыто оболочкой, или туникой. Под туникой лежит мантия, или кожно-мускульный мешок. Питание у оболочников пассивное, осуществляется путём фильтрации ими большого количества воды. Практически все — гермафродиты, некоторые, кроме этого, способны размножаться почкованием. К примитивным чертам организации относится наличие незамкнутой кровеносной системы. Среди представителей подтипа наиболее известны асцидии и аппендикулярии. По внешнему виду асцидии напоминают двугорловую банку, прикреплённую основанием к субстрату и имеющую два отверстия — сифона: ротовое и клоакальное. Асцидии часто ведут колониальный образ жизни, так, в тропиках на 1м2 может поселяться до 10 тыс. особей общим весом до 140 кг. Аппендикулярии представлены мелкими (до 2 см) плавающими животными, похожими на округлых рыбок в прозрачных домиках из слизи, содержащей хитиноподобные вещества. Форма домика различна, но всегда в передней его части размещается конусовидная «ловчая сеть» из тонких слизистых нитей, а в задней части домика имеется выходное отверстие. Постоянная работа хвоста аппендикулярии создаёт ток воды, которая всасывается через сеть и с силой выбрасывается из заднего отверстия домика, тем самым придавая животному способность к реактивному передвижению.

Более высоко организованные хордовые относятся к подтипу ПОЗВОНОЧНЫХ, или ЧЕРЕПНЫХ. Они отличаются активным образом жизни, обусловленным поиском пищи на суше, в связи с чем перестраивается двигательная система. Хорда замещается позвоночником; развивается череп, вооружённый челюстями; возникают парные конечности и их пояса. Появляются новые органы выделения — почки, способные максимально экономить воду при выведении из организма продуктов метаболизма. Усложняется строение и функции нервной системы, органов чувств; совершенствуется гуморальная регуляция. На этой основе разнообразится поведение. Появляется забота о потомстве. Позвоночные известны с ордови-ка и силура. Современных позвоночных подразделяют на семь классов: Круглоротых, Хрящевых рыб, Костных рыб, Земноводных (Амфибий), Пресмыкающихся (Рептилий), Птиц и Млекопитающих (Зверей).

Класс КРУГЛОРОТЫХ обычно противопоставляется остальным, поскольку его представители (миноги и миксины) — рыбообразные, похожие на угрей существа — имеют достаточно примитивную организацию. Осевой скелет сложен хордой и хрящевыми зачатками позвонков, череп хрящевой, рот — воронкообразный (челюстей нет). Миноги и миксины — паразиты, питаются они кровью и внутренностями рыб. Круглоротых на земле около 38—45 видов, в длину они достигают одного метра. Миноги нерестятся в реках, имеют стадию личинки, внешне похожей на ланцетника. Во взрослом состоянии живут в море, в котором миксины обитают на всех стадиях онтогенеза. Круглоротые являются объектом промысла. Круглоротые, в систематическом плане, относятся к надклассу Бесчелюстных.

Все остальные хордовые классифицируются как Челюстноротые. РЫБЫ — наиболее древние первичноводные челюстноротые позвоночные, способные жить только в воде. В современной фауне насчитывается около 22 тыс. видов рыб, распространённых во всех водоёмах земного шара (некоторые рыбы, например африканские двоякодышащие, способны какое-то время жить без воды). Среди рыб есть настоящие малютки (бычок, морская собачка), размеры которых во взрослом состоянии не превышают 1,5 см, и есть гиганты (китовая акула, белуга, скат), параметры которых составляют от 5 до 20 м в длину при весе в несколько тонн. Рыбы господствуют в водных биоценозах благодаря особенностям своего внешнего и внутреннего строения. Прекрасные способности пловцов зависят от наличия парных грудных и брюшных плавников; тор-педообразной формы тела, покрытого чешуями; а также достаточно хорошо развитого головного мозга и органов чувств (возникают органы боковой линии). Относительная невесомость рыб достигается двумя способами. Первый представлен у Хрящевых рыб и заключён в накоплении запасов жира в печени и реже в других тканях тела (у акул масса печени составляет 14—25% от общей массы тела). Второй выражен у Костных рыб, у них возникает специальный гидростатический орган — плавательный пузырь, заполненный воздухом. Пищеварительный тракт у рыб дифференцируется на желудок и кишечник, состоящий из двух отделов: тонкого и толстого. Дышат рыбы жабрами. Имеют один круг кровообращения. Кровеносная система замкнутая. Сердце состоит из венозной пазухи, предсердия, желудочка и артериального конуса. Выделительная система рыб представлена средней почкой — двумя лентами по бокам позвоночника. Моча собирается в парных мочеточниках, которые общим отверстием открываются в клоаку, туда же могут открываться и протоки половых желез. Как правило, челюстноротые раздельнополы. Оплодотворение наружное или внутреннее. По местам обитания различают морских и пресноводных рыб. Есть группа проходных рыб, которые часть жизни, обычно во время нереста, проводят в реках и озёрах, а в остальное время живут в море (лососи). Существуют рыбы, которые, наоборот, уходят в море на период размножения (угри). Рыбы бывают глубоководными (панцирная щука, скаты, камбала); некоторые способны обитать в приповерхностных слоях воды (анчоус); часть из них ведёт стайный образ жизни (ставрида), другие живут парами (на период размножения — колюшка) или по одиночке (акула). Рыбы могут вести дневной и ночной образ жизни. У них может быть покровительственная окраска и механические (колючки, шипы, иглы) или электрические средства защиты. В среднем скорость передвижения рыб составляет 2—6 км, но хорошие пловцы способны развивать её до 30—40 км/ч (голубая акула), а при броске на добычу скорость доходит до 110—130 км/ч (меч-рыба).

Класс ХРЯЩЕВЫЕ РЫБЫ включает около 800 видов. Среди его представителей преимущественно морские обитатели. У современных форм скелет хрящевой. Кожа голая или снабжённая плакоидными чешуями (костные пластины, покрытые зубной эмалью). Имеется 5—7 пар наружных жаберных щелей. Плавательного пузыря нет. У многих видов развивается яйцеживорождение или живорождение. Яйца крупные, в плотной рогоподобной капсуле. Ныне живущие хрящевые рыбы подразделяются на два подкласса: Пластиножаберные и Цельноголовые. Среди пластиножаберных наиболее известными являются акулы (250 видов) и скаты (340) видов, а среди цельноголовых — химеры (около 30 видов).

В классе КОСТНЫЕ РЫБЫ около 20 тыс. видов, это самый многочисленный класс Хордовых животных. Его представители населяют практически все водоёмы земного шара. Внутренний скелет костный или хрящевой, но с покровными костями. В коже развиваются ганоидные чешуи (покрытые эмалеподобным веществом), или костные чешуи. Пять пар жаберных щелей всегда прикрыты жаберной крышкой. Имеется плавательный пузырь. У некоторых видов присутствует лёгкое (в виде брюшного выпячивания начала пищевода). У большинства видов оплодотворение наружное, т. е. самка вымётывает икру, а самец поливает её молоками. Яйца (икра) не имеют плотной роговой капсулы. Класс подразделяется на два подкласса: Лопастепёрые рыбы и Лучепёрые рыбы. К лопастепёрым относится 5 отрядов, в числе представителей которых латимерия, рогозуб, протоптерус и многие другие, редкие, часто глубоководные и, к сожалению, малоизвестные рыбы. К лучепёрым рыбам относится 36—40 отрядов, причём часть из них всем хорошо известна, поскольку среди представителей масса промысловых рыб: Осётрообразные (белуга, калуга, осетры, севрюга, стерлядь, шип); Сельдеобразные (сельдь, шпрот, хамса, или анчоус); Лососеобразные (горбуша, кета, чавыча, сёмга, нельма, таймень, сиг, омуль, муксун, форель); Угреобразные (угорь, мурены); Карпообразные (карась, сазан, лещ, плотва, толстолобик); Трескообразные (треска, пикша, минтай, хек, навага, налим); Окунеобразные (окунь, меч-рыба, тунец, судак, бычки, ставрида, скумбрия, зубатка). Все перечисленные отряды, за исключением осётрообразных, относятся к костистым рыбам. Кстати, среди них очень многие были подвергнуты селекции и сегодня разводятся искусственно на рыболовецких фермах и заводах (зеркальный карп) или содержатся в аквариумах (макроподы, петушки, гурами, скаляры). Успешно идёт работа по акклиматизации рыб, например, горбуша заселена в реки Мурманского побережья Баренцева моря; сазан и сиг — в озёра Зауралья.

Первыми и наиболее примитивными позвоночными обитателями суши считают ЗЕМНОВОДНЫХ, или АМФИБИЙ. Всего их около 4000 видов. Амфибии в своём онтогенезе тесно связаны с водой, поскольку не могут без неё обходиться ни на стадии личинки (головастики развиваются в воде), ни во взрослом состоянии. Земноводные произошли от древних кистепёрых рыб в девоне и занимают «промежуточное» положение между рыбами и настоящими обитателями суши. Размеры земноводных составляют от 2—3 см до 1,8 м во взрослом состоянии. К особенностям земноводных следует отнести в основном хрящевой скелет; подвижную голову; появление двух пар конечностей пятипалого типа с шарнирными суставами; образование поясов конечностей, характерных по чертам строения для всех последующих позвоночных; отсутствие грудной клетки (при наличии коротких рёбер), что обеспечивает заглатывание воздуха; большое количество кожных желез; наличие мешковидных или ячеистых парных лёгких (жабры имеются лишь на личиночной стадии развития); появление трёхкамерного сердца (два предсердия и один желудочек); разделение переднего мозга на полушария; приспособление глаз к зрению на воздухе (появляются веки и мигательная перепонка); развитие среднего уха, затянутого мембраной — барабанной перепонкой.

Все земноводные — хищники. Питаются они главным образом насекомыми. Имеют достаточно примитивную пищеварительную систему, которая заканчивается прямой кишкой, впадающей в клоаку, туда же открываются протоки мочеточников и мочевого пузыря. В теле амфибий расположены печень и поджелудочная железа, а также парные почки — мезонефрос. Амфибии раздельнополы, оплодотворение в основном наружное. Развитие яйца происходит в воде, там же из него выходит личинка — головастик, имеющая жабры, «рыбий» хвост и двухкамерное сердце. После метаморфоза, в ходе которого происходит рассасывание жабр, изменение сердца, закладка конечностей, смена питания с растительноядного на хищное, молодая амфибия выходит на сушу. Температура тела земноводных зависит от температуры окружающей среды и лишь слегка превышает последнюю (пойкилотермия). Взрослые амфибии ведут одиночный образ жизни, образуя скопления лишь на период размножения, в течение зимовки и в ходе миграций. Многие виды земноводных способны издавать звуки во время откладки икры, которые помогают другим особям ориентироваться на местности. Неблагоприятный период года земноводные проводят в оцепенении. Длительность зимовки в зонах умеренного климатического пояса может доходить до 230—250 дней. Амфибии (озёрная и травяная лягушки) зимуют в водоёмах, собираясь группами в более глубоких непромерзающих участках. Жабы, квакши, тритоны способны зимовать на суше, забираясь в норы грызунов, под камни и коряги. При понижении температуры тела ниже 0,5—1 градуса земноводные погибают. Большинство видов амфибий обитает у берегов водоёмов в умеренной зоне, а также в тропиках и субтропиках. Некоторые смогли заселить водоёмы (протеи, сирены, шпорцевые лягушки). Часть видов перешла к древесному образу жизни (квакши). А несколько видов смогли освоить пустынные местообитания (зелёная жаба). За Полярный круг проникли сибирский углозуб, травяная и сибирская лягушки. Амфибии являются важным звеном в экосистемах. Питаясь насекомыми, они сами входят в рацион рыб (головастики), рептилий, птиц и млекопитающих. В ряде стран саламандры и лягушки используются человеком в пищу. Они также широко применяются в медицине как лабораторные животные.

В современной систематике класс Амфибий подразделяется на 11 отрядов, основная масса представителей которых дошла до нас в виде палеонтологических находок. В трёх отрядах: Бесхвостых, Хвостатых и Безногих, представители которых ныне населяют планету, насчитывается 2500 видов. Отряд Бесхвостые объединяет 2100 видов, распространённых по всему свету: это жабы, жерлянки, квакши, лягушки, чесночницы. Отряд Хвостатые насчитывает всего 280 ныне живущих видов, у которых голова незаметно переходит в удлинённое туловище и всегда есть хвост, а конечности развиты слабо: скрытожаберники, углозубы и лягушкозубы, сирены и протеи, саламандры. К отряду Безногих относятся виды, напоминающие длинных червей или змей (до 120 см), конечности у них отсутствуют, тело разделено на отдельные «сегменты», в коже присутствуют костные чешуйки; большинство представителей ведёт подземный образ жизни (червяки). Некоторые виды Земноводных сегодня находятся под угрозой исчезновения в связи с загрязнением водоёмов. В Уральском регионе в Красную книгу занесено семь видов: сибирский углозуб, гребенчатый тритон, краснобрюхая жерлянка, обыкновенная чесночница, зелёная жаба, а также сибирская и озёрная лягушки.

ПРЕСМЫКАЮЩИЕСЯ, или РЕПТИЛИИ, — первый класс настоящих наземных позвоночных. Древнейшие пресмыкающиеся — котилозавры — появились в карбоне. Среди рептилий преобладают наземные обитатели (хотя есть и вторичноводные животные). Всего насчитывается 8000 видов пресмыкающихся. Размеры тела от нескольких сантиметров до 10 м. Проживают пресмыкающиеся на всех материках, кроме Антарктиды. Общий уровень жизнедеятельности рептилий значительно выше, чем у амфибий. Среди особенностей класса выделяют следующие: кожа сухая, почти лишена желез; в коже образуются роговые чешуи и щитки; дыхание только лёгочное, причём формируются воздухоносные пути — трахеи и бронхи; воздух в организм засасывается в том числе и благодаря появлению грудной клетки; сердце трёхкамерное (у крокодилов четырёхкамерное); два круга кровообращения; метанефрические (тазовые) почки; у ряда видов появляется мочевой пузырь; более крупные размеры головного мозга (увеличиваются большие полушария и мозжечок); скелет окостеневает. Температура тела пресмыкающихся непостоянная, она зависит от колебаний температуры окружающей среды (пойкилотермия). Рептилии раздельнополы, оплодотворение у них внутреннее. Большинство размножается, откладывая яйца, некоторые — яйцежи-вородящие, или живородящие. Яйцо покрыто твёрдой известковой или пергаментообразной оболочкой, защищающей его от высыхания. Среди рептилий преобладают хищники и насекомоядные виды, некоторые растительноядны (черепахи). В современной систематике класс Пресмыкающихся подразделяется на 17 отрядов, из них сегодня живущие представители объединяются в 4 отряда. Остальные 13 отрядов — это палеонтологические находки ранее процветавшей группы, господствовавшей в течение всей мезозойской эры (диплодоки, стегозавры, котилозавры, ихтиозавры, плезиозавры и др.).

Современная фауна Пресмыкающихся включает следующие таксоны: отряд Черепахи (около 200 видов), животные, имеющие панцирь, покрытый роговыми щитками или кожей (у мягкокожистых черепах); отряд Клюво-головые с единственным представителем гаттерией, или туатарой (населяет о-ва Новой Зеландии); отряд Чешуйчатые (6100 видов), среди представителей: хамелеоны, ящерицы (гекконы, игуаны, агамы, сцинки, веретеницы, вараны, ядозубы и настоящие ящерицы), змеи (удавы, питоны, кобры, ужи, гадюки и т. д.); и отряд Крокодилы (аллигаторы и настоящие крокодилы). Форма тела рептилий чрезвычайно разнообразна. Змеи в ходе эволюции утратили конечности и перешли к пресмыканию (средняя скорость движения 5 — 8 км/ч). У многих рептилий появились специализированные органы защиты, например бороздчатые и трубчатые зубы, вводящие секрет ядовитых желез в тело жертвы. Яд змей состоит из смеси белков и ферментов, имеющих свойство разрушать белки жертвы и способствовать свёртыванию крови жертвы (гадюки и ямкоголовые змеи); или из неиротоксинов, парализующих нервную систему жертвы (аспидовые и морские змеи). Усложнение строения головного мозга шло параллельно с усложнением органов чувств, поведения и ориентации животных в пространстве. Популяционная организация рептилий также сложнее, чем у амфибий. Большинство пресмыкающихся ведёт одиночный образ жизни, однако это не исключает постоянного общения с соседями. В результате устанавливаются групповые связи и возникает определённая система в использовании территории. Например, у хамелеонов каждый взрослый самец имеет свой участок, с которого изгоняются другие зрелые самцы, но на котором разрешается проживать нескольким самкам. Территориальные участки рептилий часто неоднородны и состоят из центра активности и периферии, где возможны встречи с соседями. Участки в некоторых случаях приспосабливаются хозяевами: создаётся система тропок, убежищ и укрытий. Кроме активной защиты, рептилии для обороны участка используют химические метки, звуковые сигналы, ритуальные позы. Некоторым пресмыкающимся свойственно образовывать скопления в период размножения и заботиться о состоянии яиц до появления потомства (насиживать, переворачивать и т. д.). Продолжительность активного периода в жизни пресмыкающихся умеренных широт зависит от температуры окружающей среды и составляет примерно пять месяцев в году. Зимуют рептилии в норах грызунов, под камнями и корягами. От мест зимовок пресмыкающиеся могут мигрировать на небольшие промежутки — до 1—2 км (гадюка) или на огромные расстояния — до 2000 км (зелёная черепаха). В биогеоценозах рептилии участвуют в круговороте веществ, являясь звеном в пищевых цепях, а также выполняют функцию рыхлителей грунта, особенно по берегам водоёмов, в которых проживают (аллигаторы). Пресмыкающиеся уничтожают вредных насекомых; у них извлекают яд для изготовления лечебных сывороток, против укусов и для создания на его основе ценных лекарственных препаратов, снимающих болезненные ощущения при таких заболеваниях, как ревматизм, остеохондроз, бронхиальная астма, невралгия и т. д. Панцири черепах, кожу крокодилов и змей использовали ранее, и в менее крупных масштабах применяют сейчас, для изготовления ювелирных и кожевенных изделий. Из-за загрязнения окружающей среды и бесконтрольного промысла некоторые виды рептилий резко сократили свою численность и находятся на грани вымирания, многие из них занесены в Красную книгу. На Урале под охраной числится три вида пресмыкающихся: веретеница ломкая, прыткая ящерица и медянка.

К классу ПТИЦ относятся покрытые перьями позвоночные животные с постоянной температурой тела (гомойотермные), передние конечности которых превратились в крылья. Способность к полёту у некоторых птиц вторично утрачена (пингвины, страусы), зато они обладают возможностью быстрого бега, ходьбы, плавания и ныряния. По ряду анатомо-морфологических особенностей птицы похожи на рептилий. В действительности ещё в триасе от древних пресмыкающихся обособилась ветвь архозавров. Примитивные архозавры — псевдозухии тогда же, в триасе, дали начало крокодилам, разнообразным динозаврам и летающим ящерам. От каких-то мелких псевдозухии обособились птицы, и произошло это примерно 190—170 млн лет назад. Во время господства рептилий птицы были вынуждены заселять наименее подходящие для жизни участки Земли, ещё не освоенные пресмыкающимися и амфибиями. Многие возникшие в ходе эволюции изменения скелета, наружных покровов, внутренних органов и их систем, теплокровность позволили им это сделать. Преобразования в центральной нервной системе влекли за собой усложнение поведенческих реакций, дававших преимущество в борьбе за существование и способствовавших росту численности, появлению новых видов, расселению птиц в биосфере. Сейчас в классе Птиц насчитывается 9000 видов, подразделённых на 2 подкласса и 34 отряда, в том числе 28 из них являются современными и объединяют около 8600 видов живущих ныне птиц.

В 1-й подкласс ЯЩЕРОХВОСТЫХ, или ДРЕВНИХ, ПТИЦ, входит только одна ископаемая птица — археоптерикс, остатки которого были найдены в сланцевых песчаниках - отложениях мелководного залива юрского моря. Было найдено 5 отпечатков скелета и отпечатки перьев похожего на ящерицу пернатого с длинным хвостом, общим размером с голубя. Возраст отпечатков составил 150 млн лет. Во 2-й подкласс ВЕЕРОХВОСТЫХ,--или НАСТОЯЩИХ, ПТИЦ, входят все остальные отряды, объединяющие как современных, так и исчезнувших с лица планеты птиц (эпиорнисов, моа). Когда-то на Земле обитали птицы, масса которых превышала 400 кг, сегодня максимальный вес тела у самых крупных пернатых не превышает 100 кг (африканский страус). Самые мелкие птицы имеют вес от 1,6 г до 20 г (колибри, певчие воробьиные — медоносы и нектарницы). Средняя масса тела современных птиц колеблется в пределах от 50 г до 1 кг. К характерным особенностям класса относят: обтекаемое по форме туловище; подвижную голову; наличие оперенья и видоизменённых конечностей — крыльев; сухую, практически лишённую желез кожу (есть копчиковая железа, вырабатывающая жироподобный секрет, которым птицы смазывают крылья, что способствует их эластичности и несмачиванию водой); наличие роговых чешуи на задних конечностях; роговой клюв; пневматизацию костей; увеличение мозжечка (способствовало лучшей ориентации в пространстве) и общей массы мозга; интенсификацию зрения (крупнее зрительные доли среднего мозга) и слуха; образование системы воздушных мешков (дополнительно к лёгким); четырехкамерное камерное сердце и полное разделение большого и малого кругов кровообращения (способствовало лучшему снабжению тканей кислородом и питательными веществами и более быстрому удалению из организма СО2 и продуктов распада), гомойотермию (способствовала повышению устойчивости птиц к колебаниям температуры окружающей среды). Насиживание яиц птицами и забота о потомстве через выкармливание птенцов способствовали сокращению их смертности на ранних этапах онтогенеза.

Теплокровность и высокая подвижность птиц обеспечиваются потреблением большого количества пищи. Большинство птиц насекомоядны, имеются растительно-ядные птицы и хищники (поедающие рыб, амфибий, рептилий, птиц менее крупных, чем они сами, и млекопитающих). Встречаются всеядные виды. Пищеварительная система птиц несколько отличается от таковой у рептилий: появляется зоб — временное вместилище пищи; желудок подразделяется на два отдела — железистый (в нём обильно выделяются пищеварительные ферменты) и мускульный (в нём пища перетирается); удлиняется и в большей степени дифференцируется кишечник. Интенсивность пищеварения у птиц очень высока, так, на полное переваривание гусеницы воробей затрачивает 20 мин, а ястреб при весе тела в 1,5 кг за раз может съесть до 1 кг пищи.

Дыхательная поверхность лёгких птиц больше, чем пресмыкающихся, к тому же с ними связаны воздушные мешки, объём которых, в свою очередь, в 10 раз превышает объём лёгких. Воздушные мешки расположены между органами, а некоторые даже способны заходить под кожу или проникать в полости крупных костей. Насыщенный кислородом воздух и при вдохе и при выдохе постоянно находится в дыхательной системе, перекачиваясь из лёгких в воздушные мешки (когда птица поднимает крылья, мешки расширяются и заполняются воздухом из лёгких; при опускании крыльев мешки сжимаются, и воздух, выходя из них, продувает лёгкие на выходе второй раз), — это крайне необходимо птицам, особенно в полёте, когда частота дыхательных движений возрастает, кровь всё же успевает очиститься от углекислоты и насытиться кислородом.

Характерная особенность птиц — относительно большие размеры сердца (до 2% от массы тела), разделённого на два предсердия и два желудочка. Пульс у птиц составляет до 300 ударов в минуту в покое и до 500 в полёте. Кровяное давление доходит до 200 мм рт. ст. Выделение осуществляется через парные метанефрические почки, однако у птиц отсутствует мочевой пузырь. Конечным продуктом выделения является мочевая кислота, выделяемая через клоаку в виде белой кашицеобразной массы. По сравнению с пресмыкающимися птицы претерпевают изменения и в области опорно-двигательного аппарата. Скелет туловища малоподвижен и образует жёсткую конструкцию. Грудинная кость превращается в киль, к которому крепятся мощные мышцы крыла, благодаря которым птицы способны развивать скорость полёта до 160 км/час (чёрный стриж).

Птицы, как и пресмыкающиеся, — яйцекладущие животные. Они раздельнополы, с внутренним оплодотворением. У самок развивается только левый яичник, редукция правого определяется тем, что одновременное формирование яиц в парных яичниках невозможно. Наружная оболочка яйца представляет собой плотную известковую скорлупу. У самых мелких птиц масса яйца составляет 0,2 г, а у самых крупных — до 1,5 кг. В кладке может быть от 1 яйца (пингвин, крупные хищные птицы) до 22 (серая куропатка и перепел). Насиживание длится от 12 до 80 суток. Размножение у птиц умеренных широт приходится на период весны, начала лета. Практически у всех птиц выражен половой диморфизм (чаще самцы крупнее самок и более ярко окрашены). Птицы делятся на моногамных (на период размножения образуют пару, причём у некоторых видов пара держится несколько лет) — лебеди, орлы, цапли, гуси; и полигамных (пары не образуются, обычно всегда имеется несколько половых партнёров) — глухари, тетерева, павлины, колибри. Размножение у птиц сопровождается брачными играми и током (песней). Ток облегчает встречу самца и самки, способствует формированию пары. В период тока обычно идёт строительство гнезда. Птицы делятся также на птенцовых (птенцы появляются слепыми и долго остаются в гнезде) и выводковых (вылупляются зрячими, способны кормиться самостоятельно).

Популяционная организация птиц сложнее и многообразнее, чем у рептилий. Птицы имеют свою гнездовую и кормовую территорию, способны к массовым миграциям (перелётам), образуют стаи. Для стай характерна особая организация, по формуле: доминирование — подчинение. По местообитаниям можно выделить несколько экологических групп птиц: древесно-кустарниковые птицы; птицы открытых пространств; болотные; водные птицы. Птицы имеют большое значение в экосистемах, обычно представляя собой конечное звено в цепи питания. Они играют важную роль в опылении растений и в распространении семян. Хищные птицы истребляют мышевидных грызунов, являющихся переносчиками опасных возбудителей инфекционных заболеваний. Насекомоядные птицы защищают лес от вредителей. Многие птицы являются промысловыми. Некоторые уже давно одомашнены (индейки, куры, утки). К сожалению, птицы сами могут быть переносчиками ряда вирусов и бактерий, вызывающих опасные заболевания (орнитозы, сальмонеллёз).

Из наиболее известных отрядов и родов птиц выделяются следующие: отряд Пингвинообразные (16 видов населяют Южное полушарие; не летают, передние конечности видоизменены в ласты; плавают и ныряют; кормятся рыбой); отряд Африканские страусы (1вид; самая крупная из ныне живущих птиц; способность к полёту утрачена; очень хорошо бегает; ведёт гаремный образ жизни; разводится человеком из-за вкусного мяса); отряд Нандуобразные (2 вида, обитающих в Южной Америке, от африканских страусов отличаются меньшими размерами); отряд Пеликанообразные, или Веслондгие (50 видов пеликанов, ведущих колониальный образ жизни вблизи крупных водоёмов; питаются рыбой; прекрасно плавают; и 6 видов бакланов; хорошо летают и ныряют, также кормятся рыбой); отряд Листообразные, или Голенастые (разнообразные по величине длинноклювые, длинношей-ные и длинноногие птицы; летают парящим полётом, в воздухе вытянутые ноги далеко выдаются за хвост: цапли (60), аисты (17), ибисы (30), фламинго (6)); отряд Гусеобразные (150 видов водных птиц: гуси, лебеди, речные утки); отряд Соколообразные, или Дневные хищные птицы (270 видов распространённых по всему земному шару птиц; обладают отличными способностями к полёту, мощным, хотя и коротким, загнутым клювом: грифы, ястребы, орлы, луни, соколы); отряд Курообразные (250 видов наземных или наземно-древесных птиц характерного куриного облика; питаются растительной пищей, для перетирания пищи заглатывают камешки, играющие роль «жерновов»: сорные куры, глухари, тетерева, рябчики, куропатки, фазаны, павлины, перепела, цесарки, индейки); отряд Голубеобразные (300 видов в основном расти-тельноядных птиц: горлица, голубь); отряд Совообразных (140 видов ночных хищных птиц, с хорошо развитым слухом, поселяющихся в дуплах, питающихся мышевидными грызунами и насекомыми: сова, филин); отряд Воробьинообразные ( 5000 видов разнообразных птиц, строящих гнёзда и ухаживающих за птенцами, пока те не оперятся: воробьи, жаворонки, ласточки, вороны, райские птицы, синицы, поползни, пищухи, оляпки, крапивники, дрозды, славки, мухоловки, трясогузки, скворцы, зяблики, клесты, щеглы, чижи, снегири). В связи с уменьшением площадей естественных экосистем, вызванных ростом численности населения, урбанизацией, загрязнением окружающей среды и т. д., сокращается биоразнообразие и численность птиц. Принимаются меры по их размножению: создаются заповедники и заказники, запрещается отстрел птиц во время гнездования, издаются специальные указы по сохранению редких и исчезающих видов. На сегодняшний день в Красную книгу Среднего Урала внесено 19 видов, среди них чёрный аист, орлан-белохвост, беркут, сапсан, краснозобая казарка, могильник, лебедь-кликун, болотный лунь, кобчик, филин, ястребиная сова.

МЛЕКОПИТАЮЩИЕ — класс позвоночных, гомойо-термных, живородящих, вскармливающих молоком детёнышей животных, с телом, покрытым волосяным покровом. Класс Млекопитающих возник несколько ранее класса Птиц от группы примитивных пресмыкающихся, так называемых зверозубых пресмыкающихся (цинодонтов) в триасе, приблизительно 215 млн лет назад. Первые млекопитающие, так же как и птицы, на заре своего существования осваивали наименее приспособленные участки суши, не занятые Пресмыкающимися. Возникший к кайнозойской эре сложный комплекс приспособлений, обусловленный физиологически и анатомо-морфологически, позволил млекопитающим не только выжить, но и занять господствующее положение среди представителей земной фауны. Сегодня разнообразные Звери, которых насчитывается около 4000 видов, объединяются в 95 отрядов. Внешний облик и размеры Млекопитающих чрезвычайно разнообразны: от 4 см длиной и 1,2 г весом (землеройка) до 4,5 м высотой и 7,5 т весом (африканский слон). Среди Млекопитающих много вторичноводных животных, среди них есть настоящие гиганты, например: голубой кит, длина которого составляет 33 м при массе в 150 тонн. Среди основных характеристик класса Млекопитающих следующие: крупный головной мозг (его передний отдел имеет «новую кору» — неопаллиум — из серого мозгового вещества, которая обеспечивает высокий уровень нервной деятельности и сложное приспособительное поведение); хорошо развиты органы обоняния, зрения, слуха (появляется наружное ухо и видоизменяется среднее ухо — в нём уже присутствуют три косточки: молоточек, наковальня и стремя); у некоторых возникает способность к ультразвуковой эхолокации; кожа несёт волосяной покров и большое количество желез, среди которых есть потовые, сальные и млечные; только у млекопитающих слюна содержит особые ферменты, которые расщепляют крахмал до моносахаридов; лёгкие имеют альвеолярную структуру; появляется диафрагма, разделяющая полость тела на грудной и брюшной отделы; ещё более, чем у птиц, усложняется строение желудочно-кишечного тракта (у некоторых видов желудок становится многокамерным, непереваренные остатки пищи выводятся через анальное отверстие); в кровеносной системе сохраняется только левая дуга аорты (у птиц есть ещё и правая); хорошо развита гортань, возникают голосовые связки; детёныши развиваются в теле матери, получая питание через плаценту, а после рождения вскармливаются молоком. У млекопитающих, так же как и у птиц, отмечается постоянная температура тела, не зависящая от колебаний температуры окружающей среды, имеется четырёхкамерное сердце и метанефрические почки, появляется вновь мочевой пузырь. Самое главное в том, что важны в природе не отдельные, пусть даже высокоорганизованные, органы и системы органов, а их комбинации, которые позволяют зверям адаптироваться в окружающем их и вечно меняющемся мире. Например, теплокровность достигается за счёт терморегуляции, обеспечиваемой шерстным покровом. Избыток тепла выводится вместе с потом через потовые кожные железы (по составу пот близок к моче, но менее концентрирован).

Класс Млекопитающих делится на два подкласса: Первозвёри и Звери, В подклассе ПЕРВОЗВЁРИ систематики выделяют 3—4 вымерших отряда и 1 отряд Однопроходных, куда входит 4 ныне живущих вида — 3 вида ехидны (проживают в Австралии и на Новой Гвинее) и 1 вид — утконос, живущий в Австралии и Тасмании. К подклассу Первозверей, или клоачных, относятся наиболее примитивные из млекопитающих. Они откладывают яйца и высиживают их, как утконос, или донашивают в выводковой сумке (кожном мешке на брюхе), как ехидна. Сосков у клоачных нет, и протоки млечных желез открываются прямо на коже. Температура тела ниже, чем у остальных млекопитающих, и составляет приблизительно 32 градуса. Даже внешне первозвери отличаются от остальных млекопитающих, так, у ехидны морда вытянута, заострена и имеет клюв, одетый роговым чехлом; а у утконоса морда кончается широким клювом, также покрытым роговым чехлом с многочисленными роговыми пластиночками на внутренней поверхности.

Во второй подкласс — ЗВЕРИ входит 18 современных отрядов (и около 12—14 отрядов, представители которых к настоящему времени вымерли). В подклассе Звери все млекопитающие делятся ещё на низших зверей и высших зверей. К низшим зверям относят 1 отряд — Сумчатых, к высшим — все остальные. Отряд Сумчатые включает около 250 видов животных, разнообразных по размерам: от 4 см (сумчатая мышь) до 1,6 м (большой серый кенгуру), но одинаковых по способности рождать недоразвитых зародышей, а затем донашивать их в сумке. На внутренней стороне сумки имеются соски, в которые открываются протоки млечных желез. Родившийся детёныш (весом всего несколько граммов) по вылизанной мамой дорожке на животе скатывается в сумку, где присасывается к соску и растёт на протяжении 2—6 месяцев. Среди представителей отряда следующие животные: опоссумы, сумчатые мыши, сумчатые волки, сумчатые муравьеды, сумчатые кроты, сумчатые барсуки (бандикуты), кускусы, сумчатые медведи (коала), вомбаты, кенгуру (51 вид).

Высшие звери, или плацентарные, объединяют 17 отрядов Зверей, детёныши которых при рождении более или менее развиты и могут сами сосать молоко: отряд Насекомоядных (370 видов стопоходящих животных с колючками или мягким шерстным покровом — ежи, кроты, землеройки); отряд Рукокрылых (850 видов приспособившихся к полёту млекопитающих с кожной летательной перепонкой: крыланы, летучие мыши, ланцетоносы, мешкокрылы, вампиры, подковоносы, обыкновенные летучие мыши, бульдоговые); отряд Зайцеобразных (60 видов животных, имеющих в верхней челюсти сдвоенные резцы: пищухи, зайцы); отряд Грызуны (около 2000 видов преимущественно мелких растительноядных животных с парой мощных, постоянно растущих верхних и нижних резцов: бобры, сурки, белки, ондатра, шиншиллы, мыши, полёвки, лемминги, сони, суслики, хомяки, тушканчики, бурундуки, крысы, дикобразы, морские свинки, нутрии); отряд Китообразных (80 видов животных, приспособившихся к жизни в воде, с торпедообразной формой тела и видоизменившимися в ласты передними конечностями: усатые киты (питаются планктоном, отцеживая его через китовый ус, — гренландский кит, синий кит, серые и горбатые киты) и зубатые киты (дельфины,кашалоты, клюворылы, бутылконосы и т. д.)); отряд Хищных (240 видов в основном плотоядных животных с хорошо развитыми клыками: волки, лисицы, песцы, еноты, медведи, соболь, куницы, каланы, горностаи, выдры, ласки, хорьки, рос-сомахи, скунсы, тигры, леопарды, рыси, львы, гепарды, гиены, мангусты); отряд Ластоногих (30 видов зверей, большую часть жизни проводящих в воде и выходящих на берег для отдыха, рождения детёнышей и во время линьки; имеют шерстный покров и толстый слой подкожного жира: тюлени, морские котики, нерпа, моржи); отряд Хоботных (представлен только слонами — животными, имеющими сильно удлинённый мускулистый нос, сросшийся с верхней губой — хобот); отряд Непарнокопытных (16 видов животных, у которых наиболее развит третий палец, остальные пальцы редуцированы и всё перекрыто роговым копытом: носороги, зебры, ослы, лошади, куланы); отряд Парнокопытных (170 видов животных с четырёхпалыми конечностями, разросшимися третьим и четвертым пальцами, перекрытыми копытами: нежвачные — свиньи, бегемоты, кабаны; жвачные — олени, косули, лоси, жирафы, антилопы, сайгаки, козлы, бараны, буйволы, бизоны, зубры, джейраны; мозоленогие — верблюды); отряд Приматы (190 видов стопоходящих животных с пятипалыми конечностями, первый палец противопоставлен остальным. Отличаются большими размерами мозга и сложным поведением: низшие приматы (полуобезьяны) — тупаи, лори, лемуры; высшие приматы (обезьяны) — капуцины, игрунки, мартышки, гориллы, шимпанзе, орангутаны, люди (1 подвид — человек разумный)).

Млекопитающие завоевали все фаунистические области земли, они освоили разные среды обитания: наземную, водную и воздушную. Некоторые прекрасно себя чувствуют, проживая в почвенной среде. Наряду с птицами, насекомыми и цветковыми растениями, млекопитающие господствуют в биогеоценозах на протяжении всего кайнозоя. Невозможно переоценить значение млекопитающих как для естественных экосистем, так и для хозяйственного использования человеком. Помимо промысловых животных, люди используют 15 видов одомашненных зверей (коровы, козы, лошади, свиньи, кролики и т.д.). Ещё 20 видов животных находятся на разных ступенях доместикации (в первую очередь пушные звери — норка, соболь). В процессе селекции только собак выведено более 200 пород. Масса зверей используется в качестве лабораторных (мыши). К сожалению, среди млекопитающих имеются вредители сельского хозяйства и переносчики (полёвки, суслики, мыши) возбудителей опасных заболеваний (чумы, туляремии, возвратного тифа, геморрагической лихорадки). Под прямым и косвенным воздействием человека происходит обеднение фауны млекопитающих. Чтобы приостановить этот процесс и сохранить имеющееся на сегодняшний день биоразнообразие млекопитающих, создаются заповедники и заказники, национальные парки и резерваты, где поддерживается численность сокращающихся и находящихся под угрозой вымирания видов. В Красную книгу Среднего Урала занесено семь видов млекопитающих: выхухоль, обыкновенный ёж, европейская норка и три вида летучих мышей: северный кожанок, прудовая ночница и водяная ночница. Большое значение для сохранения млекопитающих имеет запрещение промысла редких видов, сохранение их ме-стообитаний, разведение животных в неволе (или в специальных резерватах) с последующей реакклиматизаци-ей в места их естественного проживания.

ЧЕЛОВЕК прошёл длительный путь развития не только как общественное существо, но и как биологический вид. Антропология — наука, изучающая физические особенности человека и его предков; динамику их развития во времени и пространстве. Под антропогенезом. понимают изучение предковых форм человека. Под палеоантропологией — изучение популяций ископаемого человека, относящихся уже к современному виду. Представления о естественном возникновении человека от обезьяноподобных предков в результате эволюции существовали ещё в глубокой древности. Однако основную роль в доказательстве животного происхождения человека сыграла книга Ч. Дарвина «Происхождение человека и половой отбор» (1871), содержавшая факты из разных областей биологии, свидетельствующие о развитии человека от ствола древних обезьян. При этом Ч. Дарвин подчёркивал, что современные человекообразные обезьяны не могут рассматриваться как предки человека — они наши «двоюродные братья». Вероятно, наиболее правдоподобна гипотеза происхождения человека от высокоразвитых обезьян третичного периода. Антропологические находки подтвердили существенную близость человека к африканским человекообразным обезьянам (понгидам), в первую очередь шимпанзе. Ранние этапы эволюции понгидно-гоминидного ствола представлены североафриканским олигоценовым египтопитеком и группой дриопитеков. Полагают, что отделение ветви, приведшей к человеку от общего ствола развития приматов, произошло не ранее 14—15 и не позднее 6 млн лет назад. Итак, в зоологическом отношении современный человек относится к типу Хордовых, подтипу Позвоночных, классу Млекопитающих, подклассу Плацентарных, отряду Приматов, подотряду Узконосых, роду Homo, виду Homo sapiens (человек разумный), подвиду Homo sapiens sapiens. Современные человекообразные обезьяны — шимпанзе, горилла, орангутан, гиббоны — представляют формы, уклонившиеся от линии развития, общей с человеком. По последним данным, находки останков обезьяноподобных предков человека датируются возрастом 40 млн лет (в 1999 г. группой французских и русских антропологов на территории государства Мьянма (Бирма) в Южной Азии была найдена нижняя челюсть примата, отличающаяся по ряду особенностей от костей обезьян).

Появлению разумного человека на Земле предшествовало несколько видов человекообразных существ — гоминоидов и первобытных людей — гоминидов. К семейству гоминоидов относят два рода: рамапитеков и австралопитеков. Рамапитеки жили около 14 млн лет назад на территории Юго-Восточной Африки, Передней и Южной Азии, тогда, когда на месте тропических лесов стали возникать саванны. Именно в это время рамапитеки «вышли из леса» и стали приспосабливаться к жизни на открытых пространствах. Физическая перестройка организма привела к тому, что отдельные рамапитеки при высматривании добычи и врагов в густой траве саванн приподнимались на задние ноги, приобретая выпрямленное положение тела, что оказывалось крайне выгодным для этих особей в борьбе за существование. Сегодня распространено мнение о том, что рамапитеки были той ветвью развития, которая привела к появлению человекообразных узконосых обезьян — орангутанов.

В основании развития линии приматов, приведшей к возникновению рода Homo, находились представители рода австралопитеков (возможно, его начало положили какие-то наиболее продвинутые популяции рамапитеков). Австралопитеки жили на Земле приблизительно 5—8 млн лет назад. Тело автралопитеков было покрыто волосами, и в их облике было много обезьяньего. Они имели рост около 150 см, были способны ходить на задних ногах при выпрямленном положении тела, причём передние лапы выполняли функции рук. Масса мозга австралопитеков составляла 450—550 г (масса мозга горилл — 460 г). Австралопитеки, обитая на открытых пространствах, какое-то время проживали в пещерах. Плохо развитые клыки последних свидетельствуют о том, что функция защиты и нападения должна была перейти к рукам (в ряде пещер, являющихся стоянками австралопитеков, обнаружены кости мелких обезьян со следами сильных раскалывающих ударов, нанесённых, по-видимому, палками или камнями). Следовательно, охотились австралопитеки с применением примитивных орудий труда.

От африканского гоминоида — австралопитека около 3 млн лет назад в Восточной Африке отделились прямые предки современного человека — гоминиды — виды рода Homo. Первый вид назвали человек умелый (Homo habilis), потому что он начал делать каменные орудия (наиболее древним из них, найденным в Олдовайском ущелье М. Лики обтёсанным галькам около 2,4 млн лет). Масса головного мозга существа составляла 650 г (до 775 г), что уже заметно выше, чем у австралопитековых. У человека умелого были обнаружены изменения в скелете конечностей: первый палец стопы не был отведён в сторону и концевые фаланги пальцев рук были такие же короткие и плоские, как и у современного человека. Вероятнее всего в этот же период произошло освоение огня. Следующий вид назвали человек прямостоящий (Homo erectus). Человек прямостоящий в эволюции гоминид представлен большим количеством форм, из которых наиболее известными являются: питекантроп (Ява), синантроп (Китай), гейдельбергский человек (Средняя Европа), атлантроп (Алжир), телантроп (Южная Африка), олдовайский питекантроп (Центральная и Восточная Африка). С зоологической точки зрения все формы человека прямостоящего возникли в связи с тем, что, расселяясь, он попадал в новые условия существования, образуя изолированные друг от друга группировки, в которых независимо осуществлялся естественный отбор.

Все эти формы, существовавшие одновременно или частично, сменявшие друг друга, жили примерно с 3 млн до 200 тыс. лет назад. В антропологии формы человека прямостоящего часто объединяют под названием архантропы. Архантропы характеризовались в целом развитой орудийной деятельностью, могли разделывать убитых животных после успешной охоты. В пищу они применяли и растительное сырьё: ягоды, плоды, коренья, зелень. Вели стадный образ жизни. Проживали в пещерах. Использовали огонь. Внешне они были похожи на современного человека, хотя по таким чертам, как мощно развитый надбровный валик, отсутствие настоящего подбородочного выступа, низкий и покатый лоб и плоский нос, архантропы ещё достаточно отличались от более поздних форм человека. Средний рост был около 160 см. Масса головного мозга достигала 800—1000 г. Архантропы переступили рубикон (рубиконом считается вес мозга около 750 г, именно в это время ребёнок овладевает речью). Следовательно, архантропы могли членораздельно общаться.

После периода максимального расцвета, т. е. около 400 тыс. лет назад, все эти формы стали быстро исчезать, видимо дав начало новой группе форм — палеоантропам, или неандертальцам (Homo sapiens). Неандертальцы населяли север Средиземноморья и всю территорию Передней Азии до Средней Азии (Туркмении), Центральную и Восточную Азию до Индонезии включительно. Следует отметить, что не все учёные считают неандертальцев видом человека разумного (Homo sapiens), давшего впоследствии начало подвиду Homo sapiens sapiens, — некоторые предполагают, что неандертальцы были всего лишь слепой ветвью гоминидов и вымерли приблизительно 25 тыс. лет назад. Название неандертальцы получили по месту первой ископаемой находки (в долине реки Неандерталь, вблизи от Дюссельдорфа). Для неандертальцев характерны: низкий скошенный лоб, низкий затылок, сплошной надглазничный валик, большое лицо с расставленными глазами, слабое развитие подбородочного выступа, крупные зубы, рост около 165 см, масса мозга порядка 1500 г, руки с широкими кистями, пальцы с ногтями, отсутствие хорошо развитого шерстного покрова. Неандертальцы жили группами. Занимались охотой и собирательством, причём первым видом деятельности занимались преимущественно мужчины, а вторым — женщины. В этот период эволюции для человека был свойствен каннибализм. Орудия труда были более совершенными, чем у архантропов: ручные рубила, остроконечники и скрёбла, топоры и зубила. Неандертальцы по уровню развития представляли неоднородную группу. Более древние находки антропологов являются прогрессивнее морфологически, чем значительно более поздние формы. Среди таких более прогрессивных морфологически находок — кроманьонцы.

Ранние неандертальцы (кроманьонцы) характеризовались меньшим надбровным валиком, более тонкими челюстями, высоким лбом, заметно развитым подбородком, менее мощным физическим развитием, зато более развитым мозгом — отлично сформированными передними лобными долями. Поздние неандертальцы жили стадами и выживали какое-то время за счёт мощного физического развития. В объединениях ранних неандертальцев несомненно существовали внутригрупповые связи, иерархия особей и альтруистическое поведение. По-видимому, именно от них 50—40 тыс. лет назад произошёл подвид Homo sapiens sapiens, к которому принадлежат все современные люди.

Сегодня существует несколько точек зрения на происхождение человека современного типа. Доминирует концепция широкого моноцентризма, согласно которой человек современного типа (неоантроп) возник где-то в Восточном Средиземноморье и в Передней Азии. Именно там находят наиболее полные промежуточные формы между ранними (кроманьонцами) и поздними неандертальцами. В те времена эти территории были покрыты густыми лесами, в которых обитало огромное количество животных. Здесь, по-видимому, и был совершён последний шаг на пути к Человеку разумному. Около 10 тыс. лет назад человек полностью заселил всю землю, за исключением Антарктиды (которая тогда тоже была покрыта льдами). В последующие периоды, в связи с изменениями климата, шло только перераспределение человека как биологического подвида по территории ареала.

На последнем этапе эволюции действие естественного отбора привело к образованию рас, имевших адаптивное значение в определённых участках географической среды (все расы относятся к одному подвиду, хотя между ними имеются некоторые анатомо-морфологические различия, генетическая основа различий невелика). На текущий момент выделяются следующие расы: экваториальная (негро-австралоидная), евразийская (европеоидная), ази-атско-американская (монголоидная). Существует ещё одно подразделение — на негроидную, австралоидную, европеоидную, монголоидную и американскую расу. Внутри каждой расы имеется деление на подрасы, например, внутри европеоидной расы выделяют атланто-балтий-скую, среднеевропейскую, индо-средиземноморскую, беломорско-балтийскую и балкано-кавказскую подрасы. Величайшими достижениями эволюции человека разумного были открытия, приведшие к неолитической революции — приручению животных и окультуриванию растений (30—10 тыс. лет назад); развитие культуры, а также научно-техническая революция, создавшая основу для мощного социального развития.


Биология bio.clow.ru/data/8.htm для школьников

ЭКОЛОГИЯ

ВВЕДЕНИЕ

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Экология - наука о взаимоотношениях организмов друг с другом и со средой обитания. Впервые термин и общее определение науки были даны немецким учёным Э. Геккелем в 1866 г. в труде «Всеобщая морфология организмов». Сегодня экология подразделяется на несколько научных дисциплин, главными из которых можно считать общую экологию (синэкология, аутэкология, популяционная экология, экология растений, экология животных, биогеоценология, учение о биосфере и т. д.); геоэкологию (экология суши, пресных вод, моря и т. п.); экологию человека (экология города, народонаселения); социальную экологию (экология личности, культуры и т. п.); прикладную экологию (промышленная экология, медицинская экология, сельскохозяйственная экология).

Начало истории экологии прослеживается с древности, оно связано с познанием окружающего мира, со знакомством человека с животными и растениями. Фактически история экологии совпадает с историей ботаники и зоологии.

После выхода в свет в 1859 г. труда Ч. Дарвина «Происхождение видов» и победы эволюционного учения в биологии завершилось отделение экологии от других наук. Она превратилась в науку об адаптации организмов (в это время появились работы о роли температуры, влажности, давления и света в жизни растений и животных).

В 1910 г. на III Ботаническом конгрессе в Брюсселе учёными был поставлен вопрос о разделении экологии на два отдела: экологию особей (аутэкологию) и экологию сообществ (синэкологию).

В XX в. увеличивалось количество экологических исследований, что привело к дальнейшей дифференциации знаний по экологии вплоть до узкоспецифических направлений.

Параллельно, благодаря многоплановости исследований, были обнаружены общие для функционирования организмов закономерности, которые вызвали необходимость интеграции знаний, что позволило рассматривать экологию как общебиологическую науку.

Экология, как всякая наука, имеет свою терминологию и свой аппарат исследований, включающий несколько методик. Методики классифицируются как полевые (маршрутные и стационарные, описательные и экспериментальные) и лабораторные. В последнее время широкое распространение получил метод моделирования экологических явлений: он позволяет имитировать реальность, используя процессы и явления, недоступные для непосредственного наблюдения. Сегодня экологические исследования помогают решать многие теоретические и практические задачи функционирования природы и существования человека.


Биология bio.clow.ru/data/1010.htm для школьников

БОТАНИКА

АВТОГАМИЯ (самоопыление) - процесс опыления рыльца пыльцой того же цветка или других цветков этого экземпляра растения (соседственное опыление). Обычно самоопыление осуществляется в распустившихся цветках, но иногда оно может происходить и в закрытых нераспустившихся цветках (клейстогамия). В генетическом отношении все эти способы равноценны.

АВТОХТОН - любой вид (в том числе растительного происхождения), возникающий и первоначально эволюционирующий в данной местности.

АДВЕНТЙВНОСТЬ - иммиграция вида на данную территорию из другого растительного сообщества или из другой географической зоны. Данный термин также применим к отдельным органам. В последнем случае адвентивным считается орган, развивающийся на необычном месте, например, почки могут развиваться не на побеге, а на корнях или листьях и т. п.

АЛЛОХТОН - организм (главным образом, растительного происхождения), проникший в данную местность естественным или искусственным путём, в неё привнесённый.

АЛЬГОЛОГИЯ - ботаническая дисциплина, изучающая водоросли.

АНДРОЦЁЙ - совокупность тычинок одного цветка.

АНЕМОФИЛИЯ - опыление растений при помощи ветра.

АНТЕРИДИЙ - мужской орган полового размножения (мужской гаметофит), имеющийся у водорослей, мохообразных и папоротникообразных. Антеридий представляет собой небольшое овальное тельце со сперматогенными клетками, из которых потом образуются мужские гаметы — сперматозоиды. У папоротникообразных антеридии формируются на заростке, который возникает из проросшей споры.

АПЕКС - меристематическая верхушка побега, основная часть которого представляет собой конус нарастания.

АРЕОЛА - замкнутый участок, образующийся при ветвлении мелких жилок листа; у кактусов так называемые ареолы — это видоизмененные пазушные почки, несущие колючки и волоски.

АРХЕГОНИЙ - женский орган полового размножения (женский гаметофит), представленный у водорослей, мохообразных, папоротникообразных, некоторых голосеменных. У высших растений архегоний выглядит как небольшое колбообразное тельце, несущее в нижней, расширенной, части женскую половую клетку — яйцеклетку. У папоротникообразных архегоний, так же как и антеридии, располагаются на заростке.


Биология bio.clow.ru/data/1020.htm для школьников

БОТАНИКА

БИНАРНАЯ НОМЕНКЛАТУРА - правило называть виды двумя словами, первое из которых — родовое название, второе — видовое. Название рода обычно выражено существительным, видовое название — прилагательным. (Например, берёза повислая, или дуб черешчатый, или сосна обыкновенная и т. д.) Данное правило было предложено в XVIII в. шведским естествоиспытателем Карлом Линнеем (1707—1778). К. Линней также предложил использовать в систематике растений латинский язык. Сегодня во всей научной и учебной литературе строго соблюдается правило, предложенное Линнеем. Кроме этого, название рода обычно пишется с большой буквы, вида — с прописной. В конце латинского названия растения (или животного) всегда ставится фамилия учёного (или начальная буква фамилии, если имя систематика достаточно известно в научных кругах), впервые описавшего данный вид (обычно тоже на латинском языке). Например, Pinus sylvestris L., что означает: сосна обыкновенная, а также то, что вид впервые описан К. Линнеем.

БОБ - сухой многосемянный одногнёздный плод, образованный одним плодолистиком. Плод вскрывается по брюшному и по спинному швам двумя створками и в целом характерен для представителей семейства бобовых (фасоль, вика). Бобы также могут быть членистыми (копеечник), спирально закрученными (люцерна) и односемянными нераскрывающимися (эспарцет).

БОТАНИЧЕСКИЙ САД - научно-исследовательское учреждение, на территории которого собирают коллекции живых растений и на их основе изучают биоразнообразие растительного мира Земли. Растения могут размещаться в открытом грунте и в оранжереях, если ботанический сад создан в условиях сезонного климата. В ботанических садах обычно имеется дендрарий, участок лекарственных растений, участок цветоводства, аль-пинарий, участок реликтовых и эндемичных видов того региона, на территории которого созданы коллекции, пруды с водными растениями и т. д. В ботанических садах помимо научной работы ведется большая учебная и просветительская деятельность. Велика роль ботанических садов в работе по интродукции и акклиматизации видов. Предшественниками ботанических садов были монастырские сады, создаваемые на территории Европы с IV в.

Настоящие ботанические сады появились в XIV в. в Италии, затем в Германии, Франции, Швеции и Великобритании (XVI—XVII в.). В России ботаническим садам предшествовали «аптекарские огороды», один из которых существовал в Санкт-Петербурге на территории Аптекарского острова с 1714 г. (сегодня это Ботанический сад Ботанического института АН России).

С XIX в. в России ботанические сады стали развиваться при университетах. В Екатеринбурге имеется два ботанических сада: один при Уральском государственном университете им. А. М. Горького, другой — при Уральском отделении Российской академии наук (создан в 1936 г., площадь 50 га).

БРИОЛОГИЯ - ботаническая дисциплина, исследующая мхи.


Биология bio.clow.ru/data/1030.htm для школьников

БОТАНИКА

ВЕГЕТАТИВНОЕ РАЗМНОЖЕНИЕ - размножение, в основе которого лежит способность растений к регенерации (корнями, надземными и подземными побегами, листьями, метаморфозами побега, вегетативными почками). За счёт вегетативного размножения происходит увеличение числа особей, идентичных данному материнскому организму. Вегетативное размножение представлено в природе стеблевыми побегами — черенками (ива) и усами (земляника); видоизменёнными побегами — луковицами (чеснок, тюльпан, гиацинт), корневищами (пырей, ландыш), клубнями (хохлатка); корневыми отпрысками (осот, бодяк); листьями (каланхоэ Дегремона). В культуре вегетативное размножение растений осуществляется делением куста (смородина, флокс); отводками (крыжовник); клубнями (картофель); луковицами (лук); стеблевыми черенками (калина, многие комнатные растения, например, герань); листовыми черенками (фиалка, бегония); усами (виктория); отпрысками (облепиха); прививкой (большинство плодовых культур, например яблоня).

ВЕГЕТАТИВНЫЕ ОРГАНЫ - части растения, выполняющие основные функции питания и обмена веществ с внешней средой. Они представлены листостебельными побегами (обеспечивающими функцию фотосинтеза) и корнями (обеспечивающими функцию водоснабжения и минерального питания). Посредством вегетативных органов (стебля, листа, корня, их метаморфозов, вегетативных почек) возможно вегетативное размножение растений.

ВЕНЧИК - внутренняя часть двойного околоцветника, образованная лепестками. Последние обычно ярко окрашены и выполняют функцию привлечения пчёл, ос, шмелей у насекомоопыляемых видов. Число лепестков может быть неопределённым, но чаще равно трём, четырём или пяти. Ещё одна функция венчика — защита тычинок и пестика. На ночь венчик закрывается, в нём создаётся особая камера, предохраняющая репродуктивные органы от холода и влаги. Венчик может быть редуцирован, тогда его функции выполняет чашечка. Различают два типа венчиков: раздельнолепестные и спайнолепестные. Венчики также делят на две основные морфологические группы: зигоморфные (моносимметричные, через которые можно провести только одну плоскость симметрии) и актиномдрфные (полисимметричные, когда через венчик можно провести две или более плоскостей симметрии). Различают несколько форм актиноморфных венчиков: воронковидный (табак), колокольчатый (ландыш, колокольчик), трубковидный (подсолнечник, астра). Среди зигоморфных венчиков наиболее часто встречаются: двугубый (шалфей), язычковый (одуванчик), шпорцевый (льнянка).

ВЕРХУШЕЧНЫЙ РОСТ ПОБЕГА - процесс роста стебля в длину за счёт видоизменения конуса нарастания, заложения и роста в его основании зачаточных листьев. В процессе видоизменения конус нарастания не только увеличивается в длину, но усложняется и изменяет свою форму.

ВЕТВЛЕНИЕ - процесс образования боковых побегов из пазушных почек. За счёт ветвления образуется крона дерева.

ВЕЧНОЗЕЛЁНЫЕ РАСТЕНИЯ - растения, у которых листья сохраняются на протяжении длительного периода (более года), причём последующая смена листьев происходит порционно, т. е. при смене листьев через 2—3 года облетают лишь самые старые, благодаря чему растение никогда не выглядит «голым». Больше всего вечнозелёных растений произрастает в зоне влажных тропиков, где не выражены сезоны года. В странах с сезонным климатом среди вечнозелёных видов доминируют растения из отдела Голосеменных (ель, сосна, пихта, можжевельник и т. д.).

ВЛАГАЛИЩЕ ЛИСТОВОЕ - разросшееся основание листа, образующее замкнутую или незамкнутую трубку вокруг осевой части побега — стебля. Подобное образование имеют листья у растений из семейства злаков и зонтичных. Обычно листовое влагалище защищает пазушные почки и параллельно является дополнительной опорой побега.

ВОЛОКНА - сильно вытянутые прозенхимные клетки с заострёнными концами, иногда достигающие в длину нескольких сантиметров, например у прядильных культур (льна и конопли). Волокна входят в состав проводящих и механических тканей. Волокна, входящие в состав флоэмы (луба), носят название лубяных; волокна ксилемы (древесины) называют древесинными, или волокнами либриформа. Последние всегда короче лубяных и характеризуются одревеснением стенок клеток.

ВСТАВОЧНЫЙ РОСТ - удлинение стебля за счёт деления клеток междоузлий. Вставочный рост начинается ещё в почке, содержащей зачаточный побег.

ВСХОЖЕСТЬ - величина, характеризующая количество прорастающих семян (измеряется в процентах).

ВЫДЕЛИТЕЛЬНЫЕ (секреторные) ТКАНИ - различные структурные образования, способные выделять из растения или изолировать в его тканях капельно-жидкую воду и продукты метаболизма (секреты). Выделительные ткани есть практически во всех органах. Их принято подразделять на выделительные ткани внутренней и наружной секреции. Практически все клетки выделительных тканей, за исключением идиобластов, живые и тонкостенные. Идиобласты же, благодаря большому количеству накапливаемого секрета, лишаются живого содержимого и опробковевают. В идиобластах могут накапливаться ненужные растениям танины, терпеноиды, слизи, окса-лат кальция и другие шлаки, от которых организм не может избавиться, например в процессе листопада. Выделение жидкости происходит через особые системы клеток — гидатбды, снабжённые подходящими к ним проводящими пучками, или через особые устьица, расположенные по краю листовой пластинки (выдавливание через них капелек жидкости называется гуттацией). Выделения могут накапливаться в особых вместилищах: схизогённых (образованных из-за разрыва стенок нескольких клеток) и в лизогённых (образованных в силу растворения клеточных оболочек нескольких соседних клеток). Подобные вместилища содержат слизь, эфирные масла и смолы. Ещё одним видом выделительных структур являются млечники, пронизывающее всё растение. В млечниках находится млечный сок — латекс: своеобразная эмульсия белков, масел, углеводов, алкалоидов, иногда даже каучука (как в гевее или в коксагызе). К выделительным образованиям относят также желёзки и нектарники.


Биология bio.clow.ru/data/1040.htm для школьников

БОТАНИКА

ГАБИТУС - внешний облик организма (растительного или животного). Габитус определяется наследственными задатками и особенностями жизнедеятельности вида в конкретном местообитании.

ГАЗООБМЕН У РАСТЕНИЙ - постоянный процесс обмена газами между растением и окружающей средой. Газы (О2 и СО2) в лист поступают через устьица (образования, расположенные обычно на нижнем эпидермисе), далее в межклетники и оттуда в клетки для процесса дыхания (О2) и для процесса фотосинтеза (СО2). Кроме того, клетки используют кислород, который выделяется в процессе фотосинтеза в самой клетке. Обратно, в окружающую среду, поступает, главным образом, углекислота, которая выделяется из клеток в процессе дыхания, и кислород, который является побочным продуктом процесса фотосинтеза. Очевидно, что количество поступающего в растение углекислого газа, необходимого для процесса фотосинтеза, больше, чем количество углекислого газа, выделяемого в процессе дыхания. Количество же выделяемого в процессе фотосинтеза кислорода больше, чем количество кислорода, потребляемого растением для дыхания. Отсюда следует, что чем больше растений на какой-либо территории, тем богаче она кислородом (О2).

ГАМЕТОФИТ - организм, на котором образуются гаметангии — многоклеточные органы, в которых, в свою очередь, развиваются гаметы (половые клетки). Так, у ряда папоротников гаметофитом является заросток, на котором формируются архегонии и антеридии (женские и мужские половые органы).

ГЕОБОТАНИКА (фитоценология) - ботаническая наука, изучающая особенности строения и распространения растительных сообществ, иначе — наука о растительном покрове Земли. Термин «геоботаника» впервые был предложен в 1866 г. А. Гризебахом и Ф. И. Рупрехтом. У истоков науки стояли В. В. Алёхин, А. П. Шенников, В. Н. Сукачёв, В. Б. Сочава. Отдельные разделы геоботаники посвящены изучению лугов (луговедение), болот (болотоведение), лесов (лесоведение) и т. д.

ГЕОГРАФИЯ РАСТЕНИЙ - ботаническая наука, изучающая распространение отдельных таксонов (видов, родов, семейств) растений по поверхности Земли. География растений как наука зародилась в начале XIX в. Сегодня наука подразделяется на флористическую, экологическую и историческую географию растений.

ГЕОФИТЫ - разновидность жизненной формы многолетних растений, почки возобновления которых находятся под землей, в зимующих органах: клубнях, луковицах, корневищах и т. д.

ГЕРБАРИЙ - коллекция высушенных растений, специальным образом смонтированных на листах картона, где каждый лист снабжён этикеткой с указанием названия растения, его принадлежности к тому или иному семейству, места и времени сбора, фамилии сборщика. Гербарий предназначен для научных и учебных целей. Перед монтировкой гербария растения предварительно высушиваются, желательно в сухом месте без доступа прямых солнечных лучей. Лучше всего для гербария собирать растения в репродуктивном состоянии, что впоследствии облегчает их определение. Сбор редких и охраняемых видов для гербаризации запрещён.

ГЕТЕРОФИЛЛИЯ - наличие листьев разной формы на одном растении одновременно. Например, у частично погружённого в воду стрелолиста по форме различаются надводные и подводные листья; у древесного средиземноморского растения — падуба листья различаются по форме края листовой пластинки: она может быть ровной или с зазубринами, что также является проявлением гетерофиллии.

ГИДАТОДЫ - особые водяные устьица и желёзки в эпидермисе листьев растений, выделяющие избыток влаги и минеральных солей из мезофилла листа на его поверхность через небольшой проводящий пучок.

ГИДРОПОНИКА - специальная технология, позволяющая выращивать растения на водных растворах без почвы. Субстратом обычно является гравий, керамзит, хорошо промытый речной песок или вермикулит. Водные растворы содержат весь комплекс минеральных элементов. В их состав могут входить витамины, гормоны и стимуляторы роста. Гидропоника находит применение в овощеводстве и цветоводстве.

ГИНЕЦЕЙ - совокупность плодолистиков цветка, образующих один или несколько пестиков, несущих семя-зачатки.

ГОДИЧНЫЕ КОЛЬЦА - ежегодные приросты древесины. Обычно каждое кольцо состоит из двух зон: внутренней, расположенной ближе к сердцевине, и наружной. Во внутренней зоне сосуды более крупные и их больше — эту древесину называют ранней; во внешней зоне кольца сосудов меньше и клетки более мелкие и толстостенные — поздняя древесина. Годичное кольцо образуется благодаря работе клеток камбия. Зимой клетки камбия не делятся, они находятся в состоянии покоя. Рано весной деятельность камбия возобновляется и начинается образование ранней древесины, а следовательно, очередного древесного

годичного кольца. Таким образом, ранняя древесина соседствует с поздней, светлый слой чередуется с тёмным. Именно благодаря этому годичные кольца хорошо различимы визуально и по их количеству можно подсчитать возраст дерева. Наука, занимающаяся изучением закономерностей формирования климата по особенностям строения и чередования годичных колец, называется дендрохронологией.

ГОДИЧНЫЙ ПРИРОСТ - прирост побега за один год. У многолетних древесных растений текущие годичные приросты отличаются от предыдущих светло-зелёной окраской и отсутствием одревеснения.

ГОЛОВКА - простое соцветие с укороченной булавовидно расширенной главной осью (осью первого порядка). Цветки в соцветии либо сидячие, либо на очень коротких цветоножках (клевер).

ГУТТАЦИЯ - выдавливание капелек жидкости через особые устьица, расположенные по краю или на верхушке листа. Подобным образом растения избавляются от лишней воды и солей.


Биология bio.clow.ru/data/1050.htm для школьников

БОТАНИКА

ДВОЙНОЕ ОПЛОДОТВОРЕНИЕ - процесс оплодотворения у цветковых (покрытосеменных) растений, в ходе которого гаплоидная яйцеклетка, находящаяся в зародышевом мешке (который, в свою очередь, расположен в семяпочке в завязи пестика), оплодотворяется одним спермием пыльцевого зерна; второй же спермий этого же пыльцевого зерна сливается с диплоидным ядром центральной клетки зародышевого мешка. В результате от оплодотворения гаплоидной яйцеклетки гаплоидным спермием образуется зигота, которая в ходе дальнейшего развития превратится в зародыш. От слияния диплоидной центральной клетки зародышевого мешка с гаплоидным спермием возникнет триплоидный эндосперм. В ходе дальнейшего развития из зародышевого мешка и клеток семяпочки образуется семя, а из разросшихся стенок завязи — околоплодник. Всё вместе образует плод (рис. 1). Открыто двойное оплодотворение русским учёным С. Г. Навашиным в 1898 г. у растений из семейства лилейных.

Рис. 1. Цветок, завязь и плод вишни:

А — цветок вишни в продольном разрезе: 1 — цветоножка; 2 — цветоложе; 3 — чашечка; 4 — венчик; 5 — тычинки; 6 — пестик. Б — пестик в продольном разрезе: 7 — рыльце; 8 — столбик; 9 — завязь; 10 — семяпочка; 11 — зародышевый мешок; 12 — яйцеклетка; 13 — вторичная клетка; 14 — проросшая пылинка; 15 — пыльцевая трубка; 16 — спермин. В — плод

ДВУДОМНОСТЬ - явление, отмечаемое у некоторых растений, при котором у одного вида имеется дифференциация особей по признаку пола, иначе по типу цветков — женских (пестичных) и мужских (тычиночных), расположенных на разных экземплярах (например, облепиха, ива, тополь и т. д.).

ДВУЛЕТНИК - растение, проходящее весь онтогенез за два года. В течение первого года жизни у вида развиваются

лишь вегетативные органы, например розетка листьев, с которой растение уходит под снег, и корнеплод, в котором накапливается запас питательных веществ (морковь). Во второй год жизни растение зацветает, образует плоды и семена и погибает к концу сезона вегетации (капуста, репа и т. д.).

ДЕНДРАРИЙ (арборётум) - коллекция древесных растений, расположенная в открытом грунте в соответствии с принципами, принятыми в ландшафтной архитектуре (т. е. по канонам композиции, перспективы) и с учётом таксономической принадлежности видов (т. е. рядом могут находиться растения одного семейства, например семейства розоцветных: шиповник и боярышник; или разные виды одного рода: жимолость камчатская и жимолость Тунберга и т. д.).

ДЕНДРОЛОГИЯ - ботаническая дисциплина, исследующая особенности морфологии, физиологии, географии древесных, кустарниковых и кустарничковых растений.

ДЕРЕВО (фанерофит) - одна из жизненных форм растений, характеризуемая наличием явно выраженного многолетнего ствола высотой от 2—2,5 до 100 м и более (эвкалипт, секвойя); определённой степенью одревеснения побега; присутствием кроны и расположением зимующих почек на высоте 2—3 м от поверхности почвы. Деревья чрезвычайно разнообразны по форме крон, стволов, особенностям корней (досковидные, ходульные и т. д.), по высоте и продолжительности жизни (некоторые живут до 3—5 тыс. лет). Одна из особенностей деревьев — постоянно утолщающийся за счёт деятельности камбия ствол. Среди деревьев есть как вечнозелёные (туя, кипарис, сосна, фикус), так и листопадные виды (берёза, дуб, лиственница). Предположительно деревья как жизненная форма возникли раньше трав.

ДЕРНОВИНА - очень плотные, многолетние кусты у дикорастущих злаков.

ДИХАЗИЙ - разновидность сложного симподиаль-ного соцветия, у которого под цветком образуются две супротивные оси, каждая из которых также заканчивается цветком и сама даёт две подцветочные оси, повторяющие такой же способ ветвления (звездчатка).

ДРУЗЫ - кристаллические включения в виде сростков кристаллов, накапливаемые в вакуолях растительных клеток. Больше всего таких включений сосредоточивается в тканях и органах, которые периодически сбрасываются растениями (листья, кора).


Биология bio.clow.ru/data/1080.htm для школьников

БОТАНИКА

ЖЕЛЁЗКИ РАСТЕНИЙ - структуры, относящиеся к выделительным тканям растений, как правило выделяющие эфирные масла. В морфологическом плане они похожи на «грибки», поскольку представляют собой многоклеточную секретирующую головку, расположенную на короткой ножке из нескольких несекретирующих клеток. Желёзки обычны у растений из семейства сложноцветных и губоцветных.

ЖЁЛУДЬ - ореховидный плод с сухим околоплодником, односемянный, нерастрескивающийся, у основания окружённый чашевидной плюской, образованной расширением оси, несущей цветок (дуб).

ЖИЛКОВАНИЕ ЛИСТЬЕВ - система проводящих пучков в листовых пластинках, посредством которых осуществляется транспорт веществ. Визуально на поверхности листа жилки образуют упорядоченный рисунок, который можно подразделить на несколько типов. У папоротников и примитивных семенных растений (например, гинкго двулопастное) жилкование вильчатое. У голосеменных в видоизменённых листьях — иглах проходит одна или две, не связанных друг с другом жилки. У покрытосеменных однодольных жилкование параллельное (пырей, пшеница) или дуговидное (подорожник). У двудольных покрытосеменных жилкование в виде сеточки, т. е. от главной жилки, рассекающей лист пополам, отходят боковые жилки, от них, в свою очередь, боковые жилки второго порядка и т. д. Известно два типа жилкования двудольных — перистое и пальчатое (берёза, клён, хризантема).


Биология bio.clow.ru/data/1090.htm для школьников

БОТАНИКА

ЗАВЯЗЬ - нижняя утолщённая полая часть пестика у цветковых (покрытосеменных) растений. Внутри, в завязи, расположена одна или несколько семяпочек, в каждой из которых, в центральной части, находится зародышевый мешок. После оплодотворения из семяпочек получаются семена, а сама завязь превращается в плод. В зависимости от положения завязи относительно органов околоцветника выделяют несколько её типов: верхнюю (располагается на цветоложе - лютиковые, злаки) и нижнюю (обрастает тканями цветоложа - сложноцветные, орхидные). Промежуточный вариант положения завязи называют полунижней завязью (встречается у ряда представителей разных семейств).

ЗАПАСНЫЕ ВЕЩЕСТВА - разнообразные вещества, в основном белки, жиры и углеводы (за исключением целлюлозы), образовавшиеся в цитоплазме растительной клетки и сохраняющиеся в ней в растворённом виде либо в форме включений. В запасающих тканях различных органов, особенно в клубнях, луковицах, корневищах, часть Сахаров откладывается в виде зёрен крахмала. В семенах некоторых растений (подсолнечник, хлопчатник) масло составляет до 40% массы сухого вещества. В основном жир накапливается в виде липидных капель практически во всех растительных клетках. Запасные белки в виде алейроновых зёрен накапливаются большей частью в семенах бобовых растений (например, очень богаты белками соевые бобы). Запасные вещества могут вновь вовлекаться в процессы метаболизма, проходящие в клетке. Одна из функций запасных веществ - это защита от микроорганизмов и от поедания животными. Некоторые запасные вещества, например оксалат и карбонат кальция, являются своеобразной формой «захоронения» ненужных, вредных для клетки веществ. Кристаллические включения откладываются исключительно в вакуолях, форма их чрезвычайно разнообразна: палочковидные кристаллы -стилоиды, игольчатые кристаллы - рафиды, сростки кристаллов - друзы и т. д. Человек, в свою очередь, широко использует запасные вещества, накапливающиеся в растительных клетках у многих видов в большом количестве. Например, крахмал (в клубнях картофеля) или глюкозу и сахарозу (сахарный тростник, сахарная свёкла), а также танины и алкалоиды. Последние находят широкое применение в кожевенной и медицинской промышленности.

ЗАРОДЫШЕВЫЙ КОРЕШОК - конечная часть корневой оси зародыша семенных растений. Сама корневая ось называется гипокотилем. Зародышевый корешок состоит из апикальной корневой меристемы (образователь: ной ткани), прикрытой клетками корневого чехлика.

ЗАРОДЫШЕВЫЙ СТЕБЕЛЁК - верхняя часть оси зародыша семенных растений. Иначе её называют эпикотилем. На границе между эпикотилем и гипокотилем находятся семядоли. Самая верхняя часть стебелька заканчивается почечкой, или плюмулой, - зачатком главного побега растения.

ЗАРОДЫШЕВЫЙ МЕШОК - центральная часть семяпочки цветковых (покрытосеменных) растений, внутри которой располагается гаплоидная яйцеклетка, центральная диплоидная вегетативная клетка, две клетки - си-нергиды (лежат около яйцеклетки) и три клетки антиподы (лежат напротив синергид и яйцеклетки). Со стороны яйцеклетки и синергид оболочка зародышевого мешка утоньшена, впоследствии там образуется отверстие мик-ропиле, куда после опыления врастает вегетативная трубка (образованная из прорастающей вегетативной клетки-пылинки), несущая два спермия. После оплодотворения яйцеклетки одним из спермиев образуется зигота, а из неё зародыш. Параллельно после слияния второго спермия с центральной вегетативной клеткой образуется питательное вещество - эндосперм семени. Синергиды и антиподы играют вспомогательную роль во время оплодотворения и последующего развития семени. В целом зародышевый мешок является женским гаметофитом.

ЗАРОСТОК - половое поколение (гаметофит) папорот-никообразных. На заростке, имеющем у папоротников вид маленькой светло-зелёной сердцевидной пластинки, прикреплённой к почве корнеподобными выростами -ризоидами, располагаются женские бокалоподобной формы гаметангии - архегднии и мужские овальные гаме-тангии - антеридии (рис. 2). В архегониях развивается по одной яйцеклетке, в антеридиях формируется от нескольких десятков до нескольких тысяч сперматозоидов. В дождливую тёплую погоду по поверхностной водной плёнке, покрывающей заросток, сперматозоиды через разорвавшуюся стенку созревшего антеридия выплывают наружу, подплывают к архегонию, через узкое «горлышко» внедряются внутрь и сливаются с яйцеклеткой. Впоследствии из зиготы формируется зародыш.

Рис. 2. Заросток в жизненном цикле папоротника

ЗАЩИТНЫЕ ВЕЩЕСТВА - одна из групп запасных веществ, накапливаемых в цитоплазме клетки, в клеточной стенке или в её вакуолях, обладающих ядовитыми свойствами. Чаще всего это алкалоиды или некоторые гликозиды. Защитные вещества предохраняют растение от поедания и создают барьер для проникновения микроорганизмов. К защитным веществам можно отнести также и фитонцйды - биологически активные вещества (гликозиды и терпеноиды), убивающие или подавляющие рост и развитие микробов. Особенно много фитонцидов выделяют хвойные растения и некоторые цветковые: лук, чеснок, хрен и т. д. /

ЗЕРНОВКА - односемянный, нерастрескивающяйся плод с кожистым, сросшимся с семенной кожуройоколо-плодником (пшеница).

ЗОНА КУЩЕНИЯ - сближенные узлы у злаков, расположенные на подземной части побега.

ЗОНТИК - простое соцветие, у которого расстояния между цветоножками укорочены и все практически одинаковой длины цветоножки отходят от верхушки оси почти из одной точки (лук, сусак зонтичный, первоцвет).

ЗОНЫ КОРНЯ - части корня, различающиеся морфологически и функционально. В ризологии - науке о корнях выделяют следующие части корня: зону деления (апикальную меристему), образующую все прочие зоны и ткани корня, имеющую размеры около 1 мм и прикрытую снаружи корневым чехликом, защищающим меристему и облегчающим трение корня о частички почвы; зону растяжения (роста), имеющую длину несколько миллиметров и состоящую из клеток, способных растягиваться в продольном направлении, проталкивая корневое окончание в глубь почвы; зону всасывания, имеющую длину до нескольких сантиметров и несущую на поверхности множество корневых волосков; зону проведения, по которой осуществляется транспорт воды и растворов солей, поглощенных корневыми волосками и следующих в вышележащие органы растения.

ЗООСПОРА - орган бесполого размножения у водных организмов, в том числе у бурых водорослей, представляющий собой диплоидную спору без плотной оболочки и с «хвостиком», способствующим её передвижению в жидкой среде. Зооспоры некоторых водорослей кроме «хвостика» имеют хроматофор, красный глазок и пульсирующую вакуоль. Проплавав некоторое время, зооспора теряет жгутик («хвостик»), образует плотную оболочку и развивается в новый организм водоросли.


Биология bio.clow.ru/data/1100.htm для школьников

БОТАНИКА

ИДИОБЛАСТЫ - одиночные клетки — разновидность склереид (клеток механической ткани), имеющих лигнифицированные оболочки. Идиобластов много в плодах груш, они содержатся в околоплоднике грецкого ореха, в листьях (камелия) и стеблях (хинное дерево) некоторых растений.

ИНТИНА - тонкий внутренний слой оболочки пыльцевого зерна, состоящий из целлюлозы и пектина.

ИСПАРЕНИЕ ВОДЫ РАСТЕНИЕМ - процесс выделения в окружающую среду жидкостей (в виде водяного пара), содержащихся в тканях растения. Из клеток основной паренхимы листа водяной пар сначала диффундирует в межклетники, а оттуда выходит наружу через устьица. В растение вода поступает из почвы. Вместе с водой в растение проникают растворённые в ней минеральные вещества. Подъем воды осуществляется по проводящим тканям и обеспечивается корневым давлением. В основном вода в виде клеточного сока содержится в вакуолях, откуда используется для всех процессов жизнедеятельности, происходящих в клетке, например для процесса фотосинтеза. Больше всего воды испаряется из растения в жаркую и сухую погоду и, наоборот, меньше всего - в холодную и пасмурную.


Биология bio.clow.ru/data/1120.htm для школьников

БОТАНИКА

КАМБИЙ - слой клеток образовательной ткани, имеющийся в стеблях и корнях между древесиной и лубом. В листьях камбий расположен в проводящих пучках, между флоэмой и ксилемой. Камбий даёт начало вторичным проводящим тканям. За счёт деления клеток камбия осуществляется рост корней и побегов растений в толщину (в основном двудольных цветковых и голосеменных).

КАП - новообразование на побегах и корнях растений, возникающее в местах сосредоточения и аномального разрастания спящих и пазушных почек. Кап используется для изготовления поделок и сувениров.

КАРПОЛОГИЯ - ботаническая дисциплина, изучающая морфологию плодов и семян, а также особенности их строения и формирования на протяжении онтогенеза.

КАУДЕКС - орган побегового происхождения, частично схожий с коротким корневищем и представляющий собой утолщённое надземно-подземное образование (например, у одуванчика, солодки, люцерны). В отличие от корневищ, каудекс не отмирает в нижней части, а переходит в многолетний корень. Часто в каудексе происходит отложение запасных питательных веществ. Иногда у взрослых растений в области каудекса отмечается разделение материнского побега на несколько дочерних -так называемое явление партикуляции.

КАУЛИФЛОРИЯ - явление образования цветков, а затем и плодов непосредственно на стволе дерева (или на его крупных ветвях). Каулифлория широко распространена у растений тропических и субтропических широт (какао, инжир), но встречается также и у растений умеренного климатического пояса, например у облепихи.

КИСТЬ - простое соцветие, у которого на главной оси (оси первого порядка) расположены цветки с цветоножками, обычно одинаковой длины; цветоножки выходят из пазух прицветников (люпин) или прицветники отсутствуют (барбарис, капуста). Если цветки имеются только с одной стороны оси, то образуется односторонняя кисть (горошек мышиный, чина лесная).

КЛАДОДИЙ - видоизменённый, уплощенный стебель ряда растений, не имеющих настоящих листьев или их быстро сбрасывающих, поэтому выполняющий функцию фотосинтеза (молочай, стапелия).

КЛЕЙСТОГАМИЯ - явление самоопыления и оплодотворения в нераскрывающемся цветке (арахис). Клейстогамия может быть постоянной, например у некоторых фиалок, и тогда это связано с редукцией околоцветника; и непостоянной, например у ряда злаков (овёс), когда самоопыление и оплодотворение происходят в связи с прочно установившимися неблагоприятными климатическими условиями (низкими или, наоборот, очень высокими температурами, высокой влажностью воздуха и т. д.).

КЛУБЕНЬ - орган побегового происхождения, формирующийся в процессе утолщения и разрастания верхушечной или пазушной почки столона (у картофеля) либо в результате утолщения главного побега и гипокотиля (у цикламена).

КЛУБНЕЛУКОВИЦА - орган побегового происхождения, представляющий собой клубневидно разросшееся основание стебля, покрытое сухими остатками листьев или листовыми чешуями (крокус, шафран, гладиолус).

КОЛЛЕНХИМА - разновидность механических тканей, состоящая из живых, обычно паренхимных клеток с неравномерно утолщёнными целлюлозными стенками. При этом если утолщения расположены в углах клетки, то такую колленхиму называют уголковой; а если утолщаются две противоположные стенки, а две другие остаются тонкими, то это пластинчатая колленхима.

КОЛОС - простое соцветие, у которого цветки не имеют цветоножек и сидят на главной оси первого порядка (вербена, подорожник).

КОНУС НАРАСТАНИЯ - верхушка оси побега в вегетативной почке (состоит из апикальных меристем, или, другими словами, из образовательных тканей).

КОРА - комплекс наружных тканей корня и побега, выполняющий несколько функций, главными из которых является защитная функция и функция проведения питательных веществ. Вместе с древесиной и сердцевиной кора является основной частью стебля многолетнего древесного и кустарникового растения. Граница коры и древесины проходит по камбию. Кора многолетнего стебля включает остатки эпидермы (первичной покровной ткани); перидерму (комплекс, состоящий из трёх тканей: феллогена - пробкового камбия, феллемы - пробки и феллодермы - живых хлорофиллоносных клеток); остатки первичной коры (клетки паренхимы); группы механических элементов различного происхождения; всю флоэму (остатки первичной и вторичную). У старых древесных растений перидерма замещается коркой, которая также является частью коры.

КОРЕНЬ - основной осевой орган высшего растения (в отличие от побега, на корне никогда не возникают листья) (рис. 3). Главная функция корня состоит в обеспечении растения водой и растворёнными в ней минеральными элементами. Ещё одна функция корня - закрепление растения в почве. Корень также может служить органом вегетативного размножения. Представители царства бактерий и грибов часто образуют с корнями взаимовыгодное сожительство, по принципу симбиоза. В корнях синтезируются различные гормоны (гиббереллины и ци-токинины) и алкалоиды. Корень способен к метаморфозам (корневые клубни), в которых накапливаются питательные вещества, например крахмал. Корень растёт верхушкой на протяжении всей жизни, пока в ней функционирует апикальная меристема. Корень способен ветвиться, благодаря чему возникают корневые системы: стержневая (система главного корня) и мочковатая (система придаточных корней). Главный корень семенного растения развивается из зародышевого корешка. В течение жизни от главного корня отходят боковые корни, приблизительно сходные между собой по размерам. Боковые корни развиваются из перицикла (слоя клеток первичной меристемы, окружающих проводящий цилиндр и находящихся под эпидермой). В состав корневой системы входят также придаточные корни, развивающиеся из основания побега, они тоже могут давать боковые корни. Общая длина корней одной корневой системы может составлять десятки метров. В целом в глубину корни уходят до 1,5-20 м (у некоторых бобовых, живущих в пустынях, корни достигают в длину 50 м). Морфологически корень подразделяют на зоны: деления, растяжения (роста), всасывания, проведения. В анатомическом плане выделяют первичное и вторичное строение корня. У однодольных цветковых растений и папоротников первичное анатомическое строение корня сохраняется в течение всей жизни. Снаружи молодые корни покрыты эпиблемой, далее следует первичная кора и осевой цилиндр, который может быть сплошным или полым. Первичная кора - рыхлая, образована она паренхимными клетками, в которых осуществляется синтез метаболитов и откладываются запасные питательные вещества. Первичная кора включает три слоя: экзодерму, мезодерму и эндодерму. На ранних этапах развития эндодерма состоит из живых тонкостенных клеток, позднее на радиальных стенках клеток появляются особые утолщения - пояски Каспари. В дальнейшем большинство клеток эндодермы пропитывается суберином и од-ревесневает, а клетки, несущие только пояски Каспари, становятся пропускными, обеспечивая физиологическую связь между первичной корой и осевым цилиндром. Осевой цилиндр (стела) состоит из перицикла (наружного слоя), прокамбия (клеток боковой меристемы), первичной флоэмы и первичной ксилемы. Элементы ксилемы и флоэмы закладываются по кругу, чередуясь друг с другом. В конечном итоге ксилема обгоняет флоэму и занимает центр корня - образуется радиальный проводящий пучок. У разных таксонов двудольных растений и представителей отдела голосеменных дифференциация вторичной ксилемы и вторичной флоэмы из камбия начинается уже на 10-й день жизни. Радиальное расположение проводящих тканей заменяется коллатеральным (бокобочным - т. е. флоэма и ксилема соприкасаются одним боком, причём если между ними закладывается прослойка камбия, то пучок называют открытым, если камбий отсутствует, то закрытым). Далее закладываются сердцевинные лучи и происходят изменения в коре корня, сверху она изолируется пробкой. Снаружи корни двудольных растений, имеющих вторичное строение, покрыты перидермой. На старых корнях деревьев образуется корка.

Рис. 3. Строение корня ириса: 1 - остатки эпиблемы, 2 - экзодерма, 3 - основная паренхима, 4 - эндодерма, 5 - пропускная клетка эндодермы, 6 - перицикл, 7 - луч ксилемы, 8 - участок флоэмы (2-5 - первичная кора, 6-8 - центральный цилиндр)

КОРЗИНКА - простое соцветие, имеющее плотно сомкнутые цветки на сильно расширенном общем ложе, образованном вследствие разрастания окончания главной оси (оси первого порядка); верхушечные листья скучены и образуют обвёртку (подсолнечник, календула, астра).

КОРКА - комплекс защитных тканей, образующийся на старых корнях и стеблях. По сути корка представляет собой чередующиеся слои пробки и потемневшие участки отмерших тканей - главным образом основной паренхимы. В глубоких слоях корки можно обнаружить участки механической и проводящей тканей. Со временем наружные слои корки постепенно разрушаются и сбрасываются.

КОРНЕВИЩЕ - орган побегового происхождения, расположенный обычно горизонтально (возможно косое и вертикальное простирание) в почве и несущий на себе остатки отмерших листьев или чешуевидные листья, почки и придаточные корни. Корневище является органом вегетативного размножения (ландыш, купена), а также одним из вместилищ запасных питательных веществ, например у папоротников. Отмирают корневища начиная от наиболее старого конца. У многолетних корневищ растений умеренных широт хорошо различимы годичные приросты (узлы чередуются с междоузлиями), по которым можно подсчитать относительный возраст данной особи. Корневища могут сразу формироваться в почве, а могут изначально расти как надземные ассимилирующие побеги, затем втягивающиеся в почву. В зависимости от того, какие у вида в корневище по длине междоузлия - длинные или короткие - растения подразделяют на длинно-корневищные и короткокорневищные. Подземные, горизонтальные, кратковременно живущие, этиолированные побеги называют столонами.

КОРНЕВОЕ ДАВЛЕНИЕ - сила, вызывающая одностороннюю подачу влаги от корней к побегам. Чем сильнее корневое давление, тем выше поднимается жидкость в растении.

КОРНЕПЛОД - метаморфоз главного корня, ведущий к его резкому утолщению и связанный с запасающими функциями (морковь, петрушка, сельдерей). Чаще всего корнеплоды формируются у двулетников.

КОРОБОЧКА - сухой многосемянный плод, обычно растрескивающийся, образованный двумя или несколькими плодолистиками. Существуют различные способы вскрывания коробочки: дырочками (мак), крышечкой (белена), зубчиками (гвоздика), створками (дурман) и т. д.

КОСТЯНКА - ягодовидный плод с сочным околоплодником и более или менее деревянистой оболочкой семени -эндокарпом (вишня, персик, боярышник). Из сложного гинецея образуется сложная костянка (малина); иногда бывает сухая костянка (миндаль).

КОЧАН - метаморфизированная (видоизменившаяся) гигантская почка, окружённая многочисленными мясистыми листьями, практически лишёнными хлоропла-стов.

КРЫЛАТКА - сухой односемянный плод, нерастрескивающийся околоплодник которого имеет кожистый или перепончатый крыловидный вырост (вяз).

КСИЛЕМА (древесина) - один из двух типов проводящих тканей, по которому от корня к листьям передвигаются вода и растворённые в ней минеральные вещества. В большинстве органов ксилема объединена с флоэмой (вторым типом проводящих тканей) в проводящие пучки. Ксилема может быть первичной и вторичной. Первичная дифференцируется из клеток прокамбия. Вторичная возникает позже из клеток камбия. Основными элементами ксилемы являются трахеиды (мёртвые прозенхимные клетки, суженные на концах и лишённые протопласта) и сосуды (полые трубки, состоящие из отдельных члеников, располагающихся друг над другом). Между члениками сосудов имеются разного типа сквозные отверстия -перфорации, по которым осуществляется ток жидкости. Сосуды и трахеиды в большинстве случаев имеют утолщения стенок: кольчатые, лестничные и т. д. Первичная и вторичная ксилемы содержат клетки одних и тех же типов, но во вторичной ксилеме ещё имеются сердцевинные лучи (образованные тонкостенными паренхимными клетками, по которым осуществляется ближний транспорт метаболитов).

КУСТАРНИК - одна из жизненных форм растений, характеризуемая наличием у особи нескольких стволов, ветвящихся у самой поверхности почвы. Высота кустарников составляет в среднем от 0,8 до 6 м. Продолжительность жизни стволов от 10 до 20 лет. Зимующие почки находятся на высоте от 50 см и выше. Кустарники широко представлены во всех природных зонах земного шара.

КУСТАРНИЧЕК (хамефйт) - одна из жизненных форм растений, характеризуемая наличием нескольких одревесневающих в основании побега стволиков высотой от 5 до 50 см. Зимующие почки находятся на высоте от 2 см и выше. Среди кустарничков много ягодных растений, например брусника, черника, голубика, водяника. Побеги кустарничков могут быть ползучими, как у клюквы, или могут разрастаться в виде «подушки». Последних много в зонах высокогорий и в тундре.

КУТИКУЛА - воскоподобный слой на поверхности наружных стенок клеток эпидермиса, состоящий из кутина. Кутикула делает эпидермис водо- и воздухонепроницаемым на протяжении всей его поверхности, за исключением устьиц, через которые осуществляется связь со средой в виде процессов транспирации и газообмена.

КУЩЕНИЕ - разновидность ветвления, при котором крупные боковые побеги вырастают из самых нижних почек, находящихся у поверхности земли или даже под землей. В результате кущения формируется куст. Кущение наблюдается у кустарников и многолетних трав.


Биология bio.clow.ru/data/1130.htm для школьников

БОТАНИКА

ЛЕПЕСТКИ - окрашенные или бесцветные листочки околоцветника. Совокупность всех лепестков называют венчиком. Основная функция венчика - защита завязи и привлечение насекомых-опылителей.

ЛИАНА - одна из жизненных форм растений, характеризуемая наличием длинного плагиотропного (горизонтального) побега, использующего в процессе роста в качестве опоры другие растения с ортотропными (вертикальными) побегами или предметы (стены, камни, всевозможные изгороди и опоры). Лианы могут иметь травянистый или древесный побег. Они различаются по размерам -

от нескольких десятков сантиметров, например ежевика, до 300 м, например пальма ротанг. Лианы подразделяются на вьющиеся (вьюнок, клематис) и лазящие (плющ).

ЛИСТ - орган побега, его структурная часть, характеризуемая ограниченным ростом и, как правило, плоской формой (рис. 4). Функции листа: фотосинтез, транспирация (испарение влаги) и газообмен. Продолжительность жизни листьев в среднем колеблется от нескольких месяцев до 10 лет (у некоторых хвойных). Первые листья - семядольные, следующие появляются из меристематических бугорков на побеге. У большинства растений лист можно подразделить на листовую пластинку (расширенную часть) и черешок листа (узкую, стеблевидную часть, при помощи которой лист крепится к побегу). Нижняя часть листа, соединённая со стеблем, называется основанием листа. У некоторых видов основание листа разрастается и образует замкнутую или незамкнутую трубку, которую именуют влагалищем листа. Часто в основании листа имеются боковые парные выросты - прилистники. Если черешок отсутствует, лист называют сидячим. Листья с черешком называют черешковыми. Если отсутствует листовая пластинка, то её функции выполняет расширенный черешок - филлодий. Морфологически листья бывают сложными и простыми. Простой лист непосредственно крепится к побегу (берёза, осина). Простые листья сильно различаются: по форме листовой пластинки (игольчатые, сердцевидные, почковидные, стреловидные, копьевидные, серповидные); по степени рассечения листа (рассечённые, раздельные, лопастные); по форме края листовой пластинки (зубчатые, пильчатые, желобчатые); по типам жилкования (простое, как у сосны, дихотомическое (вильчатое), параллельное, дуговое, пальчатое, перистое). Сложный лист состоит из нескольких простых листочков, крепящихся к общему черешку - рахису, который, в свою очередь, крепится к побегу (рябина). В зависимости от расположения листочков выделяют листья перистосложные (акация) и пальчатое ложные (каштан). Если сложный лист заканчивается одним листочком, то его называют непарноперистосложным, а если двумя -то парноперистосложным листом. В анатомическом плане основной тканью листа является мезофилл, подразделяемый на столбчатый и губчатый. В столбчатом мезофилле сосредоточена большая часть хлоропластов. Губчатый мезофилл содержит помимо клеток паренхимы вместилища для газов - межклетники (пространства между клетками) и проводящие пучки, как бы погружённые в ткань листа. Каждый проводящий пучок состоит из массива проводящих элементов ксилемы и флоэмы, обычно разделенного клетками образовательной ткани -камбия и окружённого механическими элементами обкладки проводящего пучка. Сверху и снизу лист окружает покровная ткань - эпидермис. В эпидермисе (обычно снизу) имеются устьица, через которые осуществляется транспирация и газообмен. На эпидермисе может располагаться кутикула и всевозможные выросты в виде волосков, сосочков и чешуек. Листья чрезвычайно разнообразны и отражают приспособленность растений к определённым экологическим условиям среды. Во всех многочисленных биоценозах Земли довольно часто можно встретить растения с метаморфозами листа: усиками и колючками, ловчими кувшинчиками и иголками, утолщенными ягодообразными образованиями суккулентов.

Рис. 4. Лист камелии в поперечном разрезе: 1 - верхняя эпидерма; 2 - столбчатая паренхима; 3 - губчатая паренхима; 4 - клетка с друзой; 5 - склереида; 6 - проводящий пучок; 7 - нижняя эпидерма; 8 - устьичный аппарат

ЛИСТОВАЯ МОЗАИКА - явление, при котором листья так расположены в пространстве на побегах одной особи, что их пластинки не затеняют друг друга, что, в свою очередь, позволяет растению более рационально использовать падающий на него солнечный свет.

ЛИСТОВКА - сухой одногнёздный плод, образованный одним плодолистиком, вскрывающийся по брюшному шву - линии срастания краёв плодолистика (живокость полевая). Листовки бывают сборные (многолистовки), они образуются из сложного гинецея (водосбор, калужница).

ЛИСТОПАД - естественное отделение листьев от осевой части побега - стебля, происходящее, как правило, раз в году. Соответственно многолетние растения, которые хотя бы раз в году стоят без листьев, называют листопадными. Листопад - важное приспособление растений к неблагоприятным сезонам года, не позволяющее им погибнуть, поскольку процесс испарения идёт постоянно, процесс же поступления воды в растение, например зимой, прекращается из-за промерзания почвы. Во время листопада вместе с опавшими листьями растение освобождается от вредных продуктов обмена, накопившихся в клетках за весь период жизнедеятельности. Кроме того, на облиственных побегах задерживалось бы много снега, что привело бы к обламыванию веток и серьёзному повреждению растений.

ЛИСТОРАСПОЛОЖЕНИЕ - порядок размещения листьев на оси побега. Выделяют три основных типа листорасположения: спиральное (очередное), когда от каждого узла побега отходит один лист; супротивное - когда в каждом узле сидит по два листа, друг напротив друга; мутовчатое - когда в одном узле располагается от 3 до 10-15 листьев.

ЛИХЕНОЛОГИЯ - наука, изучающая морфологические, анатомические и физиологические особенности лишайников.

ЛУКОВИЦА - орган побегового происхождения. Луковицы бывают надземными и подземными. И те, и другие состоят из короткого уплощенного стебля, так называемого донца, и мясистых сближенных листовых чешуи, лишённых хлорофилла, часто бесцветных или слегка желтоватых. Сверху мясистые чешуи перекрыты плёнчатыми окрашенными чешуями. Мясистые чешуи выполняют запасающую функцию, кроющие - защитную. Луковица является органом вегетативного размножения. Продолжительность жизни луковиц колеблется от одного сезона (тюльпан), до нескольких лет (нарцисс, лилия).


Биология bio.clow.ru/data/1140.htm для школьников

БОТАНИКА

МЕЖДОУЗЛИЕ - участок стебля между двумя соседними узлами (местами прикрепления листьев). Междоузлия могут быть короткими (несколько миллиметров, например у зимолюбки зонтичной) и длинными (например, у бамбука до 20-30 см).

МЕЖКЛЕТНИКИ - воздухоносные полости в мезофилле (мякоти) листа или в любых других органах растения. У водных и наземных растений межклетники могут быть в стеблях, корнях и их метаморфозах. Межклетники, содержащие воздух в корнях, образуют особую ткань -аэренхиму.

МЕЗОФИЛЛ - мякоть листа, за исключением проводящих пучков (жилок) и элементов механической ткани. Другими словами, это клетки столбчатой и губчатой паренхимы, заключённые между верхним и нижним эпидермисом.

МЕТЁЛКА - разновидность сложного моноподиального соцветия, главная ось которого многократно ветвится, а боковые разветвления заканчиваются цветками. В целом соцветие имеет пирамидальную форму (сирень).

МЕХАНИЧЕСКИЕ ТКАНИ - опорные ткани, придающие прочность растительному организму. Наилучшим образом механические ткани развиты в стеблях древесных многолетних растений. К особенностям клеток, образующих механические ткани, следует отнести прочные, часто лигнифицированные оболочки. Различают два типа механических тканей: колленхиму и склеренхиму. Колленхима - это первичная опорная ткань, состоящая из клеток с неравномерно утолщёнными оболочками. Различают уголковую, пластинчатую и рыхлую колленхиму. В уголковой колленхиме имеются фрагментарные утолщения стенок клеток; в пластинчатой - равномерные; рыхлая колленхима характеризуется наличием межклетников. Колленхима имеется в молодых побегах, которые ещё способны к росту, обычна она в черешках листьев и в жилках вокруг проводящих пучков. Склеренхима состоит из клеток с одревесневшими и равномерно утолщенными оболочками, пропитанными лигнином. Это мёртвые клетки, поэтому часто внутри они заполнены воздухом. Различают первичную склеренхиму, возникающую из прокамбия, и вторичную, образованную благодаря деятельности клеток камбия. Кроме этого, склеренхиму подразделяют на волокна (лубяные и древесинные) и склереиды. Волокна представлены вытянутыми прозенхимными клетками, склереиды - округлыми, бывшими паренхимными. Волокна в основном расположены в центре побега, склереиды сосредоточены в плодах, листьях, корнях ряда видов.

МИКРОПИЛЕ - отверстие на вершине семяпочки цветковых растений (лежащей в зародышевом мешке, погружённом в завязь), через которое, после предшествующего опыления, прорастает пыльцевая трубка, несущая пару спермиев.

МНОГОЛЕТНИК - растение, онтогенез которого длится более чем два сезона. Среди многолетников выделяют как древесные, так и травянистые растения. Травянистые в среднем живут до 20 - 25 лет, например пионы. Древесные - до 120 - 150 лет, хотя представители отдельных видов, например саговник, секвойя, вельвичия удивительная, могут прожить до 500 - 2000 лет. Обычно в течение первых 2 - 5 лет у многолетников развиваются только вегетативные органы, а с 3 - 6 лет, практически ежегодно, на побегах формируются репродуктивные (генеративные) органы.

МОНОКАРПИК - растение, которое цветёт и плодоносит только один раз. К монокарпикам относят все однолетники и двулетники. Среди многолетников монокар-пиков немного (агава, некоторые пальмы и т. д.).

МОНОХАЗИЙ - разновидность сложного симподиального соцветия, главная ось которого заканчивается цветком, под которым образуется ось второго порядка, также увенчанная цветком, и т. д. Если подцветочные ветви отходят в одну сторону, то образуется завиток (незабудка), а если попеременно то в одну, то в другую сторону, то формируется извилина (окопник, белена, росянка).

МОРФОЛОГИЯ РАСТЕНИЙ - ботаническая дисциплина, которая изучает закономерности строения и формообразования растений. Истоки науки берут начало в Древнем Китае, Древней Греции и Древнем Риме. Сегодня морфология растений подразделяется на собственно морфологию, анатомию, эмбриологию, цитологию и палеоботанику. Частные морфологические науки изучают особенности отдельных органов, например палинология (особенности пыльцы), карпология (особенности плодов), ризология (особенности корневых систем) и т. д. Сегодня активно развивается такое направление морфологии растений, как учение о жизненных формах. Основоположником теоретической морфологии растений считают И. В. Гёте (1749-1832) - великого немецкого поэта и естествоиспытателя, давшего научное обоснование идеи единства и видоизменения органов растений, а также впервые предложившего термин «морфология». Огромный вклад в науку внесли следующие учёные: В. Гофмейстер, И. Н. Горожанкин, В. Циммерман, К. А. Тимирязев, И. Э. Варминг, К. Раункиер, В. Тролль, И. Г. Серебряков, Т. И. Серебрякова, А. Л. Тахтаджян и др.


Биология bio.clow.ru/data/1150.htm для школьников

БОТАНИКА

НАСТИИ - движения органов растения (изгибы), возникающие в ответ на изменение факторов среды (света, температуры), действующих ненаправленно. К настиям относят открывание и закрывание цветков, связанное со сменой дня и ночи; устьичные движения; опускание и сворачивание листьев; передвижение усиков в пространстве; обвивание вьющимися стеблями опоры и т. д. В большинстве случаев настии обусловлены изменением тургора (упругости) и происходят вследствие уменьшения или увеличения концентрации осмотически активных веществ - калия и хлора - в клетках, что в свою очередь приводит к увеличению или уменьшению поглощения воды.

НЕКТАРНИКИ - особые желёзки, расположенные в основании околоцветника и выделяющие нектар (сладкий сок), который вместе с пыльцой (созревающей в пыльниках) является пищей большинства насекомых.


Биология bio.clow.ru/data/1160.htm для школьников

БОТАНИКА

ОБЁРТКА - зелёные листочки, покрывающие снизу соцветие-корзинку у растений из семейства сложноцветных, например у подсолнечника.

ОБРАЗОВАТЕЛЬНАЯ ТКАНЬ (меристема) - группа одинаковых по строению клеток, обладающих способностью к активному росту за счёт деления и образования новых клеток. Инициальные клетки меристем задерживаются на эмбриональной стадии развития в течение всей жизни растения, а их производные постепенно дифференцируются и превращаются в клетки всех остальных постоянных тканей. Существует два типа меристем: апикальные, или верхушечные, и латеральные, или боковые. Апикальные меристемы закладываются на верхушке побега и корня. Апикальные меристемы обеспечивают рост в длину. Иначе апикальные меристемы называют первичными. Одной из их производных является прокамбий, из которого, в свою очередь, образуется система первичных проводящих тканей. Латеральные меристемы закладываются практически на всём протяжении побега и корня и при поперечном разрезе имеют вид кольца. Латеральные меристемы обеспечивают рост в толщину. Главнейшими латеральными меристемами являются камбий и феллоген (пробковый камбий). Камбий даёт начало вторичным проводящим тканям (вторичной ксилеме и вторичной флоэме); феллоген образует пробку. Существуют ещё интеркалярные (вставочные) меристемы и раневые меристемы. Последние образуются, например, в местах механических повреждений и дают начало каллусу - особой однородной ткани, закупоривающей рану. Интеркалярные меристемы закладываются обычно в узлах однодольных покрытосеменных (рожь, ячмень, пшеница), там, где идёт активный рост соломины. Клетки меристем имеют тонкие оболочки, густую цитоплазму и крупное ядро. Межклетников в образовательных тканях нет. В основном клетки меристем имеют округлую форму.

ОДНОДОМНОСТЬ - явление, отмечаемое у ряда растений, при котором на одной особи вида имеются как женские (пестичные), так и мужские (тычиночные) цветки (например, огурец, кукуруза, орешник и т. д.). Иногда, как у кукурузы или рогоза, женские и мужские цветки разграничены топографически, т. е. мужские цветки собраны вместе и расположены на верхушке генеративного побега.

ОДНОЛЕТНИК - растение, проходящее весь онтогенез за один сезон или за один вегетационный период. Например, календула при посеве семян в грунт весной, в июле имеет вегетативный побег около 20 см, в августе -цветет, в сентябре - плодоносит, и на этом ее жизненный цикл заканчивается.

ОЗИМЫЕ КУЛЬТУРЫ - травянистые культурные растения (злаки), которые сеют в грунт осенью (под зиму) и убирают в первой половине лета (сорта озимой пшеницы, ржи). Используя данный сельскохозяйственный приём, во-первых, растения как бы «уводят» от летней засухи (при высоких температурах всходы высыхают, семена не завязываются) и, во-вторых, полноценнее используют поле, освобождая почву для других культур, способных расти во второй половине лета.

ОКОЛОПЛОДНИК - стенка плода. Кроме околоплодника, в плод ещё входят семена. Околоплодник (перикарп) формируется из стенки завязи, а иногда и других частей цветка и состоит из трёх слоев: экзокарпа (наружный слой), мезокарпа (средний слой), эндокарпа (внутренний слой). Околоплодник бывает двух видов: сухой (орех, боб, коробочка) и сочный (ягода, яблоко).

ОКОЛОЦВЕТНИК - покров цветка, состоящий из чашечки и венчика. Околоцветник, дифференцированный на венчик и чашечку, называют двойным. Если вокруг цветка имеется только чашечка или только венчик, то околоцветник называют простым (чашечковидным или венчиковидным). Простой чашечковидный околоцветник, как правило, имеет зелёную окраску (свёкла, щавель); простой венчиковидный околоцветник чаще всего окрашен ярко (тюльпан, гусиный лук). Околоцветник может отсутствовать, тогда цветки называют голыми (ясень).

ОПЫЛЕНИЕ - процесс переноса цветочной пыльцы с пыльников тычинок на рыльца пестиков (у цветковых) или на семяпочку (у голосеменных). Пылинка у цветковых обычно состоит из трёх клеток: одной вегетативной и двух генеративных (спермиев). Пылинка покрыта несколькими оболочками, наружная из которых - экзина имеет массу выростов, бугорков или сосочков, которые способствуют её удержанию на рыльце пестика. Последнее, в свою очередь, может иметь разветвлённые доли, улавливающие волоски или липкую поверхность. Прорастание пыльцы начинается с разбухания пыльцевого зерна (пылинки) и образования пыльцевой трубки, которая прорывает оболочки и внедряется в рыльце и столбик пестика. По мере роста пыльцевой трубки в неё переходят оба спермия и ядро вегетативной клетки. Далее следует процесс оплодотворения. У голосеменных пылинка состоит из одного спермия и оболочек, окружающих его плотно только с двух сторон, с двух же других сторон оболочка образует воздушные мешки, благодаря которым пылинка способна перелетать по воздуху с мужской шишки на чешуи женской. Существует два типа опыления: перекрёстное, при помощи насекомых, ветра, птиц, и самоопыление (автогамия). При самоопылении рыльце опыляется пыльцой того же цветка или пыльцой других цветков этой же особи (соседственное опыление). Обычно опыление происходит в открытых цветках, но возможно самоопыление и в закрытых цветках - клейстогамия.

ОРЕХ и ОРЕШЕК - односемянные плоды с сухим, жёстким, деревянистым околоплодником (лещина). Орешек отличается от ореха меньшим размером (липа). Из сложного гинецея образуется сложный орешек (лютик).

ОТВОДОК - надземный вегетативный побег, искусственным или естественным путём оказавшийся частично присыпанным землей и давший придаточные корни, будучи связанным с материнским кустом. В случае механического отделения вегетативного побега от материнского куста мы получаем укоренённый черенок. Подобным образом размножают садовые кустарники - крыжовник и смородину.

ОТДЕЛИТЕЛЬНЫЙ СЛОЙ - слой пробки, который формируется на границе листа со стеблем незадолго до листопада. Клетки этого слоя постепенно отделяются друг от друга в связи с ослизнением и разрушением межклеточного вещества, чуть позже разрушаются проводящие пучки между стеблем и листом, что в свою очередь приводит к опадению листьев.


Биология bio.clow.ru/data/1170.htm для школьников

БОТАНИКА

ПАРЕНХИМА - основная ткань растений, состоящая из живых клеток округлой формы и приблизительно одинакового размера, выполняющих функцию ассимиляции и запаса питательных веществ. Паренхима присутствует во всех вегетативных и генеративных органах. Паренхим-ные клетки, содержащие большое количество хлоропла-стов, называют хлоренхймой. Основная их функция -фотосинтез. Чаще всего хлоренхима залегает под прозрачным эпидермисом в листьях. Именно там по форме клеток её подразделяют на столбчатую (палисадную) и губчатую. Паренхима, сосредоточенная в сердцевине многолетних стеблей, в клубнях, луковицах и корневищах, выполняет функцию запаса питательных веществ. Клетки этой запасающей паренхимы также живые и тонкостенные, но иногда их стенки утолщаются, и у них появляется дополнительная механическая функция. В стеблях и листьях растений-суккулентов (кактусов, агав, алоэ) имеется водоносная паренхима. В вакуолях живых клеток водоносной паренхимы есть слизистые вещества, удерживающие влагу. Паренхиму с хорошо развитыми межклетниками называют аэренхимой. Особенно хорошо развита аэренхима в корнях, листьях и стеблях болотных и водных растений. Основная её функция состоит в снабжении растительных тканей газами, у водных растений -еще и в обеспечении плавучести.

ПАСЫНКОВАНИЕ - механическое удаление боковых побегов. Пасынкование применяют для улучшения роста главного побега и для ускорения созревания плодов. В сельскохозяйственном производстве в первую очередь пасынкуют томаты. Данный приём широко используют в садоводстве, овощеводстве и в цветоводстве: например, удаляя боковые побеги у георгин, получают более крупный верхушечный цветок.

ПЕРИДЕРМА - сложная многослойная вторичная покровная ткань стеблей и корней многолетних растений. Перидерма приходит на смену первичным покровным тканям обычно уже в конце первого вегетационного периода. Перидерма является производной феллогена (пробкового камбия). Феллоген закладывается под эпидермой (первичной покровной тканью) в массе паренхимы и работает «на два фронта», откладывая снаружи от себя клетки пробки (феллемы), а во внутрь - клетки феллодермы. Пробка состоит из отмерших клеток, оболочка которых пропитана суберином, а клетки феллодермы - это живые паренхимные клетки. Комплекс из феллемы, феллогена и феллодермы носит название перидерма. Поскольку клетки пробки водо- и воздухонепроницаемые, а внутренние ткани нуждаются в обмене с окружающей средой, в перидерме практически сразу же закладываются специальные пропускные отверстия - чечевички, через которые осуществляется диффузия газов. Чечевички хорошо различимы на некоторых побегах визуально: например, на берёзе они просматриваются в виде чёрных полос и штрихов на белом фоне пробки.

ПЕРИОД ПОКОЯ - время, в течение которого все процессы жизнедеятельности в растении заторможены. Период покоя - это приспособление для переживания неблагоприятных внешних условий в определённые временные вехи жизненного цикла или сезона года. Во время покоя растение способно переносить резкие похолодания, засуху. Выделяют два типа покоя: глубокий и вынужденный. При глубоком покое рост растения не возобновляется даже при установлении благоприятных условий (например, в середине января выкопали куст крыжовника и пересадили его в оранжерею). В данном случае глубокий покой обусловлен внутренними факторами, в том числе повышением содержания в тканях растения ингибиторов роста. Вынужденный покой целиком и полностью обусловлен внешними факторами (низкой температурой рано весной, засухой летом, длительными заморозками осенью). Глубокий покой длится недолго, у растений умеренного климатического пояса - 2-4 месяца. Рано весной глубокий покой плавно перетекает в вынужденный, поэтому если в апреле срезать ветку тополя и поставить её в домашних условиях в банку с водой, то к маю на ней появятся молодые зелёные листочки.

ПЕРИОДЫ ЖИЗНИ РАСТЕНИЯ - возрастные состояния растения на протяжении его онтогенеза. Выделяют следующие возрастные состояния: латентный период, период проростка, ювенилъный, имматурный, виргинильный, репродуктивный (генеративный) и сенилъный периоды. Латентным периодом в жизни растения считают тот, когда особь существует в состоянии семени. Период проростка знаменателен появлением всходов. Ювенильный период отмечается простотой организации растения и несформированностью признаков и свойств, присущих взрослым особям (т. е. некоторым сохранением зародышевых структур). Имматурный период характеризуется усиленным образованием и ростом вегетативных органов. Во время виргинильного периода (или - как его ещё называют - девственного) растение готово к воспроизводству потомства, но ещё не размножается половым путём. На протяжении репродуктивного периода растение цветёт, плодоносит и даёт семена. Сенильный, или старческий, период характеризуется ослаблением цветения, приостановкой вегетативного роста и вегетативного размножения, партикуляцией подземных органов, отсутствием почек возобновления и т. п. Данная классификация возрастных состояний, одна из многих, была предложена выдающимся русским учёным Т. А. Работновым в 1950 г.

ПЕРИЦИКЛ - разновидность образовательных тканей, отмечаемая в корнях и стеблях травянистых двудольных растений. В последних перицикл в течение жизни дифференцируется в элементы паренхимы (основной ткани) и склеренхимы (механической ткани). В корнях перицикл располагается под эпидермой и из него создаются боковые корни. Из перицикла также возникает феллоген, в свою очередь образующий перидерму на толстых старых корнях.

ПЕСТИК - закрытое вместилище для семязачатков, образованное вследствие срастания одного или нескольких плодолистиков. Пестик состоит из завязи (где как раз и расположен один или несколько семязачатков), одного или нескольких столбиков и рыльца, улавливающего пыльцу в процессе опыления. Иногда столбик может отсутствовать, тогда рыльце называют сидячим. Пестиков в цветке может быть несколько. Вся совокупность пестиков цветка носит название гинецей. Гинецей, состоящий из одного пестика, называют простым (капустные или бобовые). Гинецей, состоящий из нескольких пестиков, называют сложным (магнолия). Пестик, состоящий из одного плодолистика, называют апокарпным (сусак). Пестик, образованный несколькими сросшимися плодолистиками, называют ценокарпным (крыжовник).

ПИКИРОВКА - пересадка молодых сеянцев в горшки или в грунт. В процессе пикировки повреждается верхушка главного корня, что способствует массовому образованию придаточных и боковых корней и в целом увеличивает объём корневой системы и площадь минерального питания растения. Приём пикировки распространён в овощеводстве (капуста, томаты).

ПЛЕЙОХАЗИЙ - сложное симподиальное соцветие, так называемый ложный зонтик, от главной оси которого, несущей один верхушечный цветок, отходит несколько подцветочных осей, образующих мутовку и заканчивающихся цветками (молочай).

ПЛОД - разросшаяся после оплодотворения завязь, содержащая семязачатки (рис. 5, 6, 7, 8). Основные функции плода: формирование, защита и распространение семян. У некоторых растений (виноград, цитрусовые) плод образуется без предшествующего оплодотворения яйцеклетки. Такие плоды называют партенокарпйческими, и обычно они не содержат семян. Главная часть плода - семена. Стенку плода называют околоплодником (перикарпом). Околоплодник формируется из стенки завязи, а иногда и других частей цветка. Плод называют простым, если в его образовании принимает участие один пестик (горох); дробным, если плод распадается на гнёзда (тмин); сложным, если образуется из нескольких пестиков одного цветка (малина). Плоды, образующиеся из нескольких цветков, сросшихся между собой (свёкла), или из целого соцветия (ананас), называют соплодиями. Существует множество классификаций плодов. Одна из них основана на консистенции околоплодника, который может быть сочным или сухим. Другая - на способе раскрывания плода. Третья - на числе семян и количестве плодолистиков, образующих плод. Одна из самых распространённых классификаций, основанная на внешних особенностях плода, — морфологическая. Согласно ей выделяют следующие группы плодов: 1) коробочковидные (плоды с сухим околоплодником, многосемянные, обычно растрескивающиеся): листовка, боб, стручок, стручочек, коробочка; 2) ореховидные (плоды с сухим околоплодником, односемянные, нерастрескивающиеся): орех, орешек, жёлудь, семянка, крылатка, зерновка; 3) ягодовидные (плоды с сочным околоплодником, большей частью многосемянные): ягода, яблоко, тыквина, померанец; 4) костянковидные (плоды с деревянистой внутренней частью околоплодника, часто односемянные): костянка и сложная костянка.

Рис. 5. Коробочковидные плоды: А - листовка (морозник); Б - сложная листовка (водосбор); В - боб (горох); Г - стручок (капуста); Д - членистый стручок (редька); Е -стручочек (ярутка); Ж-И - коробочки (Ж - мак; 3 - белена; И - дурман)

Рис. 6. Ореховидные плоды: А - орех (лещина); Б - орешек (гречиха); В - зерновка (пшеница); Г - желудь (дуб); Д - крылатка (вяз); Е - дробная крылатка (клен); Ж - семянка (подсолнечник); 3-И - сложные орешки (3 - лютик; И - земляника)

Рис. 7. Ягодовидные плоды: А-Б - ягоды (А - виноград; Б - картофель); В - яблоко (яблоня); Г - гесперидий (апельсин); Д - тыквина (огурец)

Рис. 8. Костянковидные плоды: А—В — костянки (А — вишня, Б — слива); В — сложная костянка (малина); 1 — экзокарп; 2 — ме-зокарп; 3 — эндокард

ПЛОДОЛИСТИК — мегаспорофилл цветковых растений, несущий один или несколько семязачатков. Плодолистики участвуют в образовании завязи пестика у цветковых растений.

ПЛОДЫ СОЧНЫЕ — группа плодов с более или менее сочным мясистым околоплодником, который окружает одно или несколько семян. Клетки околоплодника несут большое количество вакуолей, заполненных клеточным соком (содержащим сахара, масла и пигменты типа антоциана (вишня, слива) и хромопласты, включающие пигменты каротина и ксантофила (рябина, шиповник, томат)). К сочным плодам относятся следующие: ягода, тыквина, померанец, яблоко и костянка.

ПЛОДЫ СУХИЕ - группа плодов с сухим околоплодником. Сухие плоды подразделяются на две подгруппы: вскрывающиеся многосемянные и невскрывающиеся односемянные. К первой подгруппе относят: листовку, боб, стручок и стручочек, коробочку. Во вторую подгруппу включают: орех и орешек, жёлудь, семянку, крылатку и зерновку.

ПОБЕГ - основной орган высшего растения. Побег выполняет несколько функций. Во-первых, воздушного питания (фотосинтеза). Во-вторых, опорную. В-третьих, функцию вегетативного размножения. Побеги возникают из меристемы, скрытой в почке, и растут до тех пор, пока сохраняется конус нарастания. Обычный вегетативный побег состоит из стебля, листьев и почек. Как правило, большинство побегов является ортотропными (вертикальными), но также в природе имеются плагиотропные (горизонтальные) побеги. Последние подразделяются на стелющиеся и ползучие (если образуют придаточные корни, внедряющиеся в субстрат). Побеги, не обладающие достаточно развитыми механическими тканями, но все же растущие вверх, могут также быть вьющимися (если закручиваются вокруг какой-либо опоры), цепляющимися (если закрепляются с помощью разных шипиков и крючочков), лазящими (если обвивают опору усиками). Весь побег можно, как конструктор, разделить на «сборные элементы» - метамеры, каждый из которых включает узел (место, от которого растут листья и боковые побеги), листья, почки и междоузлие (необлиственный фрагмент побега до следующего узла). Побеги подразделяют на укороченные и удлинённые. В укороченных побегах узлы сближены. Удлинённые побеги имеют большие междоузлия. Из частей побега метаморфозу чаще всего подвергаются листья, реже стебли, а иногда и почки. Среди метаморфозов выделяют: корневище (плагиотропный подземный побег, обычно лишённый нормально развитых зелёных листьев); луковицу (подземный, реже надземный побег с укороченным стеблем, так называемым донцем, и сочными мясистыми чешуями); кочан (видоизменённую гигантскую почку, окружённую многочисленными мясистыми листьями, почти лишёнными хлоропластов). Побеги бывают травянистыми и деревянистыми.

ПОДВОЙ — растение, которое используют в качестве субстрата для привоя. Например, на Урале для прививки южных сортов яблонь используют морозостойкий подвой, в том числе сорта анисик омский, у которого предварительно срезают верхушку. Прививаемый черенок (подобранный по диаметру подвоя) совмещают с пеньком подвоя, скрепляют и оставляют срастаться.

ПОДРОСТ — молодые растения, ещё не достигшие размеров взрослых особей вида, растущие под их пологом и пока ещё не вступившие в генеративную фазу (не плодоносящие).

ПОКРОВНЫЕ ТКАНИ — наружные ткани растения, предохраняющие его органы от высыхания, а также от высоких и низких температур, механических повреждений и других неблагоприятных воздействий окружающей среды. По происхождению покровные ткани подразделяются на эпидерму и пробку. Эпидерма образуется из верхнего слоя клеток первичной меристемы стебля, поэтому эту покровную ткань называют первичной. Эпидерма состоит из одного слоя плотно сомкнутых клеток без хлоропластов. Снаружи эпидерма покрыта кутикулой или слоем воска (внеклеточными образованиями, служащими дополнительной защитой от неблагоприятных воздействий). В эпидерме имеется целая система отверстий, например в виде устьичных аппаратов, служащих для транспирации и газообмена внутренних тканей растения с окружающей средой. Со временем, вследствие утолщения стебля, клетки эпидермы разрываются и отмирают. На смену эпидерме приходит вторичная покровная ткань — пробка (феллёма). Она образуется в растении благодаря деятельности вторичной меристемы — пробкового камбия (феллогёна), который возникает из инициальных клеток образовательных тканей (меристем), имеющихся в эпидерме. Кроме клеток пробки (плотно сомкнутых клеток с пропитанными суберином оболочками), пробковый камбий вовнутрь растения откладывает живые хлорофиллоносные клетки феллодермы. Комплекс из феллемы, феллогена и феллодермы носит название перидерма. Защитную функцию в этом комплексе выполняет только феллёма (пробка). В непроницаемой для газов и водяных паров пробке закладываются специальные пропускные отверстия - чечевички. В связи с дальнейшим ростом побега перидерма разрывается, и в глубинных слоях коры (проводящей органику ткани) закладываются новые участки пробкового камбия, которые дают начало следующим слоям пробки. Таким образом на поверхности растения образуется комплекс мёртвых тканей, состоящий из нескольких слоев пробки и отмерших участков коры, заключённых между слоями пробки. Всё это покровное образование носит название корка.

ПОЛИКАРПИК - растение, цветущее и плодоносящее на протяжении онтогенеза несколько раз. К поликарпикам относят большинство многолетних травянистых и древесных растений.

ПОМЕРАНЕЦ - ягодовидный многосемянный плод с сочным околоплодником, наружная оболочка которого ярко окрашена и имеет вместилища эфирного масла; средняя оболочка - сухая, губчатая, белая; внутренняя оболочка, прилегающая к семенам, - сочная и мясистая (лимон, апельсин). Иначе померанец называют гесперидий.

ПОРОСЛЬ - молодые побеги растений, развивающиеся из спящих или придаточных почек и расположенные на материнских надземных побегах или на органах побегового происхождения.

ПОЧАТОК - простое соцветие в виде колоса с сильно утолщённой осью, окружённое одним или несколькими листьями (чехлом, или крылом) (белокрыльник, антуриум).

ПОЧЕЧНОЕ КОЛЬЦО - рубцы на стебле, остающиеся после опадения почечных чешуи в процессе роста побега.

ПОЧКА - эмбриональный вегетативный или генеративный побег. Существуют смешанные почки. В генеративных почках заложен зачаточный цветок или соцветие. В вегетативных - вегетативная часть будущего побега. Из смешанных почек получается и то, и другое. За счёт верхушечной почки побега осуществляется его рост. Боковые почки способствуют образованию побегов следующего порядка. Придаточные (адвентивные) почки, развивающиеся из внутренних тканей того или иного органа, способствуют вегетативному возобновлению. Почки, переносящие зиму в состоянии покоя, называют зимующими, или покоящимися. Почки, не пребывающие в состоянии покоя, называют почками обогащения. Снаружи почки покрыты специализированными видоизменёнными листьями - почечными чешуями. Это так называемые закрытые почки. Есть почки, не окружённые почечными чешуями, - открытые. Внутри почки расположена верхушка побега - его апекс, основная часть которого представляет собой конус нарастания. В результате меристематической активности конуса нарастания образуются зачатки листьев, зачаточные узлы и междоузлия.

ПРИВИВКА - технологический приём, распространённый в садоводстве и цветоводстве и состоящий в пересадке побега (черенка) или почки (глазка) одного растения (привоя) на другое (подвой).

ПРИВОЙ - часть растения, которую прививают на подвой.

ПРИЩИПКА - механическое удаление верхушки побега, за счёт чего в рост более интенсивно идут боковые побеги. Приём прищипки распространён в овощеводстве (у тыквенных, например у огурца) и цветоводстве (у сложноцветных, например у хризантем).

ПРОБКА (феллёма) - наружная часть вторичной покровной ткани (перидермы), образованная в результате деятельности пробкового камбия (феллогена). Пробка состоит из отмерших клеток, лишённых межклетников. Оболочки клеток пробки пропитаны суберином, что делает их воздухо- и водонепроницаемыми. Полости клеток пробки заполнены воздухом и смолистыми веществами. Многослойная пробка защищает живые ткани растения от потери влаги, температурных колебаний, от попадания вовнутрь болезнетворных микроорганизмов и грибов. Пробка имеется на стволах, ветвях, корнях, корневищах, плодах и клубнях. Наиболее мощный слой пробки образуется на стволах пробкового дуба (до 30 см), откуда пробка снимается и используется для нужд промышленности.

ПРОВОДЯЩИЕ ПУЧКИ - обособленные тяжи проводящих тканей, состоящие из ксилемы и флоэмы. В пучках помимо проводящих тканей может быть образовательная ткань - камбий. Если он имеется, то пучок называют открытым, если камбия нет - закрытым. Вокруг пучка формируется обкладка из клеток паренхимы и механических элементов. Кроме того, проводящие пучки классифицируют по взаимному расположению флоэмы и ксилемы на коллатеральные (флоэма лежит по одну сторону от ксилемы), биколлатеральные (одна часть флоэмы располагается снаружи, а другая - с внутренней стороны ксилемы), концентрические (флоэма окружает ксилему или ксилема окружает флоэму) и радиальные (ксилема в пучке расходится лучами от центра, а флоэма располагается между лучами). Последний тип проводящих пучков характерен для молодых корней голосеменных и покрытосеменных растений. Проводящие пучки в структурном плане могут быть полными и неполными, состоящими только из флоэмы или только из ксилемы.

ПРОВОДЯЩИЕ ТКАНИ - разнообразные в морфологическом отношении комплексные ткани, служащие для перемещения по растению питательных веществ и минеральных элементов и их соединений, растворённых в воде. Проводящие ткани возникли у сухопутных растений как результат их приспособления к жизни в нескольких средах (почвенной, воздушной, а у некоторых и водной). Транспорт веществ по проводящим тканям осуществляется в двух направлениях. Восходящий ток минеральных веществ наблюдается от корня вверх по побегу, а нисходящий ток питательных элементов отмечается от листьев вниз к корням. Выделяют два типа проводящих тканей: флоэму и ксилему. По флоэме передвигаются питательные вещества, синтезируемые в листьях, по ксилеме -минеральные соединения, растворённые в воде. Флоэма и ксилема расположены обычно рядом, образуя так называемые тяжи, или проводящие пучки. Каждая проводящая ткань, в свою очередь, состоит из нескольких определённых элементов: собственно проводящих, механических, запасающих, выделительных. К собственно проводящим относят ситовидные трубки, сосуды, (трахеи) и трахейды. Ситовидные трубки - это вертикальный ряд живых клеток (члеников), у которых поперечные стенки пронизаны перфорациями (ситовидными пластинками). Стенка членика ситовидной трубки целлюлозная, ядра нет. Рядом с члеником ситовидной трубки обычно расположена одна или несколько сопровождающих клеток (клеток-спутниц), имеющих ядро. Ситовидные трубки служат для проведения органики. Сосуды (трахеи) - это пустотелые трубки, состоящие из вертикального ряда мёртвых клеток с утолщёнными, одревесневшими оболочками, с одной или несколькими перфорациями на поперечных стенках. По форме утолщения стенок сосуды подразделяют на кольчатые, спиральные, лестничные, сетчато-пористые и т. д. Трахеиды - это вертикальный ряд мёртвых прозенхимных (вытянутых) клеток, в стенках которых имеются окаймлённые поры. По сосудам и трахеидам осуществляется передвижение воды и растворённых в ней минеральных веществ. Наибольшего развития трахеиды достигли у голосеменных, сосуды -у покрытосеменных растений. Проводящие ткани входят в состав практически всех органов высших наземных (сосудистых) растений (у моховидных проводящих тканей нет).

ПРОКАМБИЙ - первичная меристема. Закладывается прокамбий в апексе побега и в верхушке нарастания корня. В дальнейшем прокамбий в стеблях двудольных покрытосеменных растений образует сплошное кольцо. В корнях прокамбий занимает центральное положение. Клетки прокамбия прозенхимные (вытянутые), тонкостенные, почти без вакуолей. В стеблях из прокамбия дифференцируются проводящие ткани и камбий. В корнях из прокамбия развивается перицикл.

ПУСТОЦВЕТ - бесплодный цветок. К пустоцветам относят мужские (тычиночные) цветки, например такие, как у огурца, и неопылённые женские или неопылённые двуполые цветки.

ПЫЛЬНИК - верхняя, обычно расширенная часть тычинки, в которой образуется пыльца. Если тычиночная нить отсутствует, то пыльник называют сидячим (фиалка). У большинства растений пыльник состоит из двух половинок (тек), расположенных по обе стороны от связника. Каждая из тек, в свою очередь, состоит из двух пыльцевых гнёзд (пыльцевых мешков), где и образуются сначала микроспоры, а затем пыльца. Связником называют утолщённую часть тычиночной нити, которая находится между обеими половинками пыльника.

ПЫЛЬЦА - совокупность пыльцевых зёрен, образующихся в гнёздах пыльника и участвующих в половом воспроизведении растений. Пыльца, соединённая в единый комок, носит название поллйний. Каждая пылинка, входящая в состав пыльцы, имеет несколько оболочек, наружная из которых - экзйна - несёт всевозможные скульптурные украшения (выросты, крючочки, шипики, борозды), помогающие в процессе опыления закрепиться пылинке на рыльце пестика.


Биология bio.clow.ru/data/1180.htm для школьников

БОТАНИКА

РАСТЕНИЕ ДВУДОМНОЕ — растение, у которого женские и мужские цветки имеются на разных экземплярах одного и того же вида (облепиха).

РАСТЕНИЕ ОДНОДОМНОЕ — растение, у которого раздельнополые цветки развиваются на одной и той же особи (огурец).

РЕПРОДУКТИВНОЕ РАЗМНОЖЕНИЕ (половое размножение) - размножение, в результате которого новая особь образуется из зиготы, возникшей вследствие слияния половых гамет в процессе оплодотворения. Каждая гамета имеет гаплоидный набор хромосом, который восстанавливается до диплоидного после слияния половых клеток (яйцеклеток и сперматозоидов). К половому размножению относят партеногенез (процесс, в ходе которого женские половые клетки развиваются без оплодотворения). В партеногенетических плодах отсутствуют семена (виноград, бананы).

РИЗОИДЫ - корнеподобные, нитеобразные выросты, служащие органами прикрепления растения к субстрату. Ризоиды имеются у многих водорослей и мохообразных.

РОСТОВЫЕ ВЕЩЕСТВА (гормоны роста) - сложные соединения органической природы, вырабатываемые клетками образовательной ткани, способные передвигаться по растению, усиливая или тормозя рост его отдельных частей. Иначе гормоны роста у растений называют фитогормднами. Известны три класса фитогормонов, действующих по преимуществу как стимуляторы: ауксины, гиб-береллйны и цитокинйны. Ещё два класса гормонов -абсцйзовая кислота и этилен - оказывают в основном тормозящее действие.

РУБЧИК - след, остающийся на месте прикрепления семени к специальной ножке, соединяющей семя со стенкой завязи.

РУДЕРАЛЬНЫЕ РАСТЕНИЯ - мусорные растения, которые поселяются на свалках, вдоль дорог, на пустырях и тому подобных вторичных местообитаниях (лопух, крапива, лебеда).

РЫЛЬЦЕ - верхушечная часть пестика, нередко расширенная, служащая для улавливания и прорастания пыльцевых зёрен. Рыльце может иметь разветвлённые доли, волоски и липкую поверхность. В большинстве случаев рыльце возвышается на специальном стебельке -столбике, но иногда рыльце бывает сидячим, т. е. непосредственно располагается на завязи пестика.


Биология bio.clow.ru/data/1190.htm для школьников

БОТАНИКА

САЖЕНЕЦ - молодое древесное растение, выращенное из сеянца или черенка.

САМООПЫЛЕНИЕ - опыление рыльца пыльцой из того же цветка или пыльцой с других цветков того же самого экземпляра растения (соседственное опыление). Обычно самоопыление происходит в раскрытом цветке (автогамия), но иногда самоопыляться могут закрытые цветки. В последнем случае говорят о клейстогамии.

СЕМЕЙСТВО - таксономическая категория, объединяющая растения на основании сходства в строении цветка. В одно семейство входят близкие роды, имеющие общие «эволюционные корни». Например, в семейство бобовых входят следующие роды: клевер, люпин, солодка, горох, фасоль, соя, бобы и т. д. У всех представителей этих родов цветки неправильные; венчик состоит из крупного верхнего лепестка (так называемого флага, или паруса), двух боковых лепестков (вёсел) и двух передних лепестков, образующих лодочку.

СЕМЯ - орган полового размножения и расселения растений. Семена образуются в результате оплодотворения у голосеменных и в результате двойного оплодотворения у покрытосеменных растений. (Например, на зрелом дереве образуются мужские и женские шишки. Пыльца, высвобождающаяся из мужских шишек, с потоками попадает в женские шишки. Из оплодотворенной яйцеклетки развивается зародыш, окруженный запасом питательных веществ и заключенный в защитную кожуру. Семя, величиной с булавочную головку, снабжено большим, тонким, как бумага, крылатым выростом, который облегчает его перенесение по воздуху (рис. 9)). В состоянии семени растение может переживать неблагоприятные сезоны года благодаря достаточно прочным семенным покровам. Семена многих растений не теряют всхожесть в течение нескольких лет (томаты, перец, горох), а некоторые, наоборот, её даже повышают (например, представители тыквенных: огурцы, кабачки, патиссоны). Размеры семян колеблются от 0,001 мг (у орхидных, вересковых, заразиховых) до нескольких килограммов (до 20 кг у сейшельской пальмы). Семя состоит из зародыша и запасных продуктов, сверху оно покрыто семенной кожурой (спермодермой). Зародыш семени образуется в результате слияния спермия с яйцеклеткой. Запасные вещества у цветковых растений (в виде питательной ткани семени -эндосперма) возникают благодаря слиянию второго спермия с центральной вегетативной клеткой зародышевого мешка. Кроме эндосперма, питательные вещества у семян некоторых растений могут содержатся в перисперме, который формируется благодаря разрастанию одной из оболочек, окружающих семяпочку. Сформированный зародыш имеет зародышевый корешок, гипокотиль (участок стебля до семядолей), семядоли (или одну семядолю) и почечку. У ряда растений зародыш формируется только после стратификации семян (воздействии на семена пониженных температур) или в процессе их прорастания. Многие семена имеют недифференцированный зародыш (вересковые, орхидные), и поэтому развитие подобных растений зависит от установления симбиотических отношений с микоризными грибами. Все семена подразделяют на четыре типа, в зависимости от того, где накапливаются запасные продукты: в эндосперме, в перисперме, в эндосперме и перисперме или в зародыше. У покрытосеменных растений семена заключены в плодах; у голосеменных в основном семена развиваются открыто на чешуях шишек.

Рис. 9. Образование семян в жизненном цикле сосны как представителя хвойных

СЕМЯДОЛИ - первые листья растения, формирующиеся на ещё не дифференцированном зародыше. У голосеменных развивается несколько семядолей (до 15-ти). У цветковых растений не более двух в классе двудольных, и одна семядоля образуется у представителей класса однодольных. У большинства видов растений семядоли выносятся на дневную поверхность, постепенно зеленеют и принимают участие в процессе фотосинтеза. У некоторых видов (дуб, лещина) семядоли находятся под землей и служат преимущественно вместилищем питательных веществ. Настоящие листья, впоследствии развивающиеся на побеге, совершенно непохожи на семядольные, как правило, они крупнее, зеленее и имеют более рассечённую листовую пластинку (семядольные листья, практически всегда округлой, чуть вытянутой формы с ровным краем).

СЕМЯНКА - сухой односемянный плод с кожистым околоплодником, не срастающимся с семенем (подсолнечник).

СЕМЯПОЧКА (семязачаток) - сложное многоклеточное образование у семенных растений, из которого развивается семя. У голосеменных растений семязачатки лежат открыто на семенных чешуях женских шишек. У покрытосеменных растений семязачаток расположен в завязи пестика. Семязачаток включает зародышевый мешок, несколько окружающих его оболочек и ряд внутренних структур завязи. После оплодотворения, с началом развития зародыша, семязачаток превращается в семя.

СЕРДЦЕВИНА - внутренняя часть побега или корня семенных растений, выполняющая функцию запаса питательных веществ и метаболитов. Сердцевину образуют рыхлые клетки паренхимной ткани. Иногда оболочки клеток паренхимы разрываются, и внутри сердцевины образуется одна или несколько полостей, заполненных воздухом. Оболочки некоторых клеток сердцевины могут пропитываться суберином и одревесневать. Поэтому в сердцевине наряду с живыми клетками, встречаются мёртвые, полости которых обычно заполнены дубильными веществами. Из запасных веществ наиболее активно в сердцевине накапливается крахмал.

СЕРЁЖКА - простое соцветие, повислый колос, т. е. колос с мягкой главной осью (ива, тополь). После цветения серёжки обычно опадают.

СИСТЕМАТИКА РАСТЕНИЙ - наука о классификации растений. Все растения на основании степени сходства и родства между ними группируют в отделы, которые делят на классы, классы - на порядки, порядки -на семейства, семейства - народы, роды - на виды. Названия видов состоят из двух слов: названия рода и собственно видового эпитета, например: береза бородавчатая (берёза - род, бородавчатая - вид). Вся классификация обычно построена на латыни и на том языке, который принят в данном региональном подразделении (т. е. в России - на русском, на Украине - на украинском, во Франции - на французском). Когда речь идёт о культурных растениях, то говорят еще и о сортах.

СИТОВИДНЫЕ ТРУБКИ - вертикальный ряд живых клеток флоэмы, проводящих растворы органических веществ, как правило, сверху (от листьев) вниз. Поперечные стенки каждого членика ситовидных трубок пронизаны перфорациями - ситовидными пластинками. Обычно все стенки членика ситовидной трубки пропитаны целлюлозой, ядра нет. Рядом с ситовидными трубками располагаются живые клетки-спутницы, имеющие ядро. Длина отдельных члеников ситовидных трубок колеблется в пределах 150-300 мкм, поперечник составляет 20-30 мкм.

СКАРИФИКАЦИЯ - технологический процесс предпосевной обработки семян, заключающийся в механическом повреждении семенных оболочек или в нарушении их целостности химическими препаратами с целью ускоренного прорастания. Механическое повреждение семян (например, у пальмы) производится надпиливанием или надрезанием их оболочек, причём эту операцию надо производить осторожно, чтобы не повредить зародыш. Некоторые семена с этой же целью перетирают с песком или шлифуют наждачной бумагой. Химическая обработка заключается в вымачивании семян в 2-3%-ных растворах соляной или серной кислоты для размягчения оболочек.

СКЛЕРЕЙДЫ (каменистые клетки) - мёртвые паренхимные клетки с равномерно утолщёнными одревесневшими стенками. Подобные клетки встречаются в плодах (например, у груши), в листьях и других органах.

СКЛЕРЕНХИМА - разновидность механической ткани, состоящая из прозенхимных (вытянутых) клеток с равномерно утолщённой стенкой. Молодые клетки склеренхимы - живые. По мере старения содержимое клеток отмирает. Различают два вида склеренхимы: лубяные волокна - стенки клеток состоят из целлюлозы или слегка одревесневают - и древесинные волокна (либри-фдрм) - стенки клеток всегда одревесневшие.

СЛОЕВЙЩЕ (таллом) - вегетативное тело водорослей, грибов, лишайников, некоторых мохообразных, не дифференцированное на органы (побег, корень) и не имеющее настоящих тканей. У водорослей таллом может быть представлен одной клеткой или целой колонией, иметь вид нити или достаточно крупного разветвлённого образования, похожего на куст или дерево (бурые, красные водоросли).

СЛОЖНЫЙ ЗОНТИК - разновидность сложного моноподиального соцветия, у которого расстояния между осями второго порядка укорочены, и они отходят от верхушки главной оси (оси первого порядка); оси второго порядка несут на верхушке простые зонтики; нередко листья у основания осей второго порядка образуют общую обвёртку, а у основания цветоножек - частную обвёртку (укроп, морковь).

СЛОЖНЫЙ КОЛОС - разновидность сложного соцветия, на главной оси которого расположены простые колосья (колоски), а не цветки, как у простого колоса (пшеница, рожь).

СЛОЖНЫЙ ЩИТОК - разновидность сложного соцветия, на разветвлениях главной оси которого расположены простые щитки (бузина, калина).

СОЛОМИНА - тип прямостоячего стебля, полого в междоузлиях и заполненного тканью только в области узлов (характерен для растений из семейства злаков, например для пшеницы, ржи, ячменя).

СОРНЯК - термин, применяемый для характеристики дикорастущего или культурного растения, внедрившее гося в культивируемые в данном месте посадки. Например, на поле, засеянном пшеницей, сорняками будут считаться и пастушья сумка, и рожь, и анютины глазки. Обычно семена сорняков либо сразу содержатся в посевном зерне, либо приносятся ветром (животными, человеком). Сорняки убираются в процессе прополки, поскольку считаются злостными конкурентами культурных растений за влагу и минеральные вещества.

СОСУДЫ - полые трубки, входящие в состав ксилемы, состоящие из отдельных члеников, располагающихся друг над другом, проводящие растворённые в воде минеральные вещества. Между расположенными друг над другом члениками сосудов имеются перфорации, облегчающие сквозной ток жидкости обычно снизу вверх. Боковые стенки сосудов имеют утолщения (кольчатые, спиральные, лестничные, сетчато-пористые и т. д.), увеличивающие их прочность. Поперечные размеры членика сосуда колеблются от 0,1 до 0,15 мм, а у некоторых деревьев (например, дуба) и лиан даже от 0,3 до 0,7 мм. Длина членика сосуда может достигать 1,5 см, а весь сосуд целиком измеряться несколькими десятками метров.

СОЦВЕТИЯ - сочетания цветков на особых, часто разветвлённых побегах. Обычно соцветия формируются на концах ветвей, но иногда они могут располагаться на стволах (каулифлория). Соцветия закладываются внутри цветочных или смешанных почек. Любое соцветие имеет главную ось и боковые оси разной степени разветвления, заканчивающиеся цветками. Оси соцветия делятся на узлы и междоузлия. На узлах в соцветии могут формироваться листья и прицветники. Все соцветия подразделяют на простые и сложные. Если главная ось соцветия заканчивается верхушечным цветком, то такое соцветие называют закрытым. У обоеполых растений соцветия несут обоеполые цветки. У однодомных и двудомных растений соцветия могут быть образованы тычиночными или пестичными цветками. Соцветию, как всякому побегу, свойственно ветвление: моноподиальное (растёт прямо, верхушкой), симподиальное (растёт зигзагообразно, с пере-вершиниванием) и ложнодихотомическое (растёт так, что любая ось заканчивается как бы вильчато). В зависимости от способа ветвления все соцветия делят на два типа: ботрические (имеют моноподиальный тип ветвления) и цимозные (имеют симподиальный и ложнодихотомичес-кий тип ветвления). К ботрическим простым соцветиям относят следующие: кисть (люпин, ландыш), колос (подорожник), початок (кукуруза), щиток (калина), серёжку (ива, тополь), зонтик (лук, вишня), головку (клевер), корзинку (василёк, нивяник). К сложным ботрическим соцветиям относят: метёлку, или сложную кисть (сирень); сложный колос (рожь, пшеница); ложный колос, или султан (тимофеевка, лисохвост); сложный зонтик (борщевик); сложный щиток (тысячелистник, пижма). К цимозным соцветиям относят: завиток (незабудка) - все цветки расположены по одной стороне общей оси соцветия; и извилину (гладиолус) - все цветки расположены по обеим сторонам общей оси соцветия. Иначе извилину и завиток называют монохазием, или соцветием, главная ось которого несёт один цветок, причём с его развитием заканчивается рост этой оси. Ниже цветка образуется одна почка, из которой начинает развиваться ось второго порядка. По аналогии выделяют дихазий (как у гвоздики - ниже цветка образуются две почки) и плейохазий (как у молочая - почек три и больше). Сегодня выделяют ещё один тип соцветий - тирс. Тирсы устроены сложнее цимозных соцветий. Это разветвлённые соцветия, главная ось которых нарастает моноподиально, а боковые оси представлены цимозными соцветиями (как у конского каштана). Наличие соцветий обеспечивает лучшее опыление. Величина соцветий у разных растений очень сильно отличается. Например, у василька диаметр корзинки составляет 3-4 см, а у некоторых пальм при диаметре соцветия в 12 м его длина колеблется от 10 до 14 м.

Рис. 10. Простые соцветия и их схемы: А - колос (вербена); Б - початок (белокрыльник); В - сережка (тополь); Г - кисть (черемуха); Д - щиток (груша); Е - зонтик (лук); Ж - головка (клевер); 3 - корзинки: общий вид и продольный разрез (календула); 1 - крыло; 2 - ложе; 3 - обвертка

СОЦВЕТИЯ ПРОСТЫЕ - побеги, боковые оси которых не разветвлены и служат цветоножками (рис. 10). К простым соцветиям относят: кисть (черёмуха), зонтик (примула), щиток (груша), головку (клевер), початок (кукуруза), колос (подорожник), серёжку (ива, тополь), корзинку (одуванчик, мать-и-мачеха).

Рис. 11. Сложные соцветия и их схемы: А - сложный колос (пырей); Б - сложный зонтик (укроп); В - метелка (сирень)

СОЦВЕТИЯ СЛОЖНЫЕ - побеги, у которых боковые оси ветвятся (рис. 11). У сложного соцветия боковые оси несут частные, или парциальные, соцветия. К сложным соцветиям относят: сложную кисть (донник), метёлку (бузина), сложный колос (рожь, пшеница), сложный зонтик (морковь, укроп) и т. д.

СПЕРМИЙ (сперматозоид) - мужская половая гамета. Если у гаметы имеется хвостик, то она носит название сперматозоид, если хвостика нет - спермий. Для сперматозоидов и спермиев характерно наличие очень большого ядра и небольшое количество цитоплазмы. Сперматозоиды способны активно передвигаться в жидкой среде благодаря волнообразным движениям хвостика. Сперматозоиды у споровых растений образуются в специальных органах - гаметангиях, называемых антерй-диями. В одном антеридии их находится от нескольких десятков до нескольких тысяч. Спермин семенных растений в основном пассивны. Они окружены специальными оболочками и называются пыльцевым зерном. У голосеменных пыльцевое зерно с одним спермием переносится к женским гаметам благодаря паре воздушных мешков (у хвойных). У покрытосеменных в составе пылинки, кроме двух спермиев, находится ещё одна вегетативная клетка, благодаря развитию которой формируется пыльцевая трубка, привносящая спермин прямо в зародышевый мешок, где расположена женская половая гамета (яйцеклетка).

СПОРА - репродуктивное одноклеточное образование, из которого может развиться организм. Процесс образования спор носит название спорогенёз. Как правило, спора имеет плотную наружную оболочку, позволяющую ей переносить неблагоприятные условия окружающей среды в течение длительного времени. Обычно споры меньше семян, легки и свободно переносятся ветром, что способствует активному расселению споровых растений. Споры имеют не только сухопутные растения, но и водные. Споры водных растений благодаря особым двигательным приспособлениям - ундулипддиям способны активно перемещаться в водной среде. Чаще всего споры образуются без редукционного деления на спорофите, и тогда имеют то же число хромосом, что и материнское растение. У многих водорослей спора имеет жгутик, способна к передвижению; называется - зооспора. Некоторые зооспоры гаплоидны, и тогда они могут попарно сливаться с образованием диплоидной зиготы (своеобразный вариант изогамного полового процесса). Гаплоидные зооспоры продуцируют гаметофиты некоторых водорослей (например, бурых). У высших растений споры образуются на спорофите в специальных структурах - спорангиях путём мейоза. Поэтому споры всегда гаплоидны. Из проросшей споры формируется гаметофит. У папоротников гаметофит называется заростком. На нем закладываются антеридии и архего-нии - органы, продуцирующие мужские и женские гаметы, после слияния которых в ходе полового процесса восстанавливается диплоидный набор хромосом каждого конкретного вида. Практически у всех высших растений при смене поколений доминирует спорофит, и лишь у мохообразных это не так: спорофит развивает более или менее длинную безлистную ножку, на которой формируется одиночный спорангий (спорогоний), фактически паразитирующий на женском гаметофите.

СПОРАНГИЙ - клетка или орган, в котором формируются споры. У мохообразных спорангий представлен коробочкой спорогония. У папоротникообразных спорангии образуются на листьях (ваях) папоротников и могут быть одиночными или развиваться группами (в сорусах).

СПОРОФИТ - бесполое поколение растений, жизненный цикл которых проходит с чередованием половой и бесполой фаз. Спорофит продуцирует споры. Спорофит образуется в результате оплодотворения - слияния яйцеклетки со сперматозоидом и последующим развитием зиготы и зародыша. В каждой клетке спорофита, так же как и в клетках зародыша, содержится диплоидный набор хромосом. У низших растений спорофиты, как и гаметофиты, существуют самостоятельно и могут быть как гаплоидными, так и диплоидными (у водорослей). Все высшие зелёные растения представлены спорофитами, только у мохообразных спорофит сведён к органу (спорогонию -коробочке на ножке) и не может существовать самостоятельно, а паразитирует на женском гаметофите.

СПЯЩИЕ ПОЧКИ - зимующие почки, способные не развертываться весной, но сохраняющие жизнеспособность в течение многих лет. Спящие почки - это резерв побега; за их счёт, при возможном механическом повреждении, или обрезке, или обмерзании, при начале сокодви-жения в растении побег как бы «омолаживается».

СТВОЛ - многолетний стебель дерева.

СТЕБЕЛЬ - осевая часть побега, обладающая длительным ростом в длину за счёт деятельности верхушечных меристем в конусе нарастания (рис. 12). Стебель несёт на себе листья, он может ветвиться, имеет радиальное строение и несколько (не менее трёх) плоскостей симметрии. Морфологи выделяют в стебле узлы и междоузлия. Основными элементами стебля первого года жизни являются: 1) кожица (эпидермис); 2) первичная кора; 3) внутренняя часть стебля - центральный, или осевой, цилиндр, в состав которого входят перицикл (меристема), проводящие ткани (флоэма и ксилема) и сердцевина. У растений, надземные части которых живут много лет, стебель приобретает вторичное строение за счёт деятельности камбия и феллогена (пробкового камбия). Видоизменяются практически все ткани. Вместо эпидермиса появляется комплекс тканей коры (возникает пробка, а у наиболее старых стеблей образуется корка); закладываются элементы вторичной флоэмы и вторичной ксилемы; объём сердцевины становится больше. Сильно различается строение стеблей не только у растений разного возраста, но и у видов, относящихся к разным таксонам, например у покрытосеменных и голосеменных или у однодольных и двудольных. Так, в ксилеме голосеменных (у хвойных) водопроводящим элементом являются тра-хейды, а у покрытосеменных - сосуды. Стебель однодольных растений имеет пучковое строение, т. е. флоэма и ксилема образуют проводящие пучки, разбросанные в массе паренхимы; а стебель двудольных - кольцевое, т. е. проводящие ткани расположены по кругу. Стебель выполняет несколько функций: во-первых, опорную; во-вторых, проводящую; в-третьих, функцию вегетативного размножения. Длина стеблей составляет от 1,5 мм (у вольфии бесчерешковой) до 110 м (у секвойи). У лиан (пальма ротанг) размеры стебля достигают 300 м. Толщина стебля бывает до 10 м (у африканского баобаба). Выделяют несколько разновидностей стеблей: надземный и подземный; травянистый и деревянистый; прямостоячий и вьющийся (у лиан); ползучий и стелющийся. Две последние разновидности отличаются тем, что ползучие стебли укореняются в узлах при помощи придаточных корней (как, например, у земляники), а стелющиеся не укореняются (птичья гречиха). При этом если растения с ползучими стеблями имеют короткие междоузлия, то их называют плетями, а если длинные, то усами или столонами. Различают также несколько метаморфозов (видоизменений) стеблей: колючки, усики, корневища, клубни, луковицы, филлокладии (кладодии). Последние встречаются у представителей различных семейств, живущих преимущественно в засушливых районах. Листья при резкой нехватке влаги редуцируются (превращаются в чешуйки), а стебли приобретают плоскую, листовидную форму (как у иглицы).

Рис. 12. Стебель сосны в поперечном разрезе: 1 - пробка; 2 - паренхима первичной коры; 3 - флоэма; 4 - камбий; 5 - ксилема; 6 - весенние трахеиды; 7 - осенние трахеиды; 8 - смоляной ход, 9 - сердцевина; 10 - сердцевинный луч; 11-лубяная паренхима; 12 - ситовидная трубка; 13 - клетка с кристаллом

СТОЛБИК - структурный элемент пестика, соединяющий рыльце с завязью. Иногда столбик отсутствует, тогда рыльце «сидит» на завязи (сидячее рыльце, например, как у мака). Столбик состоит из рыхлой паренхимной ткани. Он как бы приподнимает рыльце вверх, что бывает необходимо для опыления.

СТРАТИФИКАЦИЯ - технологический приём предпосевной обработки семян, заключающийся в необходимости содержания их в условиях пониженных температур. При стратификации семена смешивают с влажным песком (1:3) или с торфяной крошкой и до весны (начала посева) хранят при температуре 2-5 оС в ящиках, горшках или мешках в подвале, хранилище или прямо в снегу на улице. В течение зимы нельзя допускать переувлажнения песка и появления плесени, иначе семена загниют. Продолжительность стратификации для семян разных видов растений различна: от 1-2 месяцев до 7-8 (например, для семян шиповника). Обычно стратифицируют семена тех растений, которые происходят из мест с низкими зимними температурами, во время которых растения пребывают в состоянии глубокого покоя. Отмечено, что у этих видов именно низкие температуры стимулируют развитие зародыша в семени.

СТРОБИЛ (шишка) - вертикальная ось вегетативного побега, на боковых чешуях которой, скученных в виде колоса, образуются спорангии (как, например, у плаунов) или микроспорангии и семязачатки (как у хвойных). Микроспорангии у хвойных иначе называются пыльцевыми мешками, внутри них образуются пыльцевые зёрна, или микроспоры. Каждая микроспора имеет по два воздушных мешка, которые помогают им переноситься ветром на семязачатки. В шишках хвойных из оплодотворённых семязачатков образуются семена, которые зреют около года. Полностью семена созревают и высыпаются из шишки лишь на третий год. К этому времени шишка одревесне-вает, а её чешуи отгибаются наружу. Размеры шишек меняются в процессе развития в среднем от 0,5 до 6 см.

СТРУЧОК и СТРУЧОЧЕК - коробочковидные, сухие, двугнёздные плоды, образованные двумя плодолистиками; семена прикрепляются к продольной перегородке, вскрываются двумя швами. Стручочек отличается от стручка соотношением длины и ширины: если у стручка длина превышает ширину в четыре и более раза (капуста), то у стручочка длина превышает ширину не более чем в два-три раза (пастушья сумка). Данный тип плода характерен для представителей семейства крестоцветных. Иногда стручки могут быть членистыми.


Биология bio.clow.ru/data/1200.htm для школьников

БОТАНИКА

ТКАНЬ (у растений) - группа клеток сходного строения, обнаруживающая общность физиологических отправлений. Ткани могут отличаться одна от другой происхождением в онтогенезе и филогенезе, формой и строением их клеток, функцией. По форме составляющих клеток различают ткани: паренхиматические (паренхимные) и прозенхиматические. В первом случае клетки имеют округлую форму, во втором - вытянутую. Ткань из клеток с плотно сомкнутыми оболочками называют плотной, а ткань с развитой системой межклетников - рыхлой. Учитывая особенности химического состава оболочек клеток, составляющих ткань, говорят о тканях одревесневших, опробковевших и т. д. В зависимости от утолщения оболочек клеток ткань называют толстостенной или тонкостенной. В соответствии с физиолого-анатомиче-ской классификацией выделяют следующие ткани: образовательные (меристематические), покровные, механические, всасывающие (поглощающие), фотосинтезирую-щие (ассимиляционные), проводящие, запасающие, выделительные (секреторные). Между узкоспециализированными тканями находится паренхима (основная ткань). Форма, размеры, функции и обмен веществ паренхимных клеток в разных участках одного и того же органа различны. Поэтому всегда следует учитывать её топографическое положение, т. е. указывать, где расположена паренхима: паренхима ли это коры, или паренхима центрального цилиндра, или паренхима сердцевины. В современных классификациях в разряд основных тканей вносят ассимиляционные, запасающие, воздухоносные (аэренхима) и водоносные ткани.

ТОЧКА РОСТА - клетки образовательной ткани, способные неограниченно делиться и расположенные на кончике корней и на верхушках побегов.

ТРАХЕЙДЫ - одна их разновидностей элементов ксилемы, представленная веретёновидными замкнутыми клетками с кососрезанными заострёнными концами, размером в среднем от 2 до 5 мм в длину. Трахеиды - мёртвые клетки; в зрелом состоянии их просвет ничем не заполнен. Стенки клеток трахеид пропитаны лигнином, что придаёт им особую прочность. Поперечные размеры трахеид измеряются сотыми или десятыми долями миллиметра. Трахеиды развиваются в древесине хвойных пород; у покрытосеменных число трахеид по сравнению с сосудами относительно невелико (сосуды считаются более эффективным приспособлением для транспорта воды). У трахеид никогда не бывает непосредственного сообщения между клетками, каждая клетка остаётся вполне замкнутой и сообщается с соседними трахеидами окаймлёнными порами, у которых имеется замыкающая плёнка. Трахеиды приспособлены к выполнению двух функций: проведения воды и механического укрепления органа.

ТРОПИЗМЫ - ростовые движения у растений. Тропизмы выражаются в том, что из-за неравномерного роста противоположных сторон цилиндрического органа (стебля, корня) он искривляется. Частным случаем тропизмов может служить фототропизм - направленная реакция искривления, вызываемая односторонним освещением; побеги растений, как правило, искривляются в сторону света. Механизм искривлений заключается в том, что одностороннее освещение смещает в затенённую сторону поток ростового гормона ауксина, направленный обычно строго вниз. Обеднение ауксином освещённой стороны побега приводит здесь к торможению роста, а обогащение ауксином затенённой стороны - к стимуляции роста, что и ведёт к искривлению.

ТЫКВИНА - ягодовидный многосемянный плод с более или менее сочным околоплодником, образующийся из нижней завязи, состоящей из трёх плодолистиков. Наружные структуры околоплодника (экзокарп) жёсткие, деревянистые; мякоть плода образована разросшимися плацентами (дыня, арбуз, тыква, огурец).

ТЫЧИНКИ - мужские генеративные органы цветковых растений. Тычинки обычно состоят из тычиночной нити и пыльника. Пыльник, как правило, разделён на две половинки (теки), каждая из которых поделена перегородкой на два пыльцевых гнезда, или пыльцевых мешка, содержащих внутри микроспоры, или пылинки. Каждая пылинка состоит из нескольких оболочек и густой протоплазматической массы, содержащей много запасных питательных веществ - масел, крахмала, Сахаров. Впоследствии эта масса дифференцируется (при прорастании микроспоры) на две клетки - большую и малую. Большая клетка называется вегетативной; она даёт пыльцевую

трубку. Малая клетка - генеративная; ядро её впоследствии делится на два генеративных ядра, которые становятся ядрами двух спермиев, производящих оплодотворение. Пыльник прикрепляется к тычиночной нити неподвижно, но иногда бывает качающимся (лилии, злаки). Совокупность всех тычинок цветка составляет его андроцей. Число тычинок в одном цветке варьируется у разных растений от одной до нескольких сотен. На тычиночных нитях и на пыльниках могут иметься различные выросты, волоски и придатки, необходимые в процессе опыления и имеющие важное таксономическое значение (при определении растений в систематике). Тычинки в цветке располагаются чаще по спирали, иногда мутовками. Тычиночные нити, как правило, имеют в одном цветке одинаковую длину, но могут и различаться по размерам (например: две коротких и четыре длинных). У некоторых систематических групп тычиночные нити могут срастаться друг с другом и со структурными элементами околоцветника. В семействе орхидных тычинки могут срастаться со столбиком пестика. У некоторых видов одна или несколько тычинок в андроцее потеряли способность развивать пыльцу, стали бесплодными (купальница). Такие тычинки (без пыльников) называют стаминодиями. Они бывают в виде нитей, бугорков или даже лепестков. У многих растений стаминодии приобретают функцию желёзок, выделяющих сладкую жидкость, - становятся нектарниками. Основная роль тычинок в цветках - образование пыльцы, служащей для опыления. Кроме этого, в некоторых цветках, лишённых околоцветника, ярко окрашенные тычинки (у мимозы или эвкалипта) выполняют функцию привлечения насекомых-опылителей.


Биология bio.clow.ru/data/1210.htm для школьников

БОТАНИКА

УЗЕЛ - утолщённый участок стебля, от которого отходит лист. В пазухе листа над узлом может развиться почка, от которой отходит боковой побег (вегетативный или генеративный).

УСТЬИЦА - особые образования в эпидерме, через которые осуществляется транспирация и газообмен. Устьица состоят из двух замыкающих клеток, между которыми имеется устьичная щель. Щель может расширяться и сужаться. Ночью или днём при недостатке жидкости в растении щель закрывается благодаря понижению тур-гора в замыкающих клетках. С повышением тургора устьица открываются. Считают, что изменение тургора зависит от перемещения в клетках ионов калия. Большое значение в регуляции тургора имеют также находящиеся в замыкающих клетках хлоропласты. Первичный крахмал хлоропластов, превращаясь в сахар, повышает концентрацию клеточного сока. Это способствует притоку воды из соседних клеток и переходу замыкающих клеток в упругое состояние. Клетки эпидермы, примыкающие к замыкающим, получили название побочных, или около-устьичных. Замыкающие и побочные клетки вместе образуют устъичный аппарат. Как правило, устьица располагаются на нижнем эпидермисе листа (у водных растений, наоборот, на верхнем). Количество устьиц на единицу поверхности изменяется в зависимости от вида и условий его произрастания (от нескольких десятков до нескольких сотен на 1 мм2).


Биология bio.clow.ru/data/1220.htm для школьников

БОТАНИКА

ФЕЛЛОГЕН - пробковый камбий. Феллоген возникает из инициальных клеток основной паренхимы, лежащих под эпидермой и сохранивших слабую меристемати-ческую активность. Иначе феллоген называют вторичной меристемой. Клетки феллогена делятся и дифференцируются в центробежном направлении в пробку (феллему), а в центростремительном - в слой живых хлорофилло-носных клеток (феллодерму). Комплекс, состоящий из трёх тканей - феллогена, феллемы и феллодермы, называют перидермой.

ФИЛЛОДИЙ - расширенный листовидный черешок. Обычно выполняет функции листовой пластинки, в случае её редукции (австралийская акация). Филлодии возникают у растений засушливых местообитаний.

ФИЛЛОКЛАДИЙ (кладодий) - видоизменение стеблевого происхождения, заключающееся в уплощении боковых побегов и выполнении ими функций редуцируемой листовой пластинки (иглица).

ФИТОПЛАНКТОН - совокупность микроскопических растений, главным образом водорослей, существующих в верхних слоях солёных и пресных вод и пассивно передвигающихся вслед за движениями волн и в русле океанических течений. В морях фитопланктон распространён до глубины 50-100 м. Фитопланктон - основной продуцент органики и кислорода в водоёмах. Фитопланктон является пищей для всех остальных обитателей планктона - веслоногих и ветвистоусых рачков, коловраток, ракообразных, многочисленных простейших, кишечнополостных, губок, мальков рыб.

ФЛОЭМА (луб) - комплексная проводящая ткань растений, осуществляющая транспорт органических веществ, фотосинтезируемых в листьях, далее по побегу в места их потребления и отложения в запас (к конусам нарастания, клубням, корневищам, семенам, плодам и т. д.). Основным, проводящим органику элементом флоэмы являются ситовидные трубки, представленные вертикальными рядами живых клеток (члеников), у которых поперечные стенки пронизаны перфорациями (ситовидными пластинками). Диаметр ситовидных трубок имеет обычно величину порядка 20-30 мкм, а длина их члеников составляет 150-300 мкм. В основном ситовидные трубки работают один сезон, к концу которого протоплазма в клетках отмирает и разрушается. Членики заполняются водой, воздухом и в завершение сплющиваются. В некоторых случаях клетки не сплющиваются, а заполняются тиллами - выростами соседних паренхимных клеток. У немногих видов (липа) ситовидные трубки работают 3-4 года. Существует два типа флоэм: первичная и вторичная. Первичная флоэма дифференцируется из прокамбия; вторичная флоэма (луб) является производной камбия. В стеблях флоэма находится снаружи от ксилемы. Кроме ситовидных трубок, в состав флоэмы входят: паренхимные клетки, сердцевинные лучи, элементы механической ткани. В основном все клетки флоэмы - живые, отмирают лишь протопласты в клетках механических тканей. Паренхимные клетки (лубяная паренхима) имеют тонкие оболочки; в них откладываются запасные питательные вещества и по ним осуществляется ближний транспорт органики. Аналогичное строение и функции имеют сердцевинные лучи, продолжающиеся во вторичной флоэме. Флоэма, наряду с ксилемой, также входит в состав проводящих пучков, например, в листьях (в жилке) она располагается ближе к нижней стороне пластинки.

ФОРМУЛА ЦВЕТКА - условное символическое обозначение особенностей строения цветка (рис. 13, 14). Иначе, это сокращённая характеристика цветка. В ботанике, при составлении формулы, пользуются следующими обозначениями: Са - чашечка (calyx), Co - венчик (corolla), Р - простой околоцветник (perigonium), A - андроцей (androeceum), G - гинецей (gynoeceum). Типы цветков тоже имеют условные обозначения: * или + - актиноморфный цветок, ! - зигоморфный цветок. Число члеников отдельных частей цветка обозначают цифрами (пятилепестный венчик - Со6, шестичленный андроцей - А6). В том случае, если их число больше 12-ти, используют значок бесконечности. В случае срастания членов цветка между собой цифру, указывающую на их число, заключают в скобки (сросшийся венчик картофеля - Со5 , андроцей фасоли - А(9)+1). Если члены чашечки, венчика или простого околоцветника расположены несколькими кругами, то цифры, указывающие на их число в каждом круге, соединяют значком + (простой околоцветник лилии - Р3+3). В формуле надо также указать, какая завязь в цветке: верхняя или нижняя, и сколько плодолистиков участвовало в её образовании. Если завязь верхняя, то под количеством плодолистиков проводят черту G ; если нижняя, то черту проводят сверху G ^. Например, формула цветка гороха будет выглядеть следующим образом: !Са5Со3+(2)A1+(9)G1. Что означает: цветок зигоморфный; чашечка состоит из 5 чашелистиков, расположенных в один круг и сросшихся между собой; венчик состоит из 5 лепестков, два из которых срослись; андроцей состоит из 10 тычинок, причём 1 - свободная, а 9 срослись между собой нитями в трубку; гинецей состоит из одного плодолистика, завязь - верхняя. Более полное представление о строении цветка даёт диаграмма, которая является проекцией цветка на плоскость, перпендикулярную к его оси. Диаграмма изображается графически.

Рис. 13. Горох посевной: А-Б - репродуктивные побеги; В - цветок (общий вид и продольный разрез); Г - венчик; Д - диаграмма цветка; Е - плод; 1 - парус; 2 - весла; 3 - лодочка

Рис. 14. Диаграмма цветка: 1 - кроющий лист; 2 - чашечка; 3 - венчик; 4 - тычинки; 5 - пестик; 6 - стебель; 7 - завязь


Биология bio.clow.ru/data/1230.htm для школьников

БОТАНИКА

ХОЛОДОУСТОЙЧИВОСТЬ - способность ряда видов растений выносить длительные пониженные температуры (от +10 до +1 °С) или кратковременные заморозки без видимых внешних и внутренних повреждений. Способность противостоять более низким температурам (до +1 °С) называется морозоустойчивостью.

ХРОМАТОФОРЫ - хлоропласты в клетках водорослей. Хроматофоры в клетке занимают обычно постен-ное положение. По форме они могут быть чашевидными (у хламидомонады), в виде кольца (у улотрикса), в виде одной или многих идущих по спирали лент (у спирогиры) и т. д. Иногда один большой хроматофор может занимать центральное положение, тогда чаще всего он состоит из массивной центральной части, от которой к периферии клетки отходят лопасти или гребни. Субмикроскопическое строение хлоропластов водорослей в основных чертах сходно. Под оболочкой находится тонкозернистый материал матрикса (стромы), заключающий уплощенные, одетые мембраной мешочки или пузырьки - тилакоиды, содержащие хлорофилл и каротиноиды. Кроме того, в матриксе хлоропласта находятся рассеянные хлоропластные рибосомы, ДНК, липидные гранулы и всевозможные включения. Основная функция хроматофоров - фотосинтез.


Биология bio.clow.ru/data/1240.htm для школьников

БОТАНИКА

ЦВЕТОК - видоизменённый укороченный побег, приспособленный для образования гамет и для опыления (рис. 15). В результате опыления и последующего полового процесса (оплодотворения) семязачатки (семяпочки) превращаются в семена. Плод возникает из завязи пестика, но часто в его образовании принимают участие и другие части цветка. Типичный цветок заканчивает собой главный или боковые побеги. Нередко цветки бывают сгруппированы на одном побеге в виде соцветия. Цветки могут быть обоеполыми (гермафродитными) или раздельнополыми: тычиночными и пестичными. Раздельнополые цветки могут размещаться на одном побеге (однодомные растения) или на различных (двудомные растения). Совокупность тычинок в цветке называют андроцёем; совокупность плодолистиков в цветке называют гинецеем. Стеблевая часть цветка представлена цветоножкой и цветоложем. На цветоложе располагаются: андроцей, гинецей и части околоцветника - чашелистики и лепестки. Последние бывают обычно ярко окрашены. Околоцветник, дифференцированный на разноокрашенные чашечку и венчик, называют двойным. Околоцветник, окрашенный одинаково, называют простым. Простой чашечковидный околоцветник имеет обычно зелёный цвет (свёкла, щавель). Простой венчиковидный околоцветник часто окрашен ярко (тюльпан). Цветки, не имеющие околоцветника, называют голыми (ясень). Во многих цветках имеются особые трубчатые железистые образования - нектарники, в которых вырабатывается нектар, привлекающий насекомых.

Рис. 15. Строение цветков: А - насекомоопыляемые (1-3 - правильные; 4, 5 - неправильные); Б - ветроопыляемые; 1 - картофель; 2 - колокольчик; 3 - лютик; 4 - горох; 5 - анютины глазки; 6 - мужские цветки дуба; 7 - мужской цветок осоки; 8 - цветок пшеницы

ЦВЕТОЛОЖЕ - верхняя расширенная часть цветоножки, на которой, чаще всего кругами (мутовками), реже по спирали, размещены чашелистики, лепестки, тычинки, пестики. Иначе, цветоложе - это стеблевая часть цветка. Цветоложе может иметь разнообразную форму: от конической до плоской и даже вогнутой в виде бокала.

ЦВЕТОНОЖКА - часть стебля, несущая цветок. Если цветоножка отсутствует, то цветок называют сидячим. В основании цветоножки могут располагаться один или пара маленьких листочков - прицветников.

ЦВЕТОНОС - участок стебля, на котором расположены цветки и цветочные почки.


Биология bio.clow.ru/data/1250.htm для школьников

БОТАНИКА

ЧАШЕЛИСТИКИ - наружные, как правило, зелёные листочки околоцветника. Иногда чашелистики могут быть ярко окрашены, и тогда они выполняют функцию привлечения насекомых. Совокупность чашелистиков называется чашечкой.

ЧАШЕЧКА - наружная структурная часть двойного околоцветника, образованная чашелистиками. Чашелистики, как правило, имеют зелёную окраску, хотя иногда бывают ярко окрашены (водосбор, фуксия). В последнем случае чашечка выполняет функцию привлечения насекомых опылителей. Чаще всего чашечка состоит из одного круга чашелистиков. Иногда снаружи от чашечки расположена вторая чашечка, именуемая подчашием (подчашие образуется из прилистников или прицветников). Чашелистики бывают свободными (чашечка свободнолистная) или сросшимися (сростнолистная или спайнолистная). В зависимости от степени срастания чашелистиков различают: рассечённые чашечки (чашелистики срастаются лишь основаниями); раздельные (срастание чашелистиков осуществляется лишь до половины); лопастные (срастание чашелистиков происходит на 2/3); зубчатые (остаются свободными лишь верхушки чашелистиков). Чашечка выполняет защитную функцию, она предохраняет цветок от усыхания, а иногда и от низких температур. Чашечки, как и венчики, можно подразделить на две основные морфологические группы: актиноморфные, когда через чашечку можно провести две или больше плоскостей симметрии, и зигоморфные, когда можно провести только одну плоскость симметрии.

ЧЕРЕНОК - отрезок любого вегетативного органа (стебля, листа, корня), используемый человеком для размножения. При размножении черенками у будущего растения сохраняются все признаки материнского организма. На черенке уже имеются почки, или они могут возникать на нём в благоприятных условиях. Как правило, в грунт высаживают уже укоренённые черенки. Для укоренения перед посадкой на постоянное место черенки либо ставят в воду (часто в питательный раствор, содержащий стимуляторы роста), либо садят в непересыхающие субстраты (вермикулит, промытый песок и т. д.). Для ещё лучшего укоренения черенки сверху перекрывают стеклом или полиэтиленовой плёнкой, создавая таким образом подобие влажной камеры, в которой процесс образования корней идёт ещё более эффективно. Новое растение из черенка вырастает за счёт регенерации -восстановления недостающих органов. Технология черенкования широко применяется в садоводстве и цветоводстве.

ЧЕРЕШОК - узкая стеблевидная часть листа между листовой пластинкой и узлом стебля. Обычно черешок длиннее листовой пластинки в два-три раза. Но иногда он может отсутствовать вовсе, тогда лист называют сидячим. У древесных растений осенью простые листья опадают вместе с черешком. В сложных листьях существует несколько черешков разных порядков. Главный черешок в сложном листе называют рахис. Именно к нему прикрепляются листочки сложного листа при помощи коротких черешочков. Черешки чрезвычайно разнообразны по форме. Сильно расширенное основание черешка, как бы объемлющее побег, называют влагалищем (у злаков). У некоторых растений черешок видоизменён в фил-лодий (акация). В черешке содержатся хлоропласты, и он, так же как и листовая пластинка, участвует в процессе фотосинтеза. Вследствие неравномерного роста (из-за изменения освещённости или влажности) черешок может менять положение листовой пластинки (настии, тропизмы).

ЧЕЧЕВИЧКИ - особые образования в пробке, служащие для транспирации и газообмена. От пробки чечевички отличаются своей структурой. Выполняющая чечевичку ткань состоит из округлых паренхимных клеток с большими межклетниками. Она образуется ещё до появления пробки прямо под устьичным аппаратом. К зиме чечевички закрываются тонким замыкающим слоем, а весной он разрывается по мере возобновления деятельности феллогена. С ростом побега чечевички растягиваются, приобретая форму чёрточек и штрихов (берёза).


Биология bio.clow.ru/data/1260.htm для школьников

БОТАНИКА

ШПОРЕЦ - особое полое выпячивание у отдельных лепестков в околоцветнике (льнянка, львиный зев, орхидея). В полости шпорца обычно накапливается нектар, выделяемый его стенками или особыми нектарниками. Появление шпорцев связывают с особенностями опыления.

ШТАМБ - часть ствола (вертикального побега) от корневой шейки до первой скелетной ветки кроны.


Биология bio.clow.ru/data/1270.htm для школьников

БОТАНИКА

ЩИТОК - разновидность простого соцветия в виде кисти, у которой нижние цветоножки длиннее верхних, вследствие чего цветки располагаются в одной плоскости (груша).


Биология bio.clow.ru/data/1310.htm для школьников

БОТАНИКА

ЭКЗИНА - внешний толстый слой оболочки пыльцевого зерна, состоящий из стойкого высокомолекулярного вещества - спорополленина, способного выдерживать температурные и химические воздействия и сохраняться миллионы лет в геологических отложениях. Достаточно часто на поверхности экзины имеются специальные выросты и скульптурные утолщения (особенно у пыльцы растений, опыляемых насекомыми).

ЭНДОДЕРМА - внутренний слой первичной коры в стеблях и корнях растений, окружающий центральный цилиндр. Эндодерма состоит из одного ряда клеток, радиальные и внутренние стенки которых утолщены. Со временем стенки клеток эндодермы могут опробковевать, а в некоторых случаях одревесневать. Клетки с лигнифицированными стенками носят название поясков Каспари, обычно они развиваются в корневищах. Но опробковевают не все клетки эндодермы, местами имеются тонкостенные клетки с живым содержимым, так называемые пропускные клетки, через которые осуществляется транспорт жидкостей и метаболитов. Нередко в эндодерме откладываются крахмальные зёрна.

ЭНДОСПЕРМ - специальная питательная запасающая ткань семени. У голосеменных эндосперм гаплоидный (образуется из зародышевого мешка до оплодотворения). У покрытосеменных - триплоидный. В последнем случае эндосперм образуется после слияния второго спермия с центральной диплоидной вегетативной клеткой зародышевого мешка. Эндосперм сильно развит у представителей семейств злаков, паслёновых, зонтичных и некоторых других растений. У части растений из класса двудольных (например, у бобовых), эндосперм в семенах отсутствует, поскольку он поглощается ещё на ранней стадии развития зародыша. Эндосперм снабжает питательными веществами развивающийся зародыш. Среди питательных веществ в эндосперме преобладают зёрна крахмала и масла.

ЭПИБЛЕМА - первичная однослойная покровная ткань корня, нередко называемая ризодермой. Она возникает из наружных клеток апикальной меристемы в районе корневого чехлика и покрывает молодые корневые окончания. Именно через эпиблему происходит поглощение воды и минеральных солей из почвы.

ЭПИДЕРМА - однослойная первичная покровная ткань. Изредка эпидерма бывает многослойной (фикус). Как правило, эпидерма имеется на листьях и молодых зелёных побегах. Эпидерма возникает из первичной меристемы. Она

является сложной тканью, поскольку её клетки различаются по форме и функциям. Основная функция эпидермы -регуляция газообмена и транспирации - осуществляется через особые структурные элементы эпидермы - устъ-ичные аппараты. Клетки эпидермы имеют тонкие стенки (все, кроме наружной), извилистые очертания, живой протопласт и мелкое ядро. Клетки плотно сомкнуты, межклетники отсутствуют. Наружные стенки эпидермальных клеток утолщены, а сама эпидерма сверху перекрыта слоем кутикулы или восковым налётом. Выросты клеток эпидермы называются трихомами. Трихомы могут быть живыми и отмершими и выполняют различные функции. Выделяют кроющие трихомы (волоски, выполняющие защитную функцию) и железистые трихомы - желёзки и нектарники, являющиеся элементами выделительных тканей. Помимо трихом на эпидерме могут присутствовать особые структуры - эмергёнцы (жгучие волоски крапивы, шипы малины и т. д.). Иногда в клетках эпидермы содержатся кристаллы.

ЭПИФИТЫ - растения, использующие в качестве субстрата не почву, а другие растения, и получающие питательные вещества из окружающей среды. Эпифитов много в зонах с жарким и влажным климатом, т. е. в основном в тропиках и субтропиках. Эпифиты есть практически во всех систематических группах, особенно их много среди орхидных (офиоглоссум, цимбидиум) и папоротников (платицериум «олений рог»). В процессе эволюции у эпифитов выработались специальные приспособления: особые, способные впитывать влагу из воздуха корни; плотные, ча-сто сильно опушённые или покрытые кутикулой листья; мелкие семена, хорошо переносимые ветром, и т. д.

ЭФЕМЕРОИДЫ - многолетние травянистые растения осенне-зимне-весенней вегетации, цветущие рано весной и в основном распространённые в аридных (засушливых) местностях. У всех эфемероидов на лето надземный побег отмирает, сохраняются только подземные клубни, луковицы, корневища с почками, которые покоятся в почве до следующего сезона вегетации. К эфемероидам можно отнести тюльпаны, пролески, хохлатки и т. д.

ЭФЕМЕРЫ - быстро развивающиеся однолетники, которые весь жизненный цикл проходят за несколько недель, обычно от двух до шести, в зависимости от вида и погодных условий. Эфемеров много среди обитателей пустынь и полупустынь (их развитие приходится на сезон дождей). Много эфемеров среди представителей семейств крестоцветных, лютиковых, бобовых.


Биология bio.clow.ru/data/1330.htm для школьников

БОТАНИКА

ЯБЛОКО - ягодовидный, многосемянный плод с сочным околоплодником, в образовании которого, кроме завязи, принимает участие разросшееся цветоложе; а также нижние части тычинок, лепестков и чашелистиков (яблоня, груша, рябина).

ЯГОДА - многосемянный плод с очень сочным и мясистым околоплодником (виноград, картофель). Наружная оболочка околоплодника обычно плёнчатая и ярко окрашенная.

ЯРОВЫЕ КУЛЬТУРЫ - травянистые культурные растения (злаки), которые успевают отплодоносить за один текущий вегетационный сезон при условии посадки семян в грунт рано весной (пшеница, рожь, ячмень, овёс).


Биология bio.clow.ru/data/2010.htm для школьников

ЗООЛОГИЯ

АЛЛАНТОИС - одна из зародышевых оболочек у высших позвоночных животных (пресмыкающихся, птиц и млекопитающих). У пресмыкающихся и птиц аллантоис, срастаясь с другими эмбриональными оболочками, служит зародышу в качестве органа дыхания и места для сбора продуктов обмена, преимущественно мочи. В последствии, на более поздних стадиях развития, из внутризародышевой части аллантоиса у птиц и пресмыкающихся образуется клоака, а у млекопитающих - мочевой пузырь.

АЛЬБИНИЗМ - врождённое отсутствие у особей нормальной пигментации наружных покровов, характерной для других организмов данного таксона. Особи, частично или полностью лишённые пигментации, называются альбиносами. Альбинизм зависит от наличия в генотипе рецессивного гена, блокирующего в гомозиготном состоянии синтез пигмента (меланина, хлорофилла). Альбинизм может проявляться как у животных, так и у растений. У последних он выражается в отсутствии зелёной окраски у всего растения (хлороз побегов) или у каких-то органов, например у отдельных листьев или их частей (пёстролистность).

АМБУЛАКРАЛЬНАЯ СИСТЕМА - система каналов, наполненных водянистой жидкостью, предназначенных для передвижения у представителей типа иглокожих (рис. 16). Амбулакральная, иначе водно-сосудистая, система играет некоторую роль и в дыхании иглокожих (хотя главными органами дыхания являются кожные жабры). В основе системы находится кольцевой канал, окружающий пищевод, от которого отходят радиальные каналы. У морских звёзд (представителей типа) таких радиальных каналов пять, в соответствии с количеством лучей, т. е. в каждый луч заходит по одному радиальному каналу.

Радиальные каналы дают парные веточки к амбулакральным ножкам - полым, сильно растяжимым, мускулистым трубочкам-выростам, снабжённым с одной стороны присоской, с другой - пузырьком-ампулой. С внешней водной средой амбулакральная система соединяется через каменистый канал (с обызвествлёнными стенками) и пористую мадрепоровую пластинку, похожую на скелетные образования кораллов — мадрепор. Поступающая в систему вода фильтруется через поры пластинки. Жидкость амбулакральной системы содержит очень небольшое количество белков и в целом близка по составу к морской воде. Движение осуществляется следующим образом. Жидкость, циркулирующая в системе, вгоняется в радиальный канал луча, расположенного по направлению движения звезды. Из канала жидкость поступает в ампулы и при их сокращении перегоняется в ножки, которые вследствие этого сильно вытягиваются по направлению движения. Вытянувшиеся ножки пристают присосками к субстрату. Затем мускулатура ножек сокращается, жидкость из ножек выталкивается в соответствующие ампулы, а сами ножки сильно укорачиваются. В результате животное несколько подтягивается на присосавшихся ножках по направлению движения. Далее ножки отцепляются от субстрата, сокращением ампул в них вновь вгоняется жидкость, они вытягиваются в сторону движения, снова присасываются ко дну и т. д. У ряда иглокожих возможно движение и на прямых напряжённых ножках, как на ходулях. Скорость движения иглокожих составляет не более 5-8 см в минуту.

Рис. 16. Амбулакральная система. Строение (схема) морского ежа и морской звезды

АМНИОТЫ - одна из двух групп подтипа Позвоночных (Черепных), представители которой развиваются в яйцах, откладываемых на суше либо в организме матери. Вокруг эмбриона развиваются зародышевые оболочки, в том числе и амнион, создающий для зародыша водную среду, в которую выделяются продукты обмена. Органом дыхания являются лёгкие. К амниотам относятся пресмыкающиеся, птицы и млекопитающие. Иначе амниоты называют первичноназемными животными, хотя некоторые из амниот вторично перешли к водному образу жизни (китообразные). В систематическом плане термин «амниоты» не применяется.

АНАМНИИ - одна из двух групп подтипа Позвоночных (Черепных), представители которой живут и размножаются в воде и в ходе зародышевого развития не образуют зародышевой оболочки - амниона. Органами дыхания в течение всей жизни (рыбы) или в период личиночной стадии развития (амфибии) являются жабры. У анамний нет аллантоиса. К анамниям относят низших позвоночных -круглоротых, рыб и земноводных (амфибий). Иначе анамний называют первичноводными животными. Эта группа не имеет таксономического значения.

АНТЕННУЛЫ - первая пара головных придатков членистоногих (ракообразных), выполняющая функции органов осязания и обоняния. Как правило, антеннулы одноветвисты, но у высших раков они могут быть расщеплены на две или три ветви. У низших раков (веслоногих и усоногих) антеннулы видоизменены в приспособления для плавания и прикрепления к субстрату.

АНТЕННЫ (усики, сяжки) - вторая пара головных придатков членистоногих, имеющая вид длинных усиков и выполняющая роль органов чувств (осязания, обоняния, вкуса, восприятия света, температуры и влажности), а иногда и органов передвижения. Антенны всегда одноветвисты. Наиболее разнообразные по форме усики представлены в классе насекомых. У самцов некоторых жесткокрылых антенны в два и более раз превышают размеры тела. В основном усики имеют членистое строение, причём не все членики одновременно бывают единой формы (концевые членики могут быть уплощенными, бахромчатыми, цилиндрическими и т. д.). В целом у насекомых выделяют щетинковидные, нитевидные, пильчатые, гребенчатые, перистые, коленчатые и другие сяжки. Усики снабжены многочисленными рецепторами, воспринимающими различные типы раздражителей.

АНУС - заднепроходное отверстие. Впервые в эволюции анус появляется у нематод. У представителей типа Круглые черви (например, у аскарид) устанавливается сквозной пищеварительный тракт из передней, средней и задней кишок, по которому пища движется в одном направлении.

АППАРАТ РОТОВОЙ - специализированное образование для захвата, удержания и измельчения пищи у насекомых. В соответствии с крайним разнообразием способов питания ротовые аппараты различаются по строению. Ротовой аппарат у насекомых возник из совокупности конечностей и других образований, расположенных в области головы. Существуют следующие типы ротовых аппаратов: грызущий (прямокрылые, жуки, тараканы), лакающий (перепончатокрылые), колющий (у двукрылых, например у комаров), сосущий (чешуекрылые), лижущий (у двукрылых, например у мух) и др. Ротовые аппараты у личинок и взрослых особей насекомых могут различаться (например, у стрекоз). В некоторых случаях происходит почти полная редукция ротового аппарата. Это главным образом характерно для форм, не питающихся на взрослой стадии.


Биология bio.clow.ru/data/2020.htm для школьников

ЗООЛОГИЯ

БАЗАР ПТИЧИЙ - массовые колониальные гнездования птиц, как правило, на побережьях, крутых скалах, островах. Птичьи базары могут занимать площадь, исчисляемую десятками километров вдоль линии моря. Одновременно на скалах, каменистых осыпях или в норах гнездятся десятки тысяч пар птиц. Среди птиц, образующих базары, известны кайры, чистики, чайки-моевки и бургомистры. Крупнейшие птичьи базары в России сосредоточены на островах Баренцева моря. Данные скопления в период гнездования позволяют птицам предотвратить гибель яиц и птенцов от хищников. В хозяйственных целях как эффективное удобрение человек использует накапливающийся гуано - высохший помёт и трупы погибших птенцов, перемешанные с подстилкой гнёзд бакланов, пеликанов и олушей - птиц, образующих базары на островах у берегов Перу.

БИВНИ - сильно разросшиеся клыки или резцы у ряда млекопитающих: слонов, кабанов, бегемотов и др., служащие в качестве орудия нападения, защиты или для добывания пищи. Растут бивни в течение всей жизни животного. Размеры бивней, например у слонов, в среднем составляют 2,5 м при весе около 50 кг.

БОКОВАЯ ЛИНИЯ - кожный сейсмосенсорный орган, позволяющий рыбам и земноводным ориентироваться в водной среде. Боковая линия может быть представлена каналом, заполненным специальной жидкостью или узкой и глубокой кожной бороздой. У хрящевых и костных рыб многочисленные мелкие отверстия сообщают полость канала с внешней средой. На его стенках расположены скопления чувствствительных клеток: они имеют реснички, а основание каждой клетки оплетено нервными окончаниями. Реснички чувствительных клеток ощущают даже слабые токи воды. Органы боковой линии воспринимают механические перемещения частиц воды и, возможно, ультразвуковые колебания. Они играют важную роль при видовом общении, в поисках пищи, при ориентации в пространстве. У большинства костных рыб канал боковой линии проходит в толще кожи вдоль средней линии тела, а на голове сильно ветвится, образуя сложную сеть. Боковая линия даёт возможность "эхолокации" - улавливанию отражённых от дна и подводных предметов волн, вызванных движением самой рыбы. Органы боковой линии есть у всех личинок и взрослых амфибий с водным образом жизни. Они разбросаны по всему телу (более густо сосредоточены на голове) и в отличие от рыб лежат на поверхности кожи. Представлены они осязательными тельцами - скоплениями чувствительных клеток с подходящими к ним нервами. Окончания чувствительных клеток воспринимают температурные, болевые и тактильные раздражения. Часть из них, по-видимому, реагирует на изменение влажности и, возможно, на смену химического состава окружающей среды.

БОРОДАВКИ ПАУТИННЫЕ - видоизменённые брюшные ножки паукообразных, представленные 2-3 парами бугорков, усаженных волосками и несущих трубковидные протоки многочисленных паутинных желез. Паутинные бородавки расположены перед порошицей. Паутина -это затвердевающий на воздухе секрет желез, состоящий в основном из белка, близкого к шёлку, но значительно более прочного. Пауки используют паутину для строительства ловчих сетей (тенёт), для выстилки норок или для формирования яйцевого кокона. Водяной паук-серебрянка делает из паутины подводный колокол, впоследствии заполняемый воздухом. У молоди некоторых пауков длинные нити паутины служат парашютами при расселении ветром. В процессе изготовления ловчей сети паук сначала натягивает раму и радиальные нити, затем прокладывает временную опорную спиральную нить и лишь после этого ткёт клейкую спиральную ловчую сеть, по окончании строительства которой обкусывает опорную нить.

БРЮШКО - последний отдел тела членистоногих. У ракообразных на брюшке имеются жаберные придатки и хвостовой придаток - тельсон. Брюшные сегменты также несут конечности. Только задний отдел брюшка ракообразных лишён конечностей. Количество сегментов брюшка у насекомых варьируется от 11 до 4-5. Брюшко у последних обычно лишено конечностей. Однако вследствие происхождения насекомых от форм, имевших ножки, нередко на брюшке остаются рудименты конечностей или же имеются конечности, изменившие свою первоначальную функцию (у тараканов и саранчовых брюшные ножки превратились в копулятивные органы или в яйцеклад). У паукообразных брюшко не разделено на сегменты, а брюшные ножки превратились в паутинные бородавки, к которым подводятся протоки паутинных желез.


Биология bio.clow.ru/data/2030.htm для школьников

ЗООЛОГИЯ

ВАКУОЛЬ ПИЩЕВАРИТЕЛЬНАЯ - каплевидные, заполненные жидкостью пузырьки, образующиеся в эндоплазме простейших, выполняющие пищеварительную функцию. Из эндоплазмы в вакуоль поступают пищеварительные ферменты. Оставшиеся внутри вакуоли непереваренные остатки пищи выталкиваются наружу в любом месте клетки у саркодовых или через находящееся обычно неподалеку от заднего конца тела отверстие -порошицу у ресничных инфузорий. У питающейся бактериями инфузории туфельки при комнатной температуре пищеварительные вакуоли образуются каждые 1,5-2 минуты. Первые стадии пищеварения внутри пищеварительной вакуоли протекают при кислой, последующие - при щелочной реакции.

ВАКУОЛЬ СОКРАТИТЕЛЬНАЯ - периодически пульсирующие пузырьки, расположенные на границе между экто- и эндоплазмой в организме простейших, отвечающие за осморегуляцию в клетке. У инфузорий строение сократительных вакуолей сложнее, чем у саркодовых и жгутиконосцев. Например, у инфузории туфельки вокруг центрального пузырька имеется ещё 5-7 расположенных венчиком приводящих каналов. Кроме того, от пузырька отходит тонкий выводящий канал, сообщающийся со средой. Механизм работы сократительной вакуоли следующий. Выделяемая жидкость собирается из цитоплазмы в приводящие каналы, последние сокращаются и опорожняют своё содержимое в центральный пузырёк, который при этом раздувается. Далее сокращается сам пузырёк, и жидкость из него выталкивается наружу через выводящий канал.

ВИБРИССЫ - расположенные, как правило, на голове длинные, жёсткие волосы (усы), выступающие над общим волосяным покровом и приспособленные, благодаря мощной иннервации, воспринимать малейшие колебания окружающей среды. Вибриссы могут находиться не только на морде (например, у кошек, собак или моржей и тюленей), но и на брюхе (белка), лапах (сумчатые) или на конце хвоста, например, у ряда животных, ведущих норный образ жизни.

ВНЕКИШЕЧНОЕ ПИЩЕВАРЕНИЕ - процесс, при котором происходит наружное переваривание обездви-женной добычи, предварительно обработанной введёнными вовнутрь её пищеварительными секретами, с последующим всасыванием полужидкой пищи (у ряда видов паукообразных).

ВОЗДУШНЫЕ МЕШКИ - воздухоносные структуры дыхательной системы птиц, участвующие в процессе газообмена. Небольшие лёгкие птиц сообщаются с объёмистыми тонкостенными воздушными мешками, которые расположены между внутренними органами и даже разветвляются внутрь костей черепа и конечностей. Эту обширную и сложную дыхательную систему рассматривают как приспособление, облегчающее полёт. Анатомически и функционально воздушные мешки образуют две группы: заднюю, включающую обширные брюшные мешки, и переднюю, которая состоит из нескольких мешков меньшего размера. Воздушные мешки служат для втягивания и выталкивания воздуха. Во время вдоха большая часть воздуха идёт прямо в задние мешки. Хотя передние мешки при вдохе расширяются, они совсем не получают вдыхаемого наружного воздуха, вместо этого в них поступает воздух из лёгких. При выдохе воздух из задних мешков не выходит в главный бронх, а направляется в лёгкие. При следующем вдохе воздух из лёгких переходит в передние воздушные мешки, и, наконец, при втором выдохе воздух из передних мешков выходит прямо наружу. Для того чтобы провести данную порцию газа через всю дыхательную систему, требуется два полных, совершенно идентичных дыхательных цикла. Главной особенностью подобной системы является то, что воздух всегда течёт через лёгкие по направлению от задней их области к передней и что воздух проходит через лёгкие, как при вдохе, так и при выдохе. По мере того как воздух проходит через лёгкие, он теряет кислород и насыщается углекислым газом. На всём своём пути этот воздух встречает кровь со всё более низкой концентрацией кислорода и поэтому отдаёт ей всё больше и больше кислорода. Благодаря этому кровь у птиц может хорошо насыщаться кислородом и способна извлекать из лёгочного воздуха больше кислорода и отдавать в легкие больше двуокиси углерода, чем у млекопитающих.

ВОРОНКА - мускулистая коническая трубка, через которую вода с силой выбрасывается из мантийной полости головоногих моллюсков. Воронка является одной из производных ноги (имеющейся у брюхоногих и двустворчатых моллюсков). Второе производное ноги - венец-щупалец на голове моллюска (собственно, отсюда и происходит название класса головоногих моллюсков).

ВТОРИЧНОРОТЫЕ - название большой группы животных, объединяющей несколько типов и включающей представителей, имеющих анальное отверстие на месте личиночного рта (бластопора) там, где однослойная стенка зародыша впячивается вовнутрь, образуя первичную кишку. Рот у вторичноротых (в ходе эволюции) прорывается заново, на противоположном анальному отверстию конце тела. Вторичноротыми являются иглокожие, полухордовые, хордовые и некоторые другие животные. Практически все типы беспозвоночных, от кишечнополостных до членистоногих, относятся к первичноротым.


Биология bio.clow.ru/data/2040.htm для школьников

ЗООЛОГИЯ

ГАЛЛЫ (цецидии) - патологические разрастания -поражения на побегах и корнях растений, вызываемые проникающими туда нематодами или членистоногими (насекомыми и клещами), высасывающими содержимое растительных клеток. Внутри цецидий паразиты могут проходить некоторые стадии метаморфоза, например, у личинки свекловичной нематоды осуществляется линька. Галлы приводят к повреждению проводящего пучка, некоторому бокаловидному разрастанию прилежащих тканей и иногда к усыханию растения.

ГАНГЛИИ - нервные узлы, представленные скоплением тел и отростков нейронов, окружённых соединительнотканной капсулой. Ганглии осуществляют функцию переработки нервных импульсов, служат координирующими центрами (по сути, являются прообразом центральной нервной системы). В эволюции впервые ганглии появляются у плоских червей.

ГЕКТОКОТИЛЬ - половое щупальце головоногих моллюсков. При помощи этого щупальца самец вводит сперматофоры в мантийную полость самки. В ходе размножения гектокотиль моллюска Аргонавта (одного из родов осьминогов) может отрываться, при этом он надолго сохраняет подвижность и самостоятельно проникает целиком в мантийную полость самки (ещё в XIX в. великий естествоиспытатель Жорж Кювье принял эти оторвавшиеся щупальца за паразитов, впоследствии ошибка была разрешена).

ГЕЛЬМИНТОЗЫ - заболевания, вызываемые паразитическими червями (глистами или гельминтами). Черви выделяют токсичные продукты собственного обмена, повреждают стенки кишечника хозяина, внутри которого паразитируют, закупоривают просветы его желудочно-кишечного тракта. Гельминты поселяются в различных органах и тканях, в зависимости от чего заболевание протекает с преимущественным поражением того или иного органа и с общим отравлением организма. У человека недомогание проявляется в тошноте, рвоте, кашле, головных болях, болях в области живота, в поносах или запорах, в общей слабости. Профилактика гельминтозов связана с соблюдением правил личной гигиены и с употреблением в пищу хорошо вымытых овощей и фруктов, проваренной рыбы и прошедшего тепловую обработку молока и мяса. Гельминтозами страдают как животные, так и растения. Все гельминты могут быть подразделены на две большие группы: биогелъмйнты и геогельмйнты. Биогельминты на всех стадиях развития (от яйца и личинки до взрослой особи) развиваются в организмах двух и более хозяев (например, эхинококк). Организм, в котором из яйца развиваются лишь начальные стадии гельминта, называется промежуточным хозяином. Организм, в котором гельминт сам способен размножаться, называется окончательным хозяином. Развитие геогельминтов на ранних стадиях (яйца, личинки) осуществляется в окружающей среде, в основном в почве. Далее в организме окончательного хозяина паразит развивается в половозрелого гельминта (например, аскарида). В зависимости от возбудителя гельминтозы подразделяются на трематодозы (вызываются сосальщиками); цестодозы (вызываются ленточными червями); нематодозы (возбудителями являются круглые черви) и т. д. Лечение при различных видах гельминтозов неодинаково. В любом случае необходимо не только уничтожить возбудителя, но и ликвидировать выделяемые им в организм или в окружающую среду яйца. Комплекс всех лечебных и профилактических мероприятий по избавлению от гельминтов называется дегельминтизацией.

ГЕММУЛЫ - зимующие почки, образующиеся у представителей типа Губки в осенний период. Геммулы защищены двойной оболочкой с воздушной прослойкой, что позволяет им сохраняться в водоёмах до весны.

ГЕМОЛИМФА - жидкость, циркулирующая в сосудах и полостях тела у беспозвоночных, имеющих незамкнутую систему кровообращения (членистоногие, моллюски). Из незамкнутых сосудов кровь изливается в полость тела и омывает внутренние органы. При этом жидкость становится чем-то средним между кровью и целомической жидкостью (отсюда и происходит название - гемолимфа). Обычно гемолимфа бесцветна или слабо окрашена в голубой или зелёный цвет. Гемолимфа выполняет транспортную функцию (перенос газов, питательных веществ, продуктов обмена); защитную функцию; может включать дыхательные пигменты (гемоцианины и гемоглобины). У некоторых насекомых гемолимфа содержит сильнодействующие яды, обусловливающие их несъедобность для хищников.

ГЕРМАФРОДИТЫ - животные, у которых одна и та же особь имеет мужские (семенники) и женские (яичники) половые органы. В семенниках развиваются сперматозоиды. В яичниках созревают яйцеклетки. Иначе гермафродитов называют двуполыми животными (например, многие плоские и кольчатые черви, усоногие ракообразные, брюхоногие моллюски, ряд рыб и т. д.).

ГЕРПЕТОЛОГИЯ - раздел зоологии, изучающий ана-томо-морфологические особенности, принципы жизнедеятельности и основы поведения пресмыкающихся и земноводных.

ГИДРОБИОНТЫ - любые организмы, обитающие в водной среде. Это могут быть и микроорганизмы, и грибы, и растения, и животные (как беспозвоночные, так и позвоночные).

ГЛАЗА СЛОЖНЫЕ ФАСЕТОЧНЫЕ - глаза, состоящие из множества мелких глазков, дающие мозаичное изображение, состоящее из отдельных точек. Фасеточные (фасетированные) глаза характерны для большинства членистоногих. Каждый такой глаз содержит множество мелких глазков, или омматидиев (у речного рака их больше 3000, у стрекоз - 28 000, у рабочих муравьев всего 8-9), тесно сближенных и отделённых друг от друга лишь тонкими прослойками пигмента. Омматидий, в свою очередь, состоит из сложно устроенного светопреломляющего аппарата (роговица, прозрачный участок кутикулы под омматидием и хрустальный конус), группы чувствительных клеток, от которых отходят нервные окончания, дающие начало зрительному нерву, и группы особых пигментных клеток. Каждый омматидий получает изображение только одной небольшой точки объекта, находящегося в поле зрения всего глаза. Вследствие этого изображение, отвечающее различным частям объекта, складывается из стольких световых точек, на сколько фасеток падают перпендикулярно лучи от объекта. Общая картина комбинируется как бы из множества мелких частичных изображений путём приложения их одного к другому. Сложные глаза часто сидят на особых подвижных выростах головы - стебельках. Их так и называют - стебельчатые глаза (например, у ракообразных). Представители высших групп насекомых имеют цветовое зрение. Они воспринимают зелено-жёлтые, синие и ультрафиолетовые лучи. Последние невидимы для человека. Следовательно, цветовое восприятие мира насекомыми разительно отличается от нашего.

ГЛАЗКИ ПРОСТЫЕ - оптические структуры, способные воспринимать поляризованный свет. Строение простого глазка не соответствует строению омматидия. Простой глазок включает светопреломляющии аппарат линзообразной формы, под которым расположен слой чувствительных клеток. Весь глазок покрыт чехлом из пигментных клеток. Оптические свойства простых глазков таковы, что воспринимать изображения предметов они не могут. Личинки насекомых обладают только простыми глазками, преобразующимися в процессе метаморфоза и отличающимися от простых глазков взрослых особей. У взрослых особей (имаго) есть как простые глазки, так и сложные фасеточные.

ГЛОТКА - один из хорошо дифференцированных отделов пищеварительной системы. У круглых червей глотка выполняет железистую и моторную функцию. У кольчатых червей глотка служит для схватывания добычи. Дело в том, что у многих хищных видов на внутренней стенке мускулистой глотки кутикула местами сильно утолщается и образует острые хитиноидные зубцы, или челюстные пластинки; именно этими приспособлениями черви удерживают добычу после предшествующего выворачивания глотки. У хордовых животных глотка представляет собой часть передней кишки, расположенную за ротовой полостью. У наземных позвоночных животных в глотку раздельно открываются пищевод, гортань и евстахиевы трубы (каналы, соединяющие глотку с барабанной полостью, иначе слуховые трубы).

ГЛОХЙДИЙ - личинка некоторых двустворчатых моллюсков. Глохидий имеет створки, снабжённые острыми зубами, что позволяет ему цепляться за жабры или плавники рыб и вести паразитический образ жизни. За 1-2 месяца глохидий превращается в молодого моллюска (например, в беззубку или перловицу) и буквально вываливается из рыбы на дно. Таким образом, на стадии личинки двустворчатые моллюски великолепно расселяются в водной среде.

ГНЕЗДО - постройка, возводимая животным в качестве убежища или для выведения потомства. Среди животных, строящих гнёзда, известны насекомые (шмели), рыбы (колюшка), земноводные (некоторые лягушки), пресмыкающиеся (черепахи), большинство птиц, а также ряд млекопитающих (например, мыши-малютки или бобры). У птиц-моногамов гнездо могут строить оба партнёра или только самка, а самец иногда подносит строительный материал. У полигамных птиц гнездо строит только самка. Характер гнёзд и их расположение в классе птиц необычайно разнообразны, но у каждого вида, в соответствии с его экологическими потребностями, гнёзда, как правило, однотипны. Лунку на земле с подстилкой из растительной ветоши делают куриные, чайки, совы. После завершения кладки самки уток и гусей, выщипывая у себя на брюшке пух, выстилают им гнездо. В развилке ветвей из набросанных сухих веток со скудной травянистой выстилкой делают гнёзда дневные хищники. Некоторые воробьиные свивают чашу гнезда из сухих травинок и мелких веточек, выстилая её изнутри мхом, подобранным пухом и шерстью. Дрозды укрепляют стенки гнезда грязью. Дятлы долбят дупла. А длиннохвостая синица сооружает гнездо в виде плотного шара с толстыми стенками и боковым входом. Многие тропические виды ткачиков подвешивают свои гнёзда к тонким веткам деревьев так, что ни один хищник не подберётся. Ласточки лепят гнездо из комочков грязи, скрепляя их клейкой слюной. Некоторые птицы (поганки, крачки) устраивают плавающие гнёзда из сухих стеблей и водорослей, размещая их в зарослях надводной растительности. В целом гнёзда улучшают условия инкубации, поскольку колебания температуры в них значительно меньше, чем в окружающей среде.

ГНУС - собирательное название кровососущих насекомых из отряда двукрылых (комаров, мокрецов, мошек, слепней).

ГОЛОВАСТИК - личинка бесхвостых земноводных (например, остромордой лягушки). От появления икры до вылупления личинок у лягушек, проживающих в умеренных широтах, проходит от 5 до 15-30 дней. Сформировавшиеся личинки освобождаются от оболочек и при помощи специального органа - присоски прикрепляются к водным растениям или пустым оболочкам яиц. В это время у личинки ещё не прорвалось ротовое отверстие и она питается остатками желтка, дышит за счёт наружных жабр. Через несколько дней у головастика прорывается ротовое отверстие, окаймлённое бахромчатыми губами, на их внутренней поверхности образуются многочисленные мелкие роговые зубчики и прочные, с острым режущим краем роговые челюсти. С этого времени головастики начинают активно питаться, поедая тину и соскабливая нарастания с водных растений. Увеличивающийся хвост служит не только органом движения, но и выполняет дыхательную функцию, так как в нём развивается мощная капиллярная сеть. Примерно на 25-й день появляются зачатки конечностей. В это же время начинают формироваться лёгкие и преобразуется кровеносная система, перестраивается выделительная система, развиваются хрящевые позвонки, разрастается череп. На последней стадии метаморфоза передние конечности прорываются наружу, исчезают жабры и зарастают жаберные щели, увеличиваются глаза, заканчивается формирование скелета, рассасывается хвост, и головастик превращается в маленькую лягушку.

ГОЛОВОГРУДЬ - структура, возникающая у некоторых членистоногих (хелицеровых) в результате объединения 7 головных и грудных сегментов. Обычно на головогруди имеется 6 пар одноветвистых конечностей. Первая пара головогрудных конечностей превращена в хелицёры, которые служат для размельчения и раздавливания пищи. Вторая пара конечностей - педипальпы, - служит для хватания добычи и несет чувствительную функцию. Остальные конечности головогруди представлены ходильными ногами.

ГОМОЙОТЕРМНЫЕ ЖИВОТНЫЕ - теплокровные позвоночные, иначе, животные с постоянной температурой тела. К гомойотермным организмам относят все виды птиц и млекопитающих, поскольку они обладают способностью более или менее постоянно поддерживать относительно высокую температуру тела.

ГРЕНА - кладки яиц тутового, китайского и японского дубовых шелкопрядов, разводимых для получения шёлка. Вес одной кладки может составлять от 280 до 380 мг (в кладке 500-600 яиц, вес одного яйца тутового шелкопряда от 0,5 до 0,7 мг).

ГУСЕНИЦА - червеобразная личинка чешуекрылых. Развивается из яйца. Впоследствии, после ряда линек, превращается в куколку. Имеет размеры от нескольких миллиметров (у моли) до 8-12 см (у некоторых бабочек). Тело гусеницы состоит из головы, грудных и брюшных колец, трех пар грудных ног и нескольких пар ложных ножек. Иногда тело может быть покрыто волосками. На нижней губе гусеницы имеется шелкоотделителъная железа, выделения которой образуют шелковую нить, идущую на постройку кокона. Ротовой аппарат грызущего типа. Продолжительность жизни от нескольких суток до двух лет. Большинство гусениц обычно растительноядные, однако среди них имеются хищники и паразиты. Среди гусениц много вредителей посевов, садов, огородов и лесных насаждений (например, гусеницы огнёвок, белянок, совок, соснового шелкопряда, древоточцев и т. д.). Гусеницы тутового шелкопряда используются в шелководстве.


Биология bio.clow.ru/data/2050.htm для школьников

ЗООЛОГИЯ

ДВУСТОРОННЕ-СИММЕТРИЧНЫЕ ЖИВОТНЫЕ - животные с симметрично расположенными органами тела, т. е. те животные, через тело которых можно мысленно провести только одну плоскость, делящую животное на две зеркально одинаковые половины.

ДОМЕСТИКАЦИЯ - процесс одомашнивания диких видов животных, приводящий к частичному изменению их внешнего облика и к переменам в поведении. Например, в ходе доместикации лис последние приобрели повадки собак и даже стали похоже лаять. К настоящему времени процесс одомашнивания претерпели 15 видов млекопитающих. Ещё около 20 видов разводимых в клетках пушных зверей находятся на разных стадиях доместикации. Разведение в неволе сопровождается выведением новых пород этих животных. Только число пород собак на сегодняшний день достигает примерно 250 и постоянно продолжает увеличиваться. При доместикации растений применяют термин окулътуривание.

ДЫХАЛЬЦА (стигмы) - отверстия, которыми открываются на поверхности тела насекомого трахеи (основные органы дыхания). Дыхальца могут открываться и закрываться. Их работа регулируется концентрациями кислорода и углекислого газа в гемолимфе.


Биология bio.clow.ru/data/2080.htm для школьников

ЗООЛОГИЯ

ЖАБРЫ - тонкостенные листовидные, нитевидные или перистые выросты (выпячивания) поверхности тела, в которых происходит газообмен. Положение жабр может быть разнообразным. У рыб ряды жаберных листочков лежат по краям жаберных щелей передней кишки, на жаберных дугах. Газообмен осуществляется в этих листочках по мере того, как вода протекает между ними в одном направлении, а кровь внутри них - в другом. У наземных животных жабры с их нежным покровом легко бы высыхали. Поэтому органы воздушного дыхания представляют собой впячивания (лёгкие и трахеи). Работа жабр зависит от движения воды над дыхательной поверхностью. Ток воды осуществляется либо работающими ресничками (в жабрах мидий), либо перемещением всего тела (у рыб), либо набором воды в мантийную полость и выбрасыванием её через сифон (осьминог). У последних жабры частично работают как органы, обеспечивающие реактивное передвижение. А у двустворчатых моллюсков жабры работают как сито, задерживая взвешенные в воде пищевые частицы, которые потом отправляются в рот. Чтобы обеспечить необходимый газообмен, поверхность жабр должна быть достаточно большой. У быстро плавающих рыб (например, у макрели) жаберная поверхность, отнесённая к единице веса тела, примерно в 50 раз больше, чем у такой медлительной придонной рыбы, как морской чёрт. Для того чтобы прокачивать воду через жабры, костистые рыбы используют комбинированное действие ротовой полости, жаберных крышек и специальных кожных щитков, играющих роль пассивных клапанов. Объём ротовой полости, так же как и внутренних полостей, может меняться. Вся дыхательная система рыб напоминает собой пару насосов, в которые вода закачивается при изменении давления (в ротовой полости рыб давление может быть ниже, чем в водной среде, а в области жаберных крышек - ещё ниже, чем в ротовой полости). Ихтиологи считают, что многие крупные рыбы (например, тунцы) не способны дышать таким образом, эти рыбы плавают приоткрыв рот; видимые дыхательные движения у них отсутствуют, а вода непрерывно течёт через жабры; это называют таранной вентиляцией. Ряд рыб при малых скоростях передвижения использует для дыхания прокачивание, а при больших скоростях переходит к таранной вентиляции. Когда вода протекает через жабры, взвешенные в ней твёрдые частицы нередко застревают. Такие частицы можно удалить, изменив направление тока воды; это осуществляется путём расширения ротовой полости при сомкнутых губах, приводящего к резкому снижению давления во рту. Такой приём аналогичен кашлю, который служит для удаления мешающего материала из дыхательных путей млекопитающих.

ЖАЛО - преобразованный яйцеклад, служащий для защиты и нападения. Имеется у самок высших форм перепончатокрылых. Жало представляет собой полую колющую иглу; в центральной части иглы проходит канал, по которому стекает яд из железы, расположенной у основания брюшка насекомого. Обычно жало лежит в концевом сегменте брюшка, при необходимости оно может выдвигаться. У медоносной пчелы края жала зазубрены, поэтому после укола жертвы пчела не в состоянии вытащить жало и погибает. Жало есть также и у древних паукообразных - скорпионов. В заднем отделе брюшка скорпиона имеется пара ядовитых желез. Обычно скорпион хватает добычу клешнями и жалит, перегибая свой «хвост» через голову.

ЖГУТИКИ - органы движения, представленные у целого ряда Простейших (главным образом, у представителей класса Жгутиконосцев). Количество жгутиков на теле (клетке) простейшего варьируется от одного-двух до нескольких тысяч. Если их много, то они могут покрывать всё тело целиком. Длина жгутиков колеблется от нескольких до десятков тысяч микрометров. Если жгутиков два, то нередко лишь один из них выполняет локомоторную функцию, тогда как второй неподвижно тянется вдоль тела и выполняет функцию руля. У некоторых жгутиконосцев проходящий вдоль тела жгутик может соединяться с ним при помощи цитоплазматической перепонки. Таким образом формируется ундулирующая мембрана, которая своими волнообразными колебаниями вызывает поступательное движение простейшего. В основе работы жгутиков - винтообразное движение. Простейшее как бы «ввинчивается» в окружающую среду. Жгутик может совершать от 10 до 40 об/сек. Каждый жгутик (практически так же, как и ресничка) состоит из двух отделов: свободного участка, отходящего от поверхности клетки, и базального тела (или кинетосомы), погружённого в толщу эктоплазмы. В основании базального тела, как правило, имеется либо парабазальное тело, либо кинетопласт, служащие энергетической базой для локомоторной функции жгутика. Снаружи жгутик покрыт трёхслойной мембраной, представляющей продолжение мембраны клетки; а внутри содержит 11 фибрилл, диаметром около 25 нм каждая. Жгутики не только служат для движения, но и способствуют захвату пищи. Движением жгутика создаётся водоворот, благодаря которому мелкие взвешенные в воде частички увлекаются к основанию жгутика и попадают в небольшое отверстие - клеточный рот.

ЖЕЛЕЗЫ ЗЕЛЁНЫЕ - парные выделительные органы некоторых ракообразных и паукообразных, расположенные в головогруди. Выводные протоки одной пары желез открываются у основания антенн (антеннальные железы), выводные протоки другой пары желез открываются у основания второй пары нижних челюстей (максиллярные железы). Строение обеих пар желез приблизительно одинаково. Каждый орган состоит из концевого мешочка и отходящего от него извитого канала с железистыми стенками; канал делает несколько петлеобразных изгибов и затем открывается наружу, иногда образуя перед этим заметное расширение - мочевой пузырёк.

ЖЕЛЕЗЫ ПАХУЧИЕ - органы, вырабатывающие и выделяющие специфические вещества, обладающие сильным запахом. Например, к таким пахучим железам можно отнести анальные железы скунса, или вонючки, из семейства куньих, обитающего в Северной и Центральной Америке. Секрет анальных желез обладает сильным неприятным запахом, отпугивающим всех врагов этого небольшого (длина тела около 40 см) пушистого животного.

ЖЕЛУДОК ЖВАЧНЫХ МЛЕКОПИТАЮЩИХ - отдел пищеварительной системы животных, питающихся грубыми растительными кормами. Желудок жвачных состоит из четырёх отделов: рубца, сетки, книжки и сычуга. Первые три отдела образуют так называемый преджелудок. Преджелудок лишён пищеварительных желез и в нём происходит лишь бактериальное брожение с участием населяющих его симбионтов, а также механическое перетирание пищевых частиц. Обработка пищи желудочным соком происходит только в сычуге, в его кислой среде.

ЖЕЛУДОК ЖЕВАТЕЛЬНЫЙ - небольшое расширение передней кишки у некоторых хищных жуков, прямокрылых, тараканов, ряда паукообразных и ракообразных, в котором осуществляется механическая обработка пищи. Внутри жевательный желудок выстлан кутикулой, образующей многочисленные твёрдые выросты в виде бугров и зубцов. Именно благодаря им и происходит дополнительное перетирание пищи. У высших раков в желудке кроме жевательного отдела есть ещё цедильный. Последний имеет тонкие выросты кутикулы, образующие подобие фильтра, через который проходит только сильно размельчённая пища.

ЖЕЛУДОК СОСАТЕЛЬНЫЙ - отдел пищеварительной системы паукообразных, представленный средней кишкой и длинными боковыми выпячиваниями, ею образованными, через которые осуществляется всасывание питательных веществ. У большинства пауков имеется внекишечное пищеварение, при котором специальные пищеварительные секреты вводятся в тело жертвы и приводят его содержимое в состояние жидкой кашицы, втягиваемой вначале, как насосом, мышечной глоткой - расширением передней кишки. Затем из передней кишки пища попадает в среднюю кишку. Туда же открываются протоки печени - парной пищеварительной железы. В клетках печени происходит внутриклеточное пищеварение.

ЖИВОРОЖДЕНИЕ - способ воспроизведения потомства, при котором зародыш развивается из яйца в половых путях самки, получая питательные вещества от материнского организма; при этом детёныш появляется на свет свободным от яицевых оболочек, более или менее сформированным. Живорождение характерно для некоторых беспозвоночных, рыб, амфибий, пресмыкающихся и для большинства млекопитающих.

ЖИВОТНЫЕ ВТОРИЧНОВОДНЫЕ - млекопитающие из отряда ластоногих (тюлени, моржи), приспособленные к жизни в двух средах: водной и наземно-воздушной. На лёд или сушу ластоногие выходят в основном в период размножения или линьки. Причём водная среда, по-видимому, была освоена ими впоследствии, поскольку у ластоногих сохранилось дыхание атмосферным воздухом, размножение в наземно-воздушной среде и имеется общий план строения скелета ластов с конечностями, характерными для наземных млекопитающих.

ЖИВОТНЫЕ С ЛУЧЕВОЙ СИММЕТРИЕЙ ТЕЛА -животные, через тело которых можно провести несколько воображаемых плоскостей симметрии. Линии пересечения этих плоскостей расходятся от центра воображаемого пересечения лучами (морская звезда, гидра).

«ЖИЗНЕННЫЕ ФОРМЫ» - экологические типы животных, образованные представителями разных отрядов, живущих в сходных условиях, выработавших близкий образ жизни и обладающих подобной формой тела. Например, у ластоногих и китообразных, проживающих в водной среде, формируется обтекаемое тело, конечности превращаются в ласты, а у некоторых даже развивается хвостовой плавник, придающий им рыбообразный вид. Похожи по форме тела зайцеобразные и грызуны. Приспособление к быстрому бегу прыжками на задних конечностях в открытых местообитаниях привело к выработке сходной формы тела - слабым передним и мощным задним конечностям, длинному хвосту - балансиру - у кенгуру (сумчатые) и тушканчиков (грызуны) и т. д.

ЖИРОВОЕ ТЕЛО - рыхлая ткань светлого оттенка, заполняющая полость тела некоторых насекомых (например, тараканов) и являющаяся запасником питательных веществ, в первую очередь жиров. Именно благодаря жировому телу многие насекомые до одного года могут обходиться без пищи. Кроме питательных веществ, в жировом теле накапливаются продукты обмена, например мочевая кислота.

ЖУЖЖАЛЬЦА (галтеры) - видоизменённые задние крылья насекомых (комаров, мух), превращённые в маленькие придатки, способствующие сохранению равновесия во время полёта. Муха с отрезанными жужжальцами кувыркается в воздухе.


Биология bio.clow.ru/data/2090.htm для школьников

ЗООЛОГИЯ

ЗОБ - это нижняя расширенная часть пищевода у многих беспозвоночных и птиц. Зоб служит для накапливания пищи и предварительной её переработки (например, у пчёл нектар преобразуется в мёд). У голубей в период размножения усиленно делящиеся и подвергающиеся жировому перерождению эпителиальные клетки отторгаются в полость зоба и вместе с лимфой образуют так называемое молочко (содержит до 10% белка и до 15% жира), которым взрослые птицы выкармливают птенцов.

ЗООПЛАНКТОН - совокупность животных, обитающих у поверхности водоёма и не способных к активному передвижению, т. е. не способных противостоять переносу течениями (например, мальки рыб, мелкие ракообразные, личинки насекомых, простейшие, некоторые кишечнополостные и т. д.).


Биология bio.clow.ru/data/2100.htm для школьников

ЗООЛОГИЯ

ИМАГО - одна из возрастных стадий в онтогенезе насекомых и некоторых других членистоногих. Иначе, взрослое насекомое, потенциально способное размножаться и имеющее хорошо развитые крылья. У насекомых с полным превращением имаго развивается из куколки, у насекомых с неполным превращением - из личинки (нимфы). Продолжительность жизни имаго от нескольких часов до нескольких лет (например, жуки живут в этой стадии 2-3 года, а самки муравьев доживают до 15 лет).


Биология bio.clow.ru/data/2120.htm для школьников

ЗООЛОГИЯ

КАРАПАКС - головной щит ракообразных, образованный в результате разрастания спинного и боковых краёв заднего сегмента головы. Во многих случаях карапакс разрастается настолько, что образует раковину, в которой помещается всё ракообразное. У высших раков карапакс срастается с сегментами груди. Карапакс может пропитываться известью и включать в свой состав хитин, именно этим объясняется его невероятная прочность. Карапаксом также называют выпуклый верхний щит панциря черепах.

КАСТРАЦИЯ - удаление половых желез (яичников или семенников).

КИЛЬ - костное разрастание грудины у птиц (кроме страусоподобных) в виде широкой и длинной пластины, на которую крепятся мышцы, двигающие крыло. Киль также имеется у некоторых летающих животных, например у летучих мышей.

КЛЕПТОКНИДЫ - «украденные» стрекательные клетки гидр, сохраняющие способность выстреливать стрекательную нить. Некоторые черви, в рацион которых входят пресноводные гидры, не переваривают их стрекательные клетки. Те, оставаясь в неповреждённом виде, мигрируют в эпителий «хозяина», сохраняя все свои особенности (например, у турбеллярий).

КЛЕТКИ ЖЕЛЕЗИСТЫЕ - один из типов клеток, расположенных в энтодерме, вырабатывающих и выделяющих пищеварительные секреты в гастрольную (пищеварительную) полость и тем самым способствующих внутриполостному пищеварению (например, у кишечнополостных).

КЛЕТКИ ЗВЁЗДЧАТЫЕ - разновидность клеток, расположенных в мезоглее животных (например, губок) и выполняющих роль соединительнотканных опорных элементов. Вероятно, некоторые формы звёздчатых клеток, соединяющихся между собой отростками, могут рассматриваться как нервные элементы, передающие раздражение (например, у кишечнополостных).

КЛЕТКИ КОЖНО-МУСКУЛЬНЫЕ - клетки, входящие в состав однослойного покровного эпителия тела кишечнополостных. Клетки имеют цилиндрическую форму с одной стороны и вогнутую, линзовидную - с другой. Линзовидная часть клетки образована тончайшими сократительными мускульными волоконцами-отростками. При их одновременном сокращении тело полипа сильно укорачивается.

КЛЕТКИ ПИЩЕВАРИТЕЛЬНО-МУСКУЛЬНЫЕ - основные клетки энтодермы кишечнополостных. Мускульные отростки клеток расположены поперечно по отношению к продольной оси тела полипа. При их сокращении тело суживается, становится тоньше, т.е. они являются антагонистами кожно-мускульных клеток, имеющих эктодермальное происхождение. Эпителиальная часть пищеварительно-мускульных клеток, направленная в сторону пищеварительной полости полипа, несёт 1-3 жгута и, кроме этого, способна образовывать псевдоподии, которыми захватываются мелкие пищеварительные частицы, попадающие в гастральную полость. Таким образом, кроме двигательной функции, пищеварительно-мускульные клетки отвечают за процесс внутриклеточного пищеварения.

КЛЕШНИ - видоизменённые конечности некоторых членистоногих (два последних членика первой пары ходильных ног), служащие для захватывания и разрывания добычи, а также для защиты от врагов.

КЛОАКА - открывающаяся наружу расширенная часть задней кишки, в которую впадают протоки половых желез, мочеточников и иногда мочевого пузыря. Клоака имеется у многих беспозвоночных и позвоночных животных (рыб, земноводных, пресмыкающихся, птиц и даже у некоторых млекопитающих - клоачных).

КЛЮВ - основной орган захвата пищи у птиц, образованный удлиненными беззубыми челюстями (рис. 17). Разрастания ороговевшего эпидермального слоя кожи образуют роговой покров клюва - рамфотеку. Форма клюва достаточно разнообразна, что свидетельствует о многообразии пищевой специализации птиц (например, клесты извлекают семена из сосновых шишек, певуны ловят насекомых, дубоносы раскалывают семена» вальдшнепы ищут пищу в мягкой земле, туканы поедают тропические плоды, дятлы ищут насекомых под корой деревьев, ножеклювы летают низко над поверхностью воды, рассекая ее нижней челюстью, и «зачерпывают» рыбу, соколы разрывают мясо жертвы, змеешейки прокалывают рыбу острым клювом, фламинго отцеживают пищу из придонной воды озер и болот). У хищных птиц захват пищи осуществляется лапами, а клювом добыча умерщвляется и разрывается. Поэтому, например, острый крючок на конце клюва (сокол, сова) или острые режущие края (цапля, журавль) позволяют удерживать крупную подвижную добычу. Тонкий пинцетообразный клюв помогает доставать беспозвоночных из почвы (кулики). У воробьиных, питающихся в основном семенами, клюв небольшой, крепкий, с режущими краями, что позволяет разгрызать оболочки плодов. У многих птиц основание верхней части клюва (надклювье) покрыто восковицей. У ещё не вылупившихся птенцов на надклювье образуется «лицевой зуб», которым птенец протыкает скорлупу в момент появления на свет.

Рис. 17. Примеры специализации клюва у птиц

КОЖНО-МУСКУЛЬНЫЙ МЕШОК - совокупность эпителия и расположенной непосредственно под ним сложной системы мышечных волокон. Последние могут быть нескольких видов - продольные, кольцевые, косые, одевают всё тело животного в виде сплошного мешка, а не разбиваются на отдельные мускульные пучки. Сокращением мышечных элементов кожно-мускульного мешка обусловливаются характерные «червеобразные» движения червей.

КОКОН - защитная структура в виде полого, слегка приплюснутого шарика, служащего для изоляции яиц и зародышей (у брюхоногих моллюсков, кольчатых червей, паукообразных) или куколок (у насекомых). Благодаря данному образованию яйца и зародыши не высыхают, попадая в окружающую среду. Находясь в коконе, изготовленном из выделений шелкоотделительных желез (например, тутового шелкопряда), куколка проходит метаморфоз, превращаясь в имаго (взрослое насекомое). Некоторые двукрылые образуют ложные коконы, иначе называемые пупариями, - это ничто иное, как шкурки, оставшиеся после линьки насекомых. Коконы шелкопрядов являются сырьём для изготовления натурального шёлка.

КОКЦИДИИ - мельчайшие кругловатые животные из типа споровиков. Ведут в основном паразитический образ жизни, поселяясь в клетках кишечника или желудка. Заболевания, вызываемые кокцидиями, называют кокцидиозами. Наиболее часто кокцидиозы встречаются у кроликов и кур.

КОЛОНИИ - скопления организмов на ограниченной территории, представленные либо близкородственными особями, либо особями дочерних поколений, при бесполом размножении (почковании) остающихся соединёнными с материнским организмом. Колониальный образ жизни характерен для ряда беспозвоночных (простейших, кишечно-полостных, губок, насекомых) и некоторых позвоночных, например для птиц. У простейших колонии образуются в результате незавершённого деления, когда не вполне отделившиеся друг от друга особи остаются связанными друг с другом. Колонии различаются как по форме, так и по способу развития. Нередко у вольвоксовых (род растительных жгутиконосцев) между особями выделяется слой прозрачного студенистого вещества, и вся колония превращается в полый студенистый шар, в стенке которого в один слой расположены клетки. Число особей, входящих в состав такой колонии, может доходить до 10 тыс. и более.

КОПЧИКОВАЯ ЖЕЛЕЗА - единственная кожная железа птиц. Копчиковая железа лежит на хвостовых позвонках. Она вырабатывает жироподобный секрет, выделяющийся через протоки, когда птицы надавливают на железу клювом. Секретом птицы смазывают перья, что способствует сохранению их эластичности и повышает водоотталкивающие свойства оперения. Под воздействием солнечного света жировые выделения копчиковой железы превращаются в витамин D, который птицы заглатывают при очистке перьев. Копчиковая железа есть как у птиц, ведущих водный образ жизни (утки, лебеди), так и у наземных обитателей (куры, голуби).

КОЧЁВКИ - недалёкие, временные перемещения животных, в основном в поисках пищи. Как правило, кочёвки совершаются из мест зимовки в очаги размножения. Часто кочёвки приурочены к определённому сезону года (у птиц) или времени суток (у насекомых). Млекопитающие, например парнокопытные, кочуют главным образом с пастбища на пастбище. У ряда птиц (грачей) кочёвки заменяют перелёты.

КРИЛЬ - промысловое название некоторых мелких планктонных рачков из отряда эуфаузиевых. В отряде около 80 видов обитателей моря. Внешне они похожи на небольших креветок (отличаются наличием большого количества жабр, расположенных на основаниях грудных ножек и служащих только для плавания). Для рачков характерно наличие фасеточных стебельчатых глаз и особых органов свечения - фотофдров. Размеры тела рачков колеблются от 7 до 96 мм. Самка откладывает яйца в воду или прикрепляет их к брюшным ножкам. Из яйца выходит личинка науплиус. Эуфаузиевые массами размножаются в некоторых районах моря, где служат пищей морским млекопитающим (например, китам) и рыбам (сельди, морскому окуню, треске и др.).

КРЫЛО НАСЕКОМЫХ - мощные складки стенки тела, обеспечивающие возможность полёта. Полностью сформированное крыло, имеющее вид тонкой пластинки, двухслойное; верхний и нижний слои разделены тончайшей щелью, являющейся продолжением полости тела. В крыло, как и во все участки тела, заходят трахеи и нервы, образующие характерные трубчатые утолщения -жилки, располагающиеся строго определённым для каждого вида образом. Существуют жилки как продольные, так и поперечные. Всю совокупность жилок крыла называют жилкованием. Движение крыла осуществляется благодаря действию особых крыловых мышц. Количество ударов крыла в одну секунду колеблется у разных насекомых от 5-10 (у бабочек) до 500-600 (у комаров). Крылья подразделяют на передние и задние. У большинства насекомых они различаются по размеру: передние, как правило, больше по форме и по степени развития. У жесткокрылых (жуков) передние крылья видоизменяются в толстые и твёрдые надкрылья - элйтры, которые почти не участвуют в полёте и в основном служат для защиты спинной стороны тела.

КРЫШКИ ЖАБЕРНЫЕ - первая пара листовидных брюшных конечностей ракообразных, преобразованная в защитные пластины. У некоторых ракообразных под жаберными крышками, на первом сегменте брюшка, открываются выводные протоки половых желез.

КУКОЛКА - особая стадия покоя при метаморфозе насекомых с полным превращением. Стадии куколки предшествует линька и стадия личинки. Под покровами куколки личиночные органы растворяются, новые, характерные для взрослой особи (имаго), развиваются заново из особых скоплений клеток - имагиналъных дисков. В разрушении органов личинки до кашицеобразной массы принимают деятельное участие амёбовидные клетки, или фагоциты. Когда наступает разрушение личиночных тканей, или гистолиз, клетки имагинальных дисков начинают усиленно размножаться, дифференцируются в определённом направлении и служат для построения новых органов. Гистолизу не подвергаются лишь нервная система и отчасти трахеи. Управляют метаморфозом особые вещества - гормоны, выделяемые головными ганглиями. После окончания перестройки организации у личинок происходит последняя линька: покровы куколки лопаются, и из неё выходит взрослое насекомое. Различают три типа куколок: свободный, покрытый и бочонковидный. У свободных куколок зачатки крыльев и конечностей взрослого насекомого явственно видны и свободно выдаются над поверхностью тела. У покрытых куколок зачатки крыльев и конечностей так тесно приложены и как бы приклеены к туловищу, что заметны лишь в виде неясных контуров. Куколки этих двух типов в определённой мере подвижны: за счёт изгибания брюшка они способны слегка передвигаться (например, в воде), но направленным движением не обладают. Третий тип - совершенно неподвижные куколки. Тело такой куколки имеет бочонкообразный вид, вследствие того что остаётся окружённым отставшей, но не сброшенной кожицей от последней личиночной линьки. Свободный тип куколок характерен для жуков, покрытые куколки встречаются у бабочек, бочонковидные куколки преобладают у различных мух. Полный метаморфоз в целом свойствен жесткокрылым, чешуекрылым, двукрылым и перепончатокрылым.

КУТИКУЛА - наружный покров членистоногих. Обычно кутикула пропитывается твёрдым азотсодержащим полисахаридом - хитином и образует наружный скелет. Кроме полисахаридов в состав кутикулы входят белки и липиды. Хитиновая кутикула собрана из пластин, соединённых между собой гибкими мембранами. Она защищает тело от повреждения, высыхания и одновременно служит опорой для него. На кутикуле имеются соответствующие места для крепления мускулатуры. Часто кутикула пропитывается известью (у некоторых ракообразных). Время от времени наружные покровы сбрасываются во время линьки. Происходит это так: старая кутикула лопается на спине (обычно между сегментами) и животное вылезает из неё. До тех пор, пока новая кутикула не пропиталась хитином, членистоногое растёт, увеличиваясь в размерах.


Биология bio.clow.ru/data/2130.htm для школьников

ЗООЛОГИЯ

ЛАСТЫ - видоизменённые конечности позвоночных, вторично вернувшихся к жизни в воде. Например, у ластоногих (моржей, тюленей) конечности превращены в веслообразные ласты. Между пальцами имеется толстая кожистая перепонка. В качестве двигателя ластоногие применяют задние конечности, передние используются ими как стабилизаторы и рули. На твёрдом субстрате ластоногие передвигаются плохо. Ласты также имеются у морских черепах и китообразных. У последних сохраняется только передняя пара ласт, служащих рулями поворотов и глубины.

ЛИНЬКА - сложный процесс, включающий как морфологические, так и физиологические изменения организма, приводящие к тому, что старый кутикулярный покров лопается и через образовавшуюся щель животное выбирается наружу, оставляя пустой кутикулярный чехол - экзувий. В период, предшествующий линьке, в тканях линяющего животного накапливается ряд органических (липиды, белки, углеводы, витамины) и минеральных соединений. Частично все эти вещества поступают из старой кутикулы, которая постепенно истончается за счёт растворения внутренних слоев. Возрастает интенсивность обменных процессов в организме, о чём свидетельствует усиленное потребление кислорода. Одновременно клетками эпителия начинает выделяться вещество новой кутикулы. Последняя постепенно утолщается, но сохраняет при этом гибкость и эластичность. Между линьками идёт быстрое увеличение объёма тканей и органов за счёт интенсивного деления клеток. После сбрасывания кутикулярного чехла - экзувия в новых покровах откладываются минеральные соли и кутикула быстро твердеет. Весь процесс линьки находится под строгим контролем гормональной системы. Линьке подвержены многие беспозвоночные животные, особенно она характерна для членистоногих (ракообразных, паукообразных и насекомых).

ЛИЧИНКА - стадия в цикле индивидуального развития большинства беспозвоночных и некоторых позвоночных (рыб и амфибий), у которых запасы питательных веществ в яйце недостаточны для завершения развития. Личинка ведёт самостоятельную жизнь: питается, передвигается, растёт и развивается. Как правило, личинка резко отличается от взрослого животного. Например, у насекомых с полным превращением личинка вовсе не имеет наружных зачатков крыльев, нередко имеет другое число конечностей и т. д. При неполном превращении вылупляющаяся из яйца личинка по общему облику похожа на взрослый организм, отличаясь от него главным образом зачаточным состоянием крыльев, недоразвитием вторичнополовых признаков и нередко наличием чисто личиночных органов, например трахейных жабр. Иногда личиночные стадии по продолжительности составляют почти 90% времени от всего жизненного цикла. Представители некоторых отрядов насекомых претерпевают до 30 линек, прежде чем личинка после последней линьки перейдёт в состояние покоя - станет куколкой. На стадии куколки большая часть органов и тканей тела личинки совершенно переформировывается. Личинки некоторых видов животных способны размножаться. Такое преждевременное наступление партеногенеза (размножение, при котором отсутствует оплодотворение) в личиночном возрасте называют педогенезом (явление характерно для двукрылых). У некоторых червей, членистоногих и даже позвоночных (земноводных) личинки способны к половому размножению. Это явление получило название неотения. При полной неотении половая система личинок достигает уровня развития, характерного для взрослых организмов, а другие системы органов сохраняют личиночное состояние.

ЛОЖНОНОЖКИ (псевдоподии) - постоянно образующиеся выпячивания цитоплазмы у корнежгутиковых (в основном, у амёб). Эти временные структуры служат для передвижения и захвата пищи. У амёбы нет специализированных органелл, воспринимающих раздражение, но она реагирует на некоторые раздражители. Например, она может распознавать многие виды пищи, «убегать» от яркого света и высоких концентраций ряда веществ в среде и от постоянного механического раздражения. Во всех случаях это происходит благодаря псевдоподиям. Например, в процессе питания частичка твердой пищи в среде обволакивается с двух сторон образующимися ложноножками, которые, смыкаясь вокруг этой частички, заключают её в своеобразный пузырёк, оказывающийся внутри клетки - организма амёбы. Так происходят процессы фагоцитоза и пиноцитоза, последний применим к ситуации, когда обволакивается псевдоподиями капельно-жидкая пища. Если на амёбу воздействует слишком сильный раздражитель, то она втягивает все псевдоподии и какое-то время остаётся без движения.

ЛЯМБЛИОЗ - заболевание человека, вызываемое паразитическим простейшим - лямблией (класс жгутиконосцы). Лямблии паразитируют в желчных протоках, в двенадцатиперстной кишке и в тонком кишечнике, прикрепляясь на их стенки при помощи брюшной присоски. Вызывают общее отравление организма, снижение работоспособности, головные боли, потерю аппетита, расстройство кишечника, чередующееся с запорами. Массовое заражение лямблиями связано с дисфункцией кишечника и часто с холециститами. Распространение лямбдий происходит в виде цист. Человек заражается ими при несоблюдении правил личной гигиены и в случае несоблюдения правил санэпиднадзора учреждениями общепита.


Биология bio.clow.ru/data/2140.htm для школьников

ЗООЛОГИЯ

МАКРОНУКЛЕУС - большое бобовидное полиплоид-ное ядро у инфузорий, контролирующее процесс синтеза белка и дифференцировку цитоплазмы в клетке.

МАКСЙЛЛЫ - первые и вторые нижние челюсти у представителей типа Членистоногие - по сути, видоизменённые конечности, выполняющие функции перетирания, фильтрации пищи и подачи её к ротовому отверстию. У ракообразных максиллы напоминают листообразные выросты с хорошо развитым основанием. У насекомых максиллы часто срастаются с нижней губой и образуют разнообразные модификации ротового аппарата: у двукрылых - колющий; у перепончатокрылых - грызуще-лижущий; у полужёсткокрылых - колюще-сосущий, у чешуекрылых - сосущий.

МАЛЫШГИЕВЫ СОСУДЫ - органы выделения, представленные слепо оканчивающимися нитевидными выростами кишки (трубочками). Имеются у насекомых и паукообразных. Один конец сосуда открывается в кишечник, на границе между средней и задней кишкой, а другой конец заканчивается слепо в полости тела. В теле насекомых количество мальпигиевых сосудов колеблется от 2 до 200. Мальпигиев сосуд функционирует следующим образом. В просвет сосуда активно транспортируется калий, а за ним пассивно следует вода (из-за разности давлений). В результате этого в просвете накапливается много жидкости, богатой калием, и отсюда она переходит в заднюю кишку. Там растворённые вещества и значительная часть воды всасываются обратно, а мочевая кислота (которая проникла в жидкость в виде растворимых в воде соединений калия) выпадает в осадок. Затем то, что остаётся в прямой кишке, выходит наружу в виде смеси мочи и кала. Насекомые, питающиеся свежей растительностью, поедают пищу с высоким содержанием воды и выделяют много мочи. А те, которые питаются сухой пищей, способны выделять очень сухие экскреты и поэтому почти не теряют воду с мочой и калом.

МАНДИБУЛЫ (жвалы) - верхние челюсти - видоизменённые головные конечности, размельчающие твёрдую пищу или прокалывающие добычу и всасывающие жидкую пищу; имеются у представителей типа Членистоногие. У ракообразных мандибулы представляют собой твёрдую жевательную пластинку с особым выростом -щупиком; у большинства насекомых щупика нет, а пластинка имеет режущий край. У бабочек мандибулы редуцированы.

МАНТИЯ - наружная кожная складка у моллюсков и некоторых ракообразных, покрывающая всё тело или его отдельную часть. У представителей типа Моллюски мантия вместе с телом образует мантийную полость, в которой находятся жабры, некоторые органы чувств, туда же открываются выделительное, половое и анальное отверстия. Специальные, железистые клетки мантии выделяют вещества, из которых у моллюсков образуется раковина (защитное наружное скелетное образование).

МЕДУЗЫ - половое, свободноплавающее поколение полипов. Как правило, медузы имеют колоколообразную форму и похожи на перевёрнутый полип. У медуз различают выпуклую наружную поверхность и вогнутую внутреннюю. По центру внутренней поверхности имеется ротовое отверстие, окружённое щупальцами. Плавают медузы ритмично сокращая зонтик, при этом вода из-под зонтика выталкивается и медуза движется по реактивному принципу. Медузы раздельнополы; у каждой особи образуется только один тип гамет - либо подвижные сперматозоиды со жгутиками, либо сферические яйцеклетки. В результате разрыва стенки половых желез - гонад, гаметы выходят наружу, после чего медуза погибает. А гаметы, попарно сливаясь в воде, образуют личинку, покрытую ресничками, - планулу. Планула оседает на дно и даёт начало новым полипам. Так у кишечнополостных происходит чередование поколений: полип - медуза. Но в отличие от растений (где чередуются гаметофит и спорофит) медуза и полип диплоидны (гаплоидны только их половые клетки).

МЕЗОГЛЕЯ - слой особого бесструктурного вещества с отдельными, разбросанными в нём клетками. У губок в мезоглее может формироваться особый скелет, состоящий из кремнистых или известковых игл - спйкул. Иногда скелет образован частично или полностью органическим веществом, похожим на рог. В последнем случае он эластичен и, освобождаясь после смерти губки, выглядит упругой пористой массой - туалетной губкой. Кроме скелета в мезоглее могут располагаться половые клетки, амебообразные клетки и недифференцированные клетки, из которых впоследствии образуются все прочие клетки тела губки.

МЕЗОДЕРМА - промежуточный слой клеток, возникающий на зародышевой стадии развития между экто-и энтодермой у плоских червей - первых животных организмов, имеющих трёхслойное строение. Из мезодермы формируются органы и системы органов. Но у плоских червей основная масса мезодермы остаётся недифференцированной и представляет собой обкладочную ткань - мезенхиму или паренхиму, которая обеспечивает внутренним органам опору и защиту.

МЕСТООБИТАНИЯ - конкретные участки среды обитания животных. Например, лоси проживают преимущественно в смешанных лесах средней полосы России.

МЕТАМЕРИЯ - явление, при котором тело животного оказывается как бы поделённым поперечными перегородками на несколько одинаковых частей - сегментов. Начинаясь в мезодерме, этот процесс захватывает и эктодерму. В зоологии метамерия хорошо представлена у кольчатых червей. Поперечные перетяжки существуют у них по всей длине тела. Сегменты разделяются внутренними перегородками, проходящими через целом, - септами. Однако сегменты не являются полностью независимыми, поскольку некоторые системы органов пронизывают перегородки одну за другой и тянутся через всё тело животного.

МЕТАМОРФОЗ У ЖИВОТНЫХ - процесс превращения личинки во взрослое животное, сопровождающийся анатомо-морфологическими и физиологическими перестройками в организме (рис. 18). В природе метаморфоз представлен как у беспозвоночных (ракообразных, насекомых, моллюсков и т. д.), так и у позвоночных (рыб, амфибий). Выделяют первичный метаморфоз с чередованием полового и бесполого поколений (например, у сосальщиков) и вторичный метаморфоз - без чередования поколений (насекомые, земноводные). Метаморфоз может протекать на основе полного разрушения личиночных органов и тканей (гистолиза) и последующего формирования новых структур взрослого организма из имагинальных дисков (например, у насекомых с полным превращением); а может заключаться лишь в частичном переформировании личиночных структур в аналогичные образования взрослых особей (например, у хвостатых амфибий).

МЕШОК ЛЁГОЧНЫЙ - примитивные наземные органы дыхания, представленные видоизменёнными конечностями, расположенными на сегментах брюшка у скорпионов, некоторых пауков и лжескорпионов. В области 3-6 сегментов брюшка имеется 4 пары узких щелей - дыхалец, которые ведут в лёгочные мешки. В полость мешка вдаются многочисленные параллельные друг другу листовидные складки, между которыми остаются узкие щелевидные пространства; в последние проникает через дыхательную щель воздух, а в лёгочных листочках циркулирует гемолимфа. Обмен газами осуществляется на основе диффузии. У низших паукообразных имеется две пары лёгочных мешков. У большинства других паукообразных (сольпу-ги, сенокосцы, лжескорпионы, некоторые клещи) органы дыхания представлены трахеями. В отряде пауков оба органа дыхания, т. е. и лёгочные мешки и трахеи, существуют одновременно. В процессе эволюции брюшные жаберные конечности предков паукообразных впятились внутрь тела, при этом образовалась полость для лёгочных листочков. Боковые края ножки приросли к телу почти на всём протяжении, кроме того участка, где сохранилась дыхательная щель. Брюшная стенка лёгочного мешка соответствует, следовательно, бывшей конечности, передний участок этой стенки - основанию ноги, а лёгочные листочки произошли от жаберных пластинок, находящихся на задней стороне брюшных ножек предков.

Рис. 18. Жизненный цикл насекомых

МИКРОНУКЛЕУС - диплоидное ядро в клетке инфузорий. Оно контролирует процесс размножения и даёт начало новым макронуклеусам. Микронуклеус часто называют половым ядром. Оно делится при каждом делении клетки до тех пор, пока не наступит период конъюгации. Тогда две туфельки соединяются цитоплазматическим мостиком. Их макронуклеусы рассасываются, а микронуклеусы делятся дважды. Из возникших четырёх ядер три рассасываются, а четвёртое делится и образует два ядра: мужское и женское. Затем туфельки обмениваются мужскими ядрами и расходятся. После чего в каждой туфельке чужое мужское ядро и собственное женское сливаются (образуется структура типа зиготы). Впоследствии эта зигота делится с образованием новых макро- и микронуклеусов.

МИКСОЦЕЛЬ - смешанная полость тела, образованная из первичной полости и слившихся целомических мешков. Миксоцель имеется у представителей типа Членистоногие. В ней располагаются внутренние органы.

МИМИКА - видимое выражение эмоций и настроения посредством двигательных реакций лицевых мышц, осуществляемых под контролем центральной нервной системы у высших позвоночных животных. Мимические мышцы производят перемещение отдельных участков кожи, придавая лицу (или морде - у животного) определённое выражение. Свою функцию мышцы выполняют за счёт того, что одним или обоими концами прикреплены к коже.

МИРАЦИДИЙ - первая личиночная стадия в цикле развития печёночной двуустки (рис. 19). Мирацидий «вылупляется» из яиц, которые вместе с фекалиями основного хозяина - овцы или коровы - попали в водоём. Эпителий, покрывающий тело личинки, снабжён ресничками, которые позволяют ей плавать в воде. Промежуточным хозяином у печёночной двуустки является улитка. С помощью верхушечной присоски мирацидий прикрепляется к ноге улитки, а затем внедряется в её ткани. После чего из зародышевых клеток мирацидия в печени улитки развиваются следующие личиночные стадии двуустки: спороциста (неподвижная стадия, представленная замкнутым мешочком с зародышевыми клетками); рёдия (следующая стадия размножения в жизненном цикле, приспособленная за счёт наличия мускульной глотки к внутриорганизменному паразитированию); церкарий (личинка, похожая внешне на взрослую двуустку, но с хвостом, выходящая из промежуточного хозяина и живущая на водных растениях); метацеркарий (личинка, которая, попадая в организм основного хозяина, превращается в печёночную двуустку, паразитирующую в желчных протоках овцы или коровы).

Рис. 19. Цикл развития печеночного сосальщика: 1 - взрослый червь; 2 - яйца; 3 - личинка мирацидий, покрытая ресничками; 4 - промежуточный хозяин - малый прудовик; 5 - хвостатая личинка церкарий; 6 - циста


Биология bio.clow.ru/data/2150.htm для школьников

ЗООЛОГИЯ

НАГНЕТАТЕЛЬНЫЙ НАСОС -. механизм вентиляции лёгких у амфибий. Лягушка, чтобы наполнить лёгкие, набирает воздух в ротовую полость, а затем закрывает рот и ноздри и вытесняет воздух в лёгкие путём подъёма дна ротовой полости. Благодаря такому механизму наполнения лёгких лягушка может несколько раз подряд набирать новые порции воздуха, не позволяя ему выходить, в результате чего она способна раздуться до значительных размеров. Некоторые амфибии, кроме нагнетания воздуха, способны его всасывать (как это делает большинство рептилий, птиц и млекопитающих).

НАДКРЫЛЬЯ - видоизменённая пара передних крыльев, почти не участвующих в полёте и служащих для защиты спинной стороны тела. Надкрылья, иначе элитры, главным образом представлены у жесткокрылых. Обычно они очень плотные и твёрдые. У представителей отряда клопов твердеет лишь основная половина передней пары крыльев, вследствие чего эту группу насекомых нередко называют отрядом полужёсткокрылых. Настоящими же крыльями и у жесткокрылых и у полужёсткокрылых являются лишь задние крылья, которые в покоящемся состоянии спрятаны под надкрыльями.

НАУПЛИУС - планктонная личинка большинства ракообразных. Тело у личинки не разделено на сегменты. Спереди имеются три пары придатков: антеннулы, антенны и жвалы. У науплиуса хорошо развит непарный глаз. В центре тела личинки расположена зона роста, в которой по мере развития науплиуса появляются новые сегменты и конечности.

НЕОТЕНИЯ - процесс полового размножения в личиночной фазе. Неотения даёт возможность осваивать разные среды обитания и использовать различную пищевую базу личинкам и взрослым особям. Некоторые виды в процессе эволюции полностью утрачивают взрослую стадию (аппендикулярии). Неотения известна у червей, ракообразных, паукообразных, насекомых и земноводных (амбистом и тритонов).

НЕРВНАЯ ЦЕПОЧКА - центральная структурная часть нервной системы кольчатых червей и членистоногих, находящаяся на брюшной стороне тела и соединённая с головными ганглиями. В каждом сегменте тела на нервной цепочке имеется нервный узел, от которого отходят нервы. От надглоточных узлов нервы отходят к органам чувств. У членистоногих нервных узлов на нервной цепочке меньше, чем у кольчатых червей, но они крупнее. Кроме надглоточного узла у них хорошо развит и под-глоточный узел.

НЕРЕСТ - процесс вымётывания рыбами икры и молок с последующим оплодотворением. Большинство видов рыб раздельнополы, хотя имеются гермафродиты (например, каменные окуни и морские караси). Оплодотворение наружное, в воде; у ряда видов оно внутреннее (например, у бычков подкаменщиков). Немногие виды (тихоокеанские лососи, речной угорь, сельдь черноспинка) размножаются один раз в жизни и после нереста гибнут. Большинство видов размножается несколько раз в жизни. Крупные рыбы (например, осетровые) размножаются раз в 3-5 лет. В умеренных широтах размножение приурочено к весне или началу лета. Однако у лососёвых нерест идёт осенью; при длительном инкубационном периоде (до 180 дней) выклев личинок происходит рано весной. Для успешного размножения необходима встреча половозрелых и готовых к размножению самцов и самок на местах нереста. У большинства видов образуются нерестовые стаи. Осуществление нереста связано с наличием так называемых «нерестовых сигналов», непосредственно стимулирующих от-кладку икры и её оплодотворение. К ним относятся ландшафтные особенности нерестилища (определённые грунты, наличие водной растительности, температура, солёность воды и т. д.), состояние партнёров - их окраска и поведение. Существенную роль во время нереста играют выделяемые в воду зрелыми самцами вещества - стимуляторы (стерогормоны), ускоряющие готовность самок к вымётыванию икры.

НЕФРИДИИ - органы выделения в виде воронковидных образований, открывающиеся во вторичную полость тела (целом). Нефридии имеются у кольчатых червей, членистоногих, моллюсков и некоторых позвоночных.

НИМФА - личинка ряда членистоногих (паукообразных, насекомых с неполным превращением). Обычно нимфа сходна по внешнему виду со взрослым насекомым (имаго), за исключением того, что крылья у неё зачаточные.

НИТЬ СТРЕКАТЕЛЬНАЯ - структура, существующая для собственной защиты и для поражения жертвы, своеобразное «оружие», имеющееся в спорах некоторых простейших (например, у книдоспоридий) и в стрекательных клетках покровного эпителия ряда многоклеточных животных (например, кишечнополостных). У многоклеточных животных стрекательная нить расположена внутри стрекательной клетки. Там же, в основании стрекательной нити, имеется капсула с ядовитой жидкостью. Стрекательная нить, как правило, свёрнута в клетке в виде спирали. На поверхности клетки имеется особо чувствительный волосок - книдоцйль. При его химическом или механическом раздражении стрекательная нить с силой выбрасывается, раскручиваясь из клетки, и вонзается в тело жертвы. Укол нити парализует или вызывает гибель животного (у крупных животных укол нити вызывает ожог). Некоторые стрекательные нити лишь обвивают жертву или приклеиваются к ней. После «выстрела» стрекательной нитью стрекательная клетка погибает.

НОГА - 1) мускулистый непарный вырост брюшной стенки тела некоторых моллюсков, служащий для передвижения. При помощи сокращений ноги животное медленно и плавно ползает по субстрату. В зависимости от образа жизни нога может испытывать различные модификации. Сильнее всего изменена нога у некоторых представителей брюхоногих, перешедших к плавающему образу жизни. Так, у ряда видов нога сплющивается с боков и превращается в узкий вертикальный плавник, иногда ещё с маленьким рудиментом (остатком) подошвы на брюшном крае, которым животное активно машет в обе стороны (например, у киленогих). В то же время задний отдел ноги вытягивается в длинный хвостовидный руль. У другой группы моллюсков (крылоногих) боковые части ноги сильно разрастаются, образуя пару бьющих по воде крыловидных лопастей, тогда как основная, центральная, часть редуцируется. У двустворчатых моллюсков нога служит не столько для ползания или плавания, сколько для рытья песка или ила. У многих животных на нижней поверхности ноги в особом вдавлении открываются просветы бйссусовой железы, которая выделяет тягучие нити быстро твердеющего секрета, благодаря которым моллюск может прочно прикрепляться к субстрату; 2) ходильная конечность.

НОГОЩУПАЛЬЦА (ПЕДИПАЛЬПЫ) - специфические органы осязания, захвата и размельчения пищи паукообразных, представленные второй послеротовой парой конечностей, расположенных на головогруди. Впереди ногощупалец находится первая пара конечностей, часто несущая клешни - хелицёры. За педипальпами следуют четыре пары ходильных ног. Педипальпы состоят из нескольких члеников. При помощи жевательного выро-ста на основном членике педипальп размельчается и разминается пища, все прочие членики составляют щупальце. У некоторых паукообразных (например, у скорпионов) ногощупальца превращены в мощные длинные клешни.

НОГОЧЕЛЮСТИ - разновидность грудных конечностей ракообразных, приспособленных для поддерживания и измельчения пищи. Обычно ногочелюстями называют ножки одного - трёх передних грудных сегментов. Как правило, внешне ногочелюсти похожи на нижние челюсти ракообразных или на ходильные ноги. Количество ногочелюстей у одного животного составляет от одной до пяти пар в зависимости от видовой принадлежности. Ногочелюсти могут также осуществлять функцию осязания, дыхания и вентиляции жаберных полостей.

НОЖКИ БРЮШНЫЕ - видоизменённые конечности ракообразных и некоторых паукообразных, расположенные на членистом брюшке, выполняющие плавательные функции, дыхательную функцию или функцию органов совокупления (у высших раков); а также функции осязательных придатков (у некоторых пауков). В основном брюшные ножки имеют двуветвистое строение. У многих десятиногих раков последняя пара брюшных ножек превратилась в мощные пластинчатые хвостовые ноги, играющие вместе с уплощенным тельсоном (анальной лопастью) важную роль при плавании задом наперёд. У некоторых ракообразных брюшные ножки редуцируются, иногда до полного исчезновения.


Биология bio.clow.ru/data/2160.htm для школьников

ЗООЛОГИЯ

ОКОНЧАТЕЛЬНЫЙ ХОЗЯИН - как правило, позвоночное животное, в котором или на котором паразитирует и размножается половым путём гермафродитное поколение (например, плоских червей - сосальщиков) или, как минимум, пара разнополых особей (например, круглых червей).

ОПИСТОРХОЗ - глистное заболевание человека, вызываемое кошачьей (сибирской) двуусткой. Личинки двуустки паразитируют в мышцах рыб, живущих в основном в сибирских и северных уральских реках. В организм человека они проникают вместе с непроваренной или непросоленной рыбой. Описторхоз протекает очень тяжело и сопровождается воспалением желчного пузыря, желтухой и общим отравлением организма.


Биология bio.clow.ru/data/2170.htm для школьников

ЗООЛОГИЯ

ПАНЦИРЬ - твёрдая защитная структура, как правило, кожного происхождения, полностью или частично покрывающая тело. У беспозвоночных панцирь возникает из утолщённого хитинового покрова или из известковых пластинок (членистоногие, иглокожие). Среди позвоночных панцирь имеется у некоторых рыб (панцирная щука), млекопитающих (броненосцы и панголины), ряда черепах из класса пресмыкающихся. У последних он состоит из спинного (карапакс) и брюшного (пластрон) щитов, соединённых сухожильной связкой либо костной перемычкой. Карапакс образован костными пластинками кожного происхождения, с которыми срастаются рёбра и туловищный отдел позвоночника. Пластрон образуется из костных пластин, подобных ключицам, и брюшных рёбер. Панцирь сверху покрыт роговыми щитками, а у мяг-кокожистых черепах - мягкой кожей. Панцирь наземных черепах высокий, куполообразный; у пресноводных и особенно морских - уплощенный, обтекаемый. У черепах длина панциря составляет от 12 см до 2 м.

ПАРАЗИТОЛОГИЯ - биологическая дисциплина, изучающая всевозможных паразитов и паразитизм как явление, т. е. взаимоотношения между разными видами, носящие явно антагонистический характер, и взаимоотношения между паразитами и окружающей средой; а также заболевания, вызываемые паразитами, и способы борьбы с ними. Паразитология подразделяется на медицинскую (изучает паразитов человека); ветеринарную (изучает паразитов животных) и агрономическую (фитопаразитологию). У истоков паразитологии стояли Н. А. Холодковский, Е. Н. Павловский, К. И. Скрябин (известен как создатель отечественной гельминтологии - научной дисциплины, изучающей паразитических червей).

ПАРАПОДИИ - специализированные выросты в виде лопастей по бокам каждого сегмента тела многощетинковых червей (например, у нереиса). В лопастях расположены опорные элементы, способствующие передвижению (плаванию и ползанию). На лопастях имеются выросты -усики и структуры в виде веерообразного пучка щетинок. В параподиях существует разветвлённая сеть кровеносных сосудов, благодаря чему через их поверхность осуществляется газообмен.

ПАРЕНХИМА - соединительная ткань мезодермального происхождения, заполняющая пространство между органами у бесполостных животных, например у плоских червей. Паренхима выполняет опорную функцию, служит местом накопления запасных питательных веществ. В целом паренхима представляет собой рыхлое скопление клеток, соединяющихся друг с другом своими отростками. Между клетками имеются небольшие вместилища с водянистой жидкостью, что позволяет паренхиме выполнять роль посредника в передаче продуктов пищеварения от кишечника к внутренним органам. Одновременно осуществляется и перенос продуктов обмена к выделительной системе.

ПАРТЕНОГЕНЕЗ - одна из форм полового размножения организмов, при которой женские половые клетки (яйцеклетки, яйца) развиваются без оплодотворения. Иначе партеногенез называют девственным размножением. Различают два типа партеногенеза: облигатный (при котором яйца развиваются только партеногенетиче-ски) и факультативный (во время которого возможно чередование развития яиц и посредством партеногенеза, и в результате оплодотворения). Кроме этого, выделяют циклический партеногенез, когда на смену партеногенезу приходит обоеполое размножение. Примером партеногенеза, когда из неоплодотворённых яиц развиваются только самцы (трутни), служат пчёлы. Иногда из неоплодотворённых яиц развиваются только самки (например, у тли). Партеногенез встречается даже у позвоночных, например среди ящериц. Важность партеногенеза заключается в возможности размножения тех видов, которые либо имеют высокую смертность, либо такое расселение в экосистеме, что контакты между разнополыми особями у них затруднены.

ПЕРО - роговое образование эпидермального слоя кожи у птиц. Основной тип пера - контурное перо. Оно состоит из прочного и упругого рогового ствола, по бокам которого расположены мягкие наружное и внутреннее опахала. Часть ствола, к которой прикрепляются опахала, называется стержнем. Нижняя, лишённая опахала часть ствола называется очином; его основание погружено в кожу и закреплено в специальной перьевой сумке. Каждое опахало в структурном плане состоит из удлинённых боковых пластинок - бородок первого порядка, от которых в свою очередь отходят многочисленные более тонкие бородки второго порядка с расположенными на них мелкими крючочками. Крючочки, сцепляясь с соседними бородками, образуют упругую пластинку опахала. Длинные и особо прочные перья образуют плоскость крыла, их называют маховыми. Маховые перья расположены так, что наружное опахало покрывает лишь часть более широкого внутреннего опахала соседнего пера. При опускании крыла перья образуют сплошную плоскость, давящую на воздух. При поднимании крыла маховые перья несколько поворачиваются и между ними образуются щели, через которые проходит воздух. Длинные и прочные перья, образующие плоскость хвоста, называют рулевыми. Под контурными перьями лежат пуховые перья - у них тонкий стержень, а бородки не несут крючочков, поэтому не образуется сцепленное опахало. Пух - это пуховое перо, у которого резко укорочен стержень и длинные, сильно опушённые бородки отходят пучком от конца очина. Пух и пуховые перья обеспечивают теплоизоляцию. У многих птиц по всему телу есть еще нитевидные перья с тонким стволом и редкими бородками. Они служат датчиками, сигнализирующими о токах воздуха под перьевым покровом. В углах рта у ряда птиц расположены щетинки -перья с упругим стержнем, утратившие бородки. Они выполняют осязательную функцию.

ПИЩЕВАРЕНИЕ ВНУТРИКЛЕТОЧНОЕ - процесс переваривания пищи в особых пищеварительных вакуолях (например, у одноклеточных или низших многоклеточных животных). У амёб пищеварительные вакуоли формируются в эндоплазме (внутреннем, содержащем многочисленные включения слое цитоплазмы). Вовнутрь вакуолей, из той же эндоплазмы, поступают пищеварительные ферменты. Ферменты расщепляют белки, углеводы и липиды. Жидкие продукты переваривания поступают в эндоплазму. Вакуоль с непереваренными остатками пищи подходит к поверхности тела и выбрасывается наружу.

ПИЩЕВАРЕНИЕ ВНУТРИПОЛОСТНОЕ - процесс пищеварения в желудочно-кишечном тракте. Пищеварительные ферменты выделяются непосредственно в пищеварительную (гастральную) полость. У некоторых животных (например, у кишечнополостных) внутриклеточное и внутриполостное пищеварение сочетаются.

ПЛАВНИКИ - видоизменённые конечности рыб -органы движения или регуляции положения тела в водной среде. У большинства рыб существуют парные грудные и брюшные плавники и хвостовой плавник. Последний имеет внутренний скелет, представленный расширенными остистыми отростками концевых позвонков. Хвостовые плавники у рыб разных видов различаются по форме и структуре: они могут быть равно- и неравнолопастными. Пояс брюшных плавников, как правило, развит слабо и состоит из хрящевой или костной пластинки, погружённой в толщу мускулатуры. Пояс грудных плавников, например у костных рыб, включает окостеневший внутренний скелет, состоящий из нескольких крупных косточек (лопатки, коракоида и клейтрума) и группы мелких косточек (базалий и радиалий). Каждый плавник также имеет наружную лопасть, поддерживаемую проходящими внутри неё кожными костными лучами (лепидотрихиями) или тонкими эластоидиновыми нитями (эластотрихиями) у хрящевых рыб. У некоторых рыб на теле могут находиться непарные плавники, выполняющие помимо общей гидродинамической функции ещё и защитную функцию, поскольку часть из лепидотрихий способна обособляться и превращаться в отдельно расположенные мощные подвижные колючки (например, у колюшки, окуня или ерша). У некоторых видов в основании колючки может размещаться ядовитая железа. У видов, живущих в горных ручьях, брюшные плавники видоизменяются в брюшную присоску, которой рыба прикрепляется к субстрату (бычки, некоторые сомы).

ПОЙКИЛОТЕРМНЫЕ ЖИВОТНЫЕ - холоднокровные организмы, не способные на постоянном уровне поддерживать температуру тела и обмен веществ. Как правило, их собственная температура полностью зависит от колебаний температуры окружающей среды и всего на один-два градуса выше температуры воздуха или воды. К пой-килотермным животным относят всех беспозвоночных, а из позвоночных - рыб, земноводных и пресмыкающихся. При повышении или понижении температуры окружающей среды за пределы оптимальных для каждого конкретного вида отметок пойкилетермные животные впадают в состояние оцепенения или гибнут. Отсутствие терморегуляционных механизмов у холоднокровных животных в первую очередь объясняется несовершенством незамкнутой системы кровообращения.

ПОЛИП - сидячая форма кишечнополостных. Свободноплавающая форма кишечнополостных носит название медуза (характерной особенностью этой формы является сильное уплощение тела по направлению главной оси). Деление кишечнополостных на полипов и медуз носит не систематический, а чисто морфологический характер. На разных стадиях жизненного цикла один и тот же вид кишечнополостного животного может иметь строение то полипа, то медузы. На стадии полипа идёт бесполое размножение путём почкования. Почка, как правило, остаётся на материнской особи, и возникает колония в виде деревца, состоящая из десятков, сотен и даже тысяч особей. Все особи колонии связаны через единую гастральную (пищеварительную) полость таким образом, что захваченная одним полипом добыча делится на всех. Время от времени на колониях образуются специфические почки, дающие свободноплавающих особей - медуз.

ПОМЁТ - 1) совокупность детёнышей, рождённых самкой за один раз; 2) твёрдые экскременты позвоночных.

ПОРОШИЦА - специализированное отверстие, через которое выводятся наружу непереваренные остатки пищи у инфузории туфельки и некоторых других простейших.

ПОРЫ ВЫДЕЛИТЕЛЬНЫЕ - специальные экскреторные (выделительные) отверстия, которыми сообщаются протонефридии (выделительные трубочки) с внешней средой. Появляются у представителей типа Плоские черви.

ПОЧКОВАНИЕ - разновидность бесполого размножения у кишечнополостных (например, у гидр или колониальных коралловых полипов). При почковании в теплое время года на теле гидр образуются почки - выпячивания стенки тела. Постепенно эти выросты увеличиваются, на их свободном конце образуется рот и щупальца; затем формируется подошва, и молодая гидра как бы «отшнуровывается» от материнского организма. У колониальных полипов при почковании дочерние особи не отделяются от материнских, вследствие чего и происходит рост колонии.

ПОЯСОК - структура тела малощетинковых червей, используемая в процессе размножения через копуляцию. Поясок находится на 32-37 сегментах. Его эпителий содержит много железистых клеток, образуя на боковых и спинной поверхностях утолщение, напоминающее седло. Поясок также участвует в формировании кокона.

ПРИСОСКА - орган прикрепления, с помощью которого паразиты (например, сосальщики) удерживаются в теле животного-хозяина. Присосок может быть несколько: одна - на переднем конце тела (обычно в глубине её помещается рот) и вторая - на брюшной стороне тела. Реже у гельминтов (глистов) вместо обычных присосок на головке могут присутствовать щелевидные присасывательные ямки (например, у ленточных червей).

ПРОГЛОТТИДЫ - членики ленточных червей, следующие друг за другом. По мере созревания находящихся в них яиц членики отрываются от конца тела паразита и выходят из кишечника хозяина вместе с экскрементами (многие способны сами выползать на поверхность анального отверстия).

ПРОМЕЖУТОЧНЫЙ ХОЗЯИН - организм, в котором или на котором паразит питается, развивается и размножается любым путём, кроме полового. Промежуточных хозяев может быть несколько. Роль последнего промежуточного хозяина выполняет, как правило, тот организм, которым питается окончательный хозяин.

ПРОТОНЕФРИДИИ (первичные почки) - органы выделения, представленные трубчатыми впячиваниями кожи - канальцами, слепо оканчивающимися со стороны полости тела ресничной клеткой (терминальной клеткой или циртоцитом). С другой стороны канальцы впадают в главный канал, открывающийся наружу одним или двумя отверстиями - порами. У некоторых плоских червей (сосальщиков) канальцы открываются в мочевой пузырь, а у скребней - в половые протоки. Протонефридии присутствуют у плоских червей, некоторых круглых червей, кольчатых червей и у личинок моллюсков.

ПТЕНЦЫ - зародыши птиц на поздних стадиях развития. К концу инкубационного периода желточный мешок с остатками желтка втягивается в брюшную полость, зародыш прорывает зародышевые оболочки и, высунув клюв в воздушную камеру яйца, начинает дышать лёгкими. Затем птенец при помощи «лицевого зуба» - бугорка на конце клюва - надкалывает изнутри скорлупу, постепенно расширяет щель и выползает из скорлупы и зародышевых оболочек. От проклёва скорлупы до выхода из яйца проходит от нескольких часов до 1-3 суток. По степени зрелости птенцов в момент вылупления всех птиц делят на две группы: выводковые (зреловылупляющиеся) и птенцовые (незреловылупляющиеся). Выводковые птенцы опушены и зрячи; обсохнув, они способны хорошо бегать, а водные - плавать; вскоре после вылупления они покидают гнездо и кочуют, самостоятельно питаясь. Взрослая птица опекает выводок несколько дней: защищает птенцов, периодически их обогревает и помогает искать пищу. К выводковым птицам относят: страусов, гусеобразных, курообразных, журавлей, куликов. Птенцовые птенцы выходят из яйца беспомощными, слепыми, голыми или слабоопушёнными. В гнезде остаются долго (например, у воробьиных - 10-12 дней, у буревестников до 2 месяцев и более). В первые дни птенцы постоянно требуют корм и пищат, лишь спустя неделю они открывают клюв только при появлении родителей с кормом, поскольку к этому времени у них прорезываются глаза. В первую половину гнездовой жизни температура тела птенцов полностью зависит от температуры окружающей среды, поэтому взрослые птицы их интенсивно обогревают. Если родители долго отсутствуют, то птенцы способны впадать в состояние анабиоза (у них снижается температура тела и резко сокращается обмен веществ), из которого выходят только при появлении взрослых птиц. Пара больших синиц приносит своим 12-14 птенцам до 500 порций корма каждый день. За первую половину гнездовой жизни птенцы набирают от 20 до 50% в весе тела. Во второй половине гнездовой жизни у птенцов появляется оперение и восстанавливается терморегуляция. После вылета из гнезда родители продолжают кормить птенцов ещё 1-2 недели. К птенцовым птицам относят голубей, попугаев, стрижей, дятлов, пеликанов, воробьиных и т. д. Много птиц учёными включается в промежуточную группу. Например, опушённые и зрячие птенцы большинства чаек быстро покидают гнезда, но родители кормят их и после подъёма на крыло. Или, например, у сов и дневных хищников (ястребов, соколов), птенцы вылупляются опушёнными и слепыми, но быстро прозревают (иногда в течение одного дня) и, тем не менее, выкармливаются родителями в гнёздах также до подъёма на крыло.

ПУЗЫРЬ ПЛАВАТЕЛЬНЫЙ - специальный гидростатический орган костных рыб в виде полого выроста спинной или брюшной стороны начальной части пищевода. Плавательный пузырь заполнен воздухом. Его первоначальное заполнение у всех рыб проходит одинаково, путём заглатывания атмосферного воздуха мальком, специально для этого поднимающимся на поверхность водоёма. Если это не удаётся, дальнейшее развитие рыбы нарушается и малёк гибнет. Впоследствии, изменяя содержание газа в плавательном пузыре, рыба может в некоторых пределах менять плотность тела и тем самым плавучесть.

Изъятие и наполнение газами плавательного пузыря, как и изменение химического состава газов, осуществляется под контролем нервной системы при посредстве особой «газовой железы» (выделяющей газы в полость пузыря) и «овала» (участка пузыря с утончёнными стенками, через который идёт поглощение газов из пузыря в кровь). Плавательный пузырь, выполняя гидростатическую функцию, одновременно участвует в газообмене и служит органом, воспринимающим изменения давления. У некоторых рыб он участвует в произведении и усилении звуков. У рыб, отличающихся быстрыми вертикальными перемещениями в толще воды (тунец, скумбрия), или рыб, ведущих донный образ жизни, плавательный пузырь может редуцироваться; эти рыбы сохраняют положение в толще воды за счёт мускульных усилий.


Биология bio.clow.ru/data/2180.htm для школьников

ЗООЛОГИЯ

РАДУЛА - аппарат для измельчения пищи. Впервые данное приспособление в эволюции возникает у представителей типа Моллюски. Радула (тёрка, скребок) представляет собой пропитанную хитином пластинку с зубьями, лежащую в глотке на поверхности языка и служащую для соскрёбывания частиц пищи с субстрата и последующего её размельчения.

РАЗВИТИЕ С НЕПОЛНЫМ ПРЕВРАЩЕНИЕМ - индивидуальное развитие, при котором насекомое проходит три фазы онтогенеза: яйцо - личинка - взрослое насекомое (имаго) (рис. 20). По общему облику личинка незначительно отличается от имаго. Однако она имеет зачаточные крылья, недоразвитые половые органы, иногда чисто личиночные структуры (например, трахейные жабры у личинок подёнок). Сглаживание разницы между личинкой и взрослым организмом происходит постепенно. В ходе развития с неполным превращением личинка линяет от 4 до 30 раз до тех пор, пока её зачаточные крылья не станут настоящими, а она сама - половозрелой. Неполный метаморфоз характерен для тараканов, прямокрылых, клопов, стрекоз, подёнок.

Рис. 20. Развитие насекомых с неполным превращением (саранча): 1 - яйца; 2 - личинки; 3 - взрослое насекомое

РАЗВИТИЕ С ПОЛНЫМ ПРЕВРАЩЕНИЕМ - индивидуальное развитие, при котором насекомое проходит четыре фазы онтогенеза: яйцо - личинка - куколка -взрослое насекомое (имаго) (рис. 21). В ходе развития с полным превращением личинка может несколько раз линять до тех пор, пока не превратится в куколку. Куколка - это особая стадия покоя, во время которой личиночные органы растворяются, а система взрослых органов и тканей создаётся заново из особых личиночных скоплений клеток - имагинальных дисков. Личинка, куколка и имаго резко отличаются друг от друга по внешнему виду; а личинка и имаго могут также различаться по способу питания, по занимаемым средам жизни, по количеству сегментов тела, по развитию органов чувств (у личинки очень маленькие антенны, но нет сложных глаз), по форме и количеству конечностей. Полный метаморфоз характерен, например, для жесткокрылых, чешуекрылых, двукрылых и перепончатокрылых.

Рис. 21. Развитие насекомых с полным превращением (бабочка):
1 - яйца; 2 - личинки; 3 - куколка; 4 - взрослое насекомое

РАКОВИНА - выделяемая мантией защитная структура тела ряда моллюсков. Обычно раковина бывает цельной, реже двустворчатой, ещё реже состоящей из нескольких пластинок. Мантия выделяет раковину, в большинстве случаев закрученную спирально. На начальном конце раковина слепо замкнута - это её вершина, на противоположном конце имеется отверстие - устье, через которое выступают наружу голова и нога животного (у брюхоногих моллюсков). Среди брюхоногих со спиральной раковиной различают два типа по направлению закручивания спирали. Если при взгляде со стороны вершины спираль закручивается по направлению движения часовой стрелки, то раковина называется правозакрученной. Если же она закручивается влево, то это левозакрученная раковина. Ось, вокруг которой закручена спираль, обычно представлена плотным столбиком - колонкой; если же обороты не соприкасаются своими внутренними стенками, то вместо плотной колонки по оси спирали образуется полость - пупок. На спинной стороне задней части ноги обычно имеется известковая или роговая пластинка -крышечка, более или менее равная по диаметру размеру устья, для замыкания которого она и служит при втягивании животного в раковину. У некоторых брюхоногих наблюдается редукция раковины, она может превратиться в тонкую пластинку, заключённую под стенки мантии; или же распасться на отдельные известковые тельца, лежащие в покровах спины (например, у слизней). У двустворчатых моллюсков раковина состоит из двух половинок (часто одна из створок может быть редуцирована). В типичных случаях обе створки выпуклы, причём наиболее выпуклые точки раковины называют макушками створок. Макушки являются наиболее старыми, начальными частями створок, вокруг которых со временем нарастают всё новые и новые слои извести (соответственно по ежегодным приростам раковины можно определить возраст моллюска). На спинной стороне тела створки связаны между собой, во-первых, лигаментом (особым эластичным веществом); во-вторых, замком из зубовидных отростков, которые могут быть одинаковыми или разными по величине и форме. Для захлопывания раковины имеются одна или две замыкательные мышцы, идущие поперёк тела моллюска от одной створки к другой. У некоторых головоногих моллюсков раковина делится на полости. Тело животного помещается в нижней полости, а верхние полости, состоящие из камер, могут быть заполнены жидкостью и газами. При изменении объёмных соотношений газа и жидкости животное может всплывать или погружаться на значительную глубину, используя раковину как своеобразный гидростатический аппарат. Раковина обычно состоит из нескольких слоев: тонкого наружного органического слоя; фарфоровидного слоя, построенного из известковых пластинок, расположенных перпендикулярно к поверхности раковины; внутреннего перламутрового слоя. Перламутровый слой подстилается эпителием мантии, который и синтезирует раковину. Этот же эпителий у некоторых двустворчатых моллюсков формирует жемчуг.

РЕГЕНЕРАЦИЯ - процесс восстановления утраченных или повреждённых частей тела. Регенерация происходит благодаря делению промежуточных клеток. Процесс широко представлен у кишечнополостных (целая гидра может развиться из 1/200 части её тела). Термин «регенерация» предложил в 1712 г. Р. Реомюр, изучивший этот процесс на примере восстановления ног речного рака. Регенерация - это универсальное свойство всего живого. Выделяют репаративную и физиологическую регенерацию. Первая связана с образованием новых структур взамен удалённых или повреждённых. Вторая представляет собой образование новых структур взамен утраченных в процессе нормальной жизнедеятельности (физиологическая регенерация клеток крови, костной ткани, волос, ногтей, кожи и т. д.). У многих низших беспозвоночных возможна регенерация целого организма из кусочка тела; у млекопитающих и человека могут регенерировать лишь отдельные ткани.

РЕСНИЧКИ - микроскопические выросты цитоплазмы, облегчающие передвижение простейших в водной среде.

РЫБЫ ОСЕДЛЫЕ - рыбы, всю жизнь проживающие и размножающиеся в водоёме одного типа (карась, щука). По местам обитания различают морских и пресноводных рыб. Многие рыбы всё или большую часть времени проводят в движении, держась в толще воды, - это нектонные (пелагические) рыбы: они обладают торпедообразным телом и высокой плавучестью (акула, тунец). Выделяют также придонных и донных рыб. Они отличаются относительно невысокими скоростями плавания и часто своеобразной формой тела (морские коньки). Настоящие донники ведут одиночный образ жизни. Многие вооружены защитными механическими средствами (колючки, шипы, иглы) и покровительственной окраской, а также электрическими средствами защиты или нападения. Ряд видов рыб (плотва) занимает промежуточное положение, используя разные слои водоёма и питаясь как планктоном и нектоном, так и находящимися на дне кормами.

РЫБЫ ПОЛУПРОХОДНЫЕ - рыбы, совершающие незначительные миграции от мест своего оседлого проживания, например из устья рек, на размножение или для зимовки, поднимающиеся против течения вверх по реке (лещ, вобла).

РЫБЫ ПРОХОДНЫЕ - 1) рыбы, большую часть жизни проводящие в море, а размножающиеся в пресных водах (анадромные виды, например лососи); 2) рыбы, живущие в опреснённых речных водах, а для размножения уходящие в море (катодрдмные виды - речные угри).


Биология bio.clow.ru/data/2190.htm для школьников

ЗООЛОГИЯ

СЕМЯПРИЁМНИКИ - две пары глубоких кожных впячиваний в виде мешочков на брюшной стороне 9-го и 10-го сегментов тела кольчатых червей, относимых к женской половой системе и используемых гермафродитами при перекрёстном оплодотворении.

«СЕРДЦА» - мускульные утолщения вокруг спинного кровеносного сосуда на теле малощетинковых червей (например, у дождевого червя) в области 7-11-го сегментов. Кровь от отдельных сегментов тела червей собирается в пульсирующий спинной сосуд, откуда пятью парами мускульных «сердец» проталкивается в срединный брюшной сосуд. В «сердцах» и в спинном сосуде имеются клапаны, препятствующие обратному току крови.

СЕТЬ НЕРВНАЯ - совокупность клеток звёздчатой формы, расположенных под кожно-мускульными клетками кишечнополостных (например, гидры). Отростки клеток образуют сетчатое сплетение, по которому, в случае раздражения наружных покровов, передаётся возбуждение, что вызывает сокращение кожно-мускульных клеток. Ответ организма на действие раздражителя, осуществляемый при помощи нервной сети (прообраза будущей нервной системы), есть ничто иное, как рефлекс.

СИБСЫ - потомки одной родительской пары из разных помётов (генераций).

СИСТЕМАТИКА ЖИВОТНЫХ - наука о классификации животных. По сходству в строении, происхождению и образу жизни животные подразделяются на систематические категории. Самой крупной категорией является царство; в царство входят типы; типы делятся на классы; классы - на отряды; в отрядах выделяют семейства; семейства, в свою очередь, образованы родами; роды подразделяются на виды. В систематике животных, так же как и в систематике растений, принят к употреблению латинский язык. Искусственные виды, созданные в результате селекционной деятельности человека, называют породами.

СИФОНЫ - два небольших задних отверстия (нижнее и верхнее) в мантийной щели у двустворчатых моллюсков. Нижнее из отверстий (вводной сифон) используется для введения в мантийную полость воды, содержащей пищевые частицы и служащей для дыхания. Верхнее отверстие (выводной сифон) предназначено для выведения из мантийной полости воды и экскрементов. У моллюсков, глубоко зарывающихся в ил или песок, края вводного и выводного сифонов часто вытягиваются в длинные мускулистые трубки. Выдаваясь над поверхностью грунта, они обеспечивают доступ свежей воды в мантийную полость.

СКОЛЕКС - головка паразитических ленточных червей (цестод), на которой расположены присоски или крючья (или и то, и другое) для закрепления паразита на стенке кишечника хозяина.

СКОРЛУПА - наружная оболочка яйца. Скорлупа яйца птиц имеет твёрдый наружный слой иа карбоната кальция, к которому с внутренней стороны примыкают две мягкие мембраны, называемые внешней и внутренней подскорлуповыми оболочками. На тупом конце яйца имеется воздушная камера, которая располагается между внутренней и наружной подскорлуповыми оболочками. Это воздушное пространство постепенно увеличивается, так как яйцо теряет воду в результате испарения. В твёрдой скорлупе среднего яйца (например, куриного) имеется около 10 000 пор. Так как площадь поверхности яйца составляет в среднем около 70 см2, это означает, что на 1 мм2 приходится в среднем по 1,5 поры. Диаметр каждой поры около 0,017 мм, так что общая площадь пор составляет 2,3 мм2. Интересен тот факт, что яйца, откладываемые на большой высоте, мельче, хотя толщина скорлупы не уменьшается. Зато уменьшается площадь пор на единицу поверхности, что является необходимой адаптацией, поскольку иначе (из-за увеличения диффузии газов) потери воды оказались бы чрезмерными.

СОН ЗИМНИЙ - снижение обмена веществ и замедление всех видов жизнедеятельности у животных в неблагоприятные сезоны года. Вызывается возникновением торможения в коре головного мозга и в подкорке в ответ на некоторые внешние факторы (изменение длины дня, снижение температуры, уменьшение влажности). Отличается от спячки меньшей продолжительностью и глубиной. Зимний сон бывает двух типов: кратковременный и прерывистый.

СПЕРМАТОФОР - выделяемый самцом пакет с семенем в виде капсулы (имеется у червей, моллюсков, членистоногих, земноводных и др.). В процессе наружно-внутреннего оплодотворения самка может подхватить сперматофор и ввести его в половое отверстие (например, у низших форм насекомых); либо самец сам вводит его в половое отверстие самки (у паукообразных). Сперматофоры имеют разнообразную форму и размеры и служат для предохранения сперматозоидов от высыхания во внешней среде.

СПИКУЛЫ - микроскопические тельца в виде игл, образующие минеральный скелет у животных типа Губки. Спикулы формируются внутри особых клеток - ске-летообразовательниц (склеробластов). Иглы обычно имеют правильную геометрическую форму. Они весьма разнообразны: одноосные - в виде прямой или изогнутой палочки, трёхосные - в виде трёх взаимно пересекающихся под прямым углом лучей, четырёхосные, многоосные, в виде шариков к маленьких звёздочек и т. д. Каждый вид губок обычно обладает двумя или тремя разновидностями спикул. В наиболее простом случае иглы лежат независимо друг от друга, но они могут также зацепляться или даже спаиваться друг с другом концами, образуя сплошной скелет. В химическом отношении спи-кулы состоят из СаСО3 или SiO2. В состав скелета губок может ещё входить спонгин - роговые (органические) волокна желтоватого цвета, по химическому составу близкие к шёлку (притом с высоким содержанием йода -до 14%).

СПЯЧКА - явления прекращения активности и замедления процессов метаболизма и развития, наступающие у холоднокровных и примитивных теплокровных животных, в ответ на установившиеся пессимальные (неблагоприятные) условия среды. Состояние покоя может немедленно и неизбежно наступать при ухудшении условий среды (в отношении температуры, влажности, света, питания) и столь же быстро оканчиваться при их улучшении. Спячка же наступает лишь после длительного воздействия неблагоприятных условий. Многие млекопитающие и несколько видов птиц регулярно впадают в спячку каждую зиму. Это означает, что температура их тела падает почти до уровня окружающей среды; очень сильно замедляется обмен веществ, дыхание, снижается частота сердцебиений; животное находится в оцепенелом состоянии и слабо реагирует на внешние стимулы, например на шум или прикосновение. Готовясь к зимней спячке, животные обычно накапливают много жира, причём эти запасы уже можно не тратить на согревание тела. Часто начало и конец спячки определяются длиной светового дня (фотопериодом). Длина дня, регулярно изменяющаяся на протяжении года, предвещает приближение благоприятных и неблагоприятных сезонов точнее, чем все другие, менее регулярные колебания климатических факторов. Длина светового дня используется как сигнал, вызывающий перестройку обмена веществ (накопление запасных веществ, понижение содержания влаги) ещё в благоприятных условиях. В спячку впадают, главным образом, мелкие животные; это понятно, так как при свойственной им интенсивности метаболизма они нуждаются в обильном питании. Например, впадают в спячку многие грызуны: хомяки, сони. Обитатели высоких широт, питающиеся насекомыми, едва ли могут зимой найти себе пищу; поэтому насекомоядные (например, ежи) и рукокрылые (летучие мыши) тоже впадают в зимнюю спячку. Спячка свойственна и некоторым сумчатым Австралии, в частности карликовому опоссуму. К числу впадающих в спячку птиц относятся колибри - самые мелкие из всех пернатых, а также питающиеся насекомыми стрижи. Медведи не относятся к животным, впадающим в истинную зимнюю спячку, поскольку температура тела зимой у них падает лишь на несколько градусов, уровень обмена веществ снижается незначительно, а самки нередко рожают зимой детёнышей.

СРЕДЫ ЖИЗНИ ЖИВОТНЫХ - области основного распространения животных организмов. Среды жизни подразделяют на четыре типа. Первый - водная среда, характерна для рыб, ракообразных, вторичноводных млекопитающих (китов), кишечнополостных, иглокожих, губок и т. д. Второй тип - наземно-воздушная среда, свойственна для птиц и насекомых. Третий тип - почвенная среда, является местом проживания почвенной энтомофауны, кольчатых червей, некоторых млекопитающих. Четвёртый тип среды - организменная, «рай» для всевозможных гельминтов (аскарид, ценней, двуусток) и жгутиконосцев (лямблий, трипаносом). Некоторые животные могут проживать сразу в нескольких средах в течение всего онтогенеза: например, мыши проживают в наземно-воздушной и в почвенной среде одновременно; некоторые могут проживать в разных средах на различных стадиях онтогенеза: например, на стадии личинки стрекозы живут в водной среде, а во взрослом состоянии обитают в наземно-воздушной.

СТАТОЦИСТЫ - особые органы равновесия беспозвоночных. Статоцисты имеют вид ямки, или пузырька, погружённого под наружный покров тела, или вид колбообразного выпячивания покровов (например, у медуз). Статоцист состоит из вместилища, заполненного жидкостью, и одного или нескольких плавающих в ней статолитов. При изменении положения тела статолиты сдвигаются и раздражают чувствительные волоски, покрывающие внутреннюю поверхность статоциста. По нервной системе передаётся импульс, вызывающий ответную двигательную реакцию организма, приводящую к восстановлению равновесия.

СТИГМА («глазное пятно», светочувствительный глазок) - особый аппарат растительноядных жгутиконосцев (например, эвглены), служащий для восприятия световых раздражений. Глазное пятно представляет собой скопление мелкозернистого красного пигмента, лежащего близ основания жгутика. Часто глазок имеет чашеобразную форму. В основании подобной чаши лежит зерно крахмала, играющее роль светопреломляющеи части глаза - хрусталика. Диаметр глазка составляет около 25 мкм. Благодаря наличию глазка жгутиконосец способен ориентироваться в водной среде и всегда быть там, где процесс фотосинтеза идёт активнее, т. е. там, где больше света.

СТРЕКАТЕЛЬНЫЕ КЛЕТКИ - специализированные образования, содержащие стрекательные капсулы, служащие для обороны и захвата добычи у гидроидных полипов. Выделяют три типа стрекательных клеток: пенетпранты (проникающие), вольвенты (скрученные) и глютинанты (склеивающие). Содержимое этих клеток автоматически выбрасывается при раздражении жертвой выступающего на поверхность чувствительного волоска -книдоциля. Одновременно срабатывает несколько стрекательных клеток: из стрекательной капсулы с силой выбрасывается стрекательная нить и, вонзаясь в тело жертвы, как правило, умерщвляет её. Затем щупальца полипа обхватывают добычу и отправляют её прямо в ротовое отверстие. Нередко в стрекательных нитях содержится яд, способный парализовать мелких животных. После выстрела стрекательная клетка погибает. Новые стрекательные клетки возникают в течение всей жизни полипа.


Биология bio.clow.ru/data/2200.htm для школьников

ЗООЛОГИЯ

ТЕЛЬСОН - хвостовой придаток, которым заканчивается задний отдел брюшка большинства ракообразных. Нередко на тельсоне имеется острый шип, часто снабжённый ядовитой железой.

ТЕРИОЛОГИЯ (маммолбгия) - раздел зоологии, изучающий млекопитающих.

ТРАХЕИ - тип органов дыхания в виде ветвящихся воздушных трубочек, пронизывающих всё тело насекомого. Через трахеи у насекомых осуществляется газообмен. Трахеи открываются на поверхности тела насекомого особыми отверстиями - дыхальцами, или стигмами. Стенки трахей выстланы продолжением наружной кутикулы, которая образует на всём протяжении трубочки спиральное утолщение, не дающее трахеям спадаться. Воздушные трубочки подводят кислород непосредственно к тканям, так что циркуляция крови для транспорта газов оказывается ненужной. Каждый туловищный сегмент несёт пару стигм, а каждая стигма ведёт в обособленный пучок тонких трахейных трубочек. Газообмен в трахейной системе может происходить только путём диффузии (т. е. движения газов в виде растворённого вещества в направлении от высоких концентраций к низким). Но у многих крупных и активных насекомых имеется однонаправленное прокачивание воздуха через трахейную систему. Преимущество однонаправленного потока состоит в том, что он обеспечивает намного лучший газообмен, чем при очередном всасывании и выталкивании воздуха.

ТРОХОФОРА - личинка многощетинковых кольчатых червей.


Биология bio.clow.ru/data/2210.htm для школьников

ЗООЛОГИЯ

УС КИТОВЫЙ - пластины по бокам ротовой полости усатых китов, служащие для отцеживания планктонных животных. У усатых китов зубы закладываются у эмбрионов, но позднее исчезают. Одновременно, по бокам ротовой полости, вдоль наружных краёв верхних челюстей, образуются эпидермальные валики, впоследствии разрастающиеся, ороговевающие и расчленяющиеся на ряд треугольных пластин, основания которых погружены в ткани десны, а внутренние края «размочалены»; число их у разных видов колеблется от 160 до 500. На пластинах имеется «бахрома» из переплетающихся роговых волокон. Отцеживание пищи производится путём смыкания челюстей и подъёма языка, вытесняющего воду из ротовой полости.


Биология bio.clow.ru/data/2220.htm для школьников

ЗООЛОГИЯ

ФИЛЬТРАТОРЫ - название организмов, способных процеживать воду. Наиболее известными среди фильтраторов считаются губки. Через тело губки, иначе через его многочисленные поры и каналы, осуществляется непрерывный ток воды. При этом особые жгутиковые воротничковые клетки (хоаноцйты), выстилающие внутренние полости тела губки, захватывают из циркулирующей мимо воды взвешенные в ней мелкие пищевые частички (бактерий, простейших) и заглатывают их. В результате выходящая из губки вода чище, чем входящая в неё. За сутки одна средних размеров губка отфильтровывает до 20 л воды.

ФИННА (финка) - стадия в развитии ленточных червей. Это пузырёк размером с горошину; в него, как палец в перчатку, ввёрнута головка цепня. Человек заражается гельминтом, когда съедает плохо проваренное мясо. В организме человека головка выворачивается из финны, и червь начинает расти.


Биология bio.clow.ru/data/2230.htm для школьников

ЗООЛОГИЯ

ХЕЛИЦЕРЫ - первая послеротовая пара конечностей, часто несущая клешни (у ракообразных).

ХИТИН - азотистое органическое эластичное вещество, стойкое химически. Нередко хитин пропитывается углекислой известью (у ракообразных) или инкрустируется задублёнными белками (у паукообразных и насекомых).

ХОАНОЦИТЫ - жгутиковые клетки, выстилающие внутренние полости в теле губок. Вокруг жгутика, на половину выдающегося из клетки, у хоаноцитов имеется особый цитоплазматический «воротничок». Сами клетки, как правило, имеют цилиндрическую форму. Совместное действие воротничковых клеток вызывает ток воды в теле губки. Жгутики клеток всегда бьют в одном направлении -к пищеварительной полости. Одна известковая губка размером около 7 см за сутки пропускает через себя 22 л воды. Воротничковые клетки захватывают из циркулирующей мимо воды взвешенные в ней мелкие пищевые частички (бактерий, простейших) и заглатывают их. Далее, в хоаноцитах, образуются пищеварительные вакуоли и осуществляется процесс внутриклеточного пищеварения. Некоторые хоаноцйты утеряли пищеварительную функцию и способствуют только лишь движению воды, вызываемому биением жгутиков.

ХОРДА - упругий стержень, играющий роль внутреннего осевого скелета. Хорда имеет энтодермальное происхождение; она образована сильно вакуолизированными клетками, окружёнными снаружи соединительнотканной оболочкой. У большинства позвоночных животных в ходе индивидуального развития (онтогенеза) хорда замещается позвоночным столбом, состоящим из отдельных позвонков. Последние образуются в соединительнотканной оболочке хорды. К типу Хордовые относится около 43 тыс. современных видов животных.


Биология bio.clow.ru/data/2240.htm для школьников

ЗООЛОГИЯ

ЦЕЛОМ - вторичная внутренняя полость тела. Целом образуется как щель между клетками мезодермы и выстлан соответствующими клетками мезодермального происхождения, образующими брюшину. Участок брюшины, расположенный вертикально, получил название брыжейка. Пищеварительный тракт, отделённый от стенок тела, как бы подвешен на брыжейке. Целом заполнен целомической жидкостью. Целом имеется у всех высших многоклеточных животных. Цел омическая полость отделяет пищеварительный тракт от стенок тела и выполняет следующие функции: является гидростатическим скелетом, позволяет пищеварительному тракту и стенкам тела функционировать независимо друг от друга, с помощью жидкости обеспечивает транспорт питательных веществ, продуктов обмена и газов, позволяет увеличивать размеры внутренних органов, участвует в процессе осморегуляции.

ЦИСТА - форма существования одноклеточных и некоторых многоклеточных животных (нематод), пребывающих в неактивном состоянии, вызванном наступлением неблагоприятных условий в среде обитания. Процесс образования цист называют инцистированием. При этом, например, амёба втягивает псевдоподии, округляется и выделяет вокруг себя прочную двойную оболочку белковой природы. В состоянии цист животные организмы могут пребывать месяцами, а затем они вновь способны переходить к активной жизнедеятельности. У некоторых простейших (например, инфузорий) внутри цисты может осуществляться процесс бесполого размножения. Во время следующих друг за другом делений роста не происходит. Из цист выходят дочерние инфузории гораздо меньших размеров (соответственно числу делений), чем материнская.


Биология bio.clow.ru/data/2250.htm для школьников

ЗООЛОГИЯ

ЧЕЛЮСТИ КОГТЕВИДНЫЕ (хелицёры) - передняя пара конечностей, расположенных на головогруди у паукообразных, выполняющая функцию захвата и размельчения пищи. Хелицёры располагаются впереди рта, и чаще всего они представлены короткими клешнями. Как правило, они состоят из трёх члеников, концевой членик играет роль подвижного пальца клешни. Реже хелицёры заканчиваются подвижным когтевидным члеником, которым паукообразные (клещи) прокалывают покровы животных.

ЧЕРНИЛЬНЫЙ МЕШОК (железа) - большая грушевидная железа головоногих моллюсков, выделяющая чёрную, как чернила, жидкость. Протоки железы открываются в заднюю кишку, перед самой порошицей. Достаточно выбросить несколько капель секрета через воронку (специальный орган головоногих моллюсков, служащий для движения), чтобы замутить большое количество воды. Выбрасывая жидкость наружу, потревоженные осьминог, кальмар или каракатица окружают себя в воде тёмным облаком и под его покровом ускользают от преследования.

ЧЕШУЯ - защитные кожные образования, имеющие сложное строение. Чешуя как производная кожи имеется у пресмыкающихся, птиц и ряда млекопитающих (например, на хвосте некоторых грызунов). Она образуется благодаря ороговению наружного слоя эпидермиса. Роговая чешуя сменяется во время линьки или шелушения. У многих животных чешуя покрывает лишь отдельные участки тела, например, у птиц она имеется только на ногах, хотя перья, в свою очередь, - это также производные роговых чешуи. Наибольшее разнообразие чешуи встречается у представителей класса рыб. Различают плакоидную чешую (например, у акул); ганоидную чешую, в том числе космоидную и костную, включающую циклоидную и ктеноидную чешую. Кожа рыб образована многослойным эпидермисом и подстилающим его соединительнотканным слоем - кориумом. Плакоидная чешуя состоит из лежащей в кориуме округлой или ромбической пластинки и сидящего на ней шипа, вершина которого через эпидермис выдаётся наружу. Внутри чешуи имеется полость, заполненная насыщенной кровеносными сосудами мякотью. Вся чешуя состоит из близкого к кости, но более плотного вещества - дентина, образованного клетками кориума; вершину шипа покрывает чехол из ещё более плотного костеподобного вещества - эмали, образованной клетками эпидермиса. Плакоидные чешуи крупной и усложнённой формы, расположенные на челюстях, превращаются в зубы (при этом шип увеличивается, возрастает также и толщина эмали). При изнашивании или поломке зубов им на смену вырастают новые; замена зубов происходит в течение жизни рыбы. Космоидная чешуя представляет собой костную пластинку, снаружи покрытую космином (видоизменением дентина, ещё более плотным). По происхождению космоидная чешуя представляет собой комплекс слившихся и сильно изменённых плакоидных чешуи. Из космоидной чешуи в ходе эволюции возникла ганоидная чешуя. Последняя состоит из костной пластинки, сверху покрытой дентиноподобным веществом - ганоином. Обычно ганоидные чешуи имеют ромбическую форму и, соединяясь друг с другом специальными сочленениями, образуют панцирь, одевающий всё тело рыбы. Ганоидная чешуя закладывается в кориуме. Ганоидная и космоидная чешуя покрывала тело ископаемых рыб. Из ныне живущих рыб космоганоидную чешую имеют многопёры, живущие в реках и озёрах тропической Африки. Ганоидная чешуя развита у панцирных щук, обитающих в озёрах и реках Северной и Центральной Америки, о. Куба. Большинству современных рыб свойственны костные чешуи, представляющие собой видоизменение ганоидной чешуи, у которой исчез поверхностный слой ганоина. Костные чешуи образуются в поверхностном слое кориума и, как правило, черепицеобразно накладываются друг на друга. У большинства рыб чешуи -циклоидные, с гладким наружным краем. У некоторых рыб, например у окунеобразных, чешуя - ктеноидная, имеющая зубчики по наружному краю. Чешуи растут в течение всей жизни рыбы. В соответствии с неравномерным ростом рыбы в течение года на чешуйке образуются концентрические кольца: широкие соответствуют периоду интенсивного роста, узкие - образуются в сезон его замедления. Благодаря этому по чешуе можно определить возраст рыбы. У многих рыб в нижних слоях чешуи лежит прослойка кристаллов извести и серебристого пигмента - гуанина, усиливающих блестящую окраску рыбы. При частичной потере чешуи (например, из-за механических повреждений) в течение 20-50 дней происходит её полная регенерация.


Биология bio.clow.ru/data/2260.htm для школьников

ЗООЛОГИЯ

ШЕРСТЬ (волосяной покров, меховой покров) - особые роговые образования млекопитающих. У большинства зверей волосяной покров развит на всех участках тела (отсутствует на губах и у некоторых видов - на подошвах). Шерсть выполняет термоизолирующую функцию, служит рецептором осязания, защищает кожу от повреждений и некоторых паразитов, улучшает аэро-и гидродинамические свойства тела, обеспечивает видоспецифичность окраски. Весь волос, кроме его основания, представляет собой мёртвое образование. Сердцевина ствола волоса имеет пористое строение и представлена сплющенными ороговевшими клетками с прослойками воздуха. Корень волоса расширен в луковицу, состоящую из живых клеток. Снизу к луковице подходят кровеносные сосуды, обеспечивающие питание её клеток. Корень волоса находится в волосяной сумке, представляющей впячивание эпидермального слоя. К нижней части волосяной сумки прикрепляется пучок гладких мышц, сокращение которых изменяет угол наклона волоса. В волосяной сумке расположены окончания нервов. Волосы млекопитающих неоднородны. Особенно крупные, резко выступающие над общим меховым покровом, как правило, единичные щетинки называют вибриссами. Они служат органами осязания и расположены, в основном, на морде или брюхе. Верхний ярус мехового покрова образован остевыми волосами. Нижний ярус меха состоит из нитевидных, часто спирально завитых, тонких пуховых волос, играющих важную роль в теплоизоляции тела. У немногих млекопитающих мех состоит из одной категории волос: из ости -летняя шерсть оленей и кабанов; из пуха - мех крота и прочих землероев. Щетина (свиньи) и иглы (ежа) - видоизменения остевых волос. Волосы обычно расположены на теле в определённом направлении - от головы к хвосту. Смена мехового покрова происходит во время линьки. Последняя имеет место два раза в год - осенью и весной; она сопровождается изменением структуры меха, а нередко и сменой его окраски.


Биология bio.clow.ru/data/2270.htm для школьников

ЗООЛОГИЯ

ЩУПАЛЬЦА - выросты тела, иногда видоизменённые (например, у головоногих щупальца - это видоизменённая нога, смещённая на передний конец тела), выполняющие функции захвата пищи, органов осязания, обоняния и вкуса, служащие для защиты и восприятия химических раздражений. Размеры щупалец колеблются от нескольких миллиметров у брюхоногих моллюсков до 12 м у глубоководных кальмаров (например, у архитеутисов). Количество щупалец также варьирует. Их может быть всего 2, а может быть и 8, и 10 (у головоногих моллюсков). У самцов головоногих моллюсков одно из щупалец - гектокотиль может служить для оплодотворения. У многощетинковых червей на переднем конце тела имеется пара щупиков, или палъп, которые выполняют функцию осязания и химической ориентации.


Биология bio.clow.ru/data/2310.htm для школьников

ЗООЛОГИЯ

ЭКТОДЕРМА - наружный зародышевый листок многоклеточных животных, из которого в процессе онтогенеза формируются кожные покровы, нервная система (обычно погружающаяся внутрь тела) и органы чувств. Из эктодермы образуются кожные железы, волосы, перья, чешуя и когти. У кишечнополостных наружный слой стенки тела также носит название эктодерма. У низших многоклеточных животных (тип Губки), напротив, эктодерма погружается внутрь тела и превращается в слой жгутиковых воротничковых клеток (хоаноцитов), а энтодерма оказывается на поверхности тела и образует его покровный слой.

ЭНТОДЕРМА - внутренний зародышевый листок многоклеточных животных, из которого в процессе онтогенеза развивается кишечник и органы, с ним связанные (печень, поджелудочная железа и т. д.). У рыб из энтодермы развивается плавательный пузырь и жабры, а у высших позвоночных - лёгкие. Энтодермой также называют внутренний слой стенки тела у кишечнополостных.

ЭНТОМОЛОГИЯ - раздел зоологии, изучающий насекомых, т. е. особенности их анатомо-морфологического строения, основы жизнедеятельности и способы существования в окружающей среде, поведенческие реакции и т. п. Энтомология подразделяется на общую и прикладную. Объектом изучения последней являются следующие виды насекомых: вредители сельскохозяйственных растений, возбудители заболеваний животных и растений, насекомые, продукты жизнедеятельности которых используются человеком в медицине и пищевой промышленности.

ЭНТОМОФАГИ - собирательное название для всех организмов, использующих насекомых для поддержания собственной жизнедеятельности, иными словами питающихся ими. К этой группе можно отнести насекомоядные растения (росянка), паукообразных, земноводных, рептилий, птиц, некоторых млекопитающих и т. д.


Биология bio.clow.ru/data/2330.htm для школьников

ЗООЛОГИЯ

ЯЙЦЕЖИВОРОЖДЕНИЕ - способ воспроизведения потомства, в процессе которого зародыш развивается в теле матери и к моменту выхода из него оказывается лишённым лицевых оболочек. Яйцеживорождение характерно, например, для паукообразных, некоторых рыб, живородящих ящериц и змей.

ЯЙЦЕКЛАД - видоизменённые конечности, расположенные на последнем сегменте брюшка некоторых насекомых, образованные из трёх пар вытянутых створок и служащие для откладывания яиц в тело личинок или имаго, в ткани растений или в почву. У ряда самок высших форм перепончатокрылых яйцеклад преобразуется в жало. Наиболее известными среди перепончатокрылых насекомых, обладающих яйцекладом и используемых в сельском хозяйстве для борьбы с вредными насекомыми, являются наездники.

ЯЙЦЕРОЖДЕНИЕ - способ воспроизведения потомства, при котором зародыш развивается в яйце, вне тела матери, во внешней среде. Яйцерождение характерно для беспозвоночных, рыб, земноводных, пресмыкающихся, птиц и однопроходных млекопитающих.

ЯЙЦО - яйцеклетка с окружающими её оболочками, из которой в результате оплодотворения или путём партеногенеза развивается новый организм. У большинства видов животных яйцо имеет округлую форму. Размеры яиц варьируются в зависимости от видовой принадлежности и от количества желтка (например, у некоторых перепончатокрылых размеры яйца не превышают 10 мкм). У рыб яйца (икра) тоже мелкие, зато их количество в одной кладке составляет от нескольких тысяч до нескольких миллионов штук с диаметром менее 2 мм (например, у трески). Яйца пресмыкающихся богаты желтком, заключены в твёрдую известковую (у черепах и крокодилов) или пергаментообразную (у ящериц и змей) оболочку, защищающую их от высыхания. Инкубационный период у пресмыкающихся от одного-двух месяцев до года. У птиц яйца заключены в скорлуповую, пропитанную карбонатом кальция оболочку. Оплодотворённые яйца пернатых спускаются по яйцеводу, по пути покрываясь слоем белка, скорлуповыми оболочками и известковой скорлупой, далее попадая в клоаку. Самое маленькое яйцо (например, у колибри) весит менее 0,3 г, а самое большое (у страуса) -больше 1 кг. В кладке, как правило, содержится от одного до 20-25 яиц; насиживание длится от 12 до 80 суток. Строение яйца (например, у птиц) довольно сложное: внутри зародышевый диск погружён в массу желтка, который желточной оболочкой отделён от белка, точнее, желток как бы подвешен на особых белковых шнурах -халазах, вращаясь на них таким образом, что всегда оказывается зародышевым диском кверху; затем следуют скорлуповые оболочки и воздушная камера, находящаяся, как правило, на тупой стороне яйца. У плацентарных млекопитающих одновременно в яичниках созревает небольшое количество мелких яиц размером от 50 до 200 мкм.


Биология bio.clow.ru/data/3010.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

АВТОМАТИЯ СЕРДЕЧНОЙ МЫШЦЫ - способность сердца ритмически сокращаться благодаря импульсам, возникающим в самом сердце. Собственно импульсы, вызывающие ритмические сокращения сердца, возникают в особом участке правого предсердия, называемом синусо-предсердным узлом, расположенным у места впадения верхней полой вены. Узел состоит из небольшого числа сердечных мышечных волокон, иннер-вированных окончаниями вегетативных нейронов. Синусо-предсердный узел называют также водителем сердечного ритма, так как именно в нём зарождается каждая волна возбуждения, которая в свою очередь служит стимулом для возникновения следующей волны. Зарождение волн обусловлено воздействием на мембраны клеток ионов Na, которые непрерывно диффундируют внутрь клетки, вызывая деполяризацию мембраны, что, собственно, и приводит к возникновению распространяющихся потенциалов действия. Волна возбуждения проходит по мышечным волокнам сердца и заставляет их сокращаться.

АГГЛЮТИНАЦИЯ - процесс склеивания эритроцитов. Агглютинация наступает как иммунная реакция на чужеродные белки при переливании крови несовместимой группы.

АЛЛЕРГИЯ - состояние повышенной чувствительности человека ко всем веществам и состояниям окружающей среды, вызывающим неадекватную реакцию организма (мгновенно возникающий сильный кашель, насморк, слезотечение, сыпь, головные боли, отёчность и т. д.). Аллергия может возникать на различные химические соединения, сельскохозяйственные продукты, запахи, пух и пыльцу, на низкую температуру и повышенную солнечную инсоляцию и т. п.

АНАЛИЗАТОРЫ - сенсорные структуры нервной системы, воспринимающие и оценивающие раздражение. Раздражителем может быть любой сигнал, вызывающий изменение активности или всего поведения в целом. Органы или клетки, воспринимающие такие сигналы, называют рецепторами. Самый простой рецептор состоит из одной неспециализированной нервной клетки - первичного сенсорного нейрона, окончания которого способны воспринимать раздражение и порождать нервный импульс, который передаётся в мозг. Примером такого рецептора могут быть кожные механорецепторы (воспринимающие звук, прикосновение, давление). Кроме механорецепторов существуют хеморецепторы, воспринимающие влажность, запах, вкус; терморецепторы, ощущающие изменение температуры; фоторецепторы, реагирующие на свет, и т. д. Наиболее сложными рецепторами являются органы чувств (анализаторы), состоящие из большого количества разнообразных чувствительных клеток и вспомогательных приспособлений. В зависимости от расположения в теле и характера воспринимаемых сигналов все рецепторы делятся на три типа: 1) экстероцепторы - реагируют на сигналы, поступающие из внешней среды; 2) ин-тероцепторы - воспринимают сигналы, поступающие из внутренней среды; 3) проприоцепторы - отвечают на сигналы, связанные с положением и движением частей тела. Рецепторы получают информацию в виде химических, световых, звуковых, механических и других сигналов. Все рецепторы, включая органы чувств, преобразуют сигнал в энергию нервного импульса, который передаётся в мозг, там расшифровывается и используется для выработки ответной реакции организма. В корковых отделах анализатора происходит возникновение сенсорного образа в соответствии с использованием предыдущего «жизненного опыта». Итак, любой анализатор можно подразделить на части: а) периферический отдел (рецептор); б) проводниковый отдел (чувствительные нервы); в) центральный отдел (зоны коры больших полушарий).

АОРТА - самая крупная артерия. Аорте приходится выдерживать большое давление крови, выталкиваемой левым желудочком сердца. Она имеет толстые стенки, средний слой которых состоит из эластичных волокон. Благодаря этому во время систолы аорта может растягиваться, не разрываясь. После окончания систолы стенки сокращаются, что в целом обеспечивает непрерывный ток крови.

АППЕНДИКС - червеобразный отросток слепой кишки, выполняющий функцию лимфатической железы (нейтрализует токсины, секретирует пищеварительные ферменты). Длина аппендикса составляет от 8 до 15 см, диаметр полости - 4-5 мм.

АППЕТИТ - избирательное отношение к качеству пищи. В нормальном состоянии аппетит - это ощущение потребности в пище. Больной человек при наличии высокой температуры, тяжести в животе, тошноте или при наличии каких-либо других болезненных симптомов аппетита не чувствует. Пища, имеющая приятный вид, вкус и запах усиливает аппетит. Чем лучше аппетит, тем больше у человека вырабатывается желудочного сока, способствующего перевариванию пищи.

АРТЕРИАЛЬНЫЙ ПУЛЬС - ритмическое колебание стенок артерий в период систолы желудочков сердца. Пульсовая волна возникает в аорте в момент выталкивания крови из левого желудочка. Вызванное волной крови колебание артериальной стенки распространяется с определённой скоростью от аорты до артериол и капилляров.

АРТЕРИИ - сосуды, несущие кровь, насыщенную кислородом, как правило от сердца. Исключение составляют лёгочные артерии, несущие венозную кровь к сердцу. По сравнению с другими сосудами артерии содержат больше гладких мышечных волокон в среднем слое. Артерии ин-нервируются волокнами симпатической нервной системы. Поступающие импульсы регулируют диаметр артерий. У человека диаметр различных артерий составляет от 0,4 до 2,5 см. Толщина стенок колеблется от 0,8 до 0,9 см. Из артерий кровь поступает в более мелкие сосуды - артериолы. У артериол (кроме лёгочных) средний слой стенок целиком состоит из гладкой мускулатуры. Во многих артериолах в местах их переходов в капилляры имеются при-капиллярные сфинктеры, при сокращении которых поступление крови в капиллярную сеть прекращается.


Биология bio.clow.ru/data/3020.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

БАЗАЛЬНЫЕ ГАНГЛИИ (подкорковые ядра) - участки переднего мозга; скопления серого вещества, состоящего из тел клеток, на которых оканчиваются идущие из коры аксоны двигательных нейронов. Некоторые ба-зальные ганглии отвечают за явление торможения в поддержании мышечного тонуса, они регулируют и координируют двигательную активность (вместе с мозжечком и таламусом). Другие базальные ганглии участвуют в создании программ целенаправленных движений в процессах обучения и запоминания.

БЕЗУСЛОВНЫЕ РЕФЛЕКСЫ - генетически закреплённые, стереотипные реакции организма на внутренние и внешние раздражители, осуществляемые посредством центральной нервной системы. Данные рефлексы являются врождёнными. Рефлекторные центры безусловных рефлексов находятся на уровне спинного мозга, в стволе головного мозга, в нервных узлах. В соответствии с характером раздражителя и биологическим смыслом ответной реакции безусловные рефлексы подразделяют на пищевые, половые, оборонительные, ориентировочные и т. д. Безусловные рефлексы относительно постоянны. «Чистый» безусловный рефлекс - сосательный, развит у новорожденных и с возрастом утрачивается. С течением времени на безусловные рефлексы могут наслаиваться условные рефлексы. В ходе онтогенеза безусловные рефлексы во многом зависят от состояния центральной нервной системы, эндокринной системы, общего физического развития. В целом безусловные рефлексы обеспечивают адаптивное поведение организма в привычных для него условиях среды. В особую группу безусловных рефлексов выделяют инстинкты - врождённые стереотипные сложнорефлекторные акты.

БЕРЕМЕННОСТЬ - процесс внутриутробного вынашивания плода. Начинается после имплантации оплодотворённой яйцеклетки (зиготы) в стенку матки. В месте внедрения зиготы формируется плацента, через которую осуществляется снабжение плода всеми необходимыми для его развития веществами. С наступлением беременности прекращаются менструации и происходят гормональные изменения, подготавливающие организм женщины к длительному периоду вынашивания плода. Беременность в среднем длится 280 суток, или 40 недель. Продолжительность беременности и период эмбрионального развития плода могут не совпадать. Последний, как правило, длиннее, поскольку между оплодотворением и имплантацией проходит ещё определённый промежуток времени. Внутриутробное развитие человека можно подразделить на два этапа: зародышевый период - от момента имплантации (7-й день после оплодотворения) до образования плаценты; и плодный период - от момента образования плаценты (конец 2-го месяца внутриутробного развития) до родов.

БЛИЗНЕЦЫ - два или более плода, рождённые матерью практически одновременно (с небольшим интервалом). Близнецы могут быть однояйцовыми и разнояйцовы-ми. Однояйцевые близнецы развиваются из одного оплодотворённого яйца - зиготы, которая по мере развития делится на две или более частей, которые, в свою очередь, затем развиваются самостоятельно. Каждый плод имеет свою оболочку (иногда оболочка общая) и общую плаценту. Однояйцевые близнецы всегда однополые - либо мальчики, либо девочки. Разнояйцовые близнецы возникают при оплодотворении двух одновременно созревших различных яйцеклеток двумя сперматозоидами. Поэтому каждый плод имеет свою оболочку и свою плаценту. Разнояйцовые близнецы могут быть девочками, могут -мальчиками, а могут быть девочкой и мальчиком. В любом случае они будут похожи друг на друга, как обычные братья и сестры, т.е. зеркального сходства, как однояйцевые близнецы, они иметь не будут. Близнецы появляются на свет с очерёдностью один раз на 80-85 родов.

БРОНХИ - воздухопроводящие пути, отходящие от трахеи и заканчивающиеся в лёгких. Снизу трахея делится на два главных бронха: правый бронх короче и шире левого. Главные бронхи далее делятся на более мелкие бронхи; правый бронх разделяется на три меньших бронха, каждый из которых направляется в одну из трёх долей правого лёгкого; аналогично левый бронх разделяется на два бронха, заканчивающиеся в двух долях левого лёгкого. В каждой доле бронх многократно делится на ещё более тонкие трубки, которые называются бронхиолами. Самые мелкие бронхиолы имеют диаметр 0,5 мм. Бронхиолы заканчиваются альвеолами. Бронхи не спадаются благодаря тому, что в них имеются С-образные хрящи; в мелких бронхах хрящи замещены хрящевыми пластинками; в бронхиолах, диаметр которых менее 1 мм, хряща нет. Бронхи выстланы слизистой оболочкой с мерцательным эпителием и мышечным слоем.


Биология bio.clow.ru/data/3030.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ВАРОЛИЕВ МОСТ - часть мозгового ствола, лежащая на передней стороне заднего мозга и осуществляющая проводниковую функцию. Через варолиев мост проходят восходящие и нисходящие нервные пути, соединяющие полушария мозжечка между собой и с корой больших полушарий. В варолиевом мосту имеются центры (ядра слухового, лицевого, отводящего и тройничного нервов), переключающие импульсы на мозжечок. Варолиев мост отвечает за вестибулярные и шейные рефлексы, регулирующие тонус мышц, в том числе мимических.

ВЕГЕТАТИВНАЯ НЕРВНАЯ СИСТЕМА - автономная часть нервной системы, не подчинённая воле человека (т. е. не находящаяся под контролем коры больших полушарий), регулирующая обменные процессы, а также координирующая работу внутренних органов, желез, кровеносных сосудов и сердца. Вегетативные центры системы сосредоточены в гипоталамусе. Вегетативная нервная система подразделяется на симпатическую и парасимпатическую. Симпатические и парасимпатические нервы обладают противоположным действием, например расширение зрачка - сужение зрачка; расслабление стенок мочевого пузыря - сокращение стенок мочевого пузыря. В основе деятельности вегетативной нервной системы лежит рефлекторный принцип.

ВЕНЕРИЧЕСКИЕ ЗАБОЛЕВАНИЯ - инфекционные заболевания, передаваемые, как правило, половым путём (сифилис, гонорея и т. д.).

ВЕНЫ - сосуды, несущие кровь, содержащую углекислоту, как правило к сердцу. Исключение составляют лёгочные и пупочная вены, которые несут артериальную кровь. Венозная система берёт начало от капиллярной сети, сначала объединённой в вёнулы, а затем уже в сосуды более крупного диаметра - вены. Вёнулы имеют стенки, образованные тонким слоем коллагеновых волокон. В венах средний слой стенки содержит меньше мышечных и эластичных волокон, чем в артериях. Диаметр просвета венозных сосудов больше, а толщина стенок меньше (около 0,5 см). В венах имеются полулунные клапаны, образованные складками внутренней оболочки, препятствующие обратному току крови. Давление крови в некоторых крупных венах ниже атмосферного. На продвижение крови по венам влияют дыхательные движения грудной клетки, движения диафрагмы и крупные мышцы. При своём сокращении мышцы давят на вены и сжимают их, способствуя, таким образом, возврату венозной крови к сердцу.

ВЕСТИБУЛЯРНЫЙ АППАРАТ - структура, расположенная во внутреннем ухе, посредством вестибулярного нерва связанная с центральной нервной системой, отвечающая за координацию движений и ориентацию человека в пространстве. Периферический отдел вестибулярного аппарата, или органа равновесия, состоит из рецепторных волосковых клеток, расположенных в трёх полукружных каналах и двух мешочках - овальном и круглом. Полукружные каналы лежат в трёх взаимно перпендикулярных плоскостях (эти плоскости соответствуют трём измерениям пространства: высоте, длине и ширине). В полукружных каналах имеется студенистая жидкость - эндолимфа. При любых поворотах и движениях головы или туловища жидкость смещается и давит на рецепторные волосковые клетки. Овальный и круглый мешочки заполнены желеобразной массой, в которую погружены крохотные известковые кристаллики - отолиты. При ускорении или замедлении прямолинейного движения кристаллики смещаются, меняется их давление на волосковые клетки, что приводит к возникновению нервного импульса. По волокнам вестибулярного нерва (проводниковый отдел) импульсы поступают в мозжечок и кору больших полушарий (центральный отдел). Через вестибулярный аппарат осуществляются рефлексы, позволяющие сохранять равновесие при изменении положения тела.

ВИТАМИНЫ - биологически активные соединения различной химической природы, необходимые для нормального функционирования организма. Часть витаминов синтезируется в организме, но 20 известных витаминов в организме не синтезируются и поступают вместе с пищей. Витамины принимают участие в метаболизме, являясь предшественниками коферментов и небелковой частью ферментов. При отсутствии или избытке тех или иных витаминов отмечаются болезни - авитаминозы и гипервитаминозы. Все витамины подразделяются на жирорастворимые (A, D, Е, К) и водорастворимые (B1, B2, В6, В12, РР и С). Основоположник учения о витаминах -русский врач Н. И. Лунин. Сам термин «витамин» предложен в 1912 г. польским учёным К. Функом. Основным источником витаминов являются растения. Важная роль в обменных процессах, связанных с витаминами, принадлежит микрофлоре кишечника. Основные витамины: А (ретинбл) - влияет на нормальный рост, зрение, развитие.

Поступает в организм с мясом, животными жирами, яйцами, молоком, печенью трески. В моркови, а также в красном перце, абрикосах, шпинате и петрушке содержится провитамин А - каротин, из которого в организме в присутствии жира образуется витамин А. При недостатке витамина возникает заболевание - куриная слепота. D (кальциферол) - регулирует обмен кальция и фосфора. При недостатке витамина развивается рахит. Витамин содержится в рыбных продуктах, мясе, яйцах, сливочном масле, молоке. Витамин может синтезироваться в коже из провитамина под влиянием ультрафиолетовых лучей. Е (токофердл) - нормализует половую функцию, активизирует работу скелетных мышц. Витамин имеется в зародышах пшеницы, растительном масле, зеленных овощах (салат, шпинат, укроп). К (викасдл) -при недостатке витамина снижается свёртываемость крови. Витамин может синтезироваться микрофлорой кишечника. Есть в листьях капусты, салата, шпината, крапивы. С (аскорбиновая кислота) - участвует в окислительно-восстановительных процессах, протекающих в организме; повышает иммунитет. При недостатке витамина развивается цинга (кровоточивость дёсен, ломкость кровеносных сосудов). Аскорбиновая кислота содержится в овощах (очень много в салате), ягодах и фруктах (много в лимонах). B1 (тиамин) - регулирует углеводный обмен, участвует в тканевом дыхании и передаче возбуждения в нервной системе. Недостаток тиамина связан с понижением двигательной активности, может привести к заболеванию бери-бери (поражение нервной системы, паралич конечностей и дыхательных мышц). Тиамина много в печени, зерновых и бобовых культурах, дрожжах. В2 (рибофлавин) - участвует в клеточном дыхании, обеспечивает нормальное зрение. Недостаток рибофлавина приводит к нарушению функций зрения, а также к поражению слизистых оболочек. Рибофлавина много в яйцах, сыре, молоке, пивных дрожжах, зерновых и бобовых культурах. B6 (пиридоксин) - участвует в обмене веществ, при недостатке возникают анемия и заболевания кожи. Пиридоксин имеется в пшеничных отрубях, овощах, зерновых и бобовых культурах, мясе, печени, яйцах, пивных дрожжах. В12 (цианкобаламин) - участвует в белковом обмене, обеспечивает кроветворную функцию организма. При недостатке возможна анемия и изменения в нервной ткани. РР (никотиновая кислота, В3) - участвует в клеточном дыхании и работе пищеварительной системы. При острой нехватке витамина возможно возникновение пеллагры -поражения кожи, сопровождающегося депрессивным состоянием, поносами и бессонницей. Витамин содержится в мясе, печени, почках, пивных дрожжах, рисовых отрубях и пшеничных зародышах.

ВКУСОВОЙ АНАЛИЗАТОР - это совокупность сенсорных структур, способных воспринимать, проводить и оценивать вкусовые (химические) раздражения. Органом вкуса является язык. Периферические отделы вкусового анализатора находятся на вкусовых сосочках языка, мягком нёбе, задней стенке глотки и надгортаннике. Каждый вкусовой сосочек несёт на себе несколько вкусовых почек, состоящих из вкусовых сенсорных клеток -хеморецепторов. Попавшая в ротовую полость пища смачивается слюной, содержащей ферменты. Вещества пищи вызывают химические раздражения вкусовых почек. Химические раздражения преобразуются в нервный импульс, который по вкусовым волокнам лицевого и языкоглоточного нерва (проводниковый отдел) следует через продолговатый мозг и зрительные бугры на нижнюю поверхность лобной доли коры больших полушарий головного мозга (центральный отдел). Вкусовые рецепторы реагируют на 4 типа веществ: кислое, солёное, горькое и сладкое. Сладкий вкус воспринимают рецепторы кончика языка; горький - рецепторы корня языка, солёный и кислый вкус воспринимают рецепторы, расположенные по бокам языка; острый вкус воспринимают болевые рецепторы.

ВНИМАНИЕ - направленность психической деятельности, способность сосредоточиваться на каких-то предметах, явлениях или событиях. Внимание может быть непроизвольным (когда не требует каких-то усилий) и произвольным (когда имеется предварительно поставленная цель).

ВНУТРЕННЯЯ СРЕДА ОРГАНИЗМА - совокупность жидкостей (кровь, лимфа, тканевая жидкость), участвующих в процессе обмена веществ и в поддержании гомео-стаза организма.

ВОЛОСЫ - роговые нити, производные эпидермиса, используемые в основном для механической защиты и терморегуляции. Совокупность волос образует волосяной покров. Продолжительность жизни одного волоса колеблется от 3-4 месяцев (волосы ресниц или бровей) до 4-6 лет (волосы головы). Каждый волос имеет корень и стержень. Корень волоса погружён в эпителиальное влагалище, окружённое волосяной сумкой. Влагалище и сумка составляют фолликул волоса. Стержень волоса состоит из нескольких слоев клеток: наружных кубовидных эпителиальных клеток, которые ороговевают в результате накопления в них белка - кератина; корковых клеток волоса, содержащих пигмент - меланин, количество которого определяет цвет волос; мозговых клеток, расположенных изнутри, несущих пузырьки воздуха. С возрастом количество пигмента уменьшается, а количество пузырьков увеличивается, в результате - волосы седеют. Верхняя часть волоса выходит за поверхность эпидермиса, нижняя составляет фолликул, в дно которого вдаётся волосяной сосочек, богатый кровеносными сосудами. Капилляры обеспечивают снабжение волоса питательными веществами и удаляют метаболиты. В волосяной фолликул открываются протоки сальных желез, секрет которых смазывает волос. К основанию фолликула прикреплена гладкая мышца, другой её конец прикрепляется к базальной мембране. При сокращении мышц уменьшается наклон волос по отношению к коже, что способствует лучшей теплозащите.

ВЫСШАЯ НЕРВНАЯ ДЕЯТЕЛЬНОСТЬ (ВИД) - совокупность индивидуальных особенностей центральной нервной системы человека, обусловленная его генотипом и условиями существования. Особенностями ВНД являются: развитая психическая деятельность, способность к абстрактно-логическому мышлению, сознание, речь. Структурной основой ВНД является кора больших полушарий с подкорковыми ядрами переднего мозга и некоторыми структурами промежуточного мозга. Термин ВНД введён в науку И. П. Павловым, считавшим его равнозначным понятию «психическая деятельность». Выделяют четыре типа ВНД:

  1. сильный, уравновешенный, с большой подвижностью нервных процессов;
  2. сильный, уравновешенный, с малой подвижностью нервных процессов;
  3. сильный, неуравновешенный, с преобладанием возбуждения над торможением;
  4. слабый, с быстрой истощаемостью, приводящей к потере работоспособности.


Биология bio.clow.ru/data/3040.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ГИПОТАЛАМУС - отдел продолговатого мозга, место взаимодействия нервной и эндокринной систем, главный координирующий и регулирующий центр вегетативной нервной системы. От его деятельности зависит регуляция гомеостаза и функции размножения. Гипоталамус образован скоплением нервно-секреторных клеток и большим количеством нервных путей, связывающих его с центральной нервной системой. Некоторые секреторные клетки гипоталамуса вырабатывают нейрогормоны: вазопрессин, окситоцин и др. Нервные центры гипоталамуса способны координировать обмен веществ при самых незначительных изменениях температуры среды, давления воздуха, кислотности воды. Центры регулируют температуру тела, сон, состояние голода и сытости, а также поведенческие реакции, связанные с продлением рода. Гипоталамус тесно связан с гипофизом в единый комплекс. Из гипоталамуса через продолговатый и спинной мозг информация передаётся на рабочие органы и используется для регуляции сердечного ритма, давления, дыхания и перистальтики. Гипоталамус контролирует концентрацию метаболитов и гормонов в крови в целом, поддерживая её состав.

ГИПОФИЗ - эндокринная железа, красновато-бурого цвета, расположенная в основании головного мозга. Вес гипофиза всего 0,5 г. Иногда гипофиз называют «железой желез». Гормонами гипофиза являются: тройные гормоны (регулируют деятельность щитовидной железы, надпочечников и половых желез; липотропины - регулируют жировой обмен; пролактин - стимулирует выработку грудного молока); гормон роста (осуществляет регуляцию роста организма, стимулирует белковый синтез); вазопрессин (влияет на интенсивность мочевыделения, снижая диурез; увеличивает кровяное давление). В морфологическом плане гипофиз подразделяется на две доли: аденогипофиз - железистую долю и нейрогипофиз - нервную долю. При недостатке в организме гормона роста (соматотропина) возможно возникновение карликовости, при избыточном действии соматотропина в молодом возрасте может отмечаться усиленный рост тела (гигантизм), а у взрослых людей - акромегалия (усиленный рост костей лицевого отдела черепа, кистей и стоп).

ГЛАЗ (орган зрения) - периферический отдел зрительного анализатора, служащий для восприятия световых раздражений (рис. 22). Пара глаз расположена во впадинах черепа, называемых глазницами. Каждый глаз укреплён при помощи 4-х прямых и 2-х косых мышц, управляющих его движением. Глаз состоит из глазного яблока и вспомогательного аппарата. К вспомогательному аппарату относятся веки, ресницы, слёзные железы и т. д. Вес глаза составляет 6-8 г, диаметр около 24 мм. Стенка глаза состоит из трёх концентрических слоев: 1) склеры я роговицы; 2) сосудистой оболочки, хрусталика и радужки; 3) сетчатки. Склера - наружная оболочка глаза в виде плотной капсулы, содержащей коллагеновые волокна. Она защищает глаз от повреждений и придаёт ему форму. Роговица - передняя прозрачная сторона склеры. Благодаря искривлённой поверхности действует как све-топреломляющая структура. Сосудистая оболочка - средняя оболочка, пронизанная кровеносными сосудами и снабжающая питательными веществами клетки сетчатки. Кроме того, сосудистая оболочка покрыта пигментными клетками, препятствующими отражению света от внутренних поверхностей глаза. Хрусталик - прозрачное эластичное двояковыпуклое образование, обеспечивает фокусировку лучей света на сетчатке. Радужка -кольцевая мышечная диафрагма, содержит пигмент, определяющий цвет глаз; зрачок - отверстие в радужке, которое регулирует количество света, проникающего в глаз.

Сетчатка - слой фоторецепторных клеток, выстилающий глазное яблоко изнутри. Форма глаза поддерживается за счёт давления (около 25 мм рт. ст.) прозрачного полужидкого вещества - стекловидного тела, заполняющего полость глазного яблока. Человеческий глаз воспринимает световые волны определённой длины, от 390 до 760 нм.

ГЛАУКОМА - заболевание глаз, связанное с повышением внутриглазного давления и повреждением зрительного нерва в связи с нарушением оттока внутриглазной жидкости.

ГЛОТКА - верхняя часть пищеварительного канала, имеющая форму трубки, одним концом открывающаяся

в ротовую полость, а другим концом — в пищевод. Глотка сообщается с полостью рта и гортанью. Основная функция — участие в рефлекторном проглатывании пищевого комка. Хрящевидный надгортанник закрывает вход в гортань, и пищевой комок попадает в глотку, а затем проталкивается в пищевод.

ГОЛОВНОЙ МОЗГ — основная структура нервной системы, расположенная в мозговом отделе черепа, покрытая несколькими мозговыми оболочками, осуществляющая координацию и регуляцию деятельности всего организма (рис. 23). Средний вес головного мозга составляет 1360 г. В целом головной мозг образован скоплениями тел нервных клеток, нервными путями и кровеносными сосудами. Нервные пути представляют собой белое вещество мозга и состоят из пучков нервных волокон, проводящих импульсы к участкам серого вещества - ядрам или скоплениям нейронов (включающим миллиарды клеток). Выделяют три больших отдела мозга: задний, средний и передний. Задний и средний мозг вместе образуют ствол мозга; передний мозг подразделяется на подкорку и кору больших полушарий.

Рис. 23. Разрез головного мозга человека

ГОМЕОСТАЗ - особенность организма, заключающаяся в способности противостоять изменениям и сохранять в течение жизни относительное постоянство состава и свойств. Термин был предложен в 1929 г. У. Кенноном. Благодаря гомеостазу в организме поддерживается определённое количество крови, её кислотность, состав белков, липидов и углеводов, незначительные колебания температуры. Наиболее важную роль в поддержании гомео-стаза играет кора головного мозга и железы внутренней секреции.

ГОРТАНЬ - полость перед входом в трахею, образованная девятью хрящами. Вход в гортань прикрыт эластичным хрящевым надгортанником, прикрывающим гортань от попадания в неё пищи из носоглотки при проглатывании. В основании гортани имеется перстневидный хрящ, который соединяется суставами со щитовидным и двумя черпаловидными хрящами. К хрящам прикреплены мышцы, которые позволяют им двигаться относительно друг друга. В гортани между черпаловидным и щитовидным хрящами натянуты два ряда эластичных голосовых связок. Между ними остаётся голосовая щель. При проталкивании воздуха через неё возникают звуки. Окончательное формирование речи возможно благодаря изменению положения нижней челюсти и подвижных частей рта: языка, мягкого нёба и губ. Гортань выполняет две функции -дыхательную и образования голоса.

ГРУППЫ КРОВИ - типы крови, различающиеся по присутствию или отсутствию определённых антигенов в эритроцитах и антител в плазме крови. У человека четыре основных группы крови: I (0), II (А), III (В), IV (АВ). Лица с 0-й группой называются универсальными донорами, поскольку их кровь можно переливать любому человеку (в человеческой популяции их около 46%). Лица с группой АВ могут получать кровь любой группы, поэтому их называют универсальными реципиентами (в популяции их всего 3%), их собственную кровь можно переливать только им самим и лицам, имеющим группу АВ. Количество людей, имеющих кровь II (А) группы, составляет около 42%, а количество лиц, имеющих кровь III (В) группы, не превышает 9% от общей численности человеческой популяции. При переливании крови необходимо, чтобы кровь, которую переливают, была совместима с собственной кровью того, кому переливают. В случае несовместимости крови происходит процесс агглютинации. Связано это с тем, что мембраны донорских эритроцитов содержат мукополисахариды (агглютиногены), которые действуют как антигены, реагируя с антителами (агглютининами), присутствующими в плазме реципиента. Донорские клетки слипаются, так как между ними образуются мостики из антител. Выделяют два агглютиногена - А и В. Комплементарные им агглютинины плазмы называют а и в. У людей, эритроциты которых содержат соответствующий агглютиноген А, в плазме нет агглютинина а, и их кровь относится к группе А. Если имеется только агглютиноген В, то кровь относится к группе В. Если в крови есть и тот и другой агглютиногены, т.е. и А и В, то это кровь АВ. Если в крови вообще нет агглютиногенов, зато в плазме присутствуют оба агглютинина (а и в), то это 0-я группа.

ГУМОРАЛЬНАЯ РЕГУЛЯЦИЯ - механизм, обеспечивающий нормальную жизнедеятельность организма посредством вырабатываемых эндокринными железами гормонов, поступающих в кровь или лимфу. В отличие от нервной регуляции информация через кровь передаётся медленнее, ответ обычно развивается также медленно, зато действие гормонов носит более продолжительный характер.


Биология bio.clow.ru/data/3050.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ДАВЛЕНИЕ КРОВИ - сила, с которой движущаяся в организме кровь давит на стенки сосудов. Разность давления в начале и в конце круга кровообращения обеспечивает движение крови по сосудам. Самое высокое давление наблюдается в момент выбрасывания крови в аорту. По мере продвижения крови по сосудистому руслу давление падает. Минимальным оно становится, когда кровь достигает полых вен. Различают систолическое давление (верхнее) - в норме оно составляет около 120 мм рт. ст. - и диастолическое (нижнее) - 80 мм рт. ст. Гипертония -заболевание, основным признаком которого является повышенное артериальное давление. Гипотония - заболевание, связанное с пониженным артериальным давлением.

ДВЕНАДЦАТИПЕРСТНАЯ КИШКА - отдел пищеварительного тракта в виде подковы, обхватывающий поджелудочную железу и расположенный в верхней правой части брюшной полости. Длина кишки составляет до 30 см (т. е. приблизительно 12 поперечных пальцев). В кишку впадают протоки нескольких пищеварительных желез: из печени - желчный, из поджелудочной - поджелудочный. В ней происходят процессы переваривания белков (начавшиеся ещё в желудке), углеводов (частично переваренных в полости рта с помощью слюны) и жиров.

ДЕРМА (собственно кожа) - внутренний слой кожи, состоящий из плотной волокнистой соединительной ткани. Дерма подразделяется на две структуры: сосочковую и сетчатую. Сосочковая структура включает в свой состав мышечные клетки, кровеносные и лимфатические сосуды, нервные окончания. Расположение сосочков образует индивидуальный рисунок кожных поверхностей (особенно хорошо различимый на кончиках пальцев и на ладонях). Сетчатая структура сформирована пучками коллагеновых волокон, придающих коже прочность. В дерме имеются протоки потовых и сальных желез, луковицы волос. Толщина дермы составляет 1-2,5 мм.

ДИАФРАГМА - мышечная перегородка, отделяющая грудную полость от брюшной. Мышечные волокна диафрагмы отходят от последних рёбер, конца грудины и поясничных позвонков. В диафрагме имеются отверстия, через которые проходит пищевод, крупные сосуды и нервы. Диафрагма является важной дыхательной мышцей.

ДОНОР - человек, отдающий кровь.

ДРЕВНЯЯ и СТАРАЯ КОРА - наиболее старые части коры головного мозга, появившиеся в эволюции ещё у рыб и земноводных. У человека они составляют около 2,8% от площади всей коры больших полушарий. Древнюю и старую кору иногда называют обонятельным и висцеральным мозгом. В древней и старой коре содержатся ядра 1-й пары обонятельных нервов. Вместе с некоторыми структурами подкорки древняя и старая кора отвечают за врождённые поведенческие акты и эмоции, обеспечивают гомеостаз и контроль реакций, направленных на самосохранение, влияют на регуляцию вегетативных функций.

ДЫХАНИЕ - совокупность процессов, обеспечивающих поступление кислорода, использование его в окислении органических веществ для извлечения энергии с последующим удалением из организма углекислоты и других побочных метаболитов (паров воды, аммиака, сероводорода и других газов). Весь процесс дыхания можно подразделить на несколько этапов. Первый этап - вентиляция лёгких. Она обеспечивается за счёт согласованных движений органов дыхания. При сокращении межрёберных мышц и диафрагмы лёгкие растягиваются, объём грудной клетки увеличивается, давление при этом понижается (становится ниже атмосферного), что ведёт к засасыванию воздуха через воздухоносные пути - происходит вдох; при расслаблении межрёберных мышц и диафрагмы грудная полость уменьшается до прежних размеров, лёгочные пузырьки уменьшаются в объёме за счёт пассивного сжимания эластичных стенок - осуществляется выдох. Второй этап - непосредственно лёгочное дыхание, или газообмен в лёгких. В альвеолах и капиллярах, их оплетающих, за счёт разницы парциального давления идёт диффузия кислорода из лёгочного пузырька в капилляр, из области большего давления в область меньшего (в альвеоле давление составляет 100 мм, а в капилляре всего 40 мм); на освободившееся место, из капилляров в альвеолу, тут же диффундирует углекислый газ. Венозная кровь, текущая в капилляре, превращается в артериальную. Углекислый газ из альвеол удаляется наружу через воздухоносные пути. Третий этап - транспорт газов. В крови образуется обратимое присоединение кислорода к гемоглобину. Гемоглобин эритроцитов превращается в оксигемоглобин. Четвёртый этап - тканевое дыхание (или газообмен в тканях). Его суть сводится к тому, что за счёт разницы давления из крови кислород поступает в тканевую жидкость, а оттуда в клетки; углекислый газ, наоборот, сначала из клеток мигрирует в тканевую жидкость, а затем в кровь. От тканей к лёгким часть углекислого газа переносится карбгемоглобином. В результате в тканях артериальная кровь вновь превращается в венозную. Пятый этап называют клеточным дыханием. Существует два механизма клеточного дыхания: аэробное -кислородное дыхание и анаэробное - бескислородное дыхание. При первом механизме глюкоза, содержащаяся в клетках, соединяется с шестью молекулами кислорода, что приводит к образованию шести молекул углекислого газа, шести молекул воды и высвобождению 38 молекул АТФ. Полученная энергия используется для жизненных процессов, при этом часть её выделяется в виде тепла. Бескислородный механизм может быть назван резервным. Благодаря ему человек может некоторое время обходиться без кислорода. Глюкоза претерпевает неполное окисление, что приводит к появлению в клетках молочной кислоты, при этом выделяется только 2 молекулы АТФ. Дыхательные движения контролируются дыхательным центром продолговатого мозга. Гуморальная регуляция дыхания осуществляется через кровь. Повышение концентрации углекислого газа в крови раздражает хеморецепторы и рефлекторно вызывает учащение и углубление дыхания.

ДЫХАТЕЛЬНАЯ СИСТЕМА - совокупность специализированных органов и тканей, обеспечивающих газообмен в организме (рис. 24). Дыхательная система человека состоит из пары лёгких, расположенных в грудной полости, и нескольких воздухоносных трубок, связывающих их с атмосферным воздухом. Сначала воздух поступает в полость носа, затем попадает в носоглотку, далее в гортань, трахею, бронхи, бронхиолы и, наконец, в лёгкие. Непосредственно газообмен осуществляется в альвеолах (лёгочных пузырьках) путём диффузии. В лёгких содержится около 350 млн альвеол. Лёгочные пузырьки оплетены густой сетью кровеносных капилляров. В крови имеется дыхательный пигмент гемоглобин, который обладает способностью обратимо связывать кислород. При высоких концентрациях кислорода пигмент его легко присоединяет, а при низких -быстро отдаёт. В состав дыхательной системы может быть включена кожа, через которую осуществляется 1% газообмена.


Биология bio.clow.ru/data/3080.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ЖЕЛЕЗЫ ВНЕШНЕЙ СЕКРЕЦИИ (экзокринные) - структуры, выделяющие специфические вещества (секреты) на поверхность организма или слизистых оболочек (потовые, слюнные, сальные, половые, молочные) или в полости тела (печень, поджелудочная железа, железы желудка и кишечника) - через выводные протоки. Некоторые экзокрйнные железы одновременно могут являться железами внутренней секреции, например половые или поджелудочная железа, поэтому их называют железами смешанной природы. Многие железы способны поглощать из крови находящиеся там вредные продукты обмена, концентрировать их и затем выводить наружу (например, потовые железы). Секреты большинства желез имеют белковую природу (поджелудочный сок), растворяясь в воде, они выделяются в виде серозных жидкостей. Некоторые железы способны выделять слизистые секреты (например, муцин). К таковым относят железы пищевода. По форме выводногр протока железы подразделяют на трубчатые и альвеолярные (шаровидные). И те, и другие способны разветвляться. Железы, состоящие из нескольких протоков одновременно, называют сложными (слюнная подчелюстная железа).

ЖЕЛЕЗЫ ВНУТРЕННЕЙ СЕКРЕЦИИ (эндокринные) - структуры, выделяющие свои продукты (гормоны) непосредственно в кровь или лимфу (рис. 25). Гормоны представляют собой биологически активные соединения, которые образуются в эндокринной железе, затем поступают в кровь и разносятся ею к удалённым органам и тканям, где осуществляют свою регулирующую функцию.

Действие гормонов строго специфично, одни из них действуют на определённые органы, другие влияют на конкретные типы обменных процессов. Гормоны воздействуют только на живые клетки, причём в очень низких концентрациях. В целом гормоны стимулируют рост и развитие человека, обеспечивают адаптацию организма к среде обитания, способствуют поддержанию гомеостаза и регулируют обменные процессы. К наиболее значимым эндокринным железам относят: гипоталамус, эпифиз, гипофиз, паращитовйдную железу, щитовидную железу, надпочечники, поджелудочную железу (островки Лангерганса), половые железы. Функционируют эндокринные железы под контролем нервной системы.

ЖЕЛУДОК - расширенный мускульный пищеварительный орган грушевидной формы, выстланный изнутри железистым эпителием. Мышечная оболочка желудка состоит из трёх слоев гладких мышц, которые обеспечивают механическое дробление пищи и перемешивают её с желудочным соком. Железы эпителия вырабатывают желудочный сок (бесцветную жидкость, содержащую ферменты, расщепляющие белки; соляную кислоту, обеззараживающую пищу и активизирующую ферменты; слизь, предохраняющую стенки желудка от механических и химических повреждений). Желудочный сок имеет кислую реакцию. У человека в сутки выделяется до 2,5 л желудочного сока. Основным ферментом, расщепляющим белки до аминокислот, является пепсин. Кроме пепсина, в соке есть липаза, расщепляющая жиры на глицерин и жирные кислоты. Выходное отверстие желудка замыкается сфинктером. Под влиянием вида, вкуса и запаха пищи раздражаются рецепторы, импульсы от них поступают в центр пищеварения в продолговатом мозге, а затем от него возвращаются в желудок, вызывая секрецию железами желудочного сока. Желудок человека способен растягиваться, вмещая до 5 л пищи.

ЖЕЛЧНЫЙ ПУЗЫРЬ - полый тонкостенный грушевидный мешок ёмкостью 30-70 см3, расположенный на нижней поверхности печени, с которой связан рыхлой тканью. Длина пузыря составляет 10-14 см, а ширина -3,5-4 см. В жёлчном пузыре запасается жёлчь. Жёлчь -это вязкая зеленовато-жёлтая жидкость, которую выделяют клетки печени - гепатоциты. За сутки в общей сложности выделяется 500-1000 мл жёлчи. В состав жёлчи входят: 98% воды; 0,8% жёлчных кислот и их солей; 0,2% жёлчных пигментов; 0,7% неорганических солей и 0,6% холестерола. Жёлчь участвует в пищеварении, способствуя всасыванию жиров. Протоки жёлчного пузыря открываются в двенадцатиперстную кишку. Благодаря жёлчи крупные капли жира дробятся, а фермент липаза расщепляет их далее на глицерол и жирные кислоты, которые всасываются в кишечнике.

ЖИЗНЕННАЯ ЁМКОСТЬ ЛЁГКИХ - максимальное количество выдыхаемого воздуха после самого глубокого вдоха. Жизненная ёмкость лёгких измеряется при помощи прибора спирометра. У женщины в среднем она составляет 2,5-3,5 л, у мужчины - 4,0-5,0 л.


Биология bio.clow.ru/data/3090.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ЗАДНИЙ МОЗГ - часть головного мозга, включающая продолговатый мозг, варолйев мост и мозжечок. Вверху (спереди) граничит со средним мозгом.

ЗРИТЕЛЬНЫЙ АНАЛИЗАТОР - совокупность нервных образований, обеспечивающих восприятие величины, формы, цвета предметов, их взаимного расположения посредством фоторецепторов, последующую передачу нервных импульсов и окончательную оценку раздражителя. Фоторецёпторы - палочки (воспринимают чёрно-белое изображение) и колбочки (воспринимают цвета) - образуют сетчатку и относятся к периферическому отделу анализатора. Зрительные нервы создают проводниковый отдел, а зрительная кора затылочной доли - центральный отдел. С помощью рефлекторного механизма - аккомодации - лучи света, исходящие от объекта, фокусируются на сетчатке. Воспринимающие раздражение фоторецепторы передают импульсы на особые ганглиозные клетки, отростки которых формируют волокна зрительного нерва. Место на сетчатке, где из глаза выходит зрительный нерв, называется слепым пятном. По зрительному нерву импульсы поступают в ядра среднего мозга, & оттуда в зрительную кору затылочных долей мозга, там информация оценивается, и организм вырабатывает адаптивное для данной ситуации поведение. Отражаясь от предметов, проходя через роговицу, хрусталик, стекловидное тело, лучи преломляются, и возникает перевёрнутое уменьшенное изображение. Зрительная зона коры головного мозга, где формируется зрительный образ, восстанавливает изображение, «переворачивая» его обратно.


Биология bio.clow.ru/data/3100.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ИММУНИТЕТ - совокупность защитных реакций каждого конкретного организма, обусловленная наличием антител и фагоцитов. Проникающие в организм антигены (например, бактерии и вирусы или их токсины, а также переродившиеся клетки организма) устраняются воспалительной реакцией, которая сопровождается усиленным фагоцитозом. Фагоциты (нейтрофилы и моноциты) поглощают чужеродные тела, переваривают их, увеличиваются в размерах и разрушаются. Иммунная система организма распознаёт и уничтожает чужеродные антигены. Она подключает красный костный мозг, селезёнку, лимфатические узлы, и как результат - в крови увеличивается количество антител (вырабатываются клетками - производными от В-лимфоцитов); появляются избирательно реагирующие с данным антигеном Т-лимфоциты и долгоживущие Т- и В-лимфоциты, имеющие на поверхности клеток рецепторы, способные распознавать «врага». Антитела - это молекулы белка (иммуноглобулины), синтезируемые в ответ на присутствие чужеродного вещества - антигена. Антиген и антитело образуют комплекс антиген - антитело, в котором антиген теряет свои патогенные свойства. Иммунитет делится на два вида: естественный (врождённый или приобретённый после болезни) и искусственный (активный, сформированный под действием вакцины, или пассивный, появляющийся после введения лечебной сыворотки). Вакцина представляет собой ослабленных или убитых возбудителей инфекционного заболевания. После использования вакцины (через прививку) человек может перенести заболевание в ослабленной форме. Лечебную сыворотку получают из плазмы крови переболевших людей или животных, она уже содержит все необходимые антитела. Основоположниками теории об иммунитете являются Э. Дженнер, сумевший найти способ предупреждения оспы (1798); Л. Пастер, разработавший научные принципы иммунопрофилактики (1879); И. И. Мечников, сформулировавший клеточную теорию иммунитета и открывший защитную роль фагоцитоза (1883).


Биология bio.clow.ru/data/3120.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

КАПИЛЛЯРЫ - самые мелкие кровеносные сосуды тела. Капилляры соединяют артериолы с венулами и замыкают кровеносную систему. Капилляры образуют обширную сеть, пронизывающую всё тело. Расстояние от большинства клеток тела до ближайшего капилляра не превышает 0,5 мм. Диаметр капилляров составляет 7-10 мкм, а стенки настолько тонки (состоят из эндотелия), что проницаемы для воды и растворённых в ней веществ. Именно через капилляры осуществляется обмен веществ между кровью и клетками тела. Впервые капилляры были описаны М. Мальпиги в 1661 г.

КАРИЕС - одно из основных поражений зубов, возникающее из-за воздействия на зубную эмаль кислот, появляющихся в ротовой полости в результате жизнедеятельности бактерий, разлагающих присутствующий в пище сахар. Предупреждению кариеса способствует добавление фтора в некоторые пищевые продукты, использование фторированных зубных паст, соблюдение правил гигиены полости рта.

КАТАРАКТА - заболевание глаз, обусловленное помутнением хрусталика вследствие кристаллизации его тканей.

КОЖА - наружный покров организма. Кожа состоит из двух основных слоев: эпидермиса и дермы, или собственно кожи (рис. 26). Под кожей лежит подкожная клетчатка, которая содержит специализированные жировые клетки, образующие жировую ткань. Волосы, ногти, сальные и потовые железы являются производными кожи.

Общая поверхность кожи человека составляет 1,5—1,6 м2. Окраска кожи обусловлена особыми пигментными клетками. Функции кожи: терморегуляционная (регуляция потоотделения и кожного кровотока, теплоизоляция); защитная (изоляция внутренних органов от механических повреждений и проникновения микроорганизмов); образовательная (синтез витамина D); запасающая (отложение запасов жира); выделительная (выделение воды и продуктов обмена; лактация молока), чувствительная (обеспечение осязательной, температурной и болевой чувствительности благодаря наличию нервных окончаний); дыхательная (поглощение кислорода, выделение углекислоты -1% общего газообмена).

КОНЪЮНКТИВИТ - заболевание глаз, вызванное воспалением тонкого прозрачного слоя клеток, защищающих роговицу.

КОПУЛЯЦИЯ - процесс внутреннего оплодотворения, половой акт, заключающийся в введении мужского полового члена во влагалище с последующей эякуляцией (выбрасыванием спермы в женские половые пути).

КОРА БОЛЬШИХ ПОЛУШАРИЙ - передний и наиболее крупный отдел головного мозга, структура, обеспечивающая высшую нервную деятельность человека. Кора способствует адаптации организма в меняющихся условиях среды, регулирует приобретённые формы поведения и обеспечивает уровень психических способностей человека. В коре насчитывают от 12 до 18 млрд нервных клеток, расположенных в 6 ярусах. Толщина коры, образованной слоем серого вещества, всего 3 мм. Внутри имеется белое вещество, состоящее из проводящих путей. Общая поверхность коры сильно увеличена за счёт многочисленных складок, называемых извилинами. Кора подразделяется на правое и левое полушария, соединённые мозолистым телом (плотной совокупностью нервных волокон). Левое полушарие называют логическим (мыслительным), оно отвечает за регуляцию речевой деятельности, устной речи, письма, счёта и логического мышления. Правое полушарие - эмоциональное (художественное) - участвует в распознавании зрительных, музыкальных, предметных образов, способствует сознательной ориентации в пространстве. Глубокие борозды делят полушария на четыре доли: лобную, теменную, височную и затылочную. Масса лобных долей составляет около 50% от массы головного мозга. Кора больших полушарий, в зависимости от времени возникновения в эволюции и в зависимости от выполняемых функций, подразделяется на древнюю, старую и новую кору.

КОСТНАЯ СИСТЕМА - комплекс соединительных тканей, основной из которых является костная. Костная система выполняет следующие функции: формообразующую, двигательную, защитную, опорную, кроветворную (красный костный мозг), запасающую (кости - источник минеральных веществ в организме). Костная система представляет собой пассивную часть опорно-двигательного аппарата.

КОСТЬ - плотный орган, образованный в основном соединительной костной тканью и являющийся главным элементом скелета. В состав кости входят органические (белок-коллаген, полисахариды, лимонная кислота, ферменты) и неорганические (вода, кальций, фосфор, магний) вещества. Органические вещества придают кости упругость и эластичность, а неорганические - прочность и хрупкость. Костная ткань образована клетками - остеоцитами, которые погружены в плотное межклеточное вещество. Межклеточное вещество представлено коллагеновыми волокнами и основным веществом, состоящим из сложных белков и углеводов. Структурным элементом кости является остеон - система костных пластинок, концентрически расположенных вокруг канала, внутри которого проходят сосуды и нервы. Между остеонами находятся вставочные пластинки, в зависимости от расположения которых вещество кости подразделяется на компактное и губчатое. Все кости сверху покрыты плотной, сросшейся с ними оболочкой - надкостницей, обеспечивающей питание и рост костей в толщину. В длину кости растут за счёт деления клеток хрящевой ткани, покрывающей их концы. Выделяют несколько разновидностей костей: трубчатые - длинные (локтевая, бедренная), плоские (лопатки, кости таза, рёбра), короткие (кости запястья, предплюсны), смешанные (позвонки, некоторые кости черепа). Трубчатые кости имеют костномозговую полость с жёлтым костным мозгом. Концы трубчатых костей утолщены, полость в них отсутствует. Как правило, в концах трубчатых костей находится губчатое вещество с красным костным мозгом. В типичной трубчатой кости выделяют структурные части: два конца - эпифиза; среднюю часть кости - диафиз и два метафиза, расположенных между эпифизами и диафизом. Метафизы состоят из метафизарного хряща и способствуют росту кости в длину у человека до 25 лет. Плоские кости образованы двумя костными пластинами, между которыми сосредоточено губчатое вещество.

КРОВЕНОСНАЯ СИСТЕМА - совокупность следующих компонентов: циркулирующая жидкость (кровь); сеть кровеносных сосудов (артерии, артериолы, вены, ве-нулы и капилляры), по которым перемещается кровь; сократимый орган, который действует как насос (сердце) и обеспечивает движение жидкости; и органы кроветворения (красный костный мозг, лимфатические узлы, селезёнка). У человека кровеносная система замкнутая. Нагнетаемая сердцем кровь быстро обходит всё тело, находясь под высоким давлением. На всей своей трассе кровь заключена в сосуды и не вступает в прямой контакт с клетками тела. Вход и выход из системы осуществляются только через стенки кровеносных сосудов.

КРОВЕНОСНЫЕ СОСУДЫ - полые трубчатые структурные элементы кровеносной системы, способствующие циркуляции крови в организме. Кровеносные сосуды, в зависимости от строения и местонахождения в организме, подразделяются на аорту, артерии, артериолы, вены, венулы и капилляры. Стенки артерий и вен построены из трёх слоев: внутреннего, состоящего из плоского эндотелия, среднего, включающего гладкую мускулатуру и эластичные волокна, и наружного, образованного фиброзной соединительной тканью, содержащей коллагеновые волокна.

КРОВООБРАЩЕНИЕ - циркуляция крови, обеспечивающая обмен веществ и поддержание гомеостаза (рис. 27). Движение крови по сосудам определяется работой сердца, разницей кровяного давления в артериях и венах, присасывающей силой грудной клетки при вдохе, сокращением мышц. Непрерывность тока крови обеспечивается эластичностью сосудов и колебаниями их стенок. Значение кровообращения состоит в транспорте крови с питательными веществами и кислородом к органам (углекислоты -к лёгким), транспорте продуктов распада к органам выделения, перераспределении тепла в организме, транспорте гормонов и других биологически активных веществ, а также в защитной функции крови. Большой круг кровообращения - система циркуляции крови по кровеносным сосудам, несущим кровь ко всем органам тела, берущая начало из левого желудочка и заканчивающаяся в правом предсердии. Из левого желудочка кровь поступает в аорту и две коронарные артерии сердца. Аорта имеет две части: восходящую и нисходящую. Восходящая часть переходит в дугу аорты и далее по сонным и подключичным артериям движется к голове и верхним конечностям. Нисходящая часть аорты образует грудную и брюшную артерии - снабжающие кровью органы грудной и брюшной полости, органы малого таза, нижние конечности. От верхней части тела кровь поступает в правое предсердие по верхней полой вене. Нижняя полая вена собирает кровь из нижней части туловища и от органов брюшной полости - желудка, кишечника, поджелудочной железы и селезёнки. Сначала кровь от этих органов поступает в воротную вену печени, там очищается от метаболитов и по двум печёночным венам направляется в нижнюю полую вену. Верхняя и нижняя полые вены впадают в правое предсердие. Круговорот крови в большом круге кровообращения происходит за 23 сек. Малый круг кровообращения - система циркуляции крови по кровеносным сосудам, несущим кровь к лёгким, начинающаяся из правого желудочка и заканчивающаяся в левом предсердии. Из правого желудочка венозная кровь поступает в лёгочный ствол, который делится на правую и левую лёгочные артерии. В лёгких кровь очищается от углекислоты (в альвеолах осуществляется газообмен с внешней средой), становится артериальной и возвращается по четырём лёгочным венам в левое предсердие. Малый, или лёгочный, круг кровообращения осуществляется за 4 сек.

КРОВЬ - один из видов соединительной ткани, состоящей из клеток (форменных элементов крови), взвешенных в жидкой среде, называемой плазмой. Клетки составляют около 45%, а плазма - 55% от общего объёма крови. Функции крови следующие: транспортная (перенос веществ по организму), защитная (синтез антител, фагоцитоз болезнетворных микроорганизмов), терморегуляционная (распределение тепла), дыхательная (обеспечение газообмена). В организме взрослого человека единовременно содержится около 5 л крови.


Биология bio.clow.ru/data/3130.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ЛЕЙКОЦИТЫ - белые кровяные клетки округлой формы с ядром, играющие важную роль в защите организма от болезней. В 1мм2 крови их содержится от 4 до 9 тыс., они крупнее эритроцитов. Вырабатываются лейкоциты в белой пульпе селезёнки, лимфатических узлах и костном мозге. Продолжительность их жизни колеблется от одного до нескольких дней. Существует две группы лейкоцитов - зернистые (гранулоциты) и незернистые (агра-нулоциты). Гранулоциты содержат ядро, разделённое на лопасти, и зернистую цитоплазму. Гранулоциты подразделяются на нейтрофилы (фагоциты), эозинофилы и базофилы. Нейтрофилы (около 70% от всех лейкоцитов) поглощают и переваривают болезнетворные микроорганизмы; эозинофилы борются с аллергическими реакциями, поскольку обладают антигистаминным действием; базофилы вырабатывают гепарин, препятствующий свертыванию крови. Агранулоциты содержат ядро овальной формы и незернистую цитоплазму. Они подразделяются на моноциты и лимфоциты. Моноциты действуют так же, как и нейтрофилы, т. е. поглощают бактериальные клетки, мигрируя в очаги инфекции; лимфоциты участвуют в образовании антител, в уничтожении опухолевых клеток и в отторжении инородных, неспецифических для данного организма структур.

ЛЁГКИЕ - парные органы конусовидной формы, расположенные в грудной полости, осуществляющие обмен газов между атмосферным воздухом и кровью. Правое лёгкое состоит из трёх долей, левое - из двух (рядом расположено сердце). Каждая доля лёгкого представляет собой изолированный участок с собственным бронхом и сетью сосудов и нервов. Функциональной единицей лёгкого является ацинус - структура, представляющая собой концевую бронхиолу с альвеолами, густо оплетёнными капиллярами. Через альвеолярно-капиллярную мембрану происходит газообмен. Стенки альвеол образованы однослойным эпителием. Клетки эпителия выделяют особое вещество -сурфактант, которое препятствует слипанию альвеол. Снаружи каждое лёгкое покрыто плевральной оболочкой. Вторая плевральная оболочка покрывает изнутри грудную клетку. Между оболочками образуется плевральная полость, которая заполнена плевральной жидкостью, уменьшающей трение лёгких о стенки грудной клетки при дыхании.

ЛИМФАТИЧЕСКАЯ СИСТЕМА - сеть лимфатических капилляров и сосудов, по которым в организме передвигается лимфа. Лимфа представляет собой бесцветную жидкость со щелочной реакцией, на 95% состоящую из воды, 4% белков и эмульгированных жиров. Лимфа не свёртывается, поскольку в ней также содержится фибриноген. Иначе, лимфой называют тканевую жидкость, диффундирующую в лимфатическое русло. Через тканевую жидкость осуществляется обмен веществами между кровью и тканями. Сама тканевая жидкость образуется при прохождении крови по капиллярам. Стенки капилляров проницаемы для всех компонентов крови, за исключением эритроцитов и белков плазмы. Из-за разницы давлений в артериальном конце капилляров и в промежутках между клетками жидкость выходит из капилляров и образует тканевую жидкость. Затем одна часть тканевой жидкости возвращается обратно в кровеносное русло через венозные концы капилляров (где давление ещё ниже), а другая часть поступает в замкнутые с одного конца лимфатические капилляры. Лимфатические капилляры, соединяясь, образуют лимфатические сосуды. Лимфа передвигается по сосудам благодаря сокращению окружающих мышц (обратно она не течёт в связи с наличием в сосудах клапанов-кармашков, аналогичных клапанам вен). Лимфа от нижних конечностей объединяется с лимфой, омывающей пищеварительный тракт, и, образуя грудной проток, впадает в кровяное русло в области шеи через левую подключичную вену. Правый лимфатический проток изливает лимфу в кровь через правую подключичную вену. По ходу лимфатических сосудов в организме человека присутствуют лимфатические железы, или узлы (под нижней челюстью, в паху, в подколенной и подмышечных впадинах). В лимфатических узлах отфильтровываются содержащиеся в лимфе бактерии и чужеродные частицы, которые впоследствии пожираются фагоцитами. В лимфатических узлах также скапливаются лимфоциты, циркулирующие в крови и в лимфе, - именно они образуют антитела, способствующие повышению иммунитета человека. Лимфатическая система в целом способствует удалению избытка находящейся в органах тканевой жидкости.


Биология bio.clow.ru/data/3140.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

МЕНСТРУАЦИЯ - периодические кровяные выделения из матки в течение детородного периода (с 12-15 до 47-55 лет), связанные с овуляцией. Овуляция - это процесс выхода зрелой яйцеклетки (ооцита) из яичника в полость тела. В яичнике яйцеклетка развивается в специальном граафовом пузырьке - фолликуле. С наступлением половой зрелости в яичнике женщины созревает 1 яйцеклетка в месяц (за весь период жизни женщины их образуется 400-450). Из полости тела, через яйцевод, яйцеклетка попадает в матку. Неоплодотворённая яйцеклетка вместе с поверхностным слоем эндометрия (внутренней эпителиальной оболочкой) матки далее отторгается наружу через влагалище, что сопровождается кровяно-слизи-стыми выделениями. Если в яйцеводе яйцеклетка сольётся с попавшим туда в процессе оплодотворения сперматозоидом, то очередная менструация не наступит. Приблизительно на 7-й день после оплодотворения произойдёт вживление оплодотворённой яйцеклетки в слизистую оболочку матки. Данный процесс носит название имплантации.

МОЗГОВЫЕ ОБОЛОЧКИ - защитные соединительнотканные структуры, окружающие головной и спинной мозг. Кроме защиты от механических повреждений, оболочки предохраняют мозг от попадания туда болезнетворных микроорганизмов, а также содержат кровеносные сосуды, участвующие в секреции спинномозговой жидкости. Кровоснабжение мозга обеспечивается парой позвоночных и парой сонных артерий. К мозговым оболочкам относят твёрдую, паутинную и мягкую. Твёрдая оболочка выстилает внутреннюю поверхность черепа и позвоночного канала. Плотно прилегающая к ней изнутри тонкая паутинная оболочка в полости черепа прилежит к поверхности извилин коры больших полушарий. Паутинная оболочка образует сеть перекладин из соединительной ткани, благодаря которым между паутинной и мягкой оболочками создается подпаутинное пространство, заполненное спинномозговой жидкостью. Мягкая оболочка непосредственно покрывает поверхность головного и спинного мозга; она богата кровеносными сосудами, питающими мозг, а также содержит сеть капилляров, служащих для всасывания продуктов обмена. Паутинная и мягкая оболочки формируют сосудистые сплетения желудочков мозга (системы 4-х сообщающихся полостей), где образуется и циркулирует спинномозговая жидкость.

МОЗЖЕЧОК - часть ствола, структура заднего мозга, осуществляющая двигательную координацию, а также отвечающая за регуляцию мышечного тонуса, равновесия и сохранение положения тела в пространстве. Мозжечок расположен над продолговатым мозгом и над варолиевым мостом. Мозжечок состоит из двух полушарий, включающих кору из серого вещества. Поверхность мозжечка имеет складчатое строение и общую площадь около 1500 см2. Серое вещество содержит крупные грушевидные клетки Пуркинье, от которых отходит множество дендритов. Эти клетки воспринимают импульсы от рецепторов вестибулярного аппарата (органа равновесия) и от моторного центра коры. В мозжечке вся эта информация интегрируется, и как следствие - работа мышц координируется. Все функции мозжечка осуществляются без участия сознания, но на ранних этапах обучения, когда необходимо применение воли, мозжечком управляет кора, например, когда человек учится ходить, плавать, ездить на велосипеде, кататься на коньках, лыжах и т. д. После выработки навыка мозжечок берёт на себя функцию рефлекторного контроля.

МОЛОЧНЫЕ ЖЕЛЕЗЫ - парные органы, секретиру-ющие молоко. Имеются и у женских, и у мужских особей, но у последних - в рудиментарном состоянии. Молоко вырабатывается только в период лактации под регуляцией нервной системы и эндокринных желез. Молочные железы представляют собой систему, состоящую из погружённых в кожу дольчатых альвеолярных желёзок, соединённых мелкими и крупными выводными протоками с концевыми секреторными отделами, клетки которых вырабатывают молоко. Выводные протоки, объединяясь, открываются наружу в области соска. Выводные протоки способны к сокращению. Между дольками и вокруг протоков обильно ветвятся нервные волокна, кровеносные и лимфатические сосуды. Секреция молока осуществляется в эпителиальных клетках альвеол молочных желез из веществ, приносимых туда кровью. В состав молока входят: вода, жир, белки, молочный сахар, минеральные вещества (кальций, фосфор, магний, калий, натрий, хлор, серу, железо, разнообразные микроэлементы); практически все известные витамины, ферменты и гормоны. Основной белок молока - казеин - содержит жизненно необходимые для роста и развития аминокислоты. Активно молоко выделяется при сосании. Лактация начинается после родов и прекращается после перехода детёныша на другие виды пищи. В первые дни лактации в молочных железах образуется молозиво. Центры регуляции лактации находятся в коре головного мозга, подкорке и гипоталамусе.

МОЧА - жидкость, которая образуется в выделительных органах и выводится из организма. На 96% моча состоит из воды, на 1,5% из различных минеральных солей и на 2,5% из органических соединений (мочевина, мочевая кислота и т. д.). За сутки в почках фильтруется около 170 л жидкости. За те же сутки человек выделяет из организма в среднем около 1500 мл мочи. Цвет мочи колеблется от светло-жёлтого до оранжевого. Процесс образования мочи включает две фазы. Первая фаза: образование первичной мочи (диурез) осуществляется в почечном клубочке и состоит в её фильтрации. Плазма крови фильтруется через капилляры мальпигиева клубочка в полость капсулы нефрона. Первичная моча отличается от плазмы крови отсутствием белков. Зато в ней содержится мочевина, мочевая кислота, аминокислоты, глюкоза, витамины, некоторые соли и т. д. Вторая фаза: образование вторичной мочи, заключается в реабсорбции, или обратном всасывании. Реабсорбция осуществляется в извитых канальцах. Вновь всасывается вода, аминокислоты, углеводы, витамины, некоторые соли, зато содержание мочевины увеличивается во вторичной моче в 65 раз, концентрация калия — в 7 раз, а содержание мочевой кислоты — в 12 раз. Из канальцев моча поступает в почечную лоханку.

МОЧЕВОЙ ПУЗЫРЬ — полый мышечный орган, в котором накапливается моча перед периодическим её выведением из организма, расположенный в нижней части брюшной полости. Стенка мочевого пузыря сформирована тремя слоями гладких мышечных волокон (средний слой образует сфинктер). При сокращении мышц происходит мочеиспускание. Изнутри мочевой пузырь покрыт слизистой оболочкой, через которую возможен дополнительный процесс всасывания (реабсорбции) солей натрия из вторичной мочи.

МОЧЕВЫДЕЛЙТЕЛЬНАЯ СИСТЕМА — согласованно работающая группа внутренних органов, обеспечивающая выведение из организма жидких продуктов обмена веществ, которые не могут быть использованы организмом (рис. 28). Основным органом выделения являются почки. Почки расположены по обе стороны позвоночника на уровне поясничного отдела. Вмочевыделительную систему также входят мочеточники и мочевой пузырь. Помимо вышеперечисленных структур функцию выделения выполняют органы, задействованные в других системах: кожа, кишечник, лёгкие, слюнные, половые железы и т. д.

МОЧЕТОЧНИКИ - парные протоки, выводящие мочу из почечных лоханок в мочевой пузырь. Длина каждого мочеточника составляет около 30-35 см, ширина около 7--9 мм. Движение мочи происходит благодаря силе тяжести и перистальтическому сокращению мышц.

МЫШЕЧНАЯ СИСТЕМА - совокупность связанных между собой элементов мышечной, соединительной и нервной тканей. Основная мышечная ткань представлена скелетными (поперечно-полосатыми) мышцами. Соединительная ткань включает сухожилия, кровеносные и лимфатические сосуды. Кровеносные сосуды обеспечивают поступление О2 и питательных веществ в мышцы и вынос из мышц СО2 и других метаболитов. Через кровь осуществляется также гуморальная регуляция мышечных сокращений (Са, присутствующий в кровяном русле, усиливает сокращения мышц; молочная кислота замедляет сокращение мышц). Лимфатические сосуды способствуют дополнительному оттоку жидкости от мышц. Посредством нервной системы (в мышцах расположены нервные окончания) осуществляется нервная регуляция мышечных сокращений. Мышечная система выполняет энергетическую (химическая энергия превращается в механическую и тепловую), двигательную (передвижение тела в пространстве), защитную (в полостях, образованных элементами мышечной системы расположены внутренние органы) и формообразующую (определяет формы и размер тела) функции. Мышечная система представляет собой активную часть опорно-двигательного аппарата.

МЫШЕЧНАЯ ТКАНЬ - комплекс мышечных волокон (поперечно-полосатых многоядерных и гладких одноядерных - миофибрилл), содержащих в цитоплазме клеток тончайшие нити, способные к сокращению (сократимость обеспечивается свойствами сократительных белков - актина и миозина). Сокращение мышц обеспечивает движение и перемещение инородных тел внутри организма, а также смещение органов относительно друг друга. Выделяют гладкую, поперечно-полосатую и сердечную мышечную ткани. Все разновидности отличаются по характеру иннервации. Поперечно-полосатые мышцы иннервируютея двигательными нервами от головного и спинного мозга; гладкие мышцы имеют автономную иннервацию, в которой задействована вегетативная нервная система; сердечная мышца сокращается самопроизвольно и не подвержена утомлению, иннервируется вегетативной нервной системой. В мышечных волокнах содержится большое количество миофибрилл, которые и создают характерную поперечную исчерченность. Каждая миофиб-рилла состоит из белковых нитей двух типов - актиновых и миозиновых. Между миофибриллами находится большое количество митохондрий. Поперечно-полосатая ткань иначе называется скелетной. Она состоит из волокон, достигающих в длину 10-12 см, миофибриллы хорошо видны, их длина достигает 1-40 мм. Гладкая мышечная ткань образует стенки внутренних органов и кровеносных сосудов; состоит из отдельных веретеновидных клеток, собранных в пучки или пласты; миофибриллы плохо различимы, их длина составляет 0,02-0,5 мм. Сердечная мышечная ткань, так же как и скелетная, имеет поперечную исчерченность, но в ней есть участки, где мышечные волокна смыкаются (клетки на концах разветвляются и соединяются друг с другом при помощи поверхностных отростков - вставочных дисков); волокна образуют трёхмерную структуру. Именно благодаря подобному строению сокращение передаётся быстрее, что обеспечивает одновременное взаимодействие больших участков сердечной мышцы.

МЫШЛЕНИЕ - сложный вид мозговой деятельности, основанный на физиологических процессах, связанных с распространением нервных импульсов по определённым нейронным путям в мозгу и проявляющийся в способности человека быстро адаптироваться к меняющимся условиям среды. Мышление также трактуют как высшую ступень познания - процесс отражения объективной действительности в представлениях, суждениях, понятиях. С мышлением связана речь - способность оперировать словесными образами и понятиями.

МЫШЦА - орган тела, образованный мышечной тканью, способный сокращаться под воздействием нервных импульсов. У человека насчитывают около 600 скелетных мышц. Скелетные мышцы образованы поперечно-полосатыми мышечными волокнами (гладкая мышечная ткань, как правило, образует стенки внутренних органов и кровеносных сосудов). Справедливости ради следует отметить, что поперечно-полосатая мышечная ткань также образует мышцы некоторых внутренних органов (язык, гортань и др.). Единицей мышечного волокна являются саркомёры. Следуя друг за другом, они формируют миофибриллы, с химической точки зрения образованные белками - актином и миозином. В анатомическом плане каждая мышца имеет брюшко, которое на концах переходит в сухожилия, прикрепляющиеся к костям. Отдельные мышцы или их группы сверху покрыты соединительнотканными футлярами - фасциями. В мышцах расположены кровеносные и лимфатические сосуды и нервные окончания. По форме мышцы бывают: веретенообразными, широкими, прямыми, одноперистыми, двуперистыми, двуглавыми, двубрюшными. Мышцы могут быть длинными, короткими или круговыми. Последние располагаются вокруг глаз, рта и анального отверстия. По положению мышцы делят на глубокие и поверхностные. По особенностям действия выделяют мышцы: сгибатели, разгибатели, отводящие, приводящие и вращающие. По характеру взаимодействия их подразделяют на синергйсты (мышцы, выполняющие одно и то же движение, например жевательные мышцы) и антагонисты (мышцы, выполняющие противоположные действия, например двуглавая и трёхглавая мышцы плеча). Мышцы обладают свойствами возбудимости (т. е. могут отвечать на раздражение), сократимости (могут укорачиваться) и растяжимости. При своём сокращении мышцы могут производить работу. У человека работа скелетных мышц целиком подчинена высшему отделу нервной системы - коре больших полушарий. Источником энергии для работы мышц служат молекулы АТФ. Мышечное волокно возбуждается нервными импульсами, поступающими от мотонейронов. Электрический импульс деполяризует мембрану мышечного волокна. Ионы Са поступают в цитоплазму клеток и активируют сократительный белок - миозин. Миозин вызывает отщепление от АТФ одного фосфатного остатка, что приводит к высвобождению энергии, необходимой для сокращения. В результате мышечное волокно сокращается. Снижение работоспособности мышц связано с их утомлением, иначе с накоплением в них продуктов обмена - фосфорной и молочной кислот, а также с уменьшением интенсивности синтеза АТФ. Существует мнение, что в развитии утомления, возникающего при мышечной работе, ведущую роль играет не усталость самих мышц, а особое состояние двигательных нервных центров. В организме человека выделяют несколько основных групп мышц: мышцы туловища (спины, груди и живота); мышцы груди (большая и малая грудные, межрёберные, диафрагма); поверхностные и глубокие мышцы спины; мышцы плечевого пояса (дельтовидная, подлопаточная); мышцы свободной верхней конечности (двуглавая и трёхглавая мышцы плеча, плечевая мышца); мышцы тазового пояса (ягодичные, грушевидная, гребенчатая); мышцы свободной нижней конечности (портняжная, икроножная, широкая мышца бедра). Кроме того, мышцы бывают жевательными, дыхательными, мимическими и т. д.


Биология bio.clow.ru/data/3150.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

НАВЫК - приобретённая в результате предшествующего опыта способность к какому-либо виду деятельности. Это умение, выработанное упражнением или привычкой. Устойчивость навыка зависит от особенностей памяти. В основе навыков лежат условные рефлексы.

НАДПОЧЕЧНИКИ - крупные парные эндокринные железы, расположенные в верхней части почек, состоящие из коркового и мозгового вещества. Гормонами коркового слоя являются: кортизон, кортикостерон, альдо-стерон. Кортизон и кортикостерон влияют на повышение уровня глюкозы в крови и синтез гликогена в печени. Альдостерон регулирует обмен натрия и калия в почках, влияет на тонус кровеносных сосудов. Гормоны мозгового слоя, адреналин и норадреналин, отвечают за повышение уровня глюкозы в крови, за стимуляцию сердцебиения и повышение кровяного давления.

НЕЙРОН - структурно-функциональная единица нервной системы. Нейрон состоит из тела и отростков. Короткие отростки (их может быть несколько), по которым информация в виде импульсов проводится к телу нейрона, называются дендритами. Длинный отросток, по которому нервные импульсы передаются от тела нейрона к рабочему органу, называется аксоном. Диаметр тела нейрона составляет 15-150 мк (0,001 мм), длина аксона может достигать 1 м. По морфологическим особенностям нейроны подразделяют на 4 типа: униполярные (имеют 1 отросток - аксон), псевдоуниполярные (имеют 1 отросток, делящийся на 2 ветви, - характерны для ганглиев спинно- и черепномозговых нервов), биполярные (имеют аксон и дендрит, характерны для периферических чувствительных нервов) и клетки Пуркинье (имеют много отростков, сосредоточены в мозжечке). Функционально нейроны делят на чувствительные (сенсорные, афферентные); ассоциативные (вставочные, переключающие, связывающие); двигательные (эфферентные, эффекторные). Чувствительные нейроны проводят импульсы (информацию об ощущении) от поверхности тела и внутренних органов в мозг. Ассоциативные нейроны анализируют информацию и вырабатывают решение. Двигательные нейроны проводят импульсы от головного и спинного мозга ко всем рабочим органам. По характеру воздействия нейронов на клетки, с которыми они контактируют через синапсы, различают возбуждающие и тормозные нейроны. Выделяют особую разновидность нейросекреторных нейронов - они вырабатывают нейрогормоны. Тело нейрона содержит крупное ядро; для всей клетки характерен очень высокий уровень обмена веществ (интенсивный синтез белков, РНК и других клеточных органелл). Количество нейронов в организме человека достигает миллиардов. Новые нейроны в онтогенезе не образуются, зато происходят постоянные количественные и качественные перестройки межнейронных связей.

НЕРВНАЯ СИСТЕМА - совокупность специальных органов и систем организма, координирующая все внутренние и внешние процессы, связанные с поддержанием жизнедеятельности человека в постоянном его взаимодействии с окружающей средой. Нервная система обеспечивает согласованную работу всех остальных систем организма и в целом отвечает за его гомеостаз. Нервная система составляет материальную основу психической деятельности, ею обусловлены речь, мышление, темперамент, внимание, социальное поведение и т. д. Нервная система действует очень быстро, её эффекты чётко локализованы. В основе деятельности нервной системы лежит рефлекс, связанный с распространением возбуждения по рефлекторным дугам и процессом торможения. Нервная система состоит из высокодифференцированных клеток, функция которых заключается в восприятии сенсорной информации, кодировании её в виде электрических импульсов и передаче другим специализированным клеткам, которые могут отвечать соответствующим ситуации образом. Нервный импульс представляет собой электрическую волну, бегущую по нервному волокну. Нервная система условно подразделяется на центральную и периферическую. Структурно-функциональной единицей нервной системы является нервная клетка - нейрон. Нервная ткань состоит из нейронов к нейроглии (опорных шванновских клеток, обеспечивающих защиту и питание нейронов).

НЕРВНАЯ ТКАНЬ - группа специфических клеток - нейронов и нейроглии, осуществляющих связь организма с окружающей средой, а также определяющих регуляцию и координацию деятельности органов и систем органов. Межклеточные пространства в ткани небольшие. Нервная ткань содержит также рецепторные клетки и, как правило, окружена соединительной тканью, богатой сосудами. Нейроны - это функциональные единицы нервной системы (число их в головном мозге человека достигает 1010); они восприимчивы к раздражению, т. е. способны возбуждаться и передавать электрические импульсы, что способствует связи между рецепторами (клетками или органами, воспринимающими раздражения, например кожей) и рабочими органами (конкретными структурами, отвечающими на раздражение, например мышцами). Каждый нейрон состоит из тела клетки и различного числа отходящих от тела клетки цитоплазматических отростков. Короткие отростки, по которым импульсы проводятся к телу клетки, называют дендритами, а длинные отростки (до нескольких метров), проводящие импульсы от тела клетки к другим клеткам или периферическим органам, называют аксонами, или нервными волокнами. Связь между соседними нейронами осуществляется в особых участках - синапсах: возбудительных и тормозных. Некоторые нервные волокна могут быть покрыты специальной миелиновой оболочкой и прочной неэластичной мембраной. Нервы состоят из пучков нервных волокон, окружённых соединительно-тканной оболочкой снаружи. Нервы делят на два типа: сенсорные, или афферентные, передающие импульсы в центральную нервную систему (обонятельный, зрительный, слуховой), и эфферентные - проводящие импульс от центральной нервной системы к периферии (например, глазодвигательный). Существуют также смешанные нервы, способные передавать импульсы в обоих направлениях (например, лицевой, блуждающий, тройничный и все спинномозговые нервы). Нейроглйя - это клетки, заполняющие пространство между нейронами, обеспечивающие им механическую защиту. Возможно, что клетки нейроглии снабжают питательными веществами цитоплазматические отростки нейронов.

НЕРВНЫЕ ВОЛОКНА - длинные тонкие отростки нервных клеток (аксоны), на самом конце обильно ветвящиеся. Вокруг отростков располагаются обкладочные клетки, на основании структуры которых нервные волокна подразделяются на мякотные и безмякотные. Мякотные волокна представляют собой аксоны, покрытые ми-елиновыми и шванновскими оболочками, а безмякотные - только шванновскими. Миелиновая оболочка имеет белково-липидную природу и является ничем иным, как плазмалеммой шванновской клетки, до 100 раз обкрученной вокруг аксона (при этом непосредственно оболочка шванновской клетки вместе со всеми клеточными органеллами и цитоплазмой смещается на самую периферию над последним витком плазмалеммы). Миелиновые оболочки периодически прерываются, образуя по всей длине аксона так называемые перехваты Ранвье. Диаметр нервных волокон составляет от 0,5 до 1700 мкм. Скорость проведения нервных импульсов по волокнам прямо пропорциональна их диаметру. В миелиновых волокнах скорость выше: во-первых, они толще, во-вторых, импульс в них распространяется не непрерывно, как в безмякотных волокнах, а скачками, через перехваты Ранвье. Скорость распространения импульса по нервному волокну колеблется от 0,2 до 180 м/сек. Нервные волокна составляют периферическую нервную систему и проводящие пути в центральную нервную систему. Пучки нервных волокон образуют нервы.

НЕРВНЫЕ ОКОНЧАНИЯ - специализированные разветвления конечных участков отростков нейронов, служащие для передачи и приёма сигналов (нервных импульсов). Нервные окончания лишены миелиновой оболочки. Они подразделяются на чувствительные (сенсорные, осуществляющие приём сигналов) и эффёкторные (передающие импульс нервным, мышечным или железистым клеткам). Чувствительные нервные окончания по строению и функциям сходны с дендритами и имеют на периферии реценторную мембрану, поэтому иначе их так и называют - рецепторные. Эффёкторные нервные окончания есть ничто иное, как концевые образования аксонов в рабочих органах (мышцах, железах).

НЕРВНЫЕ УЗЛЫ (ганглии) - скопления тел нервных клеток за пределами центральной нервной системы вблизи внутренних органов или в их стенках. Например, солнечный узел - это скопление нервных ганглиев в области брюшной полости у начала чревной артерии. В состав ганглиев входят чревные нервы, ветви блуждающих нервов и др. От нервных узлов радиально отходят симпатические нервные волокна, иннервирующие внутренние органы брюшной полости.

НЕРВЫ - тяжи нервной ткани, связывающие мозг и нервные узлы с другими органами и тканями в организме посредством передаваемых по ним нервных импульсов (рис. 29). Нервы образуются из пучков нервных волокон, заключённых в общую соединительнотканную оболочку. По каждому нервному волокну в нервах импульс передаётся изолированно, не переходя на другие нервные волокна. Все нервы подразделяют на чувствительные (образованные дендритами чувствительных нейронов, иначе центростремительные), двигательные (образованные аксонами двигательных нейронов, иначе центробежные) и смешанные (образованные и аксонами, и дендритами). Нервы также классифицируют в зависимости от места их отхождения. Если нервы начинаются от головного мозга, их называют черепно-мозговыми, а если от спинного - то спинномозговыми. Нервы могут образовывать сплетения (например, солнечное). По характеру иннервируемых органов нервы подразделяют на вегетативные и соматические, совместно образующие периферическую нервную систему.

НЕФРОН - основная структурно-функциональная единица почки. Нефрон состоит из почечного тельца, включающего капсулу Шумлянского-Боумена с капиллярным (малъпигиевым) клубочком и серией извитых канальцев (в том числе с петлёй Генле). В каждой почке у человека расположено около 1 млн нефронов. Капсула представляет собой чашечку микроскопических размеров с двойными стенками, расположенную в корковом слое. Между стенками имеется полость, от которой начинается мочевой каналец. В мозговом слое каналец образует петлю Генле и вновь возвращается в корковый слой, извивается и впадает в выводной проток - собирательную трубочку. Собирательные трубочки впоследствии образуют общие протоки, по которым моча стекает в лоханку.

НОВАЯ КОРА - молодая часть коры, возникающая в эволюции у пресмыкающихся и наибольшего развития достигающая у человека. В целом на новую кору приходится 95,6% от всей площади коры (ещё 1,6% занимает промежуточная кора, отделяющая новую кору от древней и старой). Вся поверхность новой коры испещрена складками и извилинами, образовавшимися в связи с неравномерным ростом отдельных её структур. Новая кора осуществляет высшую нервную деятельность организма, отвечает за сложное сознательное поведение и мышление. В коре принято различать области трёх типов в соответствии с функциями, которые выполняют образующие их клетки: 1) сенсорные зоны (получают входные импульсы от рецепторов); 2) ассоциативные зоны (интерпретируют, хранят информацию, а также вырабатывают ответ с учётом прошлого опыта); 3) двигательные зоны (посылают выходные импульсы на рабочие органы). Двигательные импульсы идут из коры в ствол мозга, а оттуда в спинной мозг. В продолговатом мозгу все пути перекрещиваются, так что импульсы, идущие от коры левого полушария, иннервируют правую половину тела, и наоборот. Взаимосвязи между областями коры позволяют контролировать и координировать все произвольные и некоторые непроизвольные формы деятельности, включая память, обучение, сознание и свойства личности. Отдельные крупные ассоциативные области располагаются в коре рядом с сенсорными зонами. Например, зрительная ассоциативная зона расположена в затылочной доле впереди от сенсорной зрительной зоны и осуществляет все функции, связанные со зрительными ощущениями. Двигательная зона находится в передней центральной извилине лобной доли. Слуховая зона - в височной доле. В целом новая кора координирует деятельность всех систем организма, обеспечивая его взаимодействие с внешней средой.

НОГТИ - роговые защитные образования, производные кожи, покрывающие тыльную сторону концов пальцев у человека. Ногтевая пластинка лежит на соединительнотканном слое кожи, так называемом ногтевом ложе, снабжённом большим количеством кровеносных сосудов и нервных окончаний. В ногте различают свободный край, выдающийся за поверхность подушечки пальца, тело и корень ногтя, входящий в складку кожи, которая образует ногтевой валик. В основании корня ногтя находится ногтевая борозда, откуда происходит рост ногтя в-длину (в среднем по 3 мм в месяц).

НОЖКИ МОЗГА - область среднего мозга, в которой расположены 4 ядра глазодвигательного и 3 - блокового нервов. К функциям области относят ориентировочный рефлекс на зрительный раздражитель, а также рефлекторную регуляцию мышечного тонуса и позы тела. Через ножки проходят восходящие и нисходящие нервные пути. Восходящие идут к таламусу, нисходящие - в продолговатый и спинной мозг.

НОСОВАЯ ПОЛОСТЬ - начальный отдел дыхательных путей; структура, в которой расположены органы обоняния. Воздух из носовых ходов поступает через парные хо-аны (внутренние носовые отверстия) в носовую полость, затем в ротовую часть глотки и в гортань. Полость носа покрыта слизистой оболочкой, выстланной мерцательным эпителием. Железы слизистой оболочки выделяют слизь - до 0,5 л в сутки, которая увлажняет воздух, задерживает пыль и частично обезвреживает попавшие вместе с воздухом в носовую полость микроорганизмы. В слизистой оболочке находится большое количество кровеносных сосудов, которые согревают проходящий воздух. В основании носовая полость сливается с ротовой, образуя носоглотку, которая плавно переходит в гортань.


Биология bio.clow.ru/data/3160.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ОБОДОЧНАЯ КИШКА - центральная часть толстой кишки, фиксированная брюшиной к задней стенке живота. Ободочная кишка состоит из трёх участков: восходящей ободочной, лежащей в правой части живота; поперечной ободочной, идущей поперёк из области правого подреберья в область левого подреберья; и нисходящей ободочной, расположенной в левой части живота. Через небольшую сигмовидную кишку ободочная кишка соединяется с прямой кишкой.

ОБОНЯТЕЛЬНЫЙ АНАЛИЗАТОР - совокупность сенсорных структур, способных воспринимать, проводить и анализировать запахи. Органом обоняния служит нос. Периферический отдел обонятельного анализатора представлен рецепторами верхнего носового хода слизистой оболочки носовой полости. Обонятельные рецепторы в слизистой носа оканчиваются обонятельными ресничками. Газообразные вещества растворяются в слизи, окружающей реснички, затем в результате химической реакции возникает нервный импульс. По волокнам обонятельного нерва (проводниковый отдел) импульсы поступают на обонятельную луковицу (структуру переднего мозга, в которой осуществляется обработка информации) и далее следуют в корковый обонятельный центр, расположенный на нижней поверхности височной и лобной долей коры больших полушарий (центральный отдел). В коре происходит определение запаха и формируется адекватная на него реакция организма.

ОПОРНО-ДВИГАТЕЛЬНАЯ СИСТЕМА - комплекс структур, образующих каркас, придающий форму организму, дающий ему опору, обеспечивающий защиту внутренних органов и возможность передвижения в пространстве. Опорно-двигательная система (опорно-двигательный аппарат) состоит из двух частей: мышечной системы и костной системы.

ОРГАН - конкретная структура тела, имеющая определённую форму, месторасположение и выполняющая одну или несколько функций. Например: сердце, печень, почка, поджелудочная железа и т. д. Орган, как правило, состоит из нескольких видов тканей, но одна из них (рабочая) преобладает (мышцы, например, состоят из мышечной ткани, но их образует и соединительная ткань, и другие).

ОРГАНИЗМ - согласованно функционирующая единая саморегулирующаяся система, обладающая конкретным генотипом и фенотипом, характерным для аналогичных особей данного биологического вида. Важными функциями организма человека являются: поддержание постоянства его внутренней среды (гомеостаза) и осуществление связей с окружающей средой посредством психической деятельности. Таким образом, системы органов в организме функционируют согласованно, благодаря гуморальной и нервной регуляции. Гуморальная регуляция осуществляется гормонами, выделяемыми железами внутренней секреции. Нервная регуляция возможна благодаря передаче электрических, химических и электрохимических сигналов (нервных импульсов) по структурам рефлекторной дуги. Нервный и гуморальный способы регуляции функций в организме тесно связаны между собой, поскольку на деятельность нервной системы постоянно оказывают влияние переносимые с током крови химические вещества. Но с другой стороны, образование этих химических веществ и их выделение в кровь находятся под постоянным контролем нервной системы. Отсюда следует, что регуляция всех физиологических процессов в организме осуществляется единым нервно-гуморальным способом. Органы и системы органов взаимно влияют друг на друга, обеспечивая важнейшее свойство организма - саморегуляцию всех его физиологических процессов.

ОРГАНЫ ОСЯЗАНИЯ (кожа и мышцы) - периферический отдел сенсомоторного анализатора. В коже и мышцах имеются разнообразные рецепторы, воспринимающие механические, температурные, химические раздражения. Например, среди кожных рецепторов на давление реагирует тельце Пачйни, на прикосновение - тельце Мёйснера, на тепло - тельца Руффйни, на низкие температуры - колба Краузе; на сигналы, связанные с изменением мышечного напряжения, реагируют механорецепторы опорно-двигательного аппарата. Механорецепторы, так же как и большинство кожных рецепторов, считаются наиболее примитивными. Многие из них состоят всего лишь из одного извитого нервного окончания, заключённого в капсулу с жидкостью, лежащего под самим эпидермисом (тельце Мёйснера). По нервам кожной чувствительности и по чувствительным нервам скелетно-мышечной системы (проводниковый отдел) импульсы передаются в соматосенсорную зону в задней центральнойи извилине коры и в соматосенсорную и моторную зоны передней центральной извилины коры больших полушарий (центральный отдел) соответственно.

ОСАНКА - непринуждённое, без необходимости активного напряжения мышц, привычное положение тела при стоянии, ходьбе или сидении, определяющееся характером физиологических изгибов позвоночника. Нормальная осанка характеризуется средним наклоном таза и средней величиной изгибов позвоночника. Кроме нормальной осанки выделяют ещё 4 типа: плоская спина, плоско-вогнутая спина, круглая спина и вогнуто-круглая спина. Осанка в основном формируется в возрасте от 5 до 18 лет.

ОТИТ - инфекционное (простудное) заболевание в виде острого или хронического воспаления среднего уха. Отит может сопровождаться разрушением барабанной перепонки. Признаки отита: пульсирующие боли в ухе, отдающие в голову, шум, резкое понижение слyxa, повышение температуры, изредка гнойные выделения из уха. Лечение медикаментозное.


Биология bio.clow.ru/data/3170.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ПАМЯТЬ - способность мозга сохранять информацию и воспроизводить её при необходимости спустя какое-то время. По продолжительности сохранения и закрепления материала выделяют два вида памяти: кратковременную и долговременную. Кратковременная память характеризуется очень недолгим сохранением информации (в пределах нескольких минут). Разновидностью кратковременной памяти является оперативная память, которая используется человеком в момент воспроизведения какого-либо действия (чтения, списывания). Долговременная память способствует длительному сохранению материала (десятки лет). По характеру психической активности, преобладающей в деятельности, память подразделяют на 4 вида: двигательную (воспроизведение движений); эмоциональную (воспроизведение чувств); смысловую (воспроизведение слов или текста); образную (воспроизведение зрительных, звуковых, обонятельных образов). По характеру целей запоминания память подразделяют на произвольную и непроизвольную. В последнем варианте отсутствует цель в процессе запоминания. Непроизвольная память помогает человеку приобретать жизненный опыт. Непроизвольная память сильнее всего развита в детском возрасте. Природа памяти до конца не выяснена. Существуют гипотезы, согласно которым в основе запоминания лежат биохимические процессы. Например, во время обучения в определённых областях мозга увеличивается синтез РНК.

ПАРАСИМПАТИЧЕСКАЯ НЕРВНАЯ СИСТЕМА -часть вегетативной нервной системы, нервные узлы которой расположены в непосредственной близости от иннер-вируемых органов или в их стенке. Центры парасимпатической нервной системы (вегетативные ядра) находятся в среднем и продолговатом мозге, а также в крестцовых сегментах спинного мозга. Периферический отдел системы представлен нервными волокнами, следующими к внутренним органам, в составе блуждающего нерва. Нервные волокна отходят также от глазодвигательного, лицевого, языкоглоточного и тазового нервных узлов, расположенных на поверхностях органов или в них самих. Парасимпатическая нервная система иннервирует мышцы глаза, слёзные и слюнные железы, сердце, бронхи, желудочно-кишечный тракт, мочевой пузырь и половые органы.

ПАРАЩИТОВИДНАЯ ЖЕЛЕЗА (околощитовидные железы) - две пары мелких эндокринных желез (масса около 100-150 мг), расположенных на задней поверхности боковых долей щитовидной железы. Выделяют паратгормон, регулирующий концентрацию в крови кальция и фосфатов. Недостаток гормона приводит к мышечным судорогам.

ПЕРЕДНИЙ МОЗГ - отдел головного мозга, состоящий из подкорки и коры больших полушарий. В состав подкорки переднего мозга включают промежуточный мозг (с таламусом и гипоталамусом) и базальные ганглии (подкорковые ядра); кора больших полушарий состоит из древней, старой и новой коры.

ПЕРИФЕРИЧЕСКАЯ НЕРВНАЯ СИСТЕМА - сеть черепно-мозговых и спинномозговых нервов с их корешками, ветвями и нервными окончаниями, а также нервными узлами (ганглиями). Периферические нервы, соединяющие центральную нервную систему с кожей, мышцами, сухожилиями, сенсорными органами относятся к соматической нервной системе; а нервы, связывающие центральную нервную систему с внутренними органами, кровеносными сосудами и железами, - к вегетативной нервной системе.

ПЕЧЕНЬ - самая крупная пищеварительная железа, вырабатывающая жёлчь - вязкую жидкость тёмно-красного цвета, состоящую из железистых клеток - гепатоцитов. Печень лежит под диафрагмой, в правом подреберье. Масса печени составляет около 1,5 кг, а её форма может изменяться, в зависимости от находящейся в ней крови. За сутки в печени образуется около 1 л желчи. Печень состоит из нескольких долей. Сверху она окружена двухслойной оболочкой: наружный слой образует гладкая, влажная брюшина, а внутренний - фиброзная капсула, которая обволакивает все структуры, входящие в печень и выходящие из неё (нервы, желчные протоки, кровеносные и лимфатические сосуды). Волокна фиброзной капсулы, кроме этого, ещё образуют внутренний скелет печени, некоторым образом поддерживающий её форму. Печень является одним из главных органов, ответственных за регуляцию содержания метаболитов в крови и постоянство её состава. Все питательные вещества, всосавшиеся в пищеварительном тракте, поступают прямо в печень, где они либо хранятся, либо превращаются в соединения, необходимые в данный момент организму. Функции печени можно свести к следующим: пищеварительной (при участии вырабатываемой жёлчи жиры пищи превращаются в легкорастворимые соединения); защитной (обезвреживает токсины, содержащиеся в крови); метаболической (участвует в обмене веществ: моносахариды превращаются в гликоген, аммиак - в мочевину). Кроме того, в печени могут синтезироваться вещества, участвующие в свёртывании крови (протромбин) и препятствующие её свёртыванию (гепарин). Благодаря ряду обменных реакций, протекающих в печени, она может участвовать в терморегуляции организма.

ПИЩЕВАРЕНИЕ - процесс расщепления органических и неорганических соединений, входящих в состав пищи, всасывание продуктов расщепления в кровь и лимфу; усвоение продуктов пищеварения клетками организма. В состав питательных веществ входят белки, жиры, углеводы (как растительного, так и животного происхождения), минеральные соли, витамины, вода. Главные функции питательных веществ - строительная и энергетическая. Процесс пищеварения происходит под воздействием ферментов (слюны, жёлчи, желудочного сока), выделяемых пищеварительными железами (например, слюнными, желудочными, кишечными, поджелудочной железой, печенью). В результате пищеварения неспецифические для данного организма сложные соединения расщепляются до простых, легко усваиваемых веществ (например, белки до аминокислот; жиры до глицерина и жирных кислот; углеводы до моносахаров и т. д.). Выделяемая при этом энергия запасается в виде АТФ и в дальнейшем используется для всех жизненных процессов организма. Пищеварение происходит благодаря нейрогуморальной регуляции.

ПИЩЕВАРИТЕЛЬНАЯ СИСТЕМА - совокупность органов пищеварения и связанных с ними пищеварительных желез, отдельных элементов кровеносной и нервной систем, участвующих в процессе механохимического разложения пищи, а также в усвоении питательных веществ и выведении ненужных метаболитов из организма (рис. 30). Собственно пищеварительный тракт подразделяется наро-товую полость, глотку, пищевод, желудок, тонкий и толстый кишечник. К пищеварительным железам относят слюнные железы, печень и ту часть поджелудочной

железы, которая секретирует пищеварительные ферменты (биологические катализаторы, под действием которых идёт расщепление органических соединений, входящих в состав пищи). Функциями пищеварительной системы являются: моторная (заключающаяся в механическом измельчении пищи, в продвижении её вдоль пищеварительного тракта, в выведении отработанных продуктов); секреторная (основанная иа выработке ферментов и пищеварительных соков) и всасывающая (состоящая во всасывании белков, жиров, углеводов, витаминов, минеральных веществ и воды).

ПИЩЕВОД - отдел пищеварительной системы в виде трубки, имеющей мышечные стенки, с помощью перистальтических сокращений которых пища из ротового отверстия транспортируется в желудок. В брюшную полость пищевод проходит через отверстие в диафрагме. На границе пищевода и желудка имеется слой кольцевых мышц (сфинктер), препятствующий обратному движению пищи из желудка. Внутренняя поверхность пищевода выстлана плоским эпителием, вырабатывающим слизь, облегчающую продвижение пищи. Длина пищевода составляет 25 см.

ПЛАЗМА КРОВИ - бледно-жёлтая жидкость, на 90% состоящая из воды и на 10% - из растворённых и взвешенных в ней веществ (7% белков: альбуминов, глобулинов, протромбина, ферментов, фибриногена; минеральных ионов: Na, К, Са, Mg, H2PO4, PO4, Cl, HCO3, SO4; растворимых продуктов пищеварения; растворимых продуктов, подлежащих экскреции; витаминов; гормонов).

ПЛАЦЕНТА (детское место) - дискообразный орган, при помощи которого осуществляется связь между развивающимся в теле матери зародышем и материнским организмом. Плацента формируется путём соединения наружной оболочки зародыша - хориона (к концу 2-го месяца его внутриутробного развития) со стенкой матки. Функции плаценты заключаются в газообмене (дыхании между организмом матери и плода); питании (получении питательных веществ из крови матери); выделении (экскреции в кровь продуктов распада и углекислоты); защите (поступлении в плод материнских антител). Кроме этого, плацента выделяет специальный гормон, который сохраняет плод, слизистую оболочку матки и останавливает менструации. При этом кровь матери и плода не смешивается, обмен веществ идёт через стенки капилляров. Отторжение плаценты при родах сопровождается отпадением части слизистой оболочки матки и кровотечением. Плаценту, хорион и другие плодные оболочки называют последом. Обычно он выходит через 15-20 мин после окончания родов.

ПЛЕВРА - серозная оболочка, выстилающая грудную полость и покрывающая лёгкие. Между оболочками имеется плевральная полость, в которой содержится плевральная жидкость, смягчающая трение лёгких в процессе дыхания.

ПОДВЗДОШНАЯ КИШКА - конечная часть тонкого кишечника, плавно продолжающая тощую кишку. В ней осуществляется переваривание и всасывание органики. В отличие от других частей кишечника, в подвздошной кишке содержится большое количество лимфатических желез, обеспечивающих защиту слизистой от кишечной микрофлоры.

ПОДЖЕЛУДОЧНАЯ ЖЕЛЕЗА - железа гроздевидной формы, смешанной секреции, расположенная в левом боку, прямо под желудком. Размеры железы составляют 10-12 см в длину. Железа участвует в регуляции углеводного, белкового и липидного обмена. Масса поджелудочной железы составляет 70-80 г. Экзокринная часть железы вырабатывает поджелудочный сок, поступающий в полость двенадцатиперстной кишки. Поджелудочный сок содержит ферменты: трипсин, липазу, амилазу и др. За сутки выделяется от 2 до 2,5 л сока. Первая функция железы - пищеварительная. Трипсин действует на белки, расщепляя их до аминокислот. Липаза расщепляет жиры на глицерин и жирные кислоты (в присутствии желчи). Амилаза способствует расщеплению углеводов. По двум протокам сок поступает в двенадцатиперстную кишку. Вторая функция железы - гуморальная регуляция гомеостаза, осуществляемая посредством выработки гормона инсулина, поддерживающего определённый уровень сахара в крови. Эндокринная часть железы образована островками Лангерганса. Одни секреторные клетки вырабатывают инсулин (снижающий содержание глюкозы в крови), а другие производят глюкагон (превращающий гликоген печени в глюкозу). Таким образом, уровень глюкозы в крови регулируется этими двумя гормонами. Если в анализе мочи имеется глюкоза, то это свидетельствует о недостаточной функции поджелудочной железы и о возможном заболевании - сахарном диабете. Сахарный диабет означает увеличение сахара в крови и невозможность использования глюкозы клетками организма для извлечения энергии, что может привести к диабетической коме, выражающейся в потере сознания. При резком понижении сахара в крови возникает гипогликемия, связанная с возможным нарушением деятельности мозга, судорогами и потерей сознания. Начиная с 1921 г. диабет лечили с помощью инсулина, выделенного из поджелудочных желез животных. С 1956 г. и по сегодняшний день, благодаря открытию Сэнгера, работавшего в Кембридже и расшифровавшего первичную природу инсулина, диабет лечат синтетическими препаратами.

ПОДКОЖНАЯ ЖИРОВАЯ КЛЕТЧАТКА - подстилающий дерму слой, образованный рыхлой соединительной тканью, содержащей специализированные жировые клетки.

ПОДКОРКА - внутренняя часть переднего мозга, сверху перекрытая корой больших полушарий. Подкорка подразделяется на промежуточный мозг и базальные ганглии.

ПОКРОВНАЯ СИСТЕМА - комплекс разновидностей эпителиальной ткани, элементов мышечной, соединительной и нервной тканей, сосредоточенных на поверхности организма и выполняющих защитную, терморегуляционную, чувствительную и выделительную функции.

ПОЛЛЮЦИЯ - непроизвольное, нормально происходящее во сне и сопровождающееся приятными сновидениями извержение семенной жидкости из мочеиспускательного канала у юношей и мужчин.

ПОЛОВАЯ СИСТЕМА ЖЕНСКАЯ - совокупность женских внутренних и наружных половых органов, расположенных в области малого таза, между прямой кишкой и мочевым пузырём, в нижней части живота (рис. 31). Женская половая система состоит из яичников, маточных труб, матки и влагалища; к наружным половым органам относят половые губы, большие и малые, преддверие влагалища и клитор. Яичники - парные половые железы миндалевидной формы, прикреплены к стенке брюшной полости, выполняют две функции: производство яйцеклеток (женских гамет) и секрецию женских половых гормонов (эстрогена, прогестерона). Длина яичников составляет 3-4 см, ширина 2-2,5 см, вес 6-7 г. В структурном отношении яичник состоит из наружного коркового и внутреннего мозгового слоев и весь целиком заключён в соединительнотканную белочную оболочку. Корковый слой содержит развивающиеся фолликулы, а мозговое вещество - зрелый фолликул (граафов пузырёк), соединительную ткань и кровеносные сосуды. В каждом фолликуле имеется ооцит (женская половая клетка в период

её роста и созревания). Образование ооцитов начинается у женщин ещё до их рождения, а в детородном периоде происходит созревание одного фолликула раз в 28 дней (менструальный цикл). В яичнике новорождённой девочки в среднем 700 000 незрелых половых клеток. Из них созревает только 350-500. Выход зрелой яйцеклетки из граафова пузырька в брюшную полость называется овуляцией. Обычно каждый месяц освобождается только одна яйцеклетка одним из яичников. Из брюшной полости яйцеклетка попадает в маточную трубу. В женском организме две маточные трубы. Широким концом - воронкой они открываются в полость брюшины в непосредственной близости от яичников. Маточная труба (фаллопиева труба) -это верхний отдел яйцевода, по которому яйцеклетка проходит из яичника в матку благодаря перистальтическим сокращениям мышечной оболочки и движению ресничек эпителия внутри трубы. В маточной трубе происходит оплодотворение яйцеклетки. Длина трубы в среднем составляет 10-12 см. Матка - полый мышечный мешковидный орган, выстланный слизистой оболочкой - эндометрием, в которую имплантируется оплодотворённая яйцеклетка. Масса матки от 40 до 100 г. Внутренняя полость матки имеет форму треугольника. Сверху, по бокам, находятся два отверстия, куда впадают маточные трубы. Снизу шейка матки открывается во влагалище, через которое проникают сперматозоиды во время копуляции. Влагалище - трубка в виде мышечного канала длиной 9-12 см, выстланная слизистой оболочкой, служащая органом совокупления и соединяющая полость матки с наружными половыми органами (например, с большими половыми губами - двумя парами кожных складок). К наружным женским половым органам относят также малые половые губы, образующие крайнюю плоть; клитор -гомолог пещеристых тел мужского полового члена и преддверие влагалища, богато иннервированную структуру, содержащую мелкие железы.

ПОЛОВАЯ СИСТЕМА МУЖСКАЯ - совокупность мужских внутренних и наружных половых органов, расположенных в нижней части брюшной полости и снаружи, внизу живота (рис. 32). Мужские половые органы представлены половыми железами - парными яичками (семенниками), семявыносящими протоками, предстательной железой и семенными пузырьками, а также половым членом (пенисом). Семенники - сложные трубчатые железы яйцевидной формы, заключённые в белковую капсулу, состоят из массы семенных канальцев, погружённых в соединительную ткань. В канальцах образуются сперматозоиды, а в особых клетках соединительной ткани вырабатывается мужской половой гормон - тестостерон.

Семенники расположены вне брюшной полости - в мошонке (левое яичко опущено чуть ниже правого), и сперматозоиды развиваются при температуре на 2-3 градуса ниже, чем температура тела. По системе извитых выносящих канальцев сперматозоиды сначала попадают в общий семявыносящий проток, там смешиваются с семенной жидкостью, выделяемой семенными пузырьками и предстательной железой, и уже в виде спермы поступают в уретру - мочеиспускательный канал длиной от 16 до 22 см, проходящий внутри полового члена. В 1 см3 спермы (смеси сперматозоидов и семенной жидкости) содержится от 20 до 100 млн сперматозоидов, а в процессе семяизвержения выделяется до 400 млн. Процесс образования зрелых сперматозоидов называют сперматогенезом, он состоит из нескольких клеточных делений и последующей дифференцировки клеток. Один сперматозоид формируется на протяжении 70-75 дней, по семявыводящим путям к уретре продвигается 10-15 дней. На воздухе сперматозоид не теряет жизнеспособности в течение суток (в женских половых путях живёт 3-4 дня). Производство сперматозоидов, так же как развитие и последующее поддержание вторичных половых признаков, контролируется тестостероном и другими андрогенными гормонами. К наружным мужским половым органам относят половой член. Он образован двумя пещеристыми и одним губчатым телами (внутри него проходит уретра). Эрекция члена наступает при накоплении крови в ячейках пещеристых тел. Процесс имеет нервно-гуморальную регуляцию. Функция полового члена состоит в выведении мочи и совокуплении (введении спермы во влагалище женщины). К вторичным половым признакам относят: наружные мужские половые органы; усиленное развитие мускулатуры; рост гортани и более низкий голос; распределение на теле волосяного покрова, в том числе - усов и бороды; особенности поведения, связанные с половой жизнью и заботой о детях.

ПОЛОВОЕ СОЗРЕВАНИЕ - период индивидуального развития (онтогенеза), в течение которого организм становится способным к половому размножению. Половое созревание длится у девочек с 8-9 до 16-17 лет; у мальчиков с 10-11 до 19-20 лет. По окончании полового созревания наступает репродуктивный период, т. е. становится возможным процесс воспроизводства.

ПОЛОВЫЕ ЖЕЛЕЗЫ - парные железы смешанной секреции, выделяющие половые продукты (сперматозоиды и яйцелетки) в полости и во внешнюю среду и секретирующие половые гормоны в кровь. Половые железы мужчин называются семенниками, женщин - яичниками. Половые гормоны обеспечивают половую функцию организма. Мужские половые гормоны - андрогёны (андростерон, тестостерон) регулируют развитие вторичных половых признаков, повышают основной обмен, необходимый для развития сперматозоидов. Женские половые гормоны - эстрогены (эстрадиол, прогестерон) обеспечивают рост яйцеклеток, регулируют менструальный цикл и формирование вторичных половых признаков.

ПОТОВЫЕ ЖЕЛЕЗЫ - производные кожи, осуществляющие функцию терморегуляции и выведения продуктов обмена. Выводные протоки потовых желез открываются на поверхности кожи. Больше всего протоков сконцентрировано в подмышечных впадинах, на ладонях и подошвах. Основание потовой железы, закрученное в виде клубочка, находится в дерме. Железы выделяют лишённую запаха, прозрачную жидкость, которая затем благодаря деятельности бактерий, находящихся на коже, начинает неприятно пахнуть. Кровеносные капилляры доставляют к железам воду, соли и мочевину. Секреторная активность желез регулируется симпатическими нервными волокнами.

ПОЧКИ - парные плотные органы бобовидной формы тёмно-красного цвета, лежащие в брюшной полости по обеим сторонам от позвоночника на уровне поясницы. Вес каждой почки около 150 г. Через вогнутый внутренний край в почку входят почечная артерия, почечная вена, нервы, лимфатические сосуды и мочеточник. Сверху почка покрыта соединительнотканной и жировой оболочками. В почке различают два слоя: наружный - корковый и внутренний - мозговой. В корковом слое находятся капсулы с клубочками; а мозговом - почечные канальцы, образующие пирамиды. Между пирамидами также расположен слой коркового вещества - почечные столбы. Широкое основание каждой пирамиды обращено к корковому веществу, а узкое окончание - почечный сосочек - ориентировано в малую почечную чашечку. Последняя, в свою очередь, соединяется с большой почечной чашечкой. Полость внутри почки, куда открывается большая почечная чашечка и впадает мочеточник, называется почечной лоханкой. Почки являются органами моче-образования. Они служат для поддержания водно-солевого баланса в организме. Почки считаются своеобразным биологическим фильтром, благодаря им осуществляется поддержание кислотно-щелочного равновесия. Эти функции обеспечиваются удалением из организма излишков воды, конечных продуктов азотистого обмена, чужеродных и токсических соединений. Почки участвуют в обмене белков (расщепляя отфильтровавшиеся белки до аминокислот); регулируют всасывание кальция и синтез некоторых витаминов. Деятельность почек осуществляется благодаря нейрогуморальной регуляции. В кровеносных сосудах имеются особые осмо- и хеморецепторы, передающие информацию о составе крови в гипоталамус по проводящим путям вегетативной нервной системы. Гуморальная регуляция возможна благодаря выделению в кровь гормона альдостерона (вырабатывается корой надпочечников), гормонов гипофиза и паращитовидных желез.

ПРОДОЛГОВАТЫЙ МОЗГ - часть ствола головного мозга, переходящая вниз (сзади) в спинной мозг, а вверх (спереди) - в варолиев мост. В морфологическом плане продолговатый мозг состоит из серого вещества, представляющего собой скопление нейронов - ядер черепномозговых нервов (5, 8-12) и ретикулярной формации (сети нервных волокон, оплетающих ствол мозга); а также белого вещества - пучков нервных волокон. Функции продолговатого мозга заключаются в управлении дыханием, регуляции сердечной деятельности, поддержании тонусов сосудов и давления, обеспечении пищеварительных реакций. Рефлексы продолговатого мозга связаны с функцией слуха. Продолговатый мозг осуществляет контроль за объёмом передаваемой из спинного мозга информации, а также регулирует уровень возбудимости коры больших полушарий. Здесь же обеспечиваются защитные функции организма: чихание, моргание, кашель, рвота.

ПРОМЕЖУТОЧНЫЙ МОЗГ - задний отдел переднего мозга, лежащий непосредственно под корой больших полушарий и состоящий из множества взаимосвязанных ядер, сосредоточенных вокруг третьего желудочка. Его задние и боковые ядра образуют таламус; передняя часть представлена гипоталамусом; верхняя часть носит название эпиталамуса и т. д. Снаружи промежуточный мозг образован белым веществом, отделяющим его ядра от базальных ганглиев. Промежуточный мозг функционирует под контролем коры. Участвует в осуществлении вегетативных функций, а также сна, памяти, инстинктивного поведения, психических реакций. В промежуточном мозге осуществляется коррекция различных видов чувствительности, регулируется деятельность желез внутренней секреции, поддерживается гомеостаз.

ПРЯМАЯ КИШКА - конечный отдел толстой кишки, заканчивающийся анальным отверстием, через которое осуществляется акт дефекации. Анальное отверстие замыкает мышечный сфинктер. В прямой кишке скапливаются каловые массы и всасывается вода.

ПСИХОЛОГИЯ - наука об общих закономерностях психических процессов и об индивидуально-личностных свойствах конкретного человека.

ПУПОВИНА - шнуровидный орган, идущий от плаценты и соединяющий плод с материнским организмом. Длина пуповины около 50 см. Состоит она из соединительной ткани студенистой консистенции, внутри которой проходят две пупочные артерии и одна пупочная вена.


Биология bio.clow.ru/data/3180.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

РЕАНИМАЦИЯ - искусственное поддерживание и восстановление жизненно важных функций организма. В случае клинической смерти функции организма можно восстановить в течение 3-6 мин (в первую очередь дыхание и кровообращение). Если через это время функции организма не восстановятся, то наступает биологическая смерть. Кровообращение мозга надо восстанавливать через 3-4 мин. Признаки клинической смерти: потеря сознания, отсутствие пульса на сонной артерии, остановка дыхания, бледность, синюшность наружных покровов, расширение зрачков, иногда судороги. Первая помощь (при отсутствии специальных приборов и медикаментов) -наружный (непрямой) массаж сердца и искусственное дыхание. Массаж пострадавшему производят путём нажатия ладонями реаниматора в области грудины с частотой 50-70 раз в минуту. Через каждые 15 толчков следует производить 2 вдоха, для того чтобы циркулирующая кровь больного снабжалась кислородом.

РЕЗУС-ФАКТОР - антиген, содержащийся в эритроцитах макаки-резуса и людей. Обнаружен в 1940 г. Имеется в крови у 85% людей (у 15% отсутствует) из группы европеоидов и у 99% монголоидов. По химической природе это липопротеид. Резус-фактор передаётся по наследству и не изменяется в течение всей жизни. Тех людей, у которых резус-фактор присутствует, называют резус-положительными; те, у которых он отсутствует, именуются резус-отрицательными. При переливании резус-отрицательным больным резус-положительной крови или в случае беременности резус-отрицательной матери резус-положительным плодом возможны осложнения, вызванные образованием в организме реципиента или матери иммунных антител к резус-фактору. В случае переливания крови возможен шок. В случае беременности возникшие в крови матери антитела могут через плаценту проникать в плод и разрушать эритроциты плода. При первой беременности антител вырабатывается не так много, и это не приносит серьёзных осложнений, но при последующих беременностях резус-отрицательной матери резус-положительным плодом дети появляются на свет недоношенными, и у младенцев возникает опасная анемия или желтуха.

РЕПРОДУКТИВНАЯ СИСТЕМА - комплекс органов и систем, которые участвуют в производстве половых продуктов, обеспечивают процесс оплодотворения, способствуют воспроизводству человека. В репродуктивную систему входят внутренние и наружные половые органы, отличающиеся по своим морфологическим и физиологическим особенностям у женских и мужских особей. Человек размножается половым путём. Половые клетки (гаметы) обеспечивают передачу наследственной информации от родителей потомкам. Мужские половые клетки - сперматозоиды; женские половые клетки - яйцеклетки. При слиянии в процессе оплодотворения половых гамет образуется зигота, дающая начало новому организму.

РЕФЛЕКС - реакция организма в ответ на внешний или внутренний раздражитель, осуществляемая и координируемая нервной системой. Биологическое значение рефлексов состоит в поддержании гомеостаза в организме и в адаптивном (приспособительном) поведении каждого конкретного человека. Теоретические основы рефлекторной деятельности были последовательно разработаны И. М. Сеченовым и И. П. Павловым. Последний создал учение о безусловных и условных рефлексах. В нормальных условиях рефлексы осуществляются не обособленно, а интегрированно, объединяясь в так называемые рефлекторные акты.

РЕФЛЕКТОРНАЯ ДУГА - последовательная цепь объединённых через синапс чувствительного, ассоциативного и двигательного нейронов; иными словами, путь, по которому проводятся нервные импульсы при осуществлении рефлекса. В рефлекторной дуге выделяют 5 звеньев: рецептор, центростремительный (чувствительный) нейрон, нервный центр, центробежный (двигательный) нейрон и рабочий орган. В нервном центре имеется вставочный (ассоциативный) нейрон. Рецептор воспринимает раздражение и преобразует его в нервный импульс. Чувствительный нейрон передаёт возбуждение к центру. Нервный центр переключает сигнал с чувствительного нейрона на двигательный. Двигательный нейрон несёт возбуждение от центральной нервной системы к рабочему органу. Рабочий орган реагирует на полученное раздражение. В рефлекторной дуге всегда срабатывает принцип обратной связи, заключающийся в том, что в конце процесса информация от рабочего органа снова поступает в нервный центр, чтобы подтвердить эффективность действия, вызванного нервным импульсом, и при необходимости это действие скоординировать.

РЕЦИПИЕНТ - человек, получающий кровь.

РОДЫ - сложный физиологический процесс, завершающий беременность. Роды начинаются с сильных болезненных сокращений матки (родовые схватки), далее следует раскрытие шейки матки, выход головки плода из малого таза роженицы и через несколько потуг рождение всего плода. Заканчиваются роды выходом последа через 15 - 20 мин после рождения ребёнка. В среднем роды продолжаются от 10 до 24 ч. Роды осуществляются под контролем нервно-гуморальной регуляции.

РОТОВАЯ ПОЛОСТЬ - начальный отдел пищеварительной системы, включающий 32 зуба, собственно полость рта, в которую открываются протоки трёх пар слюнных желез, и язык. Полость рта выстлана слизистой оболочкой. В ротовой полости пища частично переваривается; пищевой комок склеивается муцином и проталкивается по направлению к глотке; затем в результате рефлекторного акта заглатывается, попадая через глотку в пищевод. Слюнные железы: нижнеподчелюстные, околоушные и подъязычные выделяют слюну -жидкость, содержащую воду (95%), минеральные соли, обеззараживающее вещество - лизоцим и ферменты (амилазу и мальтазу, воздействующие на углеводы, расщепляющие крахмал до глюкозы). В норме за сутки у человека выделяется до 2 л слюны. Зубы - костные образования - обеспечивают механическую обработку пищи. У взрослого человека 32 зуба (8 резцов, 4 клыка, 8 малых коренных к 12 больших коренных). Человек имеет две смены зубов: вначале у него появляются молочные зубы, которые постепенно заменяются постоянными зубами. Зубы закреплены в челюстях и состоят из зубной коронки, покрытой эмалью, шейки и одного или нескольких корней. Основу зуба составляет костное вещество - дентин. Внутри зуба имеется пульпа - соединительная ткань, пронизанная нервами и кровеносными сосудами. Язык - мышечный орган, покрытый слизистой оболочкой и снабжённый вкусовыми рецепторами, участвует в акте жевания и глотания, а также является органом вкуса и речи.


Биология bio.clow.ru/data/3190.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

САЛЬНЫЕ ЖЕЛЕЗЫ - производные кожи, выделяющие секрет, содержащий жирные кислоты, воск и стероиды, предохраняющие поверхность кожи и волосы от микроорганизмов и потери воды. Секрет - кожное сало, образует на поверхности тонкий водонепроницаемый слой, который препятствует не только потере воды кожей, но и проникновению воды через кожу внутрь организма. Протоки сальных желез могут открываться в волосяную сумку или прямо на поверхность кожи. Кислоты, входящие в состав пота, могут разлагать кожное сало, что приводит к образованию жирных кислот, обладающих неприятным запахом.

СВЁРТЫВАНИЕ КРОВИ - процесс, в ходе которого, при повреждении кровеносных сосудов, в ране образуется тромб, что приводит к остановке кровотечения. При соприкосновении крови с краями раны сначала разрушаются её форменные элементы тромбоциты, в результате чего образуется тромбопластйн (липопротеид). Тромбопластин взаимодействует с имеющимся в плазме крови протромбином (белком) и в присутствии солей кальция переводит его в активную форму - тромбин (сложный белок, фермент); тромбин, в свою очередь действуя на фибриноген (растворимый белок), переводит его в фибрин (нерастворимый белок), выпадение нитей которого вызывает свёртывание крови. Фибрин на воздухе образует сгусток, называемый тромбом.

СЕРДЕЧНЫЙ ЦИКЛ - временной интервал, за который происходит полное сокращение предсердий и желудочков и их расслабление. Время одного цикла составляет 0,8 сек. (сокращение предсердий (систола) - 0,1 сек.; расслабление предсердий (диастола) и сокращение желудочков (систола) - 0,3 сек.; расслабление желудочков (диастола) - 0,4 сек.). Существует нервногуморальная регуляция работы сердца. Нервная регуляция осуществляется благодаря нервным импульсам, поступающим из продолговатого и спинного мозга через проводящие пути симпатической и парасимпатической нервной системы. Через продолговатый мозг, например, регулируется частота сокращений сердца. По паре блуждающих нервов, содержащих парасимпатические волокна, импульсы передаются в синусно-предсердный узел и уменьшают частоту сердечных сокращений. Импульсы, поступающие по симпатическим волокнам, наоборот, ускоряют работу сердца. Гуморальная регуляция осуществляется через кровь, куда поступают гормоны, например адреналин, норадреналин, вырабатываемые корой надпочечников, а также серотонин, тироксин, ацетилхолин, ионы К и Са. Выброс адреналина в кровь при стимуляции надпочечников импульсами, поступающими из головного мозга, приводит к ускорению ритма сердца, способствует общему сужению кровеносных сосудов и повышению кровяного давления.

СЕРДЦЕ - полый мышечный орган, разделённый на четыре полости, расположенный в околосердечной сумке (перикарде), в левой половине грудной клетки, и выполняющий функцию насоса в кровеносной системе (рис. 33). Перикард содержит серозную жидкость, предохраняющую сердце от трения. Стенка сердца состоит из трёх слоев: эпикарда (наружного слоя, сросшегося с перикардом); миокарда (среднего слоя, образованного поперечно-полосатой сердечной мышцей) и эндокарда (внутреннего слоя). Сердце работает на протяжении всей жизни человека, сокращаясь около 65-75 раз в минуту, перекачивая при этом около 10 т крови в сутки. Как правило, сердце имеет конусовидную форму и массу около 300 г. Внутри сердце разделено на два верхних тонкостенных предсердия и два нижних толстостенных желудочка. Правая половина сердца полностью отделена от левой. Предсердия с желудочками соединяются через отверстия, по краям которых располагаются створчатые клапаны: двустворчатый (митральный) - между левым предсердием и левым желудочком; трёхстворчатый - между правым предсердием и правым желудочком. Клапаны не способны выворачиваться в сторону предсердий благодаря наличию сухожильных нитей. В сердце впадают кровеносные сосуды (артерии, вены, аорта). На границе между левым желудочком и аортой, правым желудочком и лёгочной артерией располагаются полулунные клапаны (3 кармашка). Функция предсердий состоит в том, чтобы собирать и на короткое время задерживать кровь, пока она не перейдёт в желудочки. В правое предсердие поступает кровь, богатая СО2 из большого круга кровообращения; а в левое - насыщенная О2 кровь из лёгких. При сокращении предсердий кровь выталкивается в желудочки. Мышечные стенки левого желудочка в три раза толще стенок правого желудочка, потому что правый желудочек снабжает кровью только лёгочный (малый) круг кровообращения, а левый разгоняет кровь в большой круг кровообращения, снабжающий кровью всё тело. Соответственно кровь, поступающая в аорту из левого желудочка, находится под большим давлением, чем кровь, поступающая в лёгочную артерию.

СИМПАТИЧЕСКАЯ НЕРВНАЯ СИСТЕМА - часть вегетативной нервной системы, нервные узлы которой расположены на значительном расстоянии от иннервиру-емых органов. Центры симпатической системы (вегетативные ядра) находятся в боковых рогах грудного и поясничного сегментов спинного мозга. Периферический отдел системы представлен узлами, находящимися в пограничных симпатических стволах, расположенных вдоль позвоночника, и нервными волокнами, отходящими от нервных узлов и образующих нервные сплетения в стенках внутренних органов. Симпатическая нервная система иннервирует все кровеносные сосуды и внутренние органы, обеспечивая рефлекторную взаимосвязь между ними.

Рис. 34. Схематическое изображение ультраструктуры синапса

СИНАПС - место контакта (сближения) нейронов друг с другом и с различными клетками тела (мышечными, железистыми и т. п.), служащее для передачи и преобразования нервных импульсов (рис. 34). В синапсе различают несколько частей: во-первых, пресинаптическую часть, во-вторых, синоптическую щель (15-20 нм), и, в-третьих, постсинаптическую часть. По особенностям передачи сигнала синапсы подразделяются на структуры с химическим, электрическим и смешанным механизмами. По функциональному значению синапсы могут быть возбуждающими и тормозными, в зависимости от того, активируют они или подавляют деятельность соответствующей клетки. Более всего распространены синапсы с химическим механизмом передачи сигнала. В пресинаптической части, как правило, содержатся синоптические пузырьки с медиатором (биологически активными веществами -ацетилхолином, норадреналином и др.). Нервный импульс, доходя до пресинаптической части, увеличивает проницаемость её мембраны к ионам кальция. Последние входят внутрь пресинаптической части и вызывают выделение медиатора из пузырьков. Далее медиатор диффундирует в синаптическую щель и воздействует на рецепторы мембраны постсинаптической части, что приводит их в возбуждённое состояние. В результате импульс следует далее по цепи нейронов. Скорость проведения импульса в синапсе меньше, чем в нервном волокне, и составляет 0,3-1 м/сек. Чисто электрический механизм передачи импульсов существует между соседними дендритами; химический и смешанный механизмы, как правило, имеются между дендритами и аксонами или телами последовательно соединённых нейронов.

СИСТЕМА ОРГАНОВ - сходные по своему строению, развитию и функциям органы, объединённые вместе в единую, согласованно работающую структуру. В организме человека выделяют следующие системы органов: покровную, опорно-двигательную, пищеварительную, кровеносную, лимфатическую, дыхательную, выделительную, половую, эндокринную, нервную. Например, в покровную систему входят кожа и слизистые оболочки, они предохраняют организм от внешних воздействий: колебаний температуры, высыхания, повреждений, проникновения в организм различных возбудителей и т. д.

СКЕЛЕТ - объёмно-пространственная структура, состоящая из соединённых между собой костей (рис. 35). В скелете человека около 200 костей. Выделяют неподвижное, полуподвижное и подвижное соединения костей. Последнее иначе называется суставом. Неподвижное соединение представляет собой срастание костей (позвонки копчика, тазовые кости) или соединение их швами (например, кости черепной коробки). Полуподвйжное соединение костей осуществляется в организме через хрящевые прокладки, обладающие упругостью и эластичностью (например, соединения позвонков или лобковых костей или прикрепление рёбер к грудной кости). Скелет подразделяют на скелет черепа, скелет туловища и скелет верхних и нижних конечностей.

СКЕЛЕТ КОНЕЧНОСТЕЙ - совокупность твёрдых тканей, служащих опорой для подвижных частей тела. Скелет конечностей подразделяют на скелет плечевого пояса и верхних конечностей и скелет тазового пояса и нижних конечностей. Плечевой пояс состоит из двух плоских треугольной формы лопаток и двух ключиц -слегка изогнутых костей средних размеров. Лопатки находятся на задней поверхности грудной клетки и соединены с рёбрами и позвоночным столбом только при помощи мышц. Ключицы одним концом соединены с лопатками, а другим - с грудиной. Каждая верхняя конечность включает три отдела: плечо (образовано плечевой костью), предплечье (состоит из двух костей - локтевой и лучевой), кисть (подразделяется на запястье, пясть и пальцы). Запястье включает 8 косточек; пясть - 5 (они образуют ладонь); фаланги пальцев состоят из 14 костей (2 кости в большом пальце и по 3 кости в остальных пальцах). Тазовый пояс образован тремя неподвижно соединёнными между собой костями. Две плоские тазовые кости сзади прочно соединены с крестцовым отделом позвоночника, а спереди друг с другом. Каждая тазовая кость включает сросшиеся между собой подвздошную, лонную и седалищную кости. Скелет нижних конечностей образован большой бедренной костью, костями голени (большой и малой берцовыми) и стопой. Стопа состоит из семи костей предплюсны (своей массивностью выделяется пяточная кость), пяти костей плюсны и фаланг пальцев. Бедренная и большая берцовая кости с прилегающим к ним спереди костным образованием - коленной чашечкой образуют подвижный коленный сустав.

СКЕЛЕТ ТУЛОВИЩА - совокупность костных тканей, образующих позвоночный столб (позвоночник) и грудную клетку. Позвоночник является основой скелета. Он состоит из 33-34 позвонков. Позвонок, в свою очередь, образован телом (самой массивной частью), дугой и несколькими отростками, к которым прикрепляются мышцы. Дуга и тело замкнуты в виде кольца. Располагаясь друг над другом, позвонки образуют позвоночный столб, внутри которого находится позвоночный канал - трубчатое отверстие для спинного мозга. По особенностям строения и расположения позвонки подразделяют на шейные (7 штук); грудные (12 штук); поясничные (5 штук); крестцовые (5 сросшихся между собой позвонков) и копчиковые (от 4 до 5 позвонков). Позвоночник имеет 4 изгиба: шейный, грудной, поясничный и крестцовый. Два изгиба - шейный и поясничный -направлены выпуклостью вперёд и называются лордозами, а два - грудной и крестцовый - направлены выпуклостью назад и называются кифозами. Грудная клетка, кроме грудных позвонков, образована 12 парами рёбер и плоской грудной костью, или грудиной. Рёбра представляют собой дугообразно изогнутые плоские кости, задними концами подвижно соединённые с позвонками. Спереди 7 пар рёбер прикрепляются к грудине; концы 8-10-й пары при помощи хрящей соединяются друг с другом и с седьмым ребром; концы 11-й и 12-й пар располагаются свободно.

СЛЕПАЯ КИШКА - слепой вырост в начале толстой кишки, в котором осуществляется расщепление клетчатки под влиянием ферментов, выделяемых кишечной микрофлорой. Тонкое окончание, в которое переходит слепая кишка, называют аппендиксом.

СЛУХОВОЙ АНАЛИЗАТОР - совокупность структур, обеспечивающих восприятие звуковой информации, преобразование её в нервные импульсы, последующую их передачу и обработку в центральной нервной системе. Периферический отдел анализатора образуют слуховые рецепторы, находящиеся в кортиевом органе внутреннего уха. Проводниковым отделом является слуховой нерв. Воспринимаются и оцениваются нервные импульсы в слуховой зоне височной доли коры больших полушарий.

СОЕДИНИТЕЛЬНАЯ ТКАНЬ - основная опорная ткань организма, связывающая между собой остальные ткани и органы. Она также выполняет защитную и трофическую (обменную и питательную) функции. К соединительной ткани относят: кровь, лимфу, хрящи, кости, дентин, костный мозг, жировые клетки, собранные в дольки, сухожилия. Соединительная ткань покрывает снаружи различные органы, отделяя их друг от друга, а также окружает кровеносные сосуды и нервы в местах их входа или выхода в тот или иной орган. Соединительная ткань представляет собой сложную структуру, включающую разнообразные клетки, волокна, неживые продукты жизнедеятельности клеток, жидкий или полужидкий матрикс (состоящий из различных кислот и сульфатов). Входящие в состав ткани клетки, как правило, расположены на значительном расстоянии друг от друга. Волокнистая соединительная ткань содержится в больших количествах в сухожилиях, некоторых связках, роговице глаза, почках, надкостнице, стенках артерий, в лёгких и связанных с ними воздухоносных путях. Жировая соединительная ткань содержится в дермальном слое кожи вокруг сердца и почек. Она служит энергетическим депо, для терморегуляции и в качестве защиты тела от ударов. Хрящ - это твёрдая, но гибкая ткань. Она состоит из клеток, погружённых в упругое основное вещество -матрикс, и способствует сопротивлению любым растягивающим нагрузкам, воздействующим на ткань. Хрящ покрывает суставные поверхности костей, образует воздухоносные пути дыхательной системы и некоторые части уха, имеется в надгортаннике и глотке, составляет межпозвоночные диски (в которых играет роль амортизатора). Кость - это обызвествлённая соединительная ткань, из которой построен скелет человека. В состав кости входит 30% органических соединений в форме волокон и 70% неорганических, среди которых кальций, фосфор, натрий, магний, калий, хлор, фтор и т. д. Костные клетки - остеобласты способны откладывать кость. Структурным элементом кости служат костные пластинки. Они располагаются таким образом, чтобы кость смогла выдержать действующие на неё нагрузки. Все кости в организме подразделяют на губчатые, трубчатые и плоские. Снаружи кость покрыта плотной соединительной тканью -надкостницей. Дентин, расположенный между зубной эмалью и пульпарной полостью зуба, также относится к соединительной ткани. По составу он очень похож на кость, но твёрже, поскольку содержит несколько больше неорганического вещества - до 75%. Ещё одна разновидность соединительных тканей - костный мозг. В нем образуются родоначальные клетки, из которых потом дифференцируются форменные элементы крови, например эритроциты. Кровь и лимфа состоят из жидкого межклеточного вещества и плавающих в нём клеток крови. Лимфа ответственна за дифференцировку лимфоцитов и вместе с кровью обеспечивает связь между органами, перенося различные вещества и газы.

СОЗНАНИЕ - способность адекватно отражать явления действительности, используя мыслительную деятельность для адаптивного поведения.

СОМАТИЧЕСКАЯ НЕРВНАЯ СИСТЕМА - функциональная часть единой нервной системы, подчинённая воле человека (т.е. находящаяся под контролем коры больших полушарий), регулирующая связь организма с внешней средой, состоящая из чувствительных и двигательных нервных волокон, обеспечивающих иннервацию опорно-двигательного аппарата и кожи. Двигательные центры соматической нервной системы сосредоточены в коре головного мозга.

СОН - нормальное естественное состояние организма, наступающее периодически, при котором электрическая активность коры головного мозга перестраивается по сравнению с периодом бодрствования, когда осуществляется какая-либо целенаправленная деятельность. Полагают, что причиной сна является отсутствие раздражителей и общее утомление организма. Для человека характерно чередование сна и бодрствования. Этот ритм регулируется гипоталамусом. В его передней части расположен центр сна, а в задней - центр бодрствования. Считают, что переход из одного состояния в другое регулируется механизмом с «обратной связью», в котором задействованы оба этих центра. В течение суток человек бодрствует 16 часов и спит 8 часов (при продолжительности жизни около 75 лет в состоянии сна человек находится 25 лет). Выделяют две стадии ночного сна: медленный (ортодоксальный сон) и быстрый (парадоксальный сон). Во время сна эти стадии чередуются 3-5 раз за ночь. Медленный сон наступает после засыпания и длится 60-90 мин, он сопровождается снижением обмена веществ, понижением температуры тела, расслаблением мышц, замедлением дыхания и сердечного ритма. Быстрый сон наступает сразу после медленного и длится около 15 мин. Во время быстрого сна активизируются все системы в организме: пульс и дыхание учащаются, повышается температура, сокращаются некоторые мышцы. Сон сопровождается сновидениями -сложными психическими явлениями, которые выражаются в виде нелепых фантазий или реальных прошлых воспоминаний, переживаний, впечатлений и их комбинаций, воплощённых в зрительные образы.

СПИД - тяжёлое заболевание вирусной природы, поражающее иммунную систему человека. Вирус поражает ту часть иммунной системы человека, которая связана с Т-лимфоцитами крови, обеспечивающими клеточный и гуморальный иммунитет. Вирус проникает в организм только в том случае, если есть повреждения слизистых или наружных покровов, и при этом возможно попадание вируса в кровь, например, при использовании загрязнённых медицинских инструментов (шприца, скальпеля и т. д.), при половых контактах, если один из партнёров болен СПИДом, или ВИЧ-инфицирован, а также при переливании инфицированной крови или от матери-носительницы - ребёнку внутриутробно, а также при родах или при вскармливании. У заболевших СПИДом выделяют три стадии болезни: 1) заражение вирусом ВИЧ (в этот период возможна недельная лихорадка, воспаление лимфоузлов, сыпь; примерно через месяц в крови обнаруживаются антитела к вирусу ВИЧ); 2) скрытый период (от нескольких недель до нескольких лет: у больных отмечается прогрессирующая слабость, частые простудные заболевания, похудание, грибковые поражения кожи и слизистых, периодическая лихорадка); 3) СПИД (воспаление лёгких, опухоли, заражение крови и другие инфекционные заболевания). Вследствие болезни человеческий организм становится восприимчивым к инфекционным и опухолевым заболеваниям, с которыми в нормальном состоянии успешно борется иммунная система.

СПИННОЙ МОЗГ - одна из основных структур нервной системы в виде тяжа, покрытого несколькими оболочками (твёрдой, паутинной, мягкой), размещённого внутри спинномозгового канала и выполняющего функцию иннервации мускулатуры и внутренних органов. Спинной мозг начинается от основания головного мозга и заканчивается в крестцовом отделе. На всём своём протяжении спинной мозг защищён позвоночником. Через спинной мозг осуществляется проведение импульсов по восходящим путям в головной мозг и по нисходящим путям в спинной мозг и к органам. В спинномозговом канале спинной мозг удерживается при помощи связок. Всё пространство между оболочками и спинномозговым каналом заполнено спинномозговой жидкостью, сходной по составу с плазмой крови. В центре тяжа также имеется канал, содержащий спинномозговую жидкость. Длина тяжа около 45 см, диаметр около 1 см. Сам спинной мозг непосредственно образован телами нейронов и их отростками. Если сделать поперечный срез спинного мозга, то можно увидеть общий белый фон, на котором по центру расположен рисунок в форме серой бабочки. Серое вещество состоит из вставочных нейронов, тел и дендритов двигательных нейронов; белое образовано отростками - аксонами нейронов, образующих нисходящие и восходящие пути. Белый цвет обусловлен миелиновыми оболочками длинных отростков нервных клеток. Передние крылья «бабочки» (два передних рога) образованы телами двигательных нейронов, аксоны которых направляются в составе спинномозговых нервов к мышцам. Задние крылья «бабочки» (задние рога) сложены телами чувствительных нейронов. Небольшие боковые рога представлены нейронами, образующими центры симпатической части вегетативной нервной системы. В сером веществе располагаются центры безусловных рефлексов: мочеиспускания, дефекации, рефлекторной деятельности желудка. Через белое вещество происходит проведение нервных импульсов; осуществляется связь между различными отделами центральной нервной системы; там же происходит соединение рецепторов с исполнительными органами. От спинного мозга отходит 31 пара смешанных нервов, каждый из которых начинается двумя корешками: передним (двигательным) и задним (чувствительным). В состав передних корешков входят также и вегетативные нервные волокна. А на задних корешках находятся нервные узлы - скопления чувствительных нейронов. Соединяясь, корешки образуют смешанные нервы. Каждая пара спинномозговых нервов иннервирует определённый участок тела.

СПИННОМОЗГОВАЯ ЖИДКОСТЬ - жидкость, омывающая мозг снаружи и изнутри. С ней соприкасаются кровеносные сосуды, обеспечивающие снабжение нервных тканей питательными веществами и кислородом и способствующие удалению продуктов обмена. Образуется жидкость в сосудистых сплетениях мозговых желудочков. Спинномозговая жидкость - прозрачная, вязкая, бесцветная; на 89% состоит из воды, на 2,2% - из органических и на 8,8% - из неорганических веществ; рН жидкости составляет 7,35-7,8; давление - 100-150 мм; объём 100-150 мл. Спинномозговая жидкость поддерживает внутричерепное давление. Она также является хорошим амортизатором - предохраняет спинной и головной мозг от сотрясения.

СРЕДНИЙ МОЗГ - отдел ствола головного мозга, расположенный между промежуточным мозгом (спереди) и варолиевым мостом и мозжечком (сзади). Средний мозг состоит из двух отделов: четверохолмия и ножек мозга. В середине среднего мозга проходит канал (сильви-ев водопровод), соединяющий полости 3-го и 4-го желудочков.

СТВОЛ МОЗГА - структура, являющаяся продолжением спинного мозга и содержащая сложные нервные образования, контролирующие деятельность сердечно-сосудистой системы и желудочно-кишечного тракта, а также регулирующая такие процессы, как дыхание, произвольные движения, равновесие и большую часть стереотипно выполняемых функций организма. В ствол мозга входят задний и средний мозг.

СУСТАВЫ - подвижные соединения костей, предполагающие наличие полости между сочленяющимися костями. Сустав образован суставными поверхностями, покрытыми суставным хрящом, суставной соединительнотканной сумкой, суставной полостью, содержащей суставную жидкость (смягчает трение, возникающее между костями). Как правило, у одной из сочленяющихся костей имеется суставная головка, а у другой - суставная впадина. Суставы подразделяются на шаровидные (имеют несколько осей вращения) - плечевой, тазобедренный; элипсовидные (с двумя осями вращения) - лучезапястный; блоковидные (одна ось вращения) - локтевой сустав.

СУХОЖИЛИЕ - соединительнотканная концевая структура поперечно-полосатых мышц, прикрепляющая их к костям скелета, а также формирующая остов перистых мышц изнутри. В основе сухожилий лежат пучки коллагеновых волокон, которые на одном конце переплетаются с мышцами, а с другого конца вплетены в надкостницу. Длинные мышцы, как правило, заканчиваются цилиндрическими сухожилиями, широкие - сухожилиями в виде пластин (апоневрозов). Сухожилия являются достаточно плотными, малорастяжимыми образованиями.


Биология bio.clow.ru/data/3200.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ТАЛАМУС - центральная часть промежуточного мозга. В таламусе оканчиваются аксоны большинства чувствительных нейронов, несущих импульсы в кору. Благодаря этому таламус играет роль перерабатывающего, интегрирующего и переключающего центра для всей сенсорной информации. Предположительно в таламусе видоизменяется информация, поступающая из определённых зон коры, что позволяет ему регулировать ощущения боли и удовольствия. В таламусе расположен зрительный бугор с ядрами 2-й пары зрительных нервов, что способствует сбору и оценке всей поступающей информации от зрительных органов.

ТЕМПЕРАМЕНТ - совокупность индивидуальных психических особенностей, обусловленная типом высшей нервной деятельности. Флегматик - сильный, уравновешенный, медленный тип. Невозмутимый, с устойчивым настроением, со слабым внешним выражением чувств, с равномерностью действий и речи. Холерик - сильный, неуравновешенный тип. Очень энергичный, быстрый, порывистый, с бурным проявлением эмоций, с резкой сменой настроения. Сангвиник - сильный, уравновешенный, подвижный тип. Легко переживает неудачи, быстро отзывается на окружающие события, стремится к частой смене впечатлений. Меланхолик - слабый тип. Впечатлительный человек, с глубокими переживаниями, легкоранимый, внешне слабо реагирующий на окружающее.

ТКАНЬ - группа клеток и межклеточное вещество, объединённые общим строением, функциями и происхождением.

ТОЛСТАЯ КИШКА - отдел кишечника, начинающийся от тонкой кишки и заканчивающийся анальным отверстием. Имеет длину около 1,5-2 м, диаметр её равен 5-8 см. Она окаймляет тонкие кишки. Слизистая оболочка толстой кишки образует складки и не имеет ворсинок. Железы кишки активно вырабатывают слизь. В толстой кишке продвигающаяся пища постепенно превращается в каловые массы, скапливающиеся в прямой кишке и удаляемые через анальное отверстие. В ней же всасывается большая часть воды. Собственная микрофлора кишечника защищает организм от патогенных микробов, попавших в пищеварительный тракт, участвует в переваривании клетчатки, синтезе биологически активных веществ и витаминов групп В и К. Толстая кишка подразделяется на слепую, ободочную и прямую.

ТОНКАЯ КИШКА - отдел кишечника, расположенный между желудком и толстой кишкой, включающий двенадцатиперстную, тощую и подвздошную кишку, без резких переходов впадающих друг в друга. Общая длина кишки 5-6 м. Железы тонкой кишки вырабатывают кишечный сок. Внутренняя слизистая поверхность тонкой кишки образована ворсинками, увеличивающими всасывающую поверхность. В тонкой кишке происходит расщепление белков и углеводов до конечных продуктов. Переваривание пищи идёт в полости кишечника (полостное) и на мембранах ворсинок (пристеночное). Там же осуществляется избирательное всасывание питательных веществ. В центре каждой ворсинки проходит лимфатический капилляр и кровеносные капилляры. В лимфу поступают продукты переработки жиров, а в кровь - аминокислоты и углеводы.

ТОЩАЯ КИШКА - промежуточный отдел тонкого кишечника, граничащий спереди с двенадцатиперстной кишкой и сзади с подвздошной кишкой. Тощая кишка содержит много ворсинок и складок (крипт), в ней осуществляется основное переваривание и всасывание питательных веществ.

ТРАНСПЛАНТАЦИЯ - перенос (пересадка) живых тканей одного и того же организма на другое место (аутотрансплантация) или в другой организм. Приживление или отторжение органа либо ткани зависит от степени генетически обусловленных различий между донором и реципиентом. В отторжении участвуют Т-лимфоциты и антитела организма реципиента. Существуют лекарственные вещества - иммунодепрессанты, подавляющие иммунную систему реципиента и позволяющие приживлять трансплантанты.

ТРАХЕЯ - трубка, лежащая перед пищеводом, проводящая воздух из гортани в бронхи. Стенки трахеи укреплены С-образными хрящами, благодаря им она никогда не спадается. Изнутри трахея выстлана эпителием, в котором расположены секретирующие слизь бокаловидные клетки. В слизи застревают попавшие в трахею пылинки и микробы. Длина трахеи составляет 10-13 см.

ТРОМБОЦИТЫ - кровяные пластинки, представляющие собой структуры, имеющие неправильную форму, но окружённые мембраной и, как правило, лишённые ядра. Основная функция тромбоцитов - участие в процессе свёртывания крови. В 1 мм2 крови их содержится от 180 до 320 тыс. Продолжительность жизни тромбоцитов составляет 5-8 дней. По сути своей они являются фрагментами крупных клеток костного мозга.


Биология bio.clow.ru/data/3210.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

УСЛОВНЫЕ РЕФЛЕКСЫ - приобретённые в процессе жизнедеятельности, не наследуемые потомством, индивидуальные приспособительные реакции организма. Они не постоянны, и в зависимости от условий жизнедеятельности и среды могут вырабатываться, закрепляться или угасать. В основе условных рефлексов лежит временная связь, возникающая между условным раздражителем и безусловно-рефлекторным актом. Ведущую роль в формировании условных рефлексов играет кора больших полушарий. Условные рефлексы, ранее выработанные, но длительно не подкреплённые впоследствии раздражителем, подвергаются торможению.

УХО (орган слуха и равновесия) - периферический отдел органа чувств, воспринимающего механические колебания (звук, давление, гравитацию) посредством расположенных в нём механорецепторов (рис. 36). Орган слуха - парный. В свою очередь, каждое ухо подразделяется на три части: наружное, среднее и внутреннее. Наружное ухо включает ушную раковину, наружный слуховой проход и барабанную перепонку. Среднее ухо представляет собой заполненную воздухом полость в пирамиде височной кости и состоит из последовательно связанных между собой косточек: молоточка, наковальни, стремени и евстахиевой (слуховой) трубы. Звуковая волна вызывает вибрацию барабанной перепонки, та, в свою очередь, заставляет колебаться соединенный с нею молоточек. С молоточка колебание передаётся на наковальню и далее на стремя. Через евстахиеву трубу заполненное воздухом среднее ухо соединяется с глоткой, и это предохраняет барабанную перепонку от разрывов при перепадах атмосферного давления. Далее следует внутреннее ухо. На границе между средним и внутренним ухом имеются два отверстия, затянутые тонкими перепонками. Одно отверстие — овальное, в него «стучится» стремя, а другое — круглое.

Внутреннее ухо представляет собой систему извитых каналов и полостей, образующих костный лабиринт, находящийся в глубине височной кости черепа. Лабиринт заполнен жидкостью, называемой перилимфой. Внутри костного лабиринта находится перепончатый лабиринт, заполненный эндолимфой и содержащий чувствительные рецепторы. Слуховые рецепторы сосредоточены в структуре лабиринта под названием улитка; а рецепторы вестибулярного аппарата - в полукружных каналах, овальном и круглом мешочках. Улитка - это спирально извитый канал длиной 35 мм, разделённый продольными перепонками и мембранами на несколько частей, внутри которых циркулируют перилимфа и эндолимфа. На мембранах расположены волосковые клетки. Звуковые волны, вызвавшие колебания овального окна на границе среднего и внутреннего уха, передаются на перилимфу, затем на эндолимфу и мембраны. Трение мембран вызывает возбуждение в волосковых клетках, что приводит к возникновению электрического импульса. Всё это образование, состоящее из волосковых клеток и нескольких мембран, разделённых перилимфой и эндолимфой, и называется кортиевым органом - местом, где происходит преобразование звуковых волн в электрические импульсы. Человек воспринимает звуки с частотой от 16 до 20 Гц.


Биология bio.clow.ru/data/3230.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ХАРАКТЕР - совокупность психических особенностей личности, обнаруживающаяся в поведении.


Биология bio.clow.ru/data/3240.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ЦЕНТРАЛЬНАЯ НЕРВНАЯ СИСТЕМА (ЦНС) - основа всей нервной системы, включающая головной и спинной мозг. Центральная нервная система не только регулирует процессы, протекающие в организме, но также служит центром управления всех систем. Специфическая деятельность ЦНС проявляется в осуществлении рефлексов. Многочисленные рецепторы организма воспринимают раздражения, преобразуют их в возбуждение, которое затем передаётся по рефлекторной дуге исполнительным органам, вызывая целенаправленные реакции. Поток информации от исполнительных органов перерабатывается ЦНС, в результате чего осуществляется коррекция и регуляция функций в соответствии с потребностями организма. Весь процесс осуществляется по принципу обратной связи. В основе механизмов деятельности ЦНС лежит взаимодействие возбуждения и торможения.


Биология bio.clow.ru/data/3250.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ЧЕРЕП - скелет головы. Подразделяется на два отдела: мозговой и лицевой. Мозговой отдел образован парными (теменными и височными) костями и непарными костями: лобной, затылочной, клиновидной и решётчатой. Лицевой отдел включает парные кости: верхнечелюстные, нёбные, скуловые, носовые, слёзные - и непарные кости: сошник, нижнюю челюсть, подъязычную. Объём мозговой части черепа составляет около 1500 см3. В основании черепа имеется большое затылочное отверстие. На челюстях расположено 32 зуба. Лицевой отдел характеризуется также большими глазничными впадинами и подбородочным бугром на нижней челюсти.

ЧЕТВЕРОХОЛМИЕ - область среднего мозга (так называемая крыша), в которой находятся центры зрительных и слуховых рефлексов. Верхняя пара бугров четверохолмия получает импульсы от глаз и мышц головы и контролирует зрительные рефлексы, например движения головы и глаз, позволяющие фиксировать тот или иной предмет. Нижняя пара бугров получает импульсы от ушей и мышц головы, что позволяет контролировать слуховые рефлексы.


Биология bio.clow.ru/data/3270.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ЩИТОВИДНАЯ ЖЕЛЕЗА - непарная эндокринная железа, расположенная на шее спереди гортани, состоящая из двух долек. Щитовидная железа состоит из множества мелких фолликулов диаметром 0,1 мм, заполненных прозрачным «коллоидом». Вырабатывает тиреоид-ные (иодосодержащие) гормоны, например тироксин. Масса железы от 15 до 30 г. Гормоны участвуют в процессах роста, развития и дифференциации тканей. Для образования гормона тироксина необходим йод, который железа способна извлекать из кровотока. При недостатке йода железа увеличивается; при повышенной активности щитовидной железы развивается базедова болезнь; снижение активности железы вызывает микседему. Базедова болезнь характеризуется повышением обмена веществ, возбудимостью нервной системы, развитием зоба. Склонностью к развитию базедовой болезни обладают люди, проживающие в горных местностях (Урал, Кавказ, Карпаты, Альпы, Гималаи и т. д.), там, где количество иода ограничено природными закономерностями, в том числе отсутствием его в воде, в почве и, как следствие, в пищевых продуктах. В этих регионах зоб носит эндемичный характер. Для профилактики базедовой болезни рекомендуют использовать в пищу иодированную соль и морепродукты (отличающиеся повышенным содержанием йода). Микседема выражается в понижении обмена веществ, в возбудимости нервной системы, отёчности. В молодом возрасте недостаточное количество гормона приводит к кретинизму, выражающемуся в нарушении пропорций тела, задержке роста, полового и психического развития.


Биология bio.clow.ru/data/3310.htm для школьников

АНАТОМИЯ, ФИЗИОЛОГИЯ И ГИГИЕНА ЧЕЛОВЕКА

ЭЛЕКТРОКАРДИОГРАММА - графическая кривая, отражающая электрические явления в работающем сердце. При помощи зубцов кривой можно проследить электрическую активность предсердий и желудочков, а также электрическую проводимость желудочков.

ЭМОЦИИ - субъективные реакции человека на внутренние и внешние раздражители. Эмоции могут быть положительными (радость) и отрицательными (гнев). Через эмоции человек выражает своё состояние и отношение к окружающему миру. Иначе эмоции называют душевными переживаниями.

ЭНДОКРИННАЯ СИСТЕМА - совокупность желез, некоторых других органов и тканей, осуществляющих регуляцию и координацию важнейших форм жизнедеятельности посредством выделяемых железами веществ, переносимых кровью.

ЭПИДЕРМИС (надкожица) - самый наружный слой кожи, непосредственно реагирующий с внешней средой. Эпидермис состоит из нескольких слоев клеток. Верхние, плоские эпителиальные, клетки эпидермиса ороговевают и полностью обновляются каждые 7-10 дней. В клетках этого слоя накапливается кератин - богатый серой белок, который делает клетки водонепроницаемыми. В нём же находятся многочисленные поры (отверстия потовых желез) и волосяные фолликулы. Видоизменённые ороговевшие клетки эпидермиса способствуют формированию ногтей. Внутренний слой эпидермиса образован живыми клетками. В них накапливается пигмент меланин, который поглощает ультрафиолетовые лучи. От подстилающей дермы эпидермис отделён базальной мембраной. Непосредственно на ней лежат кубические эпителиальные клетки, которые образуют зону активного деления -так называемый мальпйгиев слой. За счёт деления клеток этого слоя идёт непрерывное обновление клеток эпидермиса.

ЭПИТЕЛИАЛЬНАЯ ТКАНЬ - однослойные или многослойные пласты, покрывающие внутренние или внешние поверхности организма. Из эпителиальной ткани состоят слизистые оболочки всех внутренних органов и полостей, а также некоторые железы. Функция эпителиальных тканей заключается в защите нижележащих структур от механических повреждений и от инфекции; ткани выполняют также секреторную и обменную (всасывание и выделение) функции. При постоянных механических воздействиях ткань утолщается и ороговевает, её наружные клетки при этом могут слущиваться, но затем утраченные клетки вновь восстанавливаются благодаря клеточным делениям, проходящим в этой ткани очень быстро. Эпителиальная ткань образована плотно расположенными клетками, удерживающимися вместе небольшим количеством цементирующего вещества, содержащего гиалуроновую кислоту. Эпителиальные клетки не снабжаются кровеносными сосудами, кислород и питательные вещества поступают в них путём диффузии из лимфатических сосудов, разветвляющихся в примыкающих межклеточных пространствах. В эпителий проникают нервные окончания. Выделяют несколько разновидностей эпителия: однослойный- кубический (в почечных канальцах и в выстилке поджелудочной и слюнных желез); однослойный -плоский (в выстилке альвеол лёгких и кровеносных сосудов, в стенках капилляров и в камерах сердца); однослойный - цилиндрический (выстилает желудок и кишечник); однослойный - мерцательный (выстилает яйцеводы, желудочки головного мозга, спинномозговой канал и дыхательные пути). Все однослойные эпителии относятся к так называемым простым эпителиальным тканям, состоящим из разных по форме клеток с ядром, расположенным в центре. Нередко среди эпителиальных клеток могут быть разбросаны секреторные бокаловидные клетки, выделяющие слизь, например, в цилиндрическом эпителии слизь, выделяемая бокаловидными клетками, защищает слизистую желудка от воздействия его кислого содержимого и от переваривания ферментами. Часто на свободных поверхностях простых эпителиальных клеток образуются микроворсинки, увеличивающие всасывающую и секреторную поверхность клетки (цилиндрический эпителий), или реснички, обеспечивающие продвижение различных материалов (мерцательный эпителий). Кроме однослойных простых эпителиев существует псевдомногослойный (многорядный) эпителий. Он так же, как и вышеобозначенные эпителиальные ткани, состоит из одного слоя клеток, но клетки имеют разные размеры, и клеточные ядра лежат на разных уровнях - всё это создаёт иллюзию его многослойности. Многорядный эпителий выстилает мочевые пути, трахею и входит в состав слизистой обонятельных полостей. Настоящий многослойный эпителий состоит из нескольких слоев клеток, создающих непроницаемый барьер. Клетки, входящие в его состав, различаются по форме: они могут быть кубическими, уплощенными, цилиндрическими, ороговевшими. Многослойный эпителий образует наружные поверхности кожи, слизистую внутренней поверхности щёк, влагалище, некоторые части пищевода, протоки слюнных и млечных желез. Ещё один вид эпителия - переходный. Он состоит из 3-4 слоев клеток, одинаковых по форме и величине. Поверхностные клетки в этом эпителии не слущиваются, а при изменении условий все разом могут менять свою форму, например в тех организменных структурах, которые подвергаются сильному растяжению (мочевой пузырь, мочеточники, почки). Толщина переходного эпителия препятствует просачиванию мочи в окружающие ткани. И последний вид эпителия - железистый. Он включает скопления секреторных клеток, образующих многоклеточную железу (слюнные, сальные железы, а также железы внутренней секреции). В железистом эпителии выделяют два типа секреторных клеток -экзокринные и эндокринные. Экзокринные выделяют секрет на свободную поверхность эпителия (слюнные). Эндокринными называют железы, секрет которых выделяется непосредственно в кровоток (железы внутренней секреции).

ЭПИФИЗ - шишковидная железа, конусовидный вырост крыши промежуточного мозга, прикрытый сверху мозолистым телом и корой больших полушарий. Вес эпифиза около 200 мг. Иннервируется симпатической нервной системой, характеризуется очень хорошим кровоснабжением и контактом со спинномозговой жидкостью. Состоит из клеток двух типов: светлых с большим количеством цитоплазмы и крупным ядром и мелких, с малым количеством цитоплазмы и тёмным ядром. Светлые клетки вырабатывают в кровяное русло гормоны: серотонин и мелатонин. При недостатке гормонов наблюдается преждевременное половое и физическое развитие, при избытке - недоразвитие половых желез.

ЭРИТРОЦИТЫ - красные кровяные клетки, без ядра, имеющие форму двояковогнутых дисков. Диаметр эритроцитов около 7-8 мкм (приблизительно равен диаметру капилляров). В 1 мм2 содержится до 5 млн эритроцитов. Продолжительность жизни одного эритроцита около 120 дней. Важнейшая особенность эритроцитов - присутствие в них гемоглобина, который может связывать кислород в участках с его высокой концентрацией (в дыхательной системе) и отдавать там, где концентрация кислорода низкая (в остальных органах и тканях). В эритроцитах содержится также фермент карбоангидраза, участвующий в транспорте углекислоты. Каждую секунду в организме человека разрушается от 2 до 10 млн эритроцитов в печени или селезёнке. Скорость распада зависит от содержания в атмосфере кислорода. Низкая концентрация кислорода в крови стимулирует красный костный мозг и красную пульпу селезёнки на образование новых эритроцитов, причём в большем количестве, чем их разрушается в печени.


Биология bio.clow.ru/data/4010.htm для школьников

ОБЩАЯ БИОЛОГИЯ

АББРЕВИАЦИЯ - потеря видом в ходе его эволюционного развития, в процессе онтогенеза признаков или фаз развития, имевшихся у предков (например, редукция хвоста у зародыша человека).

АБИОГЕНЕЗ - возникновение живого из неживого в процессе эволюции. Абиогенез является исходной гипотезой современной теории происхождения жизни. В середине 1920-х гг. экспериментально осуществлён абиогенный синтез белковоподобных соединений и других органических веществ в условиях, воспроизводящих условия первобытной Земли. В 1953 г. американские учёные Миллер и Юри провели эксперимент, в котором имитировали условия, существовавшие на земле 4000 млн лет, назад в специально сконструированном аппарате. Через систему труб в аппарат подавалась смесь газов: СH4, NH3 и Н2. Вместо ультрафиолетового излучения они давали искровой разряд. Кипящая вода служила источником водяного пара, а с помощью холодильника поддерживалась циркуляция газовой смеси через сосуд, в котором создавался электрический разряд. После непрерывного пропускания искры в течение нескольких дней при напряжении 60 В в водной фазе образовались различные органические соединения. Среди них мочевина, молочная кислота, смесь аминокислот. Позднее были поставлены эксперименты в присутствии руд различных металлов. Газовые смеси нагревались до 90 оС. При этом кроме аминокислот были получены некоторые сахара, жирные кислоты и азотистые основания.

АДАПТИВНАЯ РАДИАЦИЯ - расхождение в процессе эволюции представителей одной филетической линии по разным экологическим нишам и адаптивным зонам.

АККЛИМАТИЗАЦИЯ - комплекс мер, предпринимаемых человеком по переселению какого-либо вида в нестандартные для него условия существования. Акклиматизацией занимаются для расширения ассортимента местных видов. Метод акклиматизации широко используется в сельском и лесном хозяйствах, в садоводстве и цветоводстве. В целях сохранения биоразнообразия сегодня активно занимаются акклиматизацией многих редких видов растений и животных. Среди последних в нашей стране успешно акклиматизирована норка, бобр, зубр и др.

АЛЛЕЛЬ - различные формы одного и того же гена, расположенные в одинаковых участках (локусах) гомологичных (парных) хромосом. Термин «аллель» был предложен В. Иогансеном в 1909 г. Аллель - это одно из возможных структурных состояний гена. Под влиянием мутаций или внутригенных рекомбинаций (перестроек) у гетерозигот могут появляться новые формы аллеля. Наличие нескольких аллелей каждого гена в популяции обеспечивает полиморфизм особей, образующих данную популяцию.

АЛЛЕЛЬНЫЕ ГЕНЫ - гены, определяющие альтернативное развитие одного и того же признака и расположенные в идентичных участках гомологичных хромосом.

АЛЛОГЕНЕЗ - эволюционное направление, сопровождающееся приобретением идиоадаптаций, или алломорфозов.

АЛЛОПАТРИЧЕСКОЕ (географическое) ВИДООБРАЗОВАНИЕ - процесс образования новых таксонов из ранее единого вида, состоящего из родственных групп с изолированными ареалами. Из-за пространственной изоляции между особями разных популяций не происходит генетического обмена и возникает дивергенция признаков, приводящая к появлению новых видов в процессе их дальнейшей эволюции.

АМИТОЗ - прямое деление ядер. При амитозе не происходит конденсации хромосом и не образуется веретено деления, ядро делится перетяжкой пополам, оставаясь в интерфазном состоянии. Цитокинез не всегда следует за делением ядра, поэтому часто возникают многоядерные клетки.

АНАБИОЗ - временное состояние организма, при котором все жизненные процессы крайне замедлены настолько, что почти полностью отсутствуют все видимые проявления жизни. Анабиоз распространён среди микроорганизмов, грибов, растений и животных. При наступлении благоприятных условий впавшие в анабиоз организмы возвращаются к нормальной жизнедеятельности.

АНАЛИЗИРУЮЩЕЕ СКРЕЩИВАНИЕ - скрещивание гибридной особи с особью гомозиготной по рецессивным аллелям, т. е. с «анализатором». Смысл скрещивания заключается в том, что потомки от него обязательно несут один рецессивный аллель от «анализатора», на фоне которого должны проявиться аллели от анализируемой гибридной особи. Анализирующее скрещивание позволяет уточнить генотип особи.

АНАЛОГИЧНЫЕ ОРГАНЫ - структуры, имеющие разное таксономическое происхождение, но выполняющие сходные функции. Например, глаза осьминогов (головоногих моллюсков) и млекопитающих.

АНЕУПЛОИДИЯ (гетероплоидия) - изменение характерного для данного вида числа хромосом в результате их неравномерного расхождения в мейозе. Выражается в появлении лишней хромосомы или в отсутствии в кариотипе гомологичной хромосомы.

АНТИГЕН - вещество, которое, будучи введено в кровяное русло животного, способно вызвать образование антител. К антигенам относят бактерии, вирусы или их токсины, а также переродившиеся клетки организма.

АНТИТЕЛА - сложные белки (иммуноглобулин) плазмы крови, синтезируемые клетками лимфоидной ткани под влиянием различных антигенов. Антитела, взаимодействуя с антигенами (бактериями, вирусами, переродившимися клетками организма), препятствуют их размножению и нейтрализуют выделяемые ими токсины. Антитела способствуют выработке иммунитета.

АРЕАЛ - область распространения представителей какой-либо систематической категории: популяции, подвида, вида, рода, семейства и т. д. Ареал может быть сплошным, если вид встречается во всех подходящих для него местообитаниях в пределах ареала, и прерывистым, если распадается на несколько разобщённых территорий, так что обмен семенами, вегетативными зачатками или особями-мигрантами у вида затруднён.

АРОМОРФОЗ (арогенёз) - это прогрессивные морфофизиологические изменения, адаптации, возникающие в ходе эволюции и существенно повышающие уровень организации живых организмов. Ароморфозы приводят к появлению новых таксонов. Среди явлений арогенеза можно выделить появление фотосинтеза, цветка, механических и проводящих тканей у растений; возникновение шерстного покрова, внутреннего скелета, теплокровности, лёгких, способности к высшей нервной деятельности у животных. Ароморфоз является одним из направлений биологического прогресса, разработкой проблем которого занимался в начале XX в. выдающийся отечественный учёный А. Н. Северцов.

АТАВИЗМЫ - случаи проявления у потомков предковых признаков, уже утративших своё значение в ходе филогенетического развития данного таксона. Например: рождение человеческих детёнышей с шерстным покровом или с хвостом.

АТФ - аденозинтрифосфорная кислота - нуклеотид, источник энергии для большинства биохимических реакций. В АТФ входит остаток азотистого основания (аде-нин), пентоза (рибоза) и три остатка фосфорной кислоты. Из состава АТФ под действием фермента АТФ-азы отщепляются остатки фосфорной кислоты, в ходе этого процесса АТФ сначала переходит в АДФ (аденозиндифосфорную кислоту), а затем в АМФ (аденозинмонофосфорную кислоту). Реакции отщепления каждой молекулы фосфорной кислоты сопровождаются освобождением 419 кДж/моль. Синтез АТФ происходит в митохондриях. Из митохондрий молекулы АТФ поступают в различные участки клетки, обеспечивая энергией все процессы жизнедеятельности: биосинтез, деление клетки, перенос веществ через мембраны, выделение секретов и т. д.

АУТБРИДИНГ - отдалённая гибридизация, сдвигающая норму реакции в сторону усиления признака, способствует появлению гетерозиса. Иначе, скрещивание особей одного вида, не состоящих в непосредственном родстве. Общие предки отсутствуют приблизительно в пяти поколениях.

АУТОСОМЫ - все хромосомы в клетках раздельнополых организмов, за исключением половых хромосом.


Биология bio.clow.ru/data/4020.htm для школьников

ОБЩАЯ БИОЛОГИЯ

БЕЛКИ - биологические макромолекулы, нерегулярные биополимеры, мономерами которых являются аминокислотные остатки. В состав большинства белков входят все 20 аминокислот. Размер каждой аминокислоты около 0,3 нм. В среднем в белке находится 300-500 аминокислотных остатков, но есть белки, где их число достигает 1500. Аминокислота представляет собой соединение атомов, среди которых выделяют аминогруппу -NH2, карбоксильную группу -СООН и радикал (R), которым кислоты отличаются друг от друга. Соединение аминокислот происходит через взаимодействие аминогруппы одной аминокислоты с карбоксильной группой другой. В ходе этого процесса выделяется молекула воды. Между соединившимися аминокислотами возникает связь, называемая пептидной, а соединение нескольких аминокислот называют пептидом. Полипептиды с молекулярной массой выше 6000 называют белками. Последовательность аминокислот в молекуле белка образует его первичную структуру (очерёдность аминокислот в цепи полипептида зависит от последовательности нуклеотидов в участке молекулы ДНК (гене), кодирующем данный белок. Синтез (самосборка) белка осуществляется на рибосомах в цитоплазме; туда же из ядра поступает информационная РНК (и-РНК), на которую с ДНК переписана программа сборки белка. В процессе синтеза белковой молекулы принимают участие аминокислоты, находящиеся тут же в цитоплазме и транспортные РНК (т-РНК), которые «узнают» свою аминокислоту и подтаскивают её к рибосоме, на «белковый конвейер». Вторичная структура молекулы белка имеет вид спирали. Между СО и NH - группами аминокислотных остатков соседних витков спирали -возникают водородные связи, стабилизирующие спираль. Далее нить аминокислот свёртывается, образуя клубок, или фибриллу, - эта структура называется третичной. Её прочность обеспечивается гидрофобными, водородными, ионными и дисульфидными связями. Некоторые белки имеют четвертичную структуру, возникающую при соединении нескольких третичных структур. Если пептидные цепи уложены в этой структуре в виде клубка, то такие белки называют глобулярными. Четвертичная структура удерживается ионными, водородными и гидрофобными связями. Все связи во вторичной, третичной и четвертичной структурах белка недостаточно крепкие, поэтому они могут быть легко нарушены под влиянием высокой температуры, давления, радиации, изменения рН среды. Разрушение первичной структуры белка не обратимо. Функции белков: 1) каталитическая (ферментативная) -белки ускоряют все реакции, протекающие в организме: расщепление и всасывание питательных веществ в пищеварительном тракте, реакции матричного синтеза, обменные процессы в ходе транспирации и фотосинтеза и т. д. Почти все ферменты являются белками (хотя не все белки - ферменты, ферментативные функции могут выполнять и некоторые РНК). Каждый фермент обеспечивает одну или несколько реакций сходного типа, например, фермент липаза способствует расщеплению жиров, а фермент амилаза расщепляет крахмал. Известно более 2000 ферментов. В каждом ферменте есть активный центр, участок молекулы, соответствующий по геометрической конфигурации молекулам субстрата, с которым данный белок взаимодействует; 2) транспортная - белки обеспечивают перенос ионов через клеточные мембраны, транспорт кислорода и углекислоты (гемоглобин), транспорт жирных кислот (альбумин); 3) защитная - белки способствуют охране организма от инородных тел: микроорганизмов, вирусов, паразитических грибков и т. д. В лимфатических железах, селезёнке производятся лимфоциты, клетки, способные синтезировать иммуноглобулины (белки-антитела), нейтрализующие вредные организмы и соединения. Для предупреждения инфекционных заболеваний людям специально вводят вакцины (сделанные из убитых или ослабленных вирусов и бактерий), способные стимулировать синтез антител против возможных активных возбудителей. В клетках также имеются специфические белки интерфероны, которые активируют ферменты, способные в свою очередь расщеплять вирусные нуклеиновые кислоты и блокировать синтез вирусных белков; 4) структурная - белки участвуют в образовании всех клеточных мембран, органоидов клетки и внеклеточных образований, в том числе волос, ногтей, хрящей, сухожилий; 5) сократительная - белки актин и миозин можно назвать двигательными белками; 6) рецепторная - осуществляется за счёт белков, находящихся в структурах, способных воспринимать раздражение: например, белок опсин является составной частью родопсина - пигмента, находящегося в клетках сетчатки глаза; 7) запасающая -проявляется в том, что особые белки могут накапливаться в структурах, окружающих зародыша (альбумин в курином яйце, так называемый белок), или в производных организма, направленных на развитие будущего потомства (белок казеин в молоке); 8) энергетическая - при расщеплении 1 г белка выделяется 17,6 кДж; 9) гормональная -некоторые гормоны имеют белковую природу, принимают участие в регуляции жизненных процессов, например, гормон роста, выделяемый гипофизом, обеспечивает нормальное развитие организма, особенно в подростковый период. Белок инсулин вырабатывается в клетках поджелудочной железы. При недостатке этого гормона нарушается перенос глюкозы из крови в клетки (клетки при этом голодают) и развивается тяжёлая болезнь - сахарный диабет.

БЕСПОЛОЕ РАЗМНОЖЕНИЕ - воспроизведение себе подобных путём деления родительской особи надвое (у простейших) или при помощи спор (у растений). Бесполое размножение может также осуществляться путём шизогонии (у простейших и некоторых водорослей). При шизогонии ядро материнской особи, или шизонта, делится путём быстро следующих друг за другом делений на несколько ядер, и весь шизонт распадается на соответствующее число одноядерных клеток - мерозоитов.

БИОГЕОГРАФИЯ - наука о закономерностях распространения по земному шару живых организмов (видов, родов, семейств) и о распределении по земной поверхности сообществ растений и животных. Биогеография подразделяется на географию растений и географию животных. Основные разделы биогеографии начали формироваться в конце XVIII - начале XIX в. благодаря работам выдающегося учёного и путешественника А. Гумбольдта.

БИОЛОГИЧЕСКИЙ ПРОГРЕСС - процветание того или иного таксона. В результате биологического прогресса расширяется ареал, увеличивается численность особей и отдельных популяций.

БИОЛОГИЧЕСКИЙ РЕГРЕСС - угнетённое состояние той или иной систематической группы, ведущее к её вымиранию. Биологический регресс приводит к уменьшению приспособленности, сокращению численности вида, сужению его ареала.

БИОМАССА - суммарная масса особей вида, группы видов, всего населения биогеоценоза.

БИОМЕТРИЯ - совокупность приёмов по обработке биологических данных методами математической статистики.

БИОПОЭЗ - учение, признающее образование живого только от живого. Разновидностью биопоэза (биогенеза) служит космическая версия происхождения жизни, т. е. теория панспермии, допускающая занос живых организмов с других планет. В 1947 г. английский учёный Дж. Бернал сформулировал теорию биопоэза, согласно которой на первой стадии биопоэза допускалось абиоген-ное возникновение биологических мономеров; на второй стадии биопоэза из мономеров шло образование полимеров, а на третьей стадии формировались мембранные структуры и первичные организмы (пробионты).

БИОРАЗНООБРАЗИЕ - совокупность таксонов живого во всём многообразии существующих форм.

БИОСИНТЕЗ БЕЛКА - один из видов пластического обмена, в ходе которого наследственная информация, закодированная в генах ДНК, находящихся в ядре клетки, реализуется в определённую последовательность аминокислот в белковых молекулах, синтезирующихся на ри-босомах, локализованных в цитоплазме клетки (рис. 37). Биосинтез белка идёт поэтапно. Вначале в ядре происходит процесс транскрипции, т. е. на одной из цепей ДНК синтезируется информационная РНК (и-РНК), которая затем через поры в ядерной оболочке мигрирует в цитоплазму на рибосомы, где встраивается между большой и малой субъединицами, образованными рибосомальной РНК. Ещё один вид РНК - транспортные РНК (т-РНК), содержащиеся в цитоплазме, они подтаскивают к рибосомам аминокислоты, также присутствующие в цитоплазме. Прикрепление аминокислот к т-РНК происходит по принципу «узнавания»; т-РНК представляет собой небольшую молекулу из 70-90 нуклеотидов, свёрнутую наподобие клеверного листа. На верхушке этого «листа» имеется последовательность трёх нуклеотидов, комплементарных трём нуклеотидам и-РНК и соответствующих определённой аминокислоте. Специальный фермент кодаза опознаёт свою аминокислоту и присоединяет её к «черешку листа», причём на этот процесс затрачивается одна молекула АТФ. Полипептидная цепь белков синтезируется по матрице и-РНК согласно генетическому коду. Этот процесс называется трансляцией. В процессе трансляции информация о строении будущего белка переводится с нуклеотидного кода в определённую последовательность аминокислот. Триплеты в и-РНК называют кодонами, а триплеты на верхушке «листа» т-РНК - антикодднами. Когда т-РНК поступает на рибосому, её антикодон узнаёт свой кодон и-РНК на основе принципа комплементарности (например, напротив кодона и-РНК: УГГ становится ан-тикодон т-РНК: АЦЦ ). Синтез полипептида начинается с того момента, когда антикодон т-РНК находит стартовый кодон и-РНК, обозначенный триплетом АУГ (А - аденин, У - урацил, Г - гуанин). Аминокислоты, доставляемые на рибосомы, ориентированы по отношению друг к другу так, что карбоксильная группа одной аминокислоты СООН оказывается рядом с аминогруппой NH другой аминокислоты, в результате чего между ними образуется пеп-тидная связь. Рибосома движется вдоль и-РНК, пока не достигнет одного из её трёх стоп-кодонов - УАА, УАГ или УГА. После этого полипептид покидает рибосому и направляется в цитоплазму. На одной молекуле и-РНК одновременно продвигается несколько рибосом, образующих полисому. На полисомах параллельно осуществляется синтез нескольких полипептидных цепей. Биосинтез происходит с большой скоростью.

БИОТА - флора и фауна данной области или района.

БИОТЕХНОЛОГИЯ - использование живых организмов и биологических процессов в производстве: для очистки сточных вод, для изготовления удобрений в сельском хозяйстве, для борьбы с вредителями и паразитами, в создании лекарственных препаратов и т. д.

БЛАСТУЛА - ранняя стадия эмбрионального развития, на которой клетки в типичном случае образуют полый шар.

БОРЬБА ЗА СУЩЕСТВОВАНИЕ - совокупность отношений между особями и окружающей средой. Одно из ключевых понятий Дарвиновской теории эволюции. Результатом борьбы за существование является выживание наиболее приспособленных особей. Борьба за существование подразделяется на внутривидовую, межвидовую и борьбу с условиями окружающей среды. Важнейшей формой борьбы за существование Ч. Дарвин считал внутривидовую конкуренцию. Следствием борьбы за существование является естественный отбор.


Биология bio.clow.ru/data/4030.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ВАКУОЛИ - полости в протопласте эукариотических клеток. У растений вакуоли являются одними из главных клеточных органелл, они занимают от 70 до 90% объёма клетки, являясь производными эндоплазматической сети, они ограничены мембраной - тонопластом и заполнены водянистым содержимым - клеточным соком. Клеточный сок представляет собой слабокислый (рН 2-5) водный раствор различных органических и неорганических веществ. Большинство органических веществ -продукты метаболизма клетки (углеводы, протеины, флавоноиды, антоцианы, таннины, алкалоиды). Вакуоли формируют внутреннюю водную среду клетки, участвуют в водно-солевом обмене, поддерживают тургорное гидростатическое давление внутриклеточной жидкости в клетке, накапливают запасные вещества и «отбросы», возникающие в процессе обмена веществ.

ВЕГЕТАТИВНОЕ РАЗМНОЖЕНИЕ - образование новых многоклеточных организмов путём обособления частей тела материнского организма и восстановления их до размеров зрелого индивидуума. Вегетативное размножение более всего характерно для растений и грибов.

ВИДЫ-ДВОЙНИКИ - популяции, которые сходны или идентичны морфологически, но репродуктивно изолированы.

ВИКАРИРУЮЩИЕ ВИДЫ - близкородственные виды животных или растений, географически или экологически замещающие друг друга. Например, куница и соболь обитают в таёжной зоне, занимая при этом не перекрывающиеся между собой ареалы (хотя чёткой границы между ареалами нет, и в зоне их контакта, так называемой зоне гибридизации, могут возникать помеси -кйдус - помесь куницы и соболя).

ВИТАЛИЗМ - идеалистическое учение в биологии, допускающее наличие в организме особой нематериальной жизненной силы - энтелехии. У истоков учения стоял Аристотель; в середине XVII в. учение поддерживал Я. Б. ван Гельмонт. Опроверг теорию итальянский учёный Ф. Реди, поставив в 1661 г. серию опытов, доказывающих отсутствие энбелехии. Он поместил кусочки мяса в несколько сосудов, причём часть из них он оставил открытыми, а часть накрыл кисеей. Через несколько дней в открытых сосудах было полно личинок мух, но в закрытых сосудах их не было. Данный эксперимент свидетельствовал о том, что личинки появились благодаря мухам, посещавшим сосуды и отложившим в них яйца, а не возникли из гниющего мяса, как это считалось ранее. Окончательно теорию опроверг французский естествоиспытатель Луи Пастер в середине XIX в. Он провёл эксперимент с колбой, имеющей S-образно изогнутое горлышко. В колбу наливался бульон, кипятился и стоял практически «свежим» в течение долгого времени. Если же после кипячения бульона горлышко колбы ломали, то жидкость в ней начинала портиться через несколько часов. Это объяснялось тем, что в колбу из воздуха свободно проникали микроорганизмы, которые и вызывали порчу бульона. В первом случае доступ микроорганизмов был невозможен из-за необычного строения горлышка колбы, но в то же время это не должно было мешать энтелехии. Но бульон не портился. Новая жизнь не самозарождалась. Значит, энтелехии не было! Опыты Л. Пастера поддержали идею о том, что всё живое происходит только от живого. Периодически учение возрождается (в середине XX в. сторонницей идеи была О. Б. Лепешинская).

ВКЛЮЧЕНИЯ - общее название для разнородных протоплазматических структур с пограничной мембраной или без неё, состоящих из запасных веществ, экскретов или конечных продуктов метаболизма. К включениям относятся: липидные гранулы, гранулы гликогена, зёрна крахмала, секреторные гранулы, кристаллы (оксалата кальция, или карбоната). Последние встречаются в основном у растений в виде отдельных кристаллов, друз или пучков игольчатых кристаллов (рафйд). Они образуются в цитоплазме и затем переходят в вакуоли или клеточную стенку.

ВЫБОРКА - группа объектов, случайно извлекаемая из популяции, по которой исследователь рассчитывает что-то выяснить о генеральной совокупности.


Биология bio.clow.ru/data/4040.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ГАМЕТА - зрелая репродуктивная клетка, способная при слиянии с аналогичной клеткой другого пола образовывать зиготу.

ГАМЕТОГЕНЕЗ - развитие половых клеток. В половых железах развиваются гаплоидные клетки (с одинарным набором хромосом). Процесс образования мужских гамет (сперматозоидов), проходящий в семенниках, называют сперматогенезом. Процесс образования женских гамет (яйцеклеток), протекающий в яичниках - овогенезом.

ГАСТРУЛА - ранняя стадия эмбрионального развития, представляющая собой двухслойный мешок, состоящий из клеток, полость которого сообщается с внешней средой посредством отверстия (первичного рта). Наружный слой гаструлы - эктодерма, внутренний - энтодерма. Стадия гаструлы следует за стадией бластулы.

ГЕН - участок молекулы ДНК или РНК, содержащий информацию о первичной структуре белка; единица наследственного материала. К свойствам генов можно отнести их высокую устойчивость в ряду поколений и в то же время способность к наследуемым изменениям -мутациям, служащим основой изменчивости организмов и предоставляющим материал для естественного отбора, а также их дискретность и линейное расположение в хромосоме. Фактически существование дискретных наследственных задатков было доказано Г. Менделем в 1865 г., а в 1909 г. В. Иогансен назвал их генами. В середине текущего столетия было установлено, что ген делим и не является целиком единицей мутации. Мутировать могут элементы гена, включающие отдельные пары нуклеоти-дов ДНК. Ген, кодирующий синтез определённого белка, состоит из нескольких обязательных элементов: регуляторной зоны (определяющей активность гена), промотора (участка, ответственного за транскрипцию данного гена), структурной части (заключающей информацию о первичной структуре соответствующего белка). Структурная часть, в свою очередь, сама подразделяется на участки: экзоны и интроны. Экзоны представляют собой участки ДНК, которые несут информацию о строении белка; интроны не кодируют структуру белка, хотя и транскрибируются. Процесс вырезания интронов и сращивания экзонов при образовании и-РНК осуществляется специальными ферментами и носит название сплайсинг (сшивание). Для организации генетического материала прока-риот характерны структуры опердны, состоящие из нескольких генов.

ГЕНЕТИКА - наука о наследственности и изменчивости живых организмов, а также о методах управления ими. Основы генетики были заложены чешским естествоиспытателем Г. Менделем (1822-1884), открывшим законы наследования и показавшим, что признаки организмов являются дискретными (отдельными) наследственными факторами; а также американской школой Т. X. Моргана (1866-1945), в которой были разработаны основы хромосомной теории наследования. Значительную роль в развитии генетики сыграли работы Г. Де Фриза, К. Корренса, Э. Чермака, А. С. Серебровского, С. С. Четверикова, Н. И. Вавилова. Сам термин был предложен в 1906 г. У. Бэтсоном. Сегодня генетику в зависимости от объекта исследования подразделяют на генетику микроорганизмов, животных, растений, человека, а в зависимости от методов исследований - на биохимическую, молекулярную и популяционную генетику.

ГЕНЕТИЧЕСКАЯ КАРТА ХРОМОСОМЫ - схема взаимного расположения генов, находящихся в одной группе сцепления.

ГЕНЕТИЧЕСКИЙ КОД - система записи информации о последовательности расположения аминокислот в белках с помощью последовательности расположения нуклеотидов в информационной РНК. Код триплетен, в его состав входят 4 нуклеотида: А, Г, Ц, У, группируемых по три, например АУГ, ГЦА, ЦЦГ и т. д. Из 4 нуклеотидов можно создать 64 различные комбинации по 3 нуклеотида в каждой, этого вполне хватает, чтобы закодировать 20 аминокислот, принимающих участие в биосинтезе белка в клетке. Однако генетический код вырожден, т. е. одна аминокислота кодируется несколькими кодонами (от 2 до 6). Лишь только две аминокислоты - метионин и триптофан - кодируются одним триплетом. При всём этом каждый кодон шифрует только одну аминокислоту. В и-РНК в конце каждого гена имеются триплеты: УАА, УАГ, УГА, прекращающие синтез полипептидной цепи. Генетический код универсален, т. е. одинаков для всех живых организмов (одни и те же триплеты кодируют одни и те же аминокислоты).

ГЕННАЯ (генетическая) ИНЖЕНЕРИЯ - раздел молекулярной генетики, исследующий возможности создания искусственных генетических структур. В условиях in vitro (в пробирке) создаются новые комбинации генетического материала, способные размножаться в клетке-хозяине, куда их внедряют и где они синтезируют необходимые вещества и соединения. Например, гормон роста сомато-тропин (полипептид, состоящий из 191 аминокислоты), используемый для лечения карликовости, сегодня выделяют не из гипофиза трупов, а синтезируют в лабораторных условиях из бактерии кишечной палочки, в плазмиды которой встроен ген, отвечающий за синтез человеческого соматотропина.

Огромное значение в генной инженерии имеют ферменты - рестриктазы, рассекающие молекулу ДНК, и ферменты - лигазы, вновь её сшивающие в единое целое после соответствующих манипуляций. Ферменты были открыты в 80-х годах XX в., но уже сегодня благодаря им налажен синтез искусственного инсулина - хумулина. Среди методов генной инженерии наиболее известным является метод клонирования, заключающийся в создании колонии бактерий (клона), содержащих в плазмидах чужеродный ген и способных вырабатывать белок, кодируемый этим геном. Коллекцию разных генов называют банком генов. Процесс клонирования генов в настоящее время частично автоматизирован.

ГЕНОМ - совокупность генов, содержащихся в гаплоидном наборе хромосом клетки. В отличие от генотипа геном представляет собой характеристику вида, а не отдельной особи.

ГЕНОТИП - совокупность генов какой-либо клетки или целого организма. Генотип представляет собой набор всех наследственных задатков организма, т. е. он контролирует развитие, строение и жизнедеятельность организма.

ГЕНОФОНД - совокупность генов, которые имеются у особей данной популяции, группы популяций или вида. Разные виды обладают различным генофондом. Генофонд неоднороден и постоянен лишь относительно. Факторы, влияющие на изменение частоты встречаемости генов в той или иной популяции, способствуют дальнейшему видообразованию.

ГЕОХРОНОЛОГИЧЕСКАЯ ШКАЛА - геологическое летоисчисление, представленное в виде таблицы, показывающей чередование этапов развития земной коры и органического мира. При составлении геохронологической шкалы огромное внимание уделяется данным палеонтологических раскопок - следам жизнедеятельности, а также отпечаткам и окаменелостям животных и растений, населявших Землю в прошлые геологические эпохи. Не менее важное значение при составлении шкалы имеют методы изотопной геохронологии, устанавливающие возраст горных пород по содержанию продуктов радиоактивного распада в минералах (см. приложение).

ГЕРМАФРОДИТИЗМ - наличие у одной особи одновременно мужских и женских половых желез, образующих сперматозоиды и яйцеклетки.

ГЕТЕРОЗИГОТА - организм или соматическая клетка, в гомологичных хромосомах которого имеются разные аллели того или иного гена (Аа). Данное сочетание возникает в результате соединения гамет с разными аллелями А и а. Другими словами, гетерозиготными называют те особи, в потомстве которых обнаруживается расщепление.

ГЕТЕРОЗИС — явление резкого увеличения жизнеспособности и плодовитости гибридов первого поколения по сравнению с родительскими формами. Явление гетерозиса наблюдают при скрещивании неродственных форм: представителей разных пород, сортов, подвидов и даже видов. Предполагают, что эффект гетерозиса основан на преобладании среди гибридов первого поколения гетерозигот, а в гетерозиготном состоянии сохраняется множество аллелей, проявляющих в противоположном — гомозиготном состоянии неблагоприятные воздействия на многие жизненно важные функции и признаки организма. В природных популяциях особи гетерозиготны по большому числу генов, по-видимому именно это способствует их сохранению. Явление гетерозиса широко применяется в практике сельского хозяйства.

ГИБРИДИЗАЦИЯ — процесс скрещивания организмов, отличающихся друг от друга по одному или нескольким признакам. Потомки, полученные в результате гибридизации, называются гибридами.

ГЛИКОЛИЗ — последовательность реакций, в результате которых одна молекула глюкозы расщепляется на две молекулы пировиноградной кислоты (ПВК). Реакции протекают в цитоплазме клетки, и для них не требуется присутствия кислорода. Процесс можно подразделить на два этапа: на первом из них происходит превращение глюкозы в фруктозо-1,6-бифосфат, а на втором — его дальнейшее расщепление на два трехуглеродных сахара, которые позже превращаются в ПВК. Выход АТФ при реакциях равен двум молекулам. Кроме этого, освобождается 4 атома водорода.

Далее, как правило при отсутствии кислорода в клетке, ПВК превращается в молочную (СН3СН(ОН)СООН) кислоту (анаэробное дыхание). Если же в клетку поступает кислород, то ПВК переходит в митохондрии для полного окисления до СО2 и Н2О (аэробное дыхание).

ГОМОЗИГОТА - организм (клетка), содержащая две одинаковых аллеля одного гена: например АА или аа. Гомозиготность возникает при соединении гамет, несущих одинаковые аллели данного гена -А и .А или а и а. Гомозиготные особи не дают расщепления в следующем поколении.

ГОМОЙОТЕРМЫ - животные с постоянной температурой тела, не зависящей от перепадов температуры окружающей среды.

ГОМОЛОГИЧНЫЕ ОРГАНЫ - структуры, имеющие общее происхождение, но часто выполняющие различные функции. Например, передние конечности млекопитающих и крылья птиц.

ГОРМОНЫ - биологически активные вещества, вырабатываемые в организме специализированными органами (например, железами внутренней секреции) или скоплениями особых клеток. Гормоны в основном имеют белковую природу и поступают в кровь, откуда разносятся по всему организму, регулируя большинство процессов жизнедеятельности. Термин «гормоны» предложен Э. Старлингом в 1905 г. Гормоны, вырабатывающиеся в клетках центральной нервной системы, называют нейрогормонами. Гормоны местного действия (гистамин, простагландины) называют гормоноидами, или тканевыми гормонами. Всего известно около 40 гормонов. Кроме гормонов белковой природы (инсулина, соматотропина) имеются ещё гормоны - производные аминокислот (адреналин, тироксин) и стероидные гормоны (половые - андрогены и эстрогены, кортикостероиды). Гормоны способствуют поддержанию постоянства внутренней среды организма, т. е. его гомеостазу. Недостаточное или избыточное выделение гормонов приводит к эндокринным заболеваниям.

ГРУППЫ СЦЕПЛЕНИЯ - расположенные в одной хромосоме и совместно наследуемые группы генов.


Биология bio.clow.ru/data/4050.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ДВИЖУЩИЙ ОТБОР - отбор, направленный на сохранение мутаций, изменяющих среднюю величину признака. Иначе движущий отбор - это форма естественного отбора, благоприятствующая какому-то одному направлению изменчивости, т. е. в популяции происходит изменение какого-либо признака в определенную сторону.

ДЕГЕНЕРАЦИЯ (катагенез) - упрощение организации за счёт исчезновения целых систем органов вследствие приспособления организмов к более стабильным условиям существования. Примерами катагенеза являются паразитические формы червей (утрата пищеварительной и кровеносной систем); переход некоторых позвоночных животных к сидячему образу жизни и т. д.

ДЕМ - локальная популяция.

ДИВЕРГЕНЦИЯ - процесс расхождения признаков и свойств у генетически близких организмов, связанный с результатами их приспособления к разным условиям обитания.

ДИГИБРЙДНОЕ СКРЕЩИВАНИЕ - скрещивание, в котором участвуют особи, отличающиеся по двум парам аллелей (рис. 38). Если при дигибридном скрещивании гены находятся в различных парах хромосом, то соответствующие пары признаков наследуются независимо друг от друга, т. е. аллели разных генов случайно попадают в одну или разные гаметы. Например, если генотипы родителей были ААВВ и аавв, то генотип гибридов первого поколения будет АаВв. Особи этого поколения при мейозе образуют 4 типа гамет: АВ, Ав, аВ и ав. У гибридов второго поколения образуется 16 категорий зигот, а классическое расщепление в результате скрещивания по фенотипу будет 9:3:3:1.

ДИЗРУПТИВНЫЙ ОТБОР - такой отбор, при котором в популяции сохраняются крайние варианты фенотипов и отбраковываются все промежуточные формы.

ДИМОРФИЗМ - присутствие в составе какого-либо таксона (например, вида) двух ясно различающихся форм. Выделяют половой диморфизм, характеризующийся различиями в размерах и окраске между женскими и мужскими особями; сезонный диморфизм (различия в окраске особей зимой и летом) и т. д.

ДИПЛОИДНАЯ КЛЕТКА - клетка, содержащая по две копии каждой хромосомы, т. е. в каждой клетке человека находится 23 пары хромосом и их диплоидное число равно 46. Обычно все клетки тела (соматические) диплоидны. Исключение составляют половые (гаплоидные) клетки.

ДНК (дезоксирибонуклейновая кислота) - биологическая макромолекула, носитель генетической информации во всех эукариотических и прокариотических клетках и во многих вирусах. Исследования на бактериях, проведённые Эвери, Мак-Леодом и Мак-Карти в 1944 г., свидетельствовали, что именно ДНК является генетическим материалом. Они рассмотрели две формы бактериальных колоний пневмококка - инфекционную (вирулентную) и неинфекционную (невирулентную). Из вирулентных, убитых теплом бактерий, выделили ДНК. При введении этой ДНК в неинфекционную колонию пневмококка, последняя становилась инфекционной, причём вирулентность передавалась следующим поколениям. ДНК представляет собой линейный полимер, имеющий вид двойной спирали, образованной парой антипараллельных комплементарных цепей. Мономерами ДНК являются нуклеотиды, состоящие из аденина, гуанина, тимина или цитозина (так называемых азотистых оснований), пятиуглеродного сахара и фосфатной группы. Нуклеотидный состав ДНК впервые был проанализирован в 1905 г. американским биохимиком Эдвином Чаргаффом. Ширина спирали ДНК 2 нм, шаг, или полный оборот, - 3,4 нм. В одном шаге содержится 10 комплементарных пар нуклеотидов. Длина двойной спирали равна примерно 20 нм. Двойная спираль - модель структуры ДНК - была построена в 1953 г. Уотсоном и Криком. Согласно этой модели молекула ДНК состоит из двух полинуклеотидных цепей, которые образуют правую спираль (винтовую линию) вокруг одной и той же оси; отсюда и название -двойная спираль. Нуклеотиды в молекуле ДНК обращены друг к другу азотистыми основаниями и объединены парами по принципу комплементарности, т. е. напротив аденина в одной цепи находится тимин в другой цепи, а напротив гуанина - цитозин. Остов цепей ДНК образован сахарофосфатными остатками. Молекула ДНК способна самоудваиваться - реплицироваться. Этот процесс осуществляется под контролем ферментов. Молекула «раскручивается», и на каждой из цепей синтезируются дочерние ДНК. Материалом для синтеза служат свободные нуклеотиды, имеющиеся в нуклеоплазме ядра. Так, из одной молекулы ДНК возникают две, являющиеся точной копией друг друга и материнской молекулы, - это так называемый полуконсервативный способ редупликации. Данный процесс заключается в передаче наследственной информации и осуществляется каждый раз при делении соматических клеток. В структуре ДНК заложена возможность конвариантной редупликации, т. е. способности живых организмов воспроизводить себе подобных.

ДОМИНАНТНЫЕ ПРИЗНАКИ - преобладающие признаки одного из родителей, выявляемые у потомков, полученных в результате гибридизации, т. е. фенотипи-чески у потомков выражен признак одного из родителей, контролируемый доминантным аллелем. Доминантные признаки могут быть полными, тогда гетерозиготы Аа фенотипически не отличаются от гомозигот АА; чаще доминантные признаки бывают выражены в той или иной степени, это происходит, когда доминантный аллель не полностью подавляет проявление рецессивного аллеля.

ДРЕЙФ ГЕНОВ - генетико-автоматические процессы, приводящие к изменению частоты генов в популяции в ряду поколений под действием случайных факторов.

ДРОБЛЕНИЕ - деление оплодотворённой яйцеклетки, ведущее к образованию эмбриона у животных.


Биология bio.clow.ru/data/4060.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ЕСТЕСТВЕННЫЙ ОТБОР - процесс дифференцированного выживания и воспроизведения организмов в ходе эволюции (рис. 39). Естественный отбор подразделяют на формы. Выделяют: движущий отбор, стабилизирующий, дизруптивный, групповой, половой и т. д.

ЕСТЕСТВОЗНАНИЕ - совокупность наук о природе, взятая как единое целое. Основными разделами естествознания являются физика, химия, биология и психология; наука включает в свой предмет также элементы астрономии и географии.


Биология bio.clow.ru/data/4080.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ЖГУТИКИ и РЕСНИЧКИ - подвижные цитоплазма-тические отростки, служащие либо для передвижения всего организма (у бактерий, водорослей, грибов, ресничных червей) или репродуктивных клеток (сперматозоидов, зооспор) либо для транспорта частиц и жидкостей (например, реснички у мерцательных клеток слизистой носа). Отростки длиной до 100 мкм и более называют жгутиками, более короткие (10-20 мкм) и многочисленные отростки именуют ресничками. По всей длине жгутика или реснички протягиваются микротрубочки, содержащие белок динеин, при расщеплении которого высвобождается энергия, что приводит к изгибанию жгутиков и ресничек.

ЖИЗНЬ - активное, идущее с затратой энергии поддержание и воспроизведение специфической структуры (по Б. М. Медникову, 1982). При этом активное воспроизведение означает такой процесс, при котором система сама воспроизводит себя и поддерживает свою целостность, используя для этого элементы среды с более низкой упорядоченностью. Энергетические затраты являются следствием обмена веществ, так как для поддержания и воспроизведения структуры организм должен поглощать энергию в виде квантов света, простых веществ или неокисленных органических соединений и выделять окисленные продукты жизнедеятельности (замена старых клеточных структур на новые идёт на протяжении всего онтогенеза). Зелёные растения используют энергию для синтеза питательных веществ, потребляемых как самими растениями, так и большинством других организмов, проживающих на планете. Все организмы используют энергию, содержащуюся в пище, для поддержания своего существования, роста и размножения. Специфичность структуры вытекает из особой, характерной для каждого вида на уровне особи, молекулярной упорядоченности. Живые организмы активно реагируют на окружающую их среду. Животные прыгают, бегают, плавают. Реакции растений не столь активны, но тоже имеются: стебель и листья поворачиваются к свету (тропизмы и настии). Всё живое способно реагировать на раздражения. Живое также способно развиваться (меняться во времени) и размножаться (воспроизводить себе подобных). Вся информация об особенностях строения системы, необходимая для жизни, развития и размножения, содержится в генетическом материале (хромосомах и генах) организма. Генетическая информация передаётся потомкам (хотя с определённой долей изменчивости), вот почему родители и потомки обычно бывают сходны, но не идентичны. Живые организмы адаптированы к среде своего обитания. Особенности строения, функций и поведения данного организма, соответствующие его образу жизни, называют адаптациями. Всем живым системам характерна дискретность -свойство материи, выражаемое в том, что любое целое состоит из отдельных частей, взаимодействующих друг с другом и образующих структурно-функциональное единство. Живая природа представляет собой сложно организованную иерархическую систему, которую можно подразделить на уровни: молекулярный, клеточный, тканевый, органный, органйзпленный, популяционно-видовдй, био-геоценотйческий, биосферный. Биосфера - наиболее высокий уровень организации жизни на планете, охватывающий жизненно важные процессы, в частности круговорот веществ и энергии, делающий возможным существование всех живых организмов на Земле.


Биология bio.clow.ru/data/4090.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ЗАКОН БЭРА - группа положений, постулирующих сходство ранних стадий развития эмбрионов представителей разных классов позвоночных животных. К. Э. Бэр (русский эмбриолог, живший в XIX в.) считал, что вначале у зародышей появляются признаки типа, затем класса, отряда и, наконец, на поздних стадиях развития - индивидуальные признаки, характеризующие специализацию таксона, т.е. зародыши разных классов вначале сходны, а затем отклоняются в своём развитии друг от друга.

ЗАКОН ГОМОЛОГИЧЕСКИХ РЯДОВ - близкородственные виды и роды, благодаря большому сходству их генотипов обладают сходной наследственной изменчивостью. Благодаря этому, зная ряд форм в пределах одного вида, можно предвидеть нахождение параллельных форм в пределах близкородственного таксона (другого вида, рода, семейства), и чем ближе генетически виды, тем полнее сходство в рядах их изменчивости. Например, у такого вида, как сирень персидская, в соцветии существуют цветки с 3, 4, 5, 6, 7 и даже 8-ю лепестками; аналогичные варианты цветков имеются и у сирени венгерской. Закон гомологических рядов в наследственной изменчивости был сформулирован выдающимся ботаником, генетиком и селекционером Н. И. Вавиловым в 1920 г.

ЗАКОН МЮЛЛЕРА-ГЁККЕЛЯ (биогенетический) -утверждает, что онтогенез есть краткое повторение филогенеза. Закон был сформулирован Э. Геккелем на основе идей Ч. Дарвина и исследований Ф. Мюллера. В начале XX в. закон был дополнен положением А. Н. Северцова о том, что в онтогенезе организмов повторяются не целые филогенетические стадии, а возможна лишь рекапитуляция (краткое и сжатое повторение) отдельных признаков и процессов.

ЗАКОН НЕЗАВИСИМОГО КОМБИНИРОВАНИЯ (2-й закон Менделя) - расщепление по каждой паре генов идёт независимо от других пар генов, т. е. гены одной аллельной пары распределяются в мейозе независимо от генов других пар и комбинируются в процессе образования гамет случайно, что ведёт к разнообразию вариантов их соединений.

ЗАКОН НЕОБРАТИМОСТИ ЭВОЛЮЦИИ Л. ДОЛЛО -принцип, основанный на положении о том, что в процессе филогенеза каждый конкретный организм ( или таксой) не может вернуться к прежнему состоянию, уже бывшему в ряду его предковых форм.

ЗАКОН РАСЩЕПЛЕНИЯ ГИБРИДОВ ВТОРОГО ПОКОЛЕНИЯ (1-й закон Менделя) - при скрещивании гибридов во втором поколении (Аа х Аа) соотношение особей с доминантными и рецессивными признаками статистически равно 3 : 1 (по фенотипу - АА: 2Аа : аа). При неполном доминировании расщепление идёт в соотношении 1:2:1.

ЗАКОН СМЕНЫ ФАЗ ЭВОЛЮЦИИ (А. Н. Сёверцова) -правило, которое гласит, что в истории развития какого-либо таксона за периодом крупных преобразований (арогенёзом) следуют частные адаптации. В результате освоения видом новой среды или крупных морфофизиологи-ческих преобразований таксона происходит активное видообразование.

ЗАКОН ХАРДИ-ВАЙНБЕРГА - утверждение, что частота гомозиготных и гетерозиготных организмов в условиях свободного скрещивания при отсутствии давления отбора и других факторов (мутации, миграции, дрейфа генов и т. д.) остаётся постоянной. Иначе, в популяции в результате свободного скрещивания (панмйксии) происходит постоянное поддержание равновесия генотипичиских частот, нарушение которых связано с воздействием каких-либо внешних сил и наблюдается до тех пор, пока эти силы оказывают влияние. Закон сформулирован параллельно математиком Дж. Харди и врачом В. Вайнбергом в начале XX в.

ЗАКОН ЧИСТОТЫ ГАМЕТ - гамета диплоидного гибрида (Аа) может нести лишь один из двух аллелей данного гена (А или а), полученных при оплодотворении от разных родителей (АА и аа), т. е. гамета не может быть гибридной, так как она несёт аллель одного из родителей в чистом виде, в котором он был привнесён гаметой этого родителя в гибридную зиготу. Закон сформулирован У. Бэтсоном в 1902 г.

ЗИГОТА - диплоидная клетка, образующаяся при слиянии ядер яйцеклетки и сперматозоида.


Биология bio.clow.ru/data/4100.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ИДИОАДАПТАЦИЯ - совершенствование представителей органического мира за счёт адаптации, носящих частный характер, дающих возможность прогрессивного развития без перестройки биологической организации. Обычно идиоадаптации ведут к расширению ареала соответствующего таксона, к появлению новых разновидностей и морф. Примерами идиоадаптации являются: приспособления растений к распространению семян, разнообразие форм у насекомоядных млекопитающих, переход некоторых видов насекомых к паразитизму и т. д.

ИДИОСИНКРАЗИЯ - повышенная чувствительность организма к некоторым веществам (своеобразная их непереносимость). Идиосинкразия проявляется через реакции организма (сыпь, отёк, слезотечение и т. д.) на соответствующий раздражитель (продукты, запах, лекарства, яркий свет и т. д.). Четыре сильно различающиеся бабочки нижнего ряда - потомки родительских особей, изображенных в верхнем ряду.

ИЗМЕНЧИВОСТЬ - всеобщее свойство живого, проявляющееся в одновременном наличии разнообразных вариаций или, другими словами, в постоянно существующей разнокачественности фенотипа и генотипа (рис. 40). Изменчивость возникает под воздействием внешней среды или появляется в результате хромосомных перестроек. Различают ненаслёдственную (модификациднную) и наследственную (мутационную комбинатйвную) изменчивость. Ненаследственная изменчивость выражается в изменениях фенотипа под влиянием факторов внешней среды. Модификационная изменчивость не затрагивает генотип и не наследуется, она может проявляться у группы особей одного вида, находящихся в одинаковых условиях среды и однотипно к ним адаптирующихся. Пределы изменчивости фенотипа всегда определяются генотипом и называются нормой реакции. Норма реакции в изменчивости признака может быть графически выражена через кривую нормального распределения, имеющую чёткие границы (например, если взять такой признак, как вес цыплёнка-бройлера, то он может меняться от 400 г до 1,8 кг, никто ещё не видел бройлера размером с воробья или бегемота). Разные признаки обладают разной нормой реакции. Наследственная (комбинативная) изменчивость возникает в результате новых генетических комбинаций, вследствие полового размножения, кроссинговера и других всевозможных перестроек на хромосомном уровне либо под влиянием мутаций (мутационная). Мутации связывают со стойкими изменениями последовательности нуклеотидов в цепи ДНК, передающимися по наследству, если они возникают в половых клетках; или при вегетативном размножении, если они затрагивают соматические клетки. Изменчивость существует на разных уровнях организации живой материи. Она может присутствовать на уровне одной особи (например, в организме одного человека могут отличаться по форме, цвету, размерам одноимённые органы: глаза, руки, ноги, уши, почки и т. д.); изменчивость может быть представлена между особями одного вида (внутривидовая) или между особями разных видов (межвидовая). Внутривидовая изменчивость, в свою очередь, подразделяется на формы: выделяют эндогенную изменчивость, индивидуальную, временную (онтогенетическую), экологическую, географическую и т. д. Изменчивость - один из важнейших факторов эволюции, обеспечивающий приспособленность видов к изменяющимся условиям существования. Наследственная изменчивость лежит в основе практической селекции, ненаследственная изменчивость даёт возможность заниматься акклиматизацией животных и растений к новым условиям существования.

ИЗОЛЯЦИЯ - прекращение потока генов из популяции в популяцию, иначе, возникновение разобщённости между особями или их группами. Изоляция является одним из основных факторов эволюции. Её подразделяют на первичную и вторичную. Первичная изоляция бывает пространственной (географической), экологической и временной. Подобная изоляция возникает в силу изменений физико-географических условий в пределах ареала вида, что препятствует скрещиванию и тем самым обмену генетической информацией между особями, разделёнными территориально. Вторичная изоляция иначе называется репродуктивной. Она возникает из-за нескрещиваемости в природных условиях обитающих совместно организмов. Репродуктивная изоляция подразделяется на этологическую (различие в поведении), экологическую (разные экологические ниши), сезонную (разные сроки размножения), морфологическую (различия в размере организмов и отдельных органов), физиологическую (разные сроки созревания половых продуктов), генетическую и т. д. Репродуктивная изоляция приводит к независимости генофондов популяций и к нескрещиваемости между их членами, вследствие чего эти отдельные популяции в перспективе могут стать самостоятельными видами.

ИММУНИТЕТ - способность организма сохранять в течение онтогенеза собственную целостность. Частное проявление иммунитета - невосприимчивость к патогенным микроорганизмам и грибам. Иммунитет подразделяют на естественный, или врождённый, и приобретённый. Приобретённый иммунитет может быть активным (возникает после перенесённого заболевания или после введения вакцины) и пассивным (развивается при искусственном введении антител, например в виде какой-либо сыворотки, или при передаче антител ребёнку с молоком матери). Среди защитных, барьерных систем и структурных элементов организма выделяют слизистые оболочки, кожу, лизоцим (имеется в слёзной жидкости), лимфоциты, интерферон. Формирование и поддержание иммунитета осуществляется иммунной системой организма, которая включает красный косный мозг, тимус, селезёнку, лимфатические узлы и т. д. При контакте с чужеродными антигенами (например, микроогранизмами) в крови вырабатываются специальные антитела, которые способны путём фагоцитоза уничтожать патогенную флору.

ИМПРИНТИНГ - возникновение устойчивой формы поведения в результате воздействия специфического раздражителя на определённом этапе развития.

ИНБРИДИНГ - близкородственная гибридизация, применяемая для выведения чистых линий. В растениеводстве инбридинг называют инцухтом, наиболее яркая его форма представлена самоопылением. В результате получают потомство с высокой долей гомозигот, возрастающей с каждым последующим самоопылением. Инбридинг приводит к усилению признака, но в то же время у потомства растёт количество летальных и снижающих жизнеспособность особей генов.

ИНДИВИД (особь) - единица живого, обладающая всеми признаками вида, к которому относится. У симбиотических и колониальных животных и растений за индивид принимается структура, способная существовать самостоятельно. У растений, размножающихся вегетативно и образующих клон, за индивид принимается материнский побег и все дочерние побеги, если между ними нет механических разрывов, т. е. если все они взаимосвязаны в своей жизнедеятельности.

ИНСАЙТ - разумная деятельность животных, не объяснимая инстинктами.

ИНСТИНКТ - совокупность поведенческих реакций, наследственно обусловленных видовыми особенностями и проявляющихся при характерных условиях среды.

ИСКУССТВЕННЫЙ ОТБОР - любые манипуляции, с помощью которых человек определяет подбор генотипов, включаемых в генофонд последующих поколений. Иначе, сознательный отбор особей с нужными человеку хозяйственными признаками для последующего разведения. Благодаря такому отбору создаются породы домашних животных и сорта культурных растений.


Биология bio.clow.ru/data/4120.htm для школьников

ОБЩАЯ БИОЛОГИЯ

КАТАГЕНЕЗ - эволюционное направление, сопровождающееся упрощением организации. Катагенез привёл к возникновению паразитизма.

КАТАЛИЗАТОРЫ - вещества, ускоряющие реакции. К биологическим катализаторам в организме относят ферменты.

КЛЕТКА - элементарная самовоспроизводящаяся система, структурно-функциональная единица всего живого. Клетка может представлять собой целый организм (амёба, хлорелла), а может входить в состав тканей и органов многоклеточных организмов. Клетки тела способны делиться путём митоза; половые клетки образуются в результате мейоза. Размеры клеток колеблются от 0,1 мкм (у бактерий) до 15 см (яйцо страуса). Клеточное строение впервые наблюдал Р. Гук у растений (1665). В 1839 г. Т. Шванн, используя достижения М. Шлейдена и школы Я. Пуркинье, доказал единство строения животных и растительных клеток. А в 1858 г. Р. Вирхов обосновал положение о том, что клетки образуются путём деления: «каждая клетка из клетки». Различия в свойствах клеток многоклеточного организма обусловлены неодинаковой активностью генов, именно это способствует дифференциации клеток по функциям (нервные, мышечные, эпителиальные и т. д.). Многие клетки полифункциональны, например клетки печени (синтезируют белки плазмы крови и желчь, накапливают гликоген и превращают его в глюкозу). В клетке можно различить три главные части: 1) клеточную мембрану, окружающую клетку и отделяющую её от внешней среды (у растений поверх мембраны имеется ещё и целлюлозная клеточная стенка); 2) цитоплазму, содержащую воду, различные соли, органические соединения и ряд органелл; 3) клеточное ядро (у эукарио-тических организмов). У прокариотов (бактерий) оформленное ядро в клетке отсутствует, имеется лишь нуклеарная область или нуклеоид, в котором содержится генетический материал клетки в виде ДНК (РНК) и связанных с ними веществ. В составе клетки обнаруживают более 80 химических элементов, 27 из которых выполняют определённые функции, а 53 - попадают в организм с водой, пищей, воздухом и не участвуют в процессе её жизнедеятельности. Все химические элементы клетки подразделяют на макроэлементы (кислород, водород, углерод, азот, железо, калий, натрий, магний, фосфор, серу, кальций, хлор); микроэлементы (бор, кобальт, медь, молибден, цинк, йод, бром); ультрамикроэлементы (уран, радий, золото, ртуть, цезий). У некоторых растений и животных выражена тенденция к накоплению определённых элементов в клетках, например, в ламинарии содержится много йода, диатомовые водоросли накапливают кальций, а некоторые двустворчатые моллюски - медь. Минимальная продолжительность жизни клеток человека - 1-2 дня. На уровне клетки происходят все обменные процессы организма (клеточное дыхание, фотосинтез). Важнейшие химические компоненты клетки - белки - синтезируются только в ней. Наука о клетках называется цитологией.

КЛЕТКА ПРОКАРИОТИЧЕСКАЯ - простейший тип живой клетки. К прокариотам относятся такие одноклеточные организмы, как бактерии и сине-зелёные водоросли. Основной особенностью прокариотической клетки является наличие прямого контакта между её хромосомой и цитоплазмой (т. е. нет ядра). От эукариотических клеток прокариоты отличаются также отсутствием митохондрий и хлоропластов, меньшими размерами рибосом и весьма ограниченной способностью выделять и поглощать крупные молекулы (из-за наличия прочной клеточной стенки поверх плазматической мембраны, состоящей у бактерий из липидов, полисахаридов и белков, у сине-зелёных водорослей - из целлюлозы).

КЛЕТКА ЭУКАРИОТИЧЕСКАЯ - тип живой клетки, более сложно организованный, чем прокариотическая клетка, в ней больше органелл и она, как правило, крупнее (рис. 42). Из эукариотических клеток состоят самые разнообразные организмы: растения, животные, грибы. Отдельные клетки из разных частей высшего организма могут существенно отличаться по морфологическим особенностям и функциям (например, клетки нервной и мышечной ткани). Гаплоидная клетка - это клетка, содержащая только по одной копии каждой хромосомы, следовательно гаплоидное число хромосом у человека равно 23-м. Диплоидный набор хромосом (46) восстанавливается после оплодотворения (слияния половых клеток).

КЛЕТОЧНАЯ СТЕНКА - структурное образование, располагающееся по периферии клетки, за пределами плазмалеммы, придающее клетке прочность, сохраняющее её форму и защищающее протопласт (внутреннее содержимое клетки). Клеточная стенка имеется только у растительных клеток. Она противостоит высокому осмотическому давлению большой центральной вакуоли и препятствует разрыву клетки. Кроме того, совокупность клеточных стенок выполняет функцию наружного скелета тела растения. Клеточная стенка способна к росту растяжением. Клеточная стенка прозрачна и не мешает фотосинтезу. Соседние клеточные стенки скреплены между собой пектиновыми веществами, образующими срединную пластинку. При специальной обработке щелочами, кислотами, высокими температурами, например при варке, срединные пластинки разрушаются и клетки распадаются. Этот процесс называется мацерацией. Естественная мацерация наблюдается в перезрелых плодах - арбузах, яблоках, грушах. Основу клеточной стенки составляют высокополимерные углеводы: молекулы целлюлозы (клетчатки), собранные в сложные пучки - фибриллы, образующие каркас, погружённый в основу (метрике), состоящий из гемицеллюлоз, пектинов и гликопротеидов. Кроме по-лисахаридов в матриксе может присутствовать лигнин -полимер, вызывающий одревеснение клеточной стенки, или её лигнификацию. В некоторых клеточных стенках может откладываться воск, кутин и суберин. Суберин не проницаем для воды и газов, поэтому после его накапливания в клеточной стенке клетка опробковевает и отмирает. В клеточных стенках имеются поры, через которые проходят тяжи цитоплазмы - плазмодёсмы, соединяющие все клетки растения в единую структуру.

1 - центриоль, 2 - жировая капля, 3 - лизосома , 4 - триплеты микротрубочек, 5 - комплекс Гольджи, 6 -окаймленная ямка, 7 - пиноцитозный пузырек, 8 - гладкий эндоплазматический ретикулум, 9 -окаймленный пузырек, 10 - плазмодесма, 11 -диктиосома (Гольджи), 12 - ДНК, 13 - хлоропласт, 14 - вакуоль, 15 - Гладкий эндоплазматический ретикулум, 16 - ядерные поры, 17 - ядрышко, 18 -плазматическая мембрана (как у прокариот), 19 - конденсированный хроматин, 20 - цитоплазма, 21 - ядро, 22 - шероховатый эндоплазматический ретикулум, 23 - рибосомы (и полирибосомы), 24 - митохондрии, 25 - кристы

КЛЕТОЧНЫЕ ОРГАНЕЛЛЫ - постоянные, жизненно важные составные части цитоплазмы клеток. Существуют органеллы (органоиды), характерные для всех клеток: митохондрии, рибосомы, комплекс Гольджи, эндоплазматическая сеть. Однако имеются органеллы, свойственные только определённым клеткам (например, растительным) - пластиды. Жгутики и реснички также существуют далеко не во всех клетках (широко они представлены в классе Жгутиконосцев в типе Саркомастигофоры). Размеры органелл варьируются от 20 нм до 10 мкм. К крупным органеллам можно отнести ядра, митохондрии, хлоропласты - их диаметр колеблется от 1 до 10 мкм. К мелким органеллам относят, например, рибосомы, их размер составляет примерно 20 нм.

КЛИНА - постепенное и в основном непрерывное изменение признака в серии смежных популяций.

КОАЦЕРВАТЫ - коллоидные гели, образованные при смешивании белков и других высокомолекулярных соединений. Коллоид представляет собой дисперсную систему, обладающую свойствами как раствора, так и суспензии. Согласно идее А. И. Опарина, возникновение коацерватов в первичном океаническом «бульоне» и было тем центральным событием, которое предшествовало началу биогенеза, т.е. подлинной биологической эволюции на уровне первичной клеточной структуры. Коацерваты могли поглощать из окружающей среды различные органические вещества, в том числе ферменты, что обеспечивало их способность к первичному обмену веществ со средой, а уже функционирующий естественный отбор способствовал выживанию наиболее устойчивых коацерватных систем.

КОМПЛЕКС ГОЛЬДЖИ (аппарат Гольджи) - внутриклеточная структура, представленная собранными в стопки дисковидными мембранами (диктиосомами) и связанными с ними многочисленными пузырьками. Эта органелла располагается обычно между шероховатым эндоплазматическим ретикулумом и плазматической мембраной. Диктиосомы представляют собой стопку плоских, не соприкасающихся друг с другом дисковидных цистерн, ограниченных мембранами. Часто по краям диктиосомы могут переходить в ветвящиеся трубочки. Число диктиосом в клетке колеблется от одной до нескольких десятков. В диктиосомах синтезируются полисахариды. Пузырьки Гольджи транспортируют их. В аппарате Гольджи также происходит модификация белков, предназначенных для секреции во внеклеточную среду или для включения в плазмалемму. По-видимому, аппарат Гольджи принимает участие в образовании вакуолей и в строительстве клеточной стенки у растений. Комплекс Гольджи назван в честь итальянского учёного К. Гольджи, впервые описавшего его.

КОМПЛЕМЕНТАРНЫЕ ГЕНЫ - неаллельные гены, которые при совместном проявлении обусловливают развитие нового признака.

КОНВЕРГЕНЦИЯ - процесс появления сходных черт анатомо-морфологического строения, физиологических и поведенческих реакций у далёких в систематическом плане, но обитающих в сходных условиях среды таксо-нов. Примером конвергенции можно назвать сходный габитус агав и алоэ, не родственных растений, произрастающих на разных континентах, но в одинаково засушливом климате. Ещё один пример - сходная форма тела водных обитателей акул (рыб) и китов (млекопитающих). Органы, приобретшие сходство в ходе конвергенции, принято называть аналогичными, а само явление конвергенции на основе гомологичных органов - параллелизмом.

КОФЕРМЕНТЫ - вещества, присоединение которых к специфическим белкам ведёт к образованию каталитически активных комплексов, ферментов.

КРОССИНГОВЕР - явление, при котором гомологичные хромосомы в процессе мейоза перекрещиваются и обмениваются участками. В результате кроссинговера возникают качественно новые хромосомы.


Биология bio.clow.ru/data/4130.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ЛАМАРКИЗМ - теория Ж.-Б. Ламарка, согласно которой эволюция вызывается волевым актом и происходит под влиянием среды.

ЛЕТАЛЬНЫЕ МУТАЦИИ - изменения в развитии, несовместимые с жизнедеятельностью.

ЛИЗОСОМЫ - органоиды грибов и животных, отсутствующие в клетках растений. Они представляют собой пузырьки, окружённые мембраной. Участвуют в процессах внутриклеточного пищеварения, содержат 30 гидролитических ферментов и могут разрушать структуры самой клетки после её отмирания. Диаметр лизосом около 0,4 мкм. Образуются в комплексе Гольджи либо непосредственно из самой эндоплазматической сети. У растений функции лизосом частично выполняют вакуоли.

ЛИПИДЫ - водонерастворимые органические молекулы, присутствующие во всех живых клетках и тканях. Понятие «липйды» объединяет жиры и жироподобные вещества. Липйды чрезвычайно разнообразны, но роднит их то, что в их основе лежат углеводородные структуры. Они нерастворимы в воде, зато хорошо растворимы в органических растворителях: эфире, бензине, хлороформе. Они содержатся в любых клетках, однако в некоторых их особенно много - это клетки жировой ткани (содержание липидов доходит до 90 % от сухой массы). По химической структуре все жиры представляют собой сложные соединения трёхатомного спирта глицерина и высокомолекулярных жирных кислот. По функциям выделяют липйды: 1) строительные (входят в состав мембран и клеточных стенок); 2) энергетические (половина энергии, потребляемой клетками позвоночных животных в состоянии покоя, образуется в результате окисления жиров; жиры используются и как источник воды); 3) транспортные (являются «передатчиками» биологических сигналов). Для строительных и энергетических липидов характерно то, что их основным компонентом являются жирные кислоты. В группу транспортных липидов входят витамины и стероидные гормоны. Природные жирные кислоты имеют как животное, так и растительное происхождение. Животные жиры подобны тем, которые присутствуют в масле, свином сале - это смесь насыщенных жирных кислот (40-60%) и ненасыщенных жирных кислот (30-50%). Растительные жиры содержат меньше насыщенных кислот (10-20%) и много ненасыщенных жирных кислот (80-90%). Среди животных жиров наиболее типичны триацилглицеролы. Среди растительных жиров или масел - олеиновая, линоленовая и линолевая кислоты. Кстати говоря, подсолнечное масло на 75% состоит из линолевой кислоты, а оливковое - на 79% из олеиновой кислоты. Сами жирные кислоты представляют собой длинные углеводородные цепи, несущие на одном из концов карбоксильную группу -СООН. Стероиды являются производными насыщенных полициклических углеводородов. Наиболее распространённый стероид - холестерол, он считается предшественником мужского полового гормона - тестостерона и женского полового гормона - эстрогена; он также является основным компонентом желчных кислот, которые после выделения их печенью попадают в тонкий кишечник, где способствуют всасыванию пищи; он же служит элементом клеточных мембран. Витамины - это малые органические молекулы, которые проявляют высокую биологическую активность даже в очень небольших концентрациях. Их подразделяют на жирорастворимые (витамины А, Д, Е и К) и водорастворимые (все витамины группы В, витамины С, Н (биотин) и Р). Жирорастворимые витамины, обладая способностью растворяться в жирах, имеют некоторое сходство с липидами. В основе всех простых липидов лежат стероиды и терпены. Сложные липиды - это комплексы липидов с белками (липопротеиды). Фосфолипиды содержат фосфат, они являются основными компонентами мембран клеток. Выделяют также группу негли-цероловых липидов, у которых жирные кислоты связаны с аминоспиртом сфингозином. Гликолипиды содержат в молекуле сахар, к наиболее известным относят цереброзид, который в высоких концентрациях обнаружен в мозге и нервной ткани млекопитающих.


Биология bio.clow.ru/data/4140.htm для школьников

ОБЩАЯ БИОЛОГИЯ

МАКРОЭВОЛЮЦИЯ - эволюция на уровне крупных систематических категорий, приводит к возникновению новых родов, семейств и других таксонов более высокого ранга по сравнению с видом. Процесс макроэволюции происходит в исторически длительные периоды. Термин введён в 1927 г. Ю. А. Филипченко.

МЕЙОЗ - процесс деления специализированных дирлоидных клеток, приводящий к уменьшению числа хромосом вдвое (рис. 43). Мейоз был открыт В. Флеммингом в 1882 г. у животных, а в 1888 г. Э. Страсбургер установил явление редукции числа хромосом у растений. Сущность мейоза состоит в том, что каждая половая клетка получает одинарный - гаплоидный набор хромосом. Вместе с тем мейоз - это стадия, во время которой создаются новые комбинации генов путём сочетания разных материнских и отцовских хромосом. Рекомбинирование наследственных задатков возникает, кроме того, и в результате обмена участками между гомологичными хромосомами (кроссинговера). Мейоз состоит из двух последовательных делений: редукционного и эквациднного. Первому делению предшествует интерфаза, аналогичная интерфазе митоза, во время которой происходит репликация ДНК. Редукционное деление включает профазу I (состоит из 5 стадий); метафазу I; анафазу I; телофазу I. Во время профазы I, в течение первой стадии - лептотены, происходит конденсация реплицированных хромосом; на второй стадии - зиготене - начинается конъюгация (схождение) гомологичных хромосом с образованием бивалентов или тетрад, состоящих из 4-х сестринских хроматид; на третьей стадии - пахитене - осуществляется кроссин-говер (обмен участками хроматид); на четвёртой стадии -диплотене - конъюгирующие хромосомы разделяются, хроматиды бивалента отодвигаются друг от друга, но продолжают быть связанными через хиазмы (места, где произошёл кроссинговер); на пятой стадии - диакинезе - ядерная оболочка и ядрышки исчезают, хорошо видно, что каждый бивалент состоит из 4-х хроматид, при этом сестринские хроматиды соединены центромерой, несестринские - хиазмами. Во время метафазы I биваленты выстраиваются вдоль экватора, к ним прикрепляются нити веретена деления. В анафазе I нити веретена сокращаются, гомологичные хромосомы (состоящие из 2-х хроматид) расходятся к полюсам клетки. На этой стадии возникают хромосомные рекомбинации, влияющие на изменчивость потомков. В телофазе I формируются клетки с двумя сестринскими хроматидами, соединёнными центромерой; появляется ядерная оболочка; веретено деления разрушается. Далее следует цитокинез. Эквационное деление начинается без предшествующей интерфазы (т. е. без репликации ДНК) и состоит из профазы II, метафазы II, анафазы II, телофазы II и цитокинеза. Из каждой клетки, содержащей две хроматиды, образуются клетки с гаплоидным набором хромосом, т. е. с одной хроматидой. В итоге мейоза из исходной диплоидной клетки (оогония или сперматогония) образуются четыре клетки с гаплоидным набором хромосом. Мейоз служит основой комбинативной генотипической изменчивости организмов. Нарушения мейоза у человека могут приводить к таким патологиям, как, например, болезнь Дауна.

МЕЛАНИЗМ - нестандартное потемнение окраски вследствие увеличения количества чёрного пигмента. Разновидность - промышленный (индустриальный) меланизм (является результатом естественного отбора в популяциях). Частным случаем индустриального меланизма считается появление большого количества тёмных форм бабочек в результате естественного отбора меланистических особей берёзовой пяденицы на загрязнённых копотью стволах в промышленно развитых районах.

МИГРАЦИЯ (поток генов) - медленный обмен генами (односторонний или двусторонний) между популяциями, обусловленный распространением гамет или расселением особей из популяции в популяцию.

МИКРОЭВОЛЮЦИЯ - внутривидовой процесс, происходящий на уровне популяции и приводящий к изменению её генофонда. В основе микроэволюции лежит мутационная изменчивость, происходящая в популяции под контролем естественного отбора. На микроэволюционные процессы оказывают влияние популяционные волны, дрейф генов, изоляция. Результатом микроэволюции является репродуктивная изоляция популяции и как очередная «ступень» - появление нового вида. Термин введён в 1938 г. Н. В. Тимофеевым-Ресовским.

МИМИКРИЯ - сходство беззащитного или съедобного вида с видами, хорошо защищёнными (возможно, даже ядовитыми), обладающими предостерегающей окраской. Например, мухи подражают осам, съедобные бабочки -ядовитым.

МИТОЗ - основной способ деления эукариотических клеток (непрямое деление) (рис. 44). Биологическое значение митоза состоит в том, что редуплицированные хромосомы абсолютно одинаково распределяются между дочерними клетками, что обеспечивает образование генетически равноценного потомства. Стадии (фазы) митоза были описаны в 1874 г. И. Д. Чистяковым в спорах плаунов. Продолжительность митоза 1-2 часа. Фазы митоза: профаза, прометафаза, метафаза, анафаза, телофаза. По окончании телофазы начинается цитокинез, после которого клетка вступает в интерфазу - период между делениями клетки, когда она пребывает в состоянии покоя. В интерфазе происходят синтетические процессы, связанные с подготовкой клетки к следующему делению, -осуществляется дифференциация клеток и выполнение ими специфических тканевых функций. Продолжительность интерфазы составляет, как правило, 90% от всего клеточного цикла. Интерфазу подразделяют на три периода: присинтетический (синтезируется РНК и белки), синтетический (реплицируется ДНК, в результате чего каждая хромосома удваивается, т. е. состоит из двух сестринских хроматид), постсинтетический (синтезируются белки микротрубочек). Профаза сопровождается образованием веретена деления. Хромосомы хорошо видны и состоят из двух хроматид. Прометафаза характеризуется распадом ядерной мембраны и тем, что часть микротрубочек веретена присоединяется к центромере (области соединения хроматид). Во время метафазы все хромосомы выстраиваются вдоль экватора клетки, образуя метафазную пластинку. В анафазе хроматиды расходятся к полюсам клетки, микротрубочки при этом укорачиваются. В течение телофазы дочерние хроматиды подходят к полюсам клетки, микротрубочки исчезают. Вокруг конденсированных хроматид формируется ядерная оболочка. В конце телофазы хромосомы претерпевают изменения, обратные тем, которые происходили с ними в профазе: они деспирализуются, из компактных превращаясь в длинные, тонкие, не различимые в световой микроскоп. В самом конце телофазы разделяются все остальные клеточные органеллы, в том числе пластиды и митохондрии, - расходятся к разным полюсам клетки. Телофаза плавно переходит в цитокинез, при котором клеточная мембрана в центральной части втягивается внутрь, формируется борозда деления, по мере углубления борозды клетка раздваивается, либо в центре клетки начинает формироваться срединная пластинка, которая, доходя до плазматической мембраны на периферии с двух сторон, делит цитоплазму пополам, что приводит к образованию двух дочерних клеток (последний путь характерен для митоза в растительных клетках). Правильное течение митоза может быть нарушено различными внешними воздействиями, например химическими веществами или влиянием радиации (могут порваться или не разойтись хроматиды, к одному из полюсов клетки может отойти больше хромосом, чем требуется, и т. д.). Клетки, получившие неполный набор хромосом, оказываются, как правило, нежизнеспособными. Клетки, в которых количество хромосом увеличено в два и более раз по сравнению с исходным набором, часто оказываются жизнеспособными, их называют полиплбидными.

МИТОХОНДРИИ - палочкообразные органеллы с диаметром около 1 мкм и длиной около 7 мкм. В клетке присутствует от 150 до 1500 митохондрий, а у крупных простейших до 500 000 митохондрий. Они отсутствуют в прокариотических клетках, у ряда паразитических простейших, получающих энергию неокислительным путём с помощью брожения, и в некоторых специализированных клетках, например в зрелых эритроцитах млекопитающих. Снаружи митохондрии окружены оболочкой, состоящей из двух мембран, которые не связаны с эндоплазматической сетью цитоплазмы. Внутренняя мембрана образует выросты в полость митохондрии в виде пластин или трубок, называемых кристами. Пространство между кристами заполнено однородным прозрачным веществом - матриксом. В матриксе имеется митохондриальная ДНК и рибосомы (по величине сопоставимые с рибосомами прокариотических клеток). Основная функция митохондрий - обеспечение энергетических потребностей клетки путём дыхания. Богатые энергией молекулы АТФ синтезируются при реакции окислительного фосфорилирования. Энергия, запасаемая в форме АТФ, получается в результате окисления в митохондриях различных энергетически богатых веществ. Механизм окислительного фосфорилирования путём хемио-смотического сопряжения открыт в 1960 г. английским биохимиком П. Митчеллом. Митохондрии образуются только путём поперечного деления или развиваются из промитохондрий (очень мелких пузырьков с матриксом и двумя мембранами, отпочковывающихся от зрелых митохондрий). Они также способны к независимому от ядра синтезу своих белков на собственных рибосомах под контролем своей же митохондриальной ДНК. Митохондриальная информация полностью сохраняется при половом размножении организмов (митохондрии содержатся в яйцеклетке и в сперматозоиде). Учёные предполагают, что митохондрии представляют собой видоизменённые прокариотиче-ские организмы, которые нашли «приют» в более крупных гетеротрофных клетках - предшественниках эукариот.

МОНОГИБРИДНОЕ СКРЕЩИВАНИЕ - скрещивание родительских особей, отличающихся друг от друга по одному изучаемому признаку.

МОРУЛА - ранняя стадия эмбрионального развития, на которой наблюдается большое скопление клеток без обособленной между ними полости. Стадия морулы предшествует стадии бластулы.

МОРФОЗЫ - аномальные модификации, уродства, представляющие собой результат резкого отклонения индивидуального развития организма от нормального пути.

МУТАГЕНЫ - химические, физические и биологические факторы среды, приводящие к возникновению мутаций. Среди наиболее сильных мутагенов - радиация (ионизирующее излучение); ультрафиолетовое излучение; высокая температура; повышенные концентрации свинца, йода; вирусы и т. д. В быту мутагены называют канцерогенами. К основным свойствам мутагенов относят: универсальность, т. е. способность вызывать мутации у представителей всех царств живой природы; способность приводить к мутациям вне зависимости от дозы; способность влиять на какие угодно последовательности нуклеотидов.

МУТАЦИИ - стойкие наследуемые изменения генетического материала. Основы учения о мутациях заложены Г. Де Фризом в 1901 г. Основные положения мутационной теории: 1) мутации - это дискретные изменения наследственного материала; 2) мутации происходят достаточно редко; 3) мутации могут устойчиво передаваться из поколения в поколение; 4) мутации возникают спонтанно (не направленно) и, в отличие от модификаций, не образуют непрерывных рядов изменчивости; 5) мутации могут быть вредными, полезными и нейтральными. Выделяют генные (точковые), хромосомные и геномные мутации. Генные мутации происходят на уровне одного гена и связаны с выпадением или вставкой нуклеотидов ДНК. Мутантные гены передают изменённую информацию, вследствие чего нарушаются процессы биосинтеза белков, что приводит к возникновению новых признаков и свойств организма. Генные мутации могут быть как доминантными, так и рецессивными. Хромосомные мутации - это перестройки хромосом (участок хромосомы может удвоиться - дупликация, выпасть - делеция, перевернуться на 180 градусов - инверсия, переместиться на негомологичную хромосому - транслокация и т. д.). Геномные мутации приводят к изменению числа хромосом. Наиболее часто встречаемый вариант геномных мутаций - полиплоидия - кратное увеличение числа хромосом, возникает вследствие нерасхождения гомологичных хромосом в мейозе и приводит к формированию гамет с увеличенным набором хромосом. Изменяться могут все гены. Мутации могут возникать в половых клетках (генеративные мутации) и в клетках тела (соматические мутации). Большинство мутаций вредно для организма, но некоторые мутации оказываются полезными и способствуют выживанию особей в борьбе за существование, иногда даже поднимая вид на более высокую ступень развития.


Биология bio.clow.ru/data/4150.htm для школьников

ОБЩАЯ БИОЛОГИЯ

НАСЛЕДСТВЕННОСТЬ - свойство организма обеспечивать морфологическую и функциональную преемственность между поколениями. Наследственность - неотъемлемое свойство живой материи. Вместе с изменчивостью наследственность обеспечивает биоразнообразие на планете и лежит в основе эволюции. Наследственность может реализоваться в разной степени и зависит от особенностей генотипа и условий среды. У особей с разным генотипом наследственность может выражаться в одинаковом фенотипе, и наоборот, у особей с одинаковыми генотипами, под влиянием условий среды, фенотипы могут различаться.

НАСЛЕДОВАНИЕ, СЦЕПЛЕННОЕ С ПОЛОМ - передача генов, локализованных в половых хромосомах, или признаков, контролируемых этими генами. Наследование, сцепленное с полом, было детально исследовано Т. Морганом на дрозофиле. Суть наследования, сцепленного с полом, состоит в следующем: хромосомные наборы разных полов отличаются по строению половых хромосом, Y-хромосома мужчин не содержит многих аллелей, имеющихся в Х-хромосоме. У человека Y-хромосома передаётся от отца к сыновьям, а Х-хромосома - к дочерям. Вторую хромосому дети получают от матери (это всегда Х-хромосома). Если мать, например, несёт рецессивный ген, определяющий какое-либо заболевание в одной из Х-хромосом, то она является носительницей, но сама не болеет. В случае рождения у неё сыновей, они (сыновья) могут оказаться больными этим заболеванием, поскольку в Y-хромосоме, полученной от отца, нет аллеля, подавляющего патологический ген. Однако сын может быть и здоровым, если к нему попадёт от матери вторая, нормальная, Х-хромосома. В случае рождения дочерей, при здоровом отце, они (дочери) могут быть полностью здоровыми или, как и мать, станут носительницами этого патологического гена (поскольку от матери дочери могут получить как Х-хромосому с патологическим геном, так и Х-хромосому без него).

НЕЙРУЛА - стадия эмбрионального развития позвоночных, следующая за гаструлой и характеризующаяся быстрой дифференциацией клеток.

НЕОТЕНИЯ - выпадение из цикла развития стадии взрослого организма; размножение при этом может происходить на личиночной стадии.

НЕПОЛНОЕ ДОМИНИРОВАНИЕ - ситуация при скрещивании, когда гетерозиготные потомки имеют промежуточный фенотип, например, при скрещивании крупного рогатого скота красной (РР) и белой (рр) масти полученные гибриды (Рр) имеют промежуточную чалую окраску. Неполное доминирование иначе называют промежуточным проявлением признака. Это явление достаточно широко распространено в природе.

НОРМА РЕАКЦИИ - пределы, в которых возможно изменение признаков и свойств у данного генотипа. Другими словами, один и тот же генотип под влиянием разных условий среды может давать разное значение признака (разные фенотипы). Например, растение мать-и-мачеха, растущее в тени, имеет крупные тёмно-зелёные листья, а мать-и-мачеха, выросшая на свету, - мелкие и светлые; или норма реакции привесов местных пород скота колеблется от 30 до 70 кг, а ценных пород от 100 до 150 кг. Размах нормы реакции различных признаков неодинаков. Графически норма реакции изображается в виде кривой нормального распределения.

НУКЛЕИНОВЫЕ КИСЛОТЫ - дезоксирибонуклеиновая (ДНК) и рибонуклеиновая (РНК) кислоты - это полимерные макромолекулы, участвующие в хранении и переносе генетической информации. Они построены из мономерных звеньев - нуклеотидов. Нуклеотид состоит из трёх частей - азотистого основания, моносахари-да (сахара) и одной или нескольких фосфатных групп. Сахар - это пентоза, которая может присутствовать в одной из двух форм: рибозы и дезоксирибозы. Азотистые основания представляют собой производные одного из двух соединений - пурина или пиримидина. В нуклеиновых кислотах в основном присутствуют два пуриновых основания - аденин (А) и гуанин (G) и три пиримидиновых - цитозин (С), тимин (Т) и урацил (U). В РНК используются основания A, G, С, и U, а в ДНК - A, G, С и Т. Основание присоединяется к сахару при помощи гликозидной связи. Фосфатные группы присоединяются эфирной связью к атому углерода пентозного кольца. Впервые нуклеиновые кислоты были описаны швейцарским биохимиком Фридрихом Мишером в 1869 г.


Биология bio.clow.ru/data/4160.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ОБМЕН ВЕЩЕСТВ (метаболизм) - совокупность всех ферментативных реакций клетки, связанных между собой и с внешней средой, состоящая из пластического и энергетического обменов. В процессе обмена организм получает вещества, необходимые для построения и обновления структурных элементов клеток и тканей, и энергию для обеспечения всех жизненных процессов. Совокупность всех реакций биосинтеза, сопровождающихся поглощением энергии, называется ассимиляцией (пластическим обменом), а совокупность всех реакций распада, сопровождающихся выделением энергии, -диссимиляцией (энергетическим обменом). Всё вместе, т. е. ассимиляцию и диссимиляцию, называют метаболизмом. Обмен веществ присутствует на всех уровнях организации живой материи: на клеточном, тканевом, органном, организменном, популяционно-видовом, экосистемном (биогеоценотическом) и биосферном. На последнем -биосферном - уровне обмен веществ осуществляется через биогеохимические круговороты веществ, в которых задействованы все группы организмов: продуценты, консументы, редуценты, а также минеральные элементы и их соединения, содержащиеся в почве, воде и приземном слое атмосферы. Постоянно идущий процесс циклического перераспределения вещества и энергии в биосфере называют большим кругом биотического обмена. Продуценты (автотрофы, хемотрофы) синтезируют органические соединения при фотосинтезе или хемосинтезе. Консументы и редуценты (гетеротрофы) получают органические вещества вместе с пищей. У автотрофов в жизненном цикле преобладают процессы пластического обмена (ассимиляции) - фотосинтеза или хемосинтеза; у гетеротрофов - процессы энергетического обмена (диссимиляции), т. е. пищеварение и реакции биологического распада.

ОВОГЕНЕЗ - образование яйцеклеток у самок по этапам: 1) первичные половые клетки - овогонии образуются в зоне размножения в результате митоза; 2) из овогониев после первого мейотического деления образуются овоциты первого порядка; 3) после второго мейотического деления образуются овоциты второго порядка, из которых формируется одна яйцеклетка и три направительных тельца, которые затем гибнут.

ОСЕМЕНЕНИЕ - выделение самцом семенной жидкости на кладку яиц или введение её в половые пути самки. Осеменение подразделяется на внешнее (распространено в основном у водных жителей) и внутреннее. Внутреннее осеменение характерно для животных, имеющих наружные половые органы, обеспечивающие перенос семенной жидкости из половых путей самца в половые пути самки, где и происходит оплодотворение.

ОНТОГЕНЕЗ (индивидуальное развитие организмов) - совокупность процессов, протекающих в организме с момента образования зиготы и до смерти. Его подразделяют на два этапа: эмбриональный и постэмбриональный. Первая стадия эмбрионального развития называется дроблением. В ходе дробления из зиготы образуется вначале 2 клетки, затем 4, потом 8 и т. д. Клетки, возникающие при дроблении, называют бластомерами. Дробление у многих животных заканчивается с образованием бластулы, (амфибии). Бластула представляет собой многоклеточный шарик с полостью - бластоцелем внутри. В ряде случаев бластоцель отсутствует, шарик представляет собой плотное скопление клеток, и его называют мдрулой. Когда число клеток достигает нескольких тысяч, они начинают активно перемещаться друг относительно друга, в результате чего возникают пласты клеток - зародышевые листки. В этот же момент начинается следующий этап эмбриогенеза - гаструляция, который заключается во впячивании стенки бластулы в полость бластоцеля. В результате на стадии гаструлы зародыш становится двухслойным, состоящим из наружного зародышевого листка - эктодермы и внутреннего - энтодермы. У большинства видов животных из клеток, лежащих на границе между эктодермой и энтодермой, формируется ещё и третий слой - мезодерма. Следующей стадией эмбрионального развития является гисто- и органогенез. У позвоночных он начинается с образования зачатка нервной системы из клеток эктодермы (стадия нёйрулы). Из эктодермы также образуются покровы тела. Из энтодермы формируются органы пищеварения и дыхания; из мезодермы - мышечная и костная ткань, кровеносная и выделительная системы. Эмбриональный этап развития организма заканчивается родами, например у человека. Во время постэмбрионального этапа выделяют постнатальную стадию, характеризующуюся интенсивным ростом органов и частей тела, стадию взрослого организма, затем следует период старения, заканчивающийся смертью. При более дробном делении постэмбриональный этап подразделяется на следующие периоды: грудничковый (от рождения до 4-х недель); грудной (от 4-х недель до 1 года); дошкольный (ясельный, средний, старший); школьный (ранний, подростковый); репродуктивный (молодой до 45 лет, зрелый до 65 лет); пострепродуктивный (пожилой до 75 лет и старческий - после 75 лет). Науку о развитии организмов называют эмбриологией.

ОПЛОДОТВОРЕНИЕ - процесс слияния сперматозоида с яйцеклеткой, в результате чего возникает первая одноклеточная стадия развития зародыша - стадия зиготы. После слияния гаплоидных гамет восстанавливается характерный для данного вида диплоидный набор хромосом.


Биология bio.clow.ru/data/4170.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ПАЛЕОНТОЛОГИЯ - наука, изучающая ископаемые организмы. Иначе, наука о животных и растениях прошлых геологических эпох, изучаемых по ископаемым остаткам и следам жизнедеятельности. Палеонтология подразделяется на палеозоологию и палеоботанику. Среди основателей палеонтологии Ж.Кювье, Ж.-Б. Ламарк, В. О. Ковалевский. Результаты палеонтологических исследований используются для реконструкции эволюционных процессов и изучения прошлого биосферы.

ПАНМИКСИЯ - процесс, при котором особи в популяции скрещиваются случайно.

ПАНСПЕРМИЯ - гипотеза о космическом происхождении жизни на Земле. Была впервые предложена в 1865 г. Г. Рихтером, в дальнейшем развита и дополнена в 1895 г. С. Аррениусом. Согласно этой гипотезе, первые живые организмы (микроорганизмы, споры) внеземного происхождения попали на нашу планету вместе с метеоритами и космической пылью и впоследствии эволюционировали до современного уровня. В фондах музея Естественной истории (США, Нью-Йорк) хранятся метеориты со следами жизнедеятельности микроорганизмов, доказать или опровергнуть их внеземное происхождение сегодня невозможно.

ПАРАЛЛЕЛИЗМ - форма конвергентного развития, свойственная для генетически близких групп организмов (например, у водных представителей класса млекопитающих независимо шло возникновение сходных органов передвижения в жидкой среде - ласт).

ПАРТЕНОГЕНЕЗ - разновидность полового размножения, при котором новый организм развивается из материнской половой клетки без оплодотворения. Партеногенетическое размножение имеется у тли, у некоторых рыб и рептилий. У перепончатокрылых, например у медоносной пчелы, из гаплоидных яиц развиваются трутни. Образование яйцеклетки при партеногенезе, как правило, происходит путём обычного митотического деления, без редукции числа хромосом и их перекомбинирования. Развивающиеся при этом организмы полностью идентичны материнскому. Партеногенез можно вызвать искусственно, воздействуя на неоплодотворённые яйца высокой температурой, кислотами, светом и т. д.

ПЕДОСФЕРА (почва) - почвенный слой Земли. Почву В. И. Вернадский понимал как биокосное тело, образовавшееся в результате взаимодействия поверхностных слоев литосферы, атмосферы, гидросферы с живыми организмами (растениями, животными, микроорганизмами и грибами). Важная роль в почвообразовании уделяется климату. Почва обладает особым свойством - плодородием и служит основным средством сельскохозяйственного производства.

ПЕНЕТРАНТНОСТЬ - частота проявления признака в процентах у разных особей родственной группы организмов. Различают полную и неполную пенетрантность. Полная пенетрантность выражена тогда, когда данный признак проявляется у всех особей (100%), неполная - лишь у части.

ПЛАЗМАТИЧЕСКАЯ МЕМБРАНА (плазмалёмма) -структурный элемент клетки, состоящий из белков, углеводов и липидов, ограничивающий полость, внутри которой помещаются клеточные компоненты (органеллы). Плазмалёмма имеет толщину около 8 нм, она полупроницаема, поскольку снабжена мельчайшими порами, через которые диффундирует вода и небольшие молекулы, по градиенту концентрации, т. е. от большей концентрации веществ к меньшей. В целом плазмалёмма выполняет роль барьера, что особенно существенно для растительных клеток, окружённых поверх плазмалеммы клеточной стенкой, которая, как правило, проницаема. Плазматическая мембрана животных клеток снаружи покрыта полисахаридным слоем толщиной около 20 нм - гликокаликсом, который содержит вещества, способные связывать разнообразные инородные частицы, в том числе и вирусы. Плазмалёмма прокариотических клеток способна образовывать разнообразные впячивания (тилакоиды), через которые могут осуществляться такие функции, как дыхание и фотосинтез. Итак, функциями мембраны являются следующие: 1) связь между клетками в тканях многоклеточных организмов; 2) активный транспорт ионов и молекул в клетку (по принципу натрий-калиевого насоса), обмен веществ со средой; 3) обеспечение явлений пиноцитоза (захвата и поглощения капелек жидкости с растворёнными в ней веществами) и фагоцитоза (захвата и поглощения клеткой крупных частиц), характерного в основном для клеток одноклеточных организмов; 4) защита клетки, обеспечение её тургора (состояния насыщенности, которое достигается при определённом давлении); 5) выведение веществ из клетки в процессе экзоцитоза (выведение белков, гормонов, полисахаридов и т. д.); 6) обеспечение всасывания и передвижения за счёт выростов плазмалеммы (микроворсинки на поверхности эпителиальных клеток) и всевозможных новообразований (жгутики, реснички).

ПЛАЗМИДЫ - кольцевые двухцепочечные молекулы ДНК, состоящие из нескольких тысяч пар нуклеотидов. Плазмиды являются автономными генетическими элементами, реплицирующимися в бактериальной клетке, но не одновременно с основной ДНК. Бактерии могут обмениваться своими плазмидами. Особенности плазмид используются человеком в генной инженерии для введения в клетки бактерий генов высших организмов. Например, начиная с 1982 г. гормон поджелудочной железы -инсулин (ранее выделяемый из поджелудочных желез убитых коров и свиней) получают в промышленных условиях из бактерии кишечной палочки, в плазмиды которой введён ген человеческого инсулина.

ПЛАСТИДЫ - двояковыпуклые органеллы растительных клеток (имеются также у некоторых фотосинтезирующих простейших). Самые большие пластиды достигают в длину 4-10 мкм. Возникают пластиды из пропластид, содержащихся в эмбриональных клетках. Размножаются органеллы делением надвое. При половом размножении пропластиды передаются обеими гаметами. В зависимости от типа ткани пластиды развиваются в зелёные хлоропласты или в производные от них, филогенетически более поздние формы пластид - в жёлтые или красные хромопласты и в бесцветные лейкопласты. Функция хлоропластов - фотосинтез, т. е. преобразование энергии света в химическую энергию органических веществ, прежде всего углеводов, которые синтезируются из СО2 и Н2О. Хлоропласты содержатся в клетках, находящихся на свету (в листьях, стеблях, молодых плодах и т. д.). Хлоропласты имеют оболочку, образованную двумя мембранами: наружной и внутренней, причём внутренняя мембрана вдаётся в полость хлоропласта немногочисленными выростами. Матрикс хлоропласта иначе называют стрдмой. Как строма, так и выросты внутренней мембраны формируют в полости хлоропласта особые плоские мешки, называемые тилакоидами, или ламёллами. Группы дисковидных мешков связаны так, что их полости непрерывны, а они сами словно сложены в стопки, которые называют гранами. В мембранах тилакоидов сосредоточен главный пигмент зелёных растений - хлорофилл и вспомогательные ферменты: каротиноиды (оранжево-красные каротины и красные ксантофиллы) и фикобили-протеиды (голубой фикоцианин и красный фико-эритрин). Центральная роль в процессе фотосинтеза принадлежит хлорофиллу. Световые реакции фотосинтеза осуществляются в гранах, темновые - в строме хлоропластов. В строме хлоропластов содержатся ферменты, крахмал и рибосомы, отличающиеся от рибосом цитоплазмы менее крупными размерами. В хлоропластах, так же как и в митохондриях, имеется своя собственная ДНК, поэтому они тоже способны синтезировать белковые молекулы. Помимо фотосинтеза, в хлоропластах осуществляется синтез АТФ из АДФ и Фн (фосфорилирование), синтез и гидролиз липидов и синтез крахмала. Лейкопласты - это бесцветные пластиды округлой, яйцевидной или веретенообразной формы, содержащиеся в подземных частях растений, в семенах, эпидермисе, сердцевине стебля. В них имеется ДНК, крахмал и единичные тилакоиды. Из лейкопластов наиболее часто встречаются амилопласты, образующие из глюкозы крахмал и накапливающие его. Хромопласты - это многогранные, чечевицеобразные или кристаллоподобные пластиды, являющиеся причиной жёлтой, красной или оранжевой окраски многих цветов, плодов, стеблей, корней и их метаморфозов. Тилакоидов в хромопластах очень мало или нет совсем. Зато в них есть крахмальные зёрна и белки. Обычно хромопласты образуются из хлоропластов при разрушении тилакоидов и хлорофилла. Пластиды, так же как и митохондрии, относительно независимы от остальных органелл и ядра - они имеют собственную генетическую систему и могут размножаться самостоятельно. Согласно гипотезе эндосимбиоза они являются потомками прокариот, сходных с бактериями или сине-зелёными водорослями, в своё время проникших в гетеротрофные клетки и оставшихся в них жить в качестве фотосинтезирующих симбионтов.

ПЛЕЙОТРОПИЯ - влияние одного гена на развитие нескольких признаков (например, ген, вызывающий рыжую окраску волос, влияет на пигментацию кожи, в том числе на появление веснушек).

ПОДВИД - совокупность локальных популяций вида, населяющих какую-то обособленную часть его ареала и фенетически отличных от других популяций этого же вида. Особи разных подвидов могут свободно скрещиваться в природе. В систематике подвид - это таксономическая единица рангом ниже вида.

ПОЙКИЛОТЕРМЫ - организмы, не способные поддерживать постоянную температуру тела. Температура тела пойкилотермов зависит от колебаний температуры окружающей среды. При понижении температуры в зимний период в умеренных широтах пойкилотермы впадают в спячку или в состояние анабиоза, из которого выходят весной при повышении температуры окружающей среды (например, рептилии).

ПОКРОВИТЕЛЬСТВЕННАЯ ОКРАСКА - такая пигментация покровов тела, которая обеспечивает её обладателям преимущества в борьбе за существование.

ПОЛИГАМИЯ - явление многобрачия. Выделяют два основных вида полигамии: полиандрию и полигинию. Полиандрия представляет собой оплодотворение одной женской особи несколькими мужскими (например, у куриных). Полиандрия широко распространена у ряда беспозвоночных, рыб, птиц и некоторых млекопитающих. Вариантами являются последовательная, одновременная и кооперативная полиандрия. При последовательной полиандрии самка откладывает до четырёх кладок яиц, которые насиживают разные самцы; при одновременной -3-4 самца постоянно живут на территории одной самки и насиживают её кладки; при кооперативной полиандрии группа из самки и нескольких самцов имеет одно общее гнездо. Полигиния - оплодотворение нескольких женских особей одной мужской (так называемое многоженство). Полигиния может быть территориальной, когда участки нескольких самок охраняет один самец, он же их оплодотворяет и даже в некоторых случаях помогает выкармливать молодняк (такой вид полигинии представлен у ряда рыб, мелких птиц, грызунов и рукокрылых). Ещё два вида полигинии - гаремная и облигатная, в первом случае самец собирает группу самок только на период размножения (у ластоногих), во втором случае группировки, состоящие из одного самца и нескольких самок, существуют на протяжении длительного времени (копытные, низшие приматы).

ПОЛИГИБРИДНОЕ СКРЕЩИВАНИЕ - скрещивание гетерозиготных организмов, различающихся более чем по двум парам генов.

ПОЛИМЕРИЯ - один из типов взаимодействия генов, при котором степень развития одного и того же признака обусловлена влиянием ряда так называемых полимерных генов (проявляющихся сходным образом).

ПОЛИПЛОИДИЯ - двух- и более кратное увеличение числа гаплоидного набора хромосом в клетке. Возникает в результате нерасхождения хромосом в мейозе.

ПОЛИПЛОИДНЫЕ КЛЕТКИ - клетки, содержащие несколько (3, 4, 5 и более) наборов хромосом. Они возникают из диплоидных клеток при преждевременно прерванном делении ядра (после полной репликации и разделении хроматид, дочерние хромосомы остаются в одном клеточном ядре, вместо того чтобы распределяться между двумя новыми ядрами) - этот процесс может повторяться многократно.

ПОЛИСАХАРИДЫ - длинные цепочки из моносахаридов, соединённых гликозидными связями. К ним относятся вещества, откладывающиеся в клетке в запас, или соединения, участвующие в образовании каких-либо структур: крахмал, гликоген, клетчатка, хитин, гиалуроновая кислота. Крахмал - это резервный полисахарид растений, так же, как и гликоген, - резервный полисахарид животных. Оба полисахарида используются организмами при недостатке энергии, получаемой вместе с пищей извне. Клетчатка и хитин являются структурными полисахаридами и образуют: клетчатка - клеточные стенки растений, хитин - наружные покровы тела насекомых. Гиалуроновая кислота является составной частью хрящей, костей и кожи. Итак, функциями углеводов можно назвать следующие: энергетическую (окисление 1 г глюкозы даёт 17,1 кДж), структурную (помимо прочего, входят в состав ДНК и РНК), запасающую и защитную (защита осуществляется через слизи и секреты, выделяемые различными железами и содержащие углеводы, способные предохранить внутренние органы и их поверхности от механических повреждений и проникновения вредных микроорганизмов).

ПОЛОВОЕ РАЗМНОЖЕНИЕ - процесс, в котором объединяется генетическая информация от двух особей, мужской и женской, путём слияния яйцеклетки (женской половой клетки с гаплоидным набором хромосом) и сперматозоида, или спермия (мужской половой клетки, также с гаплоидным набором хромосом). Яйцеклетка млекопитающих открыта в 1827 г. К. М. Бэром. У большинства видов яйцеклетка имеет округлую или овальную форму и содержит питательные вещества, необходимые для развития зародыша. Размеры яйцеклеток колеблются от 6 мкм до нескольких сантиметров. У человека яйцеклетка неподвижна, бедна питательными веществами и имеет размеры от 89 до 91 мкм. Формирование яйцеклеток происходит в яичниках. Сперматозоид был открыт А. Левенгуком в 1677 г. в сперме млекопитающих (сперма состоит из сперматозоидов и семенной жидкости); термин был введён К. М. Бэром в 1827 г. Длина сперматозоида составляет от 10 мкм до нескольких миллиметров. Сперматозоиды делятся на жгутиковые (у большинства позвоночных и человека) и безжгутиковые (спермин - у некоторых беспозвоночных и растений). Жгутик сперматозоида по строению сходен со жгутиками простейших или с ресничками мерцательного эпителия позвоночных. На переднем конце головки сперматозоида обычно содержится специальная структура - акросома, обеспечивающая проникновение сперматозоида через оболочки яйцеклетки.

ПОЛОВОЙ ОТБОР - форма естественного отбора у ряда групп животных, основанная на соперничестве особей одного пола (чаще мужского) за спаривание с особями другого пола. Концепция полового отбора сформулирована Ч. Дарвином (1859, 1871).

ПОРОДА - группа животных одного вида, созданная при помощи искусственного отбора и сохраняющая свои признаки в течение нескольких поколений. Обычно одна порода от другой отличается морфолого-физиологическими и хозяйственными свойствами. Например, породы свиней: мелкая белая (получена в Англии от скрещивания длинноухой английской свиньи с китайскими породами) и сибирская северная белая (выведена на территории Сибири от скрещивания хряков крупной белой породы с матками сибирских свиней) отличаются плодовитостью и «живым» весом в возрасте 6-7 месяцев. Мелкая белая плодовита, но вес поросят составляет всего 30-40 кг, зато сибирская северная белая, помимо высокой плодовитости, имеет «живой» вес - 90-100 кг и, кроме этого, адаптирована к суровым климатическим условиям северной части Сибири.

ПРАВИЛО ЕДИНООБРАЗИЯ ГИБРИДОВ ПЕРВОГО ПОКОЛЕНИЯ (сформулировано Г. Менделем) - первое поколение гибридов, полученное от скрещивания устойчивых родительских форм, различающихся по одному признаку, имеет одинаковый фенотип (рис. 45). Т. е. все гибриды могут иметь фенотип одного из родителей (полное доминирование): например, при скрещивании гороха с жёлтыми и зелёными семенами, при условии, что жёлтый цвет доминантен, всё потомство будет иметь жёлтые семена; или, как это было обнаружено позднее, промежуточный фенотип (неполное доминирование) например, при скрещивании растения душистого горошка с красными и белыми цветками потомство имеет розовую окраску околоцветника. Используя буквенные символы, правило будет выглядеть так: скрещиваются два гомозиготных родителя АА и аа - все их потомки одинаковы и по фенотипу, и по генотипу, все они гетерозиготны - Аа. Мендель изучал семь наследственных признаков гороха, каждый из которых проявлялся в двух разных формах. Доминантная форма в каждой такой паре показана на этом рисунке.

ПРАВИЛО Э. ЧАРГАФФА - в любых молекулах ДНК молярная сумма пуриновых оснований (аденин + гуанин) равна сумме пиримидиновых оснований (цитозин + тимин), т. е. нуклеотидный состав ДНК разных видов может различаться лишь по суммам комплементарных оснований. Э. Чаргафф - американский биохимик.

ПРЕДУПРЕЖДАЮЩАЯ ОКРАСКА - способ сигнализировать окружающим видам о своей ядовитости, несъедобности через ярко окрашенные наружные покровы (осы, пчёлы, ядовитые змеи). К предупреждающей окраске относят и предупреждающие позы (у ящерицы - ушастой круглоголовки) и предупреждающие звуки (например, шипение у змей).

ПРЕФОРМИЗМ - концепция, согласно которой в яйцеклетке (или в сперматозоиде) содержится взрослый организм в миниатюре, лишь «разворачивающийся» в процессе развития. В XVII-XVIII вв. существовало два течения преформиза: анималькулизм («невидимый организм содержится в мужских половых клетках, а яйцо - лишь источник питания будущего зародыша») и овизм («жизнь из яйца»), т. е. зародыш содержится в женских половых клетках, а сперматозоид лишь стимулирует его развитие. Сторонником первого течения был А. Левенгук, приверженцем второго - Ш. Бонне и А. Валлиснери.

ПРИНЦИП АГРЕГАЦИИ (Олли) - правило, которое заключается в том, что в группе совместно проживающих особей одного вида не только сильнее выражена конкуренция (за пищу, самку и т. д.), но и значительно больше выживаемость, чем у отдельно проживающих индивидов.

ПРИНЦИП ИСКЛЮЧЕНИЯ (принцип Гаузе) - положение, согласно которому два вида не могут сосуществовать в одной и той же местности, если их экологические потребности идентичны.

ПРИНЦИП ОСНОВАТЕЛЯ - правило, согласно которому родоначальники новой колонии (или популяции) несут в себе лишь небольшую часть общей генетической изменчивости родительской популяции (или вида).


Биология bio.clow.ru/data/4180.htm для школьников

ОБЩАЯ БИОЛОГИЯ

РАЗМНОЖЕНИЕ - воспроизведение генетически сходных особей данного вида, обеспечивающее непрерывность и преемственность жизни.

РЕЗЕРВ НАСЛЕДСТВЕННОЙ ИЗМЕНЧИВОСТИ -совокупность рецессивных мутаций в генофонде вида.

РЕКОМБИНАЦИЯ - перегруппировка родительских генов при мейозе вследствие кроссинговера.

РЕПЛИКАЦИЯ (редупликация) - процесс самовоспроизведения макромолекул нуклеиновых кислот, обеспечивающий точное копирование генетической информации и передачу её из поколения в поколение. В основе механизма репликации лежит принцип матричного синтеза ДНК на ДНК или РНК на РНК. Репликация ДНК у эукариот осуществляется в ядре. В результате репликации, происходящей при участии ферментов, образуются две двойные спирали ДНК. Эти «дочерние» молекулы ничем не отличаются друг от друга и от исходной, материнской, молекулы ДНК. Репликация осуществляется на основе ряда принципов. Принцип комплементарности заключается в том, что каждая из двух цепей материнской молекулы ДНК служит матрицей для синтеза дополняющей её комплементарной цепи. Второй принцип - полуконсервативность. Он основан на том, что в результате репликации образуются две двойные дочерние спирали, в каждой из которых только половина или одна спираль воспроизводит одну из материнских спиралей, а вторая спираль в каждой из дочерних молекул достраивается по принципу комплементарности. Следующий принцип -антипараллельности - основан на том, что две комплементарные цепи в молекуле ДНК расположены в противоположных направлениях. И последний - принцип прерывистости. Он базируется на том, что репликация начинается не с одного конца спирали материнской ДНК, а одновременно в нескольких местах молекулы ДНК. Участок между двумя точками, в которых начинается синтез дочерних цепей, называют репликдном (он же считается единицей репликации).

РЕЦЕССИВНОСТЬ - свойство гена, состоящее в том, что его присутствие не проявляется в фенотипе гетерозиготы.

РЕЦЕССИВНЫЕ ПРИЗНАКИ - признаки, не проявляющиеся у гибридов первого поколения, полученных в результате скрещивания, т. е. отсутствие фенотипического проявления одного из аллелей у гетерозиготной особи.

РИБОСОМЫ - сферические частицы, образованные рибонуклеопротеидами. Их величина в эукариотических клетках колеблется от 17 до 23 нм. Располагаются рибосомы в цитоплазме поодиночке или группами (полисомами), где отдельные рибосомы связаны между собой нитевидной молекулой РНК. Рибосомы состоят из двух неравных по величине субъединиц, по-видимому объединяемых друг с другом ионами Mg. Рибосомы могут быть прикреплены к мембранам эндоплазматической сети. Рибосомы (точнее, полисомы) являются центрами синтеза белка в клетке.

РНК (рибонуклейновая кислота) - линейный полимер, состоящий из одной цепи нуклеотидов. В составе РНК содержатся следующие основания: аденин, урацил, гуанин, цитозищ а также пятиуглеродный сахар рибоза и остаток фосфорной кислоты. РНК, присутствующие в клетках как про-, так и эукариот, бывают трёх основных типов: информационная (матричная) РНК, транспортная РНК и рибосомная РНК. В ядре клеток эукариот содержится РНК четвёртого типа - гетерогенная ядерная РНК. У некоторых вирусов РНК является носителем генетической информации. Информационная (и-РНК) является копией (транскриптом) соответствующей ДНК (процесс синтеза матричной РНК на одной из цепей ДНК называют транскрипцией). Этот транскрипт служит матрицей для синтеза белка в цитоплазме клетки, осуществляемом на рибосомах. На долю и-РНК приходится 1% от всех РНК, находящихся в клетке. Процесс перевода информации, содержащейся в последовательности нуклеотидов матричной РНК, в последовательность аминокислот в полипептиде называется трансляцией. Молекулы транспортной РНК (т-РНК) переносят специфические аминокислотные остатки, находящиеся в цитоплазме, к определённому участку и-РНК в ходе синтеза белка. Выделяют более 40 видов т-РНК, по форме она похожа на клеверный лист и состоит из 70-90 нуклеотидов. Молекулы рибосомной РНК (р-РНК) встречаются в различных формах и образуют в комплексе с белками рибосому - сложную органеллу, в которой происходит синтез белка. Рибосомная РНК синтезируется в ядрышке и составляет 85% РНК клетки.

РУДИМЕНТЫ - органы, утратившие своё функциональное значение, но всё ещё присутствующие в организме особей соответствующего таксона. Например, копчик, ушные мышцы у человека.


Биология bio.clow.ru/data/4190.htm для школьников

ОБЩАЯ БИОЛОГИЯ

САМОЗАРОЖДЕНИЕ - метафизическое представление о возможности зарождения живого из неживого в любой момент времени (например, мышей из грязных тряпок и зерна, уток из плодов дынного дерева и т. п). Идея спонтанного возникновения организмов из неживой материи появилась в эпоху Средневековья и была на то время весьма прогрессивной. Известны опыты ряда алхимиков по искусственному выращиванию человека (гомункулуса). Представление было опровергнуто рядом экспериментов (Ф. Реди, Л. Спалланцани, Л. Пастера), доказывающих невозможность самозарождения живого из неорганических веществ или мёртвых органических соединений.

СЕЛЕКЦИЯ - наука о методах создания сортов растений и пород животных, а также штаммов микроорганизмов с нужными для человека свойствами. Теоретической основой селекции является генетика. Селекция также является отраслью сельскохозяйственного производства, где отбор ведётся по хозяйственно ценным качествам (например, удойность, жирность, высокое содержание белков, витаминов, микроэлементов и т. д.). Селекция как наука создана трудами Ч. Дарвина, который произвёл тщательный анализ деятельности селекционеров и на основании этого анализа создал учение об искусственном отборе. Книга Дарвина «Происхождение видов путём естественного отбора, или сохранение благоприятствуемых пород в борьбе за жизнь» была опубликована в 1859 г., и именно этот год следует считать датой рождения науки (учение об искусственном отборе впервые было изложено в этом труде). Ещё более подробно Ч. Дарвин охарактеризовал селекцию как науку в 1868 г. в монографии «Изменчивость животных и растений в состоянии одомашнивания».

СИМПАТРИЧЕСКОЕ ВИДООБРАЗОВАНИЕ - процесс образования новых таксонов в пределах единого ареала вида в случае репродуктивной изоляции той или иной группы особей. Репродуктивная изоляция может возникнуть из-за генотипических или фенотипических различий между особями. Существует несколько способов этого видообразования: 1) быстрое изменение кариотипа путём полиплоидизации; 2) посредством гибридизации с последующим удвоением числа хромосом (так, например, возникла культурная слива из гибрида, полученного от скрещивания тёрна с алычей); 3) вследствие хромосомных перестроек из-за случайно возникшей репродуктивной изоляции внутри первоначально единой популяции.

СОРТ - группа растений одного вида, созданная в результате искусственного отбора. Один сорт от другого отличается рядом морфолого-физиологических особенностей и хозяйственных качеств. Например, сорт томатов «Дубок» отличается от сорта «Верлиока» менее крупными плодами, относительно низкими кустами, но и большей устойчивостью к опасному заболеванию - фитофторозу. Создание сортов самоопыляющихся и перекрёстноопыляющихся растений осуществляется на основе гибридизации, полиплоидии и мутагенеза. Сорта вегетативно размножаемых растений представляют собой клоны, происходящие от одного исходного растения. Новые сорта у вегетативно размножаемых растений выводят двумя путями: 1) получения семян путём самоопыления и выращивания растений из этих семян; 2) отбора у лучших сортов-клонов спонтанных или индуцированных (искусственно вызванных, например, при обработке колхицином) мутаций в качестве родоначальников новых сортов-клонов.

СПЕРМАТОГЕНЕЗ - процесс превращения сперматогониев в сперматозоиды. В процессе выделяют следующие периоды: 1) сперматогонии делятся на две дочерние клетки - сперматоциты первого порядка; 2) сперматоциты первого порядка делятся мейозом на две дочерние клетки - сперматоциты второго порядка; 3) сперматоциты второго порядка приступают ко второму мейотическому делению, в результате которого образуется четыре гапло-идные сперматиды; 4) сперматиды после дифференциров-ки превращаются в зрелые сперматозоиды.

СТАБИЛИЗИРУЮЩИЙ ОТБОР - устранение отбором всех фенотипов, слишком сильно уклоняющихся от среднего фенотипа популяции, и как следствие этого -устранение генов, определяющих развитие подобных уклоняющихся фенотипов.

СТЕНОБИОНТЫ - организмы, приспособленные к определённым условиям среды обитания. Обычно стенобионты имеют ограниченные ареалы, среди них много эндемиков. Стенобионтность может проявляться в отношении какого-либо одного фактора, например температуры, или солёности, или влажности, или химического состава почвы и т. д. Стенобионтность может быть представлена по отношению к группе факторов, например, некоторые тропические орхидеи весьма требовательны и к влажности воздуха, и к особым почвам, и к температурным показателям.

СТЕРИЛЬНОСТЬ - неспособность продуцировать жизнеспособные гаметы.


Биология bio.clow.ru/data/4200.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ТЕОРИЯ КАТАСТРОФ - ряд положений об истории развития жизни на нашей планете, вследствие чередования глобальных катаклизмов и следующих за ними актов «божественного творения», высказанных французским зоологом и палеонтологом Ж. Кювье на рубеже XVIII-XIX вв. Теория объясняла многообразие форм живого, общее повышение уровня организации, смены живого во времени, но была по сути своей идеалистична, так как отрицала идею эволюции.

ТКАНЬ - группа клеток, сходных по строению и функциям в организме. Выделяют четыре типа животных тканей: эпителиальную, соединительную, мышечную и нервную. В организме все типы тканей тесно взаимосвязаны друг с другом. Наука, изучающая ткани, называется гистологией. У растений, обладающих способностью расти на протяжении всей жизни, тканей несколько больше. Растительные ткани подразделяют на простые и сложные. Простые состоят из одного типа клеток, сложные -из нескольких. Среди растительных тканей выделяют: образовательные, покровные, механические, проводящие, фотосинтезирующие, запасающие и т. д. Ткани могут существовать и вне организма, на искусственно созданных средах, в лабораторных условиях (культура тканей). Культура тканей основана на создании асептических условий, обеспечивающих питание, газообмен и удаление продуктов обмена в ситуации, близкой к оптимальной, для существования того организма, у которого эти ткани взяты. Первые опыты по культуре тканей у животных были проведены Р. Гаррисоном в 1907 г. (он выращивал на питательной среде нервные клетки зародыша лягушки); опыты по культуре тканей у растений (на кусочке флоэмы моркови) были поставлены в 1958 г. Ф. Стюардом. В настоящее время установлена способность к росту и последующей дифференциации клеток в культуре in vitro практически для любой ткани с образованием клеточной массы, подобной зародышу, которая в дальнейшем развивается во взрослый организм соответствующего вида. Сегодня метод культуры тканей широко используется в генной инженерии и в сельскохозяйственном производстве. Например, при помощи метода культуры тканей получают безвирусный картофель и т. д.

ТРАНСДУКЦИЯ - перенос генетической информации от одной бактерии к другой посредством бактериофага. В ходе этого процесса фаги внедряют ДНК бактерии-хозяина в состав собственного наследственного материала, а затем переносят его в любую другую бактериальную клетку, где ДНК одной бактерии встраивается в ДНК другой бактериальной клетки.

ТРАНСКРИПЦИЯ - биосинтез молекул и-РНК на соответствующих участках ДНК. У эукариот процесс происходит в ядре, откуда потом синтезированная и-РНК мигрирует в цитоплазму. Молекула и-РНК считывается с ДНК по принципу комплементарности при непосредственном участии фермента РНК-полимеразы; и-РНК является копией не всей ДНК, а только какой-то её части (одного гена или нескольких) и состоит из одной цепи. Единицей транскрипции считают скриптон или оперон, у прокариот это несколько монофункциональных генов, а у эукариот обычно один ген.

ТРАНСЛЯЦИЯ - синтез полипептидных цепей по матрице и-РНК, осуществляемый согласно генетическому коду. В ходе трансляции информация о строении будущего белка, записанная в виде последовательности нуклеотидов в молекулах и-РНК посредством триплетного кода, переводится в определённую последовательность аминокислотных остатков белковой молекулы. В процессе трансляции задействованы рибосомы (место трансляции), т-РНК (доставка аминокислот и «узнавание» соответствующего триплета), сами аминокислоты (структурные звенья белковой молекулы) и ферменты (регуляция и активизация процесса трансляции).


Биология bio.clow.ru/data/4210.htm для школьников

ОБЩАЯ БИОЛОГИЯ

УГЛЕВОДЫ (сахара) - органические соединения, в состав которых входят углерод, кислород и водород. Впервые термин был предложен в 1844 г. К. Шмидтом. В животной клетке содержание углеводов составляет 2-5% от сухого веса; в растительной - до 90% от общей массы (в клубнях, в семенах). Углеводы подразделяются на моносахариды, олигосахариды (дисахариды), полисахариды. Большинство природных углеводов - производные циклических форм моносахаридов. Моносахариды состоят из одной молекулы и представляют собой твёрдые кристаллические вещества, сладкие на вкус и растворимые в воде: глицерин, рибоза, дезоксирибоза, глюкоза, фруктоза, галактоза. В растениях моносахариды являются первичными продуктами фотосинтеза и используютя в дальнейшем для биосинтеза более сложных соединений. Глюкоза (виноградный сахар) - считается первичным источником энергии для клеток, она обязательно содержится в крови, регулирует осмотическое давление в клетке. Фруктоза содержится в плодах; галактоза находится в клетках печени. К олигосахаридам относят: сахарозу, лактозу, мальтозу. Сахароза широко распространена в растениях (плодах, семенах, корнеплодах), именно её добывают, перерабатывая сахарную свёклу и сахарный тростник для нужд пищевой промышленности. Лактоза (молочный сахар) - является источником энергии для детёнышей млекопитающих.


Биология bio.clow.ru/data/4220.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ФЕНЕТИКА - направление генетики, изучающее характерные для разных популяций животных и растений дискретные, альтернативные, наследственно обусловленные признаки, или фены. Фены всегда отражают определённые черты генетической конституции конкретной особи. По совокупности фенов природные популяции отличаются друг от друга. Для выявления фенов всегда необходимо использовать крупную выборку особей. К фенам, например, можно отнести рисунок надкрылий клопа-солдатика, или цвет покровов прыткой ящерицы, или форму шва в черепе гренландского тюленя, или способ закрученности раковины (левозакрученная, правозакрученная) у моллюска и т. д. Чтобы изучить фенофонд популяции, необходимо учесть присутствие тех или иных фенов и определить частоту, с которой они встречаются в данной совокупности особей. Фенетика находит широкое применение в сфере охраны природы, в сельском, лесном и промысловом хозяйствах. Например, для восстановления численности соболя необходимо было предпринять ряд мер, связанных с отбором производителей в природных популяциях, которые, в свою очередь, выявлялись по набору признаков (фенов), имеющих хозяйственное значение, - крупные размеры зверьков, густота меха, темная окраска и т. д.

ФЕНОТИП - совокупность всех внешних и внутренних признаков и свойств особи, обусловленная генотипом и сформировавшаяся в процессе онтогенеза. Тот или иной фенотип можно считать проявлением нормы реакции организма на действия факторов внешней среды.

ФЕРМЕНТЫ - белковые катализаторы биохимических реакций.

ФИЛОГЕНЕЗ - историческое развитие организмов (процесс эволюции различных систематических групп).

ФОТОСИНТЕЗ - процесс образования органических соединений из СО2 и Н2О. Фотосинтез возможен только на свету. Процесс сопровождается высвобождением кислорода. Фотосинтез является основой для существования растений - как высших, так и низших - и некоторых простейших животных (например, жгутиконосцев, подобных эвглене зелёной). Пучок света улавливается фотосинтезирующим пигментом - хлорофиллом-а, находящимся на внутренних мембранах пластид. Сам процесс подразделяется на две стадии: световую и темповую. Во время световой стадии (фазы) энергия света, поглощённая хлорофиллом, переводит его в возбуждённое состояние. Электрон в составе хлорофилла поглощает квант света определённой длины волны и перемещается на более высокий уровень в этой молекуле. При перемещении возбуждённый электрон теряет энергию, которая служит для фосфорилиро-вания АДФ до АТФ. Часть электронов используется также для восстановления НАДФ в НАДФ Н. НАДФ является окисленной формой НАДФ Н. Последние являются сложными органическими соединениями, аккумулирующими энергию в клетке помимо АТФ. НАДФ Н и АТФ используются в клетке для синтеза углеводов, белков, нуклеиновых кислот и для других жизненно важных процессов, требующих затраты энергии. Под действием света в хлоропластах происходит также расщепление молекулы воды - фотолиз, при этом образуются электроны, которые возмещают электроны, потерянные хлорофиллом. В ходе фотолиза выделяется свободный кислород, который диффундирует сначала в межклетники, а затем через устьица поступает в атмосферу. В ходе реакции фотолиза также выделяются протоны Н. Суммарное уравнение выглядит так: 2Н2О = 4Н + 4е + О2. Итак, результатом световой фазы фотосинтеза является образование кислорода, синтез АТФ и восстановление НАДФ Н. Во время темновой фазы идёт процесс преобразования СО2 в глюкозу C6H12O6 с использованием энергии АТФ и НАДФ Н. Темновая фаза проходит в строме хлоропластов. Все реакции темновой фазы - это последовательные преобразования СО2 в углеводы. Фиксация СО2 носит циклический характер и называется циклом Кальвина, по имени американского учёного М. Кальвина, изучившего этот процесс. Помимо глюкозы, во время темновой фазы осуществляется синтез аминокислот, нуклеотидов и спиртов. Суммарное уравнение фотосинтеза выглядит так: 6СО2 + 6Н2О = С6Н12О6 + О2. Глюкоза, образующаяся в клетках, может ферментативно полимеризоваться в крахмал и целлюлозу. Крахмал является энергетическим резервом, а целлюлоза - основным строительным элементом клеточных стенок растений. В целом значение фотосинтеза трудно переоценить: кроме образования свободного, необходимого для дыхания кислорода, производятся органические вещества и снижается концентрация углекислоты, находящейся в атмосфере ( СО2 попадает в атмосферу в результате дыхания, а также процессов пищеварения, разложения отмерших органических соединений, распада известняков, вулканической деятельности и т. д.).


Биология bio.clow.ru/data/4230.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ХЕМОСИНТЕЗ - образование органических соединений из неорганических за счёт энергии окислительно-восстановительных реакций соединений азота, железа, серы. Хемосинтез присущ ряду видов бактерий - хемосинтетиков. Нитрифицирующие бактерии окисляют аммиак до азотистой и азотной кислоты; железобактерии превращают двухвалентное железо в трёхвалентное; серобактерии способствуют окислению сероводорода до серы или серной кислоты. Выделяемая в ходе этих процессов энергия (АТФ) используется для синтеза органики. Хемосинтез открыт в 1889-1890 гг. знаменитым русским микробиологом С. Н. Виноградским. Сегодня принято считать, что залежи железных и марганцевых руд являются производными жизнедеятельности бактерий в древние геологические эпохи. Бактерии-хемосинтетики играют также важную роль в круговороте азота в биосфере.

ХИАЗМА - крестообразная конфигурация хромосом, возникающая в результате конъюгации участков гомологичных хроматид (при мейозе).

ХРОМОСОМЫ - нити хроматина, уложенные определённым образом. Хроматин представляет собой ДНК-белковые комплексы. Приблизительно в центре каждой хромосомы имеется плотный, суженный участок - центромера. Именно к ней прикрепляются нити митотического веретена во время деления клетки. Центромера делит хромосому на два плеча. Расположение центромеры определяет три основных типа хромосом: равноплечные, неравноплечные и палочковидные. Хромосомы диплоидного ядра обычно сгруппированы попарно, это так называемые гомологичные хромосомы, большинство из них попарно идентично (аутосомы). Только две половые хромосомы, определяющие пол особи (гетерохромосомы), у самцов неодинаковы: это хромосомы X и Y. По всей длине каждой хромосомы проходит непрерывная двойная спираль ДНК, которая у высших организмов состоит более чем из 108 пар оснований. В хромосомах высших животных и растений каждая двойная спираль ДНК при толщине в 2 нм имеет длину от одного до нескольких сантиметров. В результате многократного закручивания она упакована в хроматйду длиной всего в несколько микрометров. Функциональной единицей ДНК является ген, он содержит информацию о строении полипептида, или РНК. Средняя длина гена около 1000 пар оснований (около 340 нм), последовательность которых в каждом гене уникальна. Между генами находятся спейсеры - неинформативные отрезки ДНК различной длины, которые имеют значение для регулировки транскрипции соседнего гена. Совокупность признаков хромосомного набора клетки называют её кариотипом.

ХРОМОСОМНЫЕ ПЕРЕСТРОЙКИ (аберрации) - мутации, изменяющие структуру хромосом и возникающие спонтанно или под влиянием мутагенов. Аберрации, затрагивающие одну хромосому: делёции (выпадение участка хромосомы), дупликации (повторение участка гена или хромосомы), инверсии (переворот участка генетического материала на 180 градусов); межхромосомные престройки - транслокации. В основе последних лежит обмен участками между негомологичными хромосомами. Хромосомные перестройки могут вызывать изменение морфологических признаков организма.

ХРОМОСОМНАЯ ТЕОРИЯ НАСЛЕДСТВЕННОСТИ -учение о локализации наследственных факторов в хромосомах клеток, а также основные положения наследования, дополняющие и уточняющие законы генетики Г.Менделя: 1) каждый ген имеет в хромосоме определённый локус (место); 2) гены расположены в хромосоме в определённой линейной последовательности; 3) гены одной хромосомы сцеплены, поэтому наследуются, преимущественно, вместе; 4) частота кроссинговера между генами пропорциональна расстоянию между ними; 5) сцепленное наследование признаков может нарушаться в результате кроссинговера. В целом теория утверждает, что преемственность свойств организмов в ряду поколений определяется преемственностью их хромосом. Главная заслуга в создании хромосомной теории наследственности принадлежит Т. Моргану и его сотрудникам К. Бриджесу, А. Стертевангу и Г. Мёллеру.


Биология bio.clow.ru/data/4240.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ЦЕНТРИОЛИ - органеллы (обычно две), лежащие около клеточного ядра, состоящие из цилиндрических микротрубочек и участвующие в процессе образования митотического веретена во время деления клетки. Иначе пару центриолей называют клеточным центром, при этом считают, что ферменты клеточного центра способствуют перемещению дочерних хромосом к разным полюсам клетки в процессе анафазы митоза. Стенка цент-риоли сложена 9 пучками по 3 микротрубочки диаметром 24 нм. Центриоли относятся к самовоспроизводящимся структурам цитоплазмы.

ЦЕНТРЫ ПРОИСХОЖДЕНИЯ КУЛЬТУРНЫХ РАСТЕНИЙ - места окультуривания сельскохозяйственных растений, где ещё в диком виде сохранились их предковые формы. В начале XX в. Н. И. Вавилов с сотрудниками в результате многочисленных экспедиций изучил и описал более 1600 видов культурных растений, выделив на планете семь центров их происхождения: 1) тропический (йндо-малайский): родина риса, сахарного тростника, кокосовой пальмы; 2) восточно-азиатский: родина проса, цитрусовых, яблони, сливы; 3) юго-западно-азиатский: родина гороха, мягкой пшеницы, хлопчатника; 4) средиземноморский: родина капусты, свёклы, маслин; 5) абиссинский (эфиопский): родина твёрдой пшеницы, кофе, ячменя, банана; 6) центрально-американский: родина кукурузы, перца, какао, фасоли, тыквы;..7)южноамериканский (андийский): родина картофеля, табака, ананаса, арахиса, хинного дерева.

ЦИТОКИНЕЗ - процесс деления материнской клетки пополам, т. е. на две дочерние клетки. Иначе, деление и образование новых эукариотических клеток (обычно происходит после митотического деления ядра).

ЦИТОПЛАЗМАТИЧЕСКОЕ НАСЛЕДОВАНИЕ - воспроизведение в ряду поколений признаков, контролируемых нуклеиновыми кислотами (ДНК и РНК) клеточных органоидов - митохондрий и хлоропластов. У высших эукариот цитоплазма передаётся женскими гаметами.

ЦИТОПЛАЗМА - часть протопласта (активного содержимого клетки), заключённая между плазмалеммой и ядром. Основу цитоплазмы составляет её метрике, или гиалоплазма, - сложная бесцветная коллоидная система, в нормальном состоянии клетки похожая на гель. Главная функция гиалоплазмы состоит в объединении всех клеточных структур в единую систему, а также в обеспечении взаимодействия между клеточными органеллами в процессе метаболизма (обмена веществ). Важнейшим процесом, идущим в цитоплазме как прокариотических, так и эукариотических клеток, может быть назван гликолиз. Гликолиз - это анаэробный (без кислорода) процесс расщепления углеводов до молочной кислоты с освобождением энергии. Гликолиз является стадией, предшествующей дыханию - окислительному распаду углеводов до СО2 и Н2О. Цитоплазма пронизана мембранами -тончайшими плёнками (4-10 нм), построенными из фосфолипидов и липопротеидов и обеспечивающих пространственное расположение всех органелл клетки и ядра. В цитоплазме также откладываются различные вещества - включения, которые, в отличие от органелл, то возникают, то исчезают в процессе жизнедеятельности клетки: капли жира, пигменты, глыбки протеина, кристаллы солей и т. д.

ЦИТОСКЕЛЕТ - опорно-двигательная система клетки, образованная развитой сетью белковых нитей - филаментов, расположенных в цитоплазме клетки между ядерной оболочкой и плазмалеммой. Функции цитоскелета в основном связаны с изменением формы клетки и с разнообразными видами движения, в том числе с внут-реклеточным транспортом органелл и всевозможных соединений. Цитоскелет включает в свой состав микрофиламенты (белковые нити диаметром 6 нм, прикрепляющиеся к плазмалемме клетки и определяющие её форму), реснички, жгутики и клеточный центр, который, в свою очередь, продуцирует микротрубочки и центриоли. Микротрубочки и центриоли образуют митотйческое веретено, которое обеспечивает равноценное распределение генетического материала в процессе образования двух дочерних клеток из делящейся материнской.

ЧИСТАЯ ЛИНИЯ (порода, или сорт) - генотипически однородное потомство, получаемое от самоопыляющейся или самооплодотворяющейся особи с помощью отбора и последующего самоопыления или самооплодотворения. Поскольку самоопыление - это инбридинг самой высокой степени, то большинство потомков является гомозиготами, и чем дальше идёт отбор в чистой линии, тем менее эффективным он становится. Исходный материал для селекции должен быть генотипически гетерогенным.


Биология bio.clow.ru/data/4310.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ЭВОЛЮЦИЯ - процесс длительного, необратимого исторического развития органического мира; сопровождающийся изменением генетического состава Популяций, формированием адаптации, появлением и вымиранием видов, преобразованием экосистем и всей биосферы в целом. Элементарными факторами эволюции являются: мутации, естественный отбор, колебания численности особей в популяциях и изоляция популяций. Первичные изменения осуществляются на уровне популяций в виде ненаправленного изменения их генотипического состава, что, в свою очередь, ведёт к появлению новых видов или к преобразованию таксона в целом. Впервые термин встречается в 1762 г. в работе Ш. Бонне. Появление эволюционной идеи связано с деятельностью античных философов: Гераклита, Демокрита, Лукреция. Целостная концепция эволюции была сформулирована в начале XIX в. Жаном-Батистом Ламарком (в книге «Философия зоологии» он доказывал существование изменчивости и сам факт эволюции видов). Однако движущие силы эволюции понимались Ламарком неверно. Он считал, что видам от рождения присуще стремление к совершенству, и поэтому причины возникновения приспособленности связывал с прямым или косвенным воздействием на организм факторов окружающей среды. Он также думал, что благоприобретённые признаки наследуются. Материалистическая эволюционная концепция была разработана Ч.Дарвиным в середине XIX в., им же были открыты факторы эволюционного процесса, среди которых борьбе за существование и естественному отбору отводилась основная роль. Параллельно с Ч. Дарвиным к подобным эволюционным идеям пришёл А. Уоллес. В эволюционном процессе выделяют два уровня: микроэволюционный (идёт на уровне популяции и вида) и макроэволюционный (осуществляется на надвидовом уровне). В начале XX в. на базе эволюционного учения, дополненного достижениями генетики, палеонтологии, эмбриологии, молекулярной биологии, возникла синтетическая теория эволюции. Огромный вклад в анализ механизмов и закономерностей эволюции внесли В. О. Ковалевский, Т. Г. Морган, А. Н. Северцов, И. И. Шмальгаузен, Н. И. Вавилов, Ф. Г. Добжанский, С. С. Четвериков, Н. В. Тимофеев-Ресовский, Э. Майр, Дж. Хаксли, Г. Симпсон, С. С. Шварц и др. Синоним термина «эволюция» - термин «филогенез». Эволюция, её общие закономерности и движущие силы являются предметом изучения эволюционного учения.

ЭВРИБИОНТЫ - виды, представители которых живут в разнообразных условиях среды. Например, рыжая полёвка обитает и в зоне тайги, и в зоне смешанных лесов, и в лесостепной зоне, как в условиях гор, так и на равнинах.

ЭДИФИКАТОРЫ - виды животных или растений, играющие ведущую роль в структуре или функционировании экосистемы. Например, в лесу - сосняке брусничниковом таковыми эдификаторами будут сосна (в древесном ярусе) и брусника (в травяно-кустарничковом ярусе). Приминительно к животным организмам синонимом термина эдификатор будет термин доминант.

ЭКСПРЕССИВНОСТЬ - степень выраженности признака у особей в популяции. Фенотипические проявления признака возникают в результате взаимодействия генетических задатков особи и воздействия внешней среды. Термин предложен известным генетиком Н. В. Тимофеевым-Ресовским.

ЭЛЕКТРОФОРЕЗ - метод разделения молекул, основанный на их разной подвижности в электрическом поле.

ЭМБРИОЛОГИЯ - наука об индивидуальном развитии организмов. Эмбриология как интегральная наука в конце XIX в. подразделяется на общую, сравнительную, экспериментальную, популяционную и т. д. В начале существования науки предметом ее исследования было изучение зародышевого развития. В настоящий момент эмбриология объединяет исследования предзародышевого

развития (оогенез и сперматогенез), изучает процесс оплодотворения и зародышевого развития, а также рассматривает периоды онтогенеза после появления организма на свет (постнатальный этап). Наука зародилась ещё в Древней Греции, в Египте, Индии и Китае в V в. до н. э. Дальнейшее развитие получила в XVII в., после появления работы У. Гарвея «Исследования о зарождении животных». Огромный вклад в эмбриологию внесли работы К. Ф. Вольфа, К. М. Бэра, А. О. Ковалевского, И. И. Мечникова, В. Гофмейстера, С. Г. Навашина и т. д. Раздел науки, изучающий закономерности образования и развития зародыша растений, носит название фитоэмбриология.

ЭНДОПЛАЗМАТИЧЕСКАЯ СЕТЬ (ретикулум) - система мелких вакуолей и канальцев, соединённых друг с другом, образованных мембранами и лежащих вокруг ядра в цитоплазме клетки. Эндоплазматическая сеть может иметь форму плоских мешочков или цистерн. Различают два вида мембран эндоплазматической сети: гладкие и шероховатые. Когда к её поверхности прикрепляются такие клеточные органеллы, как рибосомы, сеть называется шероховатой. Основная функция мембран шероховатого ретикулума - синтез белков, идущий на рибосомах. На мембранах гладкой эндоплазматической сети находятся ферментные системы, участвующие в жировом и углеводном обмене. По каналам между мембранами в ретикулуме осуществляется транспорт веществ, а на самих мембранах находятся ферменты, обеспечивающие жизнедеятельность клетки.

ЭНЕРГЕТИЧЕСКИЙ ОБМЕН (диссимиляция) - совокупность химических реакций постепенного окисления органических соединений. В ходе трёх этапов диссимиляции высвобождается энергия, часть из которой расходуется на синтез АТФ. Во время энергетического обмена активно работают ферменты, ускоряющие процессы окисления. Первый этап - подготовительный, во время которого происходит расщепление белков до аминокислот, жиров до глицерина и жирных кислот, полисахаридов до моносахаридов, нуклеиновых кислот до нуклеотидов. Иначе подготовительный этап называют пищеварением. Второй этап - гликолиз - это бескислородный ферментативный процесс расщепления и окисления углеводов (главным образом глюкозы) до ПВК и далее - до молочной кислоты, идущий в цитоплазме клеток. Третий этап состоит из цикла Кребса и окислительного фосфорилирования. Этот этап ещё называют кислородным. Он протекает в митохондриях клеток. Суть его состоит в следующем. Во-первых, ПВК попадает в метрике митохондрий, окисляется и превращается в богатое энергией производное уксусной кислоты - ацетилкофермент А (ацетил-КоА). Во-вторых, там же окисляются жирные кислоты, также с образованием ацетил-КоА. Параллельно восстанавливаются аккумуляторы энергии (НАД в НАД Н и ФАД в ФАД Н2). В-третьих, окисляются аминокислоты, тоже до ацетил-КоА. На следующем этапе цикла Кребса ацетил-КоА соединяется с молекулой щавелево-уксусной кислоты и при этом образуется трикарбоновая лимонная кислота, которая впоследствии тоже окисляется до щавелевоуксусной кислоты, которая соединяется с новой молекулой ацетил-КоА, в итоге опять получается молекула лимонной кислоты, которая ступенчато окисляется до щавелево-уксусной кислоты, и цикл повторяется вновь. В ходе цикла, при окислении лимонной кислоты, восстанавливаются НАД и ФАД и образуется молекула гуанозинтрифосфата (ГТФ), которая используется для фосфорилирования АДФ и образования АТФ. В ходе окисления лимонной кислоты выделяется СО2. Суммарная реакция гликолиза и цикла Кребса выглядит так: С6Н1206 + 6Н20 = 6СО2 + 4АТФ + 12(НАДН2 + ФАДН2). Окислительное фосфорилирование, или клеточное дыхание, происходит на внутренних мембранах митохондрий, в которые встроены молекулы - переносчики электронов. На этой стадии освобождается большая часть энергии. Окислительное фосфорилирование открыл в 1931 г. русский биохимик В. А. Энгельгардт. Молекулы - переносчики электронов отличаются способностью акцептировать электроны, причём самым сильным акцептором является кислород. Молекулы-переносчики выстроены в своеобразную цепь, конечным звеном которой можно считать кислород, кроме которого следует упомянуть ещё такие молекулы, как убихинон и цитохромы. При переносе электрона по цепи на убихинон происходит первое фосфорилирование АДФ до АТФ; ещё две молекулы АТФ синтезируются при переносе электронов на цитохромы (особые белки, содержащие атомы железа и меди). Итак, убихинон и цитохромы передают и принимают по цепи электроны, например с окисляемого НАД Н. Атомы же водорода НАД Н транспортируются в мембраны митохондрий, где они оставляют электроны на внутренней стороне мембран, а катионы Н переносятся на наружную сторону. Электроны соединяются с кислородом, в результате чего образуются анионы. Между наружной и внутренней поверхностью мембран образуется разность потенциалов. В мембраны митохондрий встроены молекулы фермента, синтезирующего АТФ. Когда разность потенциалов достигает определённого уровня, катионы начинают двигаться через каналы в молекуле фермента и их энергия расходуется на синтез АТФ. Внутри митохондрий катионы Н, соединяясь с анионами О2, образуют воду. В конечном итоге одна молекула глюкозы полностью окисляется до СО2 и Н2О, а её энергия преобразуется в энергию 38 молекул АТФ. Суммарная реакция энергетического обмена выглядит следующим образом: C6Hi2O6+ 6O2 = 6СО2+ 6Н2О + 38 АТФ.

ЭПИСТАЗ - форма взаимодействия генов, при которой аллели одного гена подавляют проявление аллелей других генов. Гены, подавляющие действие других неаллельных генов, называются супрёссорами,, или подавителями. Они могут быть как доминантными, так и рецессивными.

ЭТОЛОГИЯ - наука о поведении животных. Становление науки пришлось на 30-е годы двадцатого столетия. У основ этологии стояли К. Лоренц и Н. Тинберген, заложившие постулаты теории инстинктивного поведения. Основным методом этологии является наблюдение за животными в естественной среде их обитания с последующим экспериментом по проверке гипотез в лабораторных условиях.


Биология bio.clow.ru/data/4330.htm для школьников

ОБЩАЯ БИОЛОГИЯ

ЯДРО - информационный центр эукариотичеекой клетки, в котором содержатся нуклеиновые кислоты (ДНК и РНК), белки, ядрышко, а также небольшие молекулы и ионы, окружённые ядерной мембраной, состоящей из липидов и белков. Ядерная ДНК упакована в отдельные хромосомы, число которых варьируется в зависимости от вида, например, у человека в каждой диплоидной клетке 46 хромосом, а у огурца - 14 и т. д. Главные функции ядра: 1) хранение информации; 2) передача информации в цитоплазму с помощью транскрипции, т. е. синтеза переносящей информацию транспортной РНК; 3) передача информации дочерним клеткам при репликации - делении клеток и ядер. Ядро чаще расположено в центре клетки, и только у растительных клеток оно смещено вбок к мембране из-за того, что центральное место занято вакуолью. Ядро может иметь размеры от 0,5 мкм (у грибов) до 500 мкм (в некоторых яйцеклетках) и быть по форме яйцевидным, сферическим, чечевицеобразным или вере-тёновидным. Некоторые клетки в зрелом состоянии могут не иметь ядра (эритроциты млекопитающих) или быть многоядерными (клетки скелетных мышц позвоночных, инфузория туфелька и т. д.).

ЯДРЫШКО - область внутри ядра, в которой локализованы гены, кодирующие три из четырёх молекул рибосомных РНК. Плотная, волокнистая центральная зона ядрышка содержит ДНК-белковые комплексы, где происходит транскрипция генов рибосомных РНК. Диаметр ядрышка обычно меньше 1 мкм. В ядре может быть от 1 до 7 ядрышек, в среднем их 2; некоторые организмы их вообще не имеют, например дрожжи.


Биология bio.clow.ru/data/5010.htm для школьников

ЭКОЛОГИЯ

АБИОТИЧЕСКИЕ ФАКТОРЫ СРЕДЫ - компоненты и явления неживой, неорганической природы, прямо или косвенно воздействующие на живые организмы. К ним относятся климатические факторы, например солнечная радиация, свет, температура, влажность, атмосферные осадки, ветер, давление и т. д.; почвенные, или эдафические, факторы и гидрографические факторы, или факторы водной среды.

АВТОТРОФЫ - организмы, синтезирующие органическое вещество из неорганического в ходе процесса фотосинтеза или живущие за счет энергии, освобождающейся в ходе химических реакций или хемосинтеза, выраженного у определенных групп микроорганизмов.

АДАПТАЦИЯ - комплекс морфофизиологических признаков и поведенческих реакций организма, способствующий его выживанию в процессе борьбы за существование (рис. 46). Одним из примеров адаптации является мимикрия - подражание животных и растений определенным объектам живой и неживой природы. Образцом мимикрии может считаться предупреждающая окраска, когда некоторые совершенно безобидные насекомые подражают ядовитым видам, например, жуки-дровосеки могут подражать осам.

АЛЛЕЛОПАТИЯ - взаимодействие растений друг с другом посредством выделения во внешнюю среду химических веществ (фитонцидов, эфирных масел, гликозидов, антибиотиков и т. д.). Примеры растений с высокой аллелопатической активностью: пырей, полынь, ясень и др. Такие растения легко внедряются в растительные сообщества и достаточно быстро подавляют развитие других видов. Следует отметить, что большинство культивируемых человеком растений относится к аллелопатически слабоактивным видам.

АЛЬТРУИЗМ - вид внутри- или межвидовых отношений, действия индивида или группы особей, приводящие к увеличению приспособленности того, кому оказывается помощь, часто за счёт снижения собственного благополучия.

АМЕНСАЛИЗМ - разновидность биотической связи, полезная для одного вида, но угнетающе действующая на другой, например взаимоотношения между фитонцидными растениями и болезнетворными микроорганизмами.

АНАБИОЗ - способность организмов переживать неблагоприятный период в состоянии, при котором резко снижается обмен веществ и отсутствуют видимые проявления жизни. При наступлении благоприятных условий организм оживает. В состоянии анабиоза некоторые бактерии, не теряя жизнеспособности, выносят охлаждение до -250 оС. Явление анабиоза впервые было обнаружено и описано А. Левенгуком в 1701 г.

АНЕМОФИЛЫ - растения, опыляемые ветром.

АНТАГОНИЗМ - отношения между видами, при которых присутствие одного вида исключает пребывание другого вида (подобная связь может наблюдаться между некоторыми грибами и бактериями).

АНТРОПОГЕННОЕ ВОЗДЕЙСТВИЕ НА ПРИРОДУ -прямое осознанное или косвенное и неосознанное воздействие человека и результатов его деятельности , вызывающее изменение природной среды и естественных ландшафтов.

АНТРОПОГЕННЫЕ ФАКТОРЫ - факторы, обязанные своим происхождением деятельности человека. В конце XX в. воздействие этих факторов на среду привело к возникновению сложных экологических проблем биосферы, таких как парниковый эффект, кислотные дожди, озоновая дыра, обезлесивание и т. д. Неблагоприятное воздействие на окружающую среду оказывают химические токсиканты, являющиеся результатом функционирования промышленности, транспорта и сельского хозяйства.

АНТРОПОЦЕНТРИЗМ - воззрение, согласно которому человек есть центр Вселенной и цель всех свершающихся в мире событий.

АУТЭКОЛОГИЯ - раздел экологии, изучающий взаимоотношения отдельной особи, популяции, вида с окружающей средой.


Биология bio.clow.ru/data/5020.htm для школьников

ЭКОЛОГИЯ

БЕНТОС - организмы, обитающие на морском дне. Они могут быть прикреплёнными, сидячими (кораллы, водоросли, губки); роющими (кольчатые черви); ползающими (ракообразные); свободно плавающими у самого дна (моллюски, скаты).

БИОГЕОЦЕНОЗ - однородный участок земной поверхности с определенным составом косных элементов (атмосферы, горной породы, гидрологических условий и т. д.) и живых компонентов, объединенных обменом веществ и энергии в единый комплекс. Часто термин биогеоценоз используют как синоним термина экосистема. Отличие между ними состоит в том, что биогеоценоз имеет конкретные географические границы, совпадающие с границами определенного растительного сообщества, а экосистема -понятие, которое может быть применено как к природной зоне или целому климатическому поясу, так и к любой минимальной природной единице, например такой, как лужа, пень в лесу или теплица. Понятие о биогеоценозе было введено в отечественную литературу в 1940 г. академиком В. Н. Сукачёвым. Совокупность живых компонентов биогеоценоза может быть подразделена на продуцентов (в основном зеленые растения, образующие органическое вещество), на консументов (животные, которые потребляют органические вещества) и редуцентов или деструкторов (микроорганизмы, разлагающие органические соединения до простых минеральных веществ, снова потребляемых растениями).

БИОМ - совокупность различных групп организмов и среды их обитания в определенной ландшафтно-географической зоне, например в тундре, широколиственном лесу, пустыне (рис. 47). Общепринятое определение биома дал американский эколог Ю. Одум (1986), под термином «биом» он понимал крупную региональную или субконтинентальную биосистему, характеризующуюся каким-либо определенным типом растительности. Он же выделил на поверхности земного шара 11 типов наземных биомов. На территории России сегодня выделяют от 11 до 13 типов наземных биомов (тундра, тайга, степи, пустыни и т. д.).

БИОСФЕРА - оболочка Земли, состав, структура и функционирование которой определяются существующими на планете организмами. Границы биосферы условны, но в целом верхнюю границу биосферы в атмосфере проводят на высоте 12-15 км, т. е. на высоте озонового слоя; нижнюю границу в гидросфере проводят по дну Марианской впадины в Тихом океане (более 11 км); в литосфере граница распространения живого проводится на глубинах, где температура достигает 100 градусов по Цельсию (около 4 км). Термин биосфера ввел Э. Зюсс (1875), понимавший её как тонкую плёнку жизни на земной поверхности, во многом определяющую «Лик Земли». Учение о биосфере было разработано русским ученым В. И. Вернадским (1926). Ученый считал, что самой существенной особенностью биосферы является биогенная миграция атомов химических элементов, вызываемая лучистой энергией Солнца и проявляющаяся в процессе обмена веществ, росте и размножении организмов. В. И. Вернадский отмечал, что вещество биосферы состоит из 7 разнородных частей, среди которых выделяют биогенное вещество -уголь, нефть, известняки, косное вещество - всё то, в создании чего живые организмы не принимали участия, и биокосное вещество - образовано одновременно косными процессами и живыми организмами (почва). Особая роль в развитии биосферы в XX в., по В. И. Вернадскому, принадлежит человеку, преобразующему «Лик Земли».

БИОТА - флора и фауна определенного пространства или совокупность видов организмов на какой-либо крупной территории, например биота хвойного леса или биота полуострова Таймыр.

БИОТИЧЕСКИЕ ФАКТОРЫ - совокупность влияний одних организмов на жизнедеятельность других и всех вместе на среду обитания. Взаимоотношения между организмами могут быть как прямые (внутривидовые, например конкуренция, альтруизм, экто- и эндопаразитизм; и межвидовые - комменсализм, протокооперация, мутуализм, хищничество, симбиоз, паразитизм), так и косвенные, когда организмы влияют друг на друга через выделения в окружающую среду. Примером последних может служить береза, которая через выделения в почву подавляет развитие в непосредственной близости от себя многих травянистых и древесных растений.

БИОТОП - однородный в экологическом отношении участок территории или акватории, занятый одним биоценозом.

БИОЦЕНОЗ - совокупность всех живых организмов, населяющих однородный участок земной поверхности. Термин биоценоз предложил К.Мёбиус (1877), изучавший комплексы донных животных, так называемые устричные банки. Обязательным свойством биоценоза является тесная взаимосвязь всех образующих его компонентов -внутри- и межвидовые отношения. Выделяют пространственную структуру биоценоза (проявляется в закономерном размещении разных видов друг относительно друга в пространстве, например, ярусность деревьев в лесу); видовую структуру (определяется видовым составом населения и численностью популяций) и трофическую структуру (основу образуют пищевые цепи всех представленных в сообществе видов). Совокупность растений в биоценозе называют фитоценозом, сообщество животных -зооценозом; однородное жизненное пространство - биотопом. Различают два основных типа биоценозов: естественные (природные) и антропогенные (искусственные). Первый тип - это сообщество, в котором отсутствует влияние деятельности человека; второй тип - это, в основном, агро-биоценозы - неустойчивые, созданные человеком сообщества, специально культивируемые для получения сельскохозяйственной продукции.


Биология bio.clow.ru/data/5030.htm для школьников

ЭКОЛОГИЯ

ВИД - основная таксономическая единица в систематике живых организмов. Вид понимается как совокупность популяций особей, способных к скрещиванию с образованием плодовитого потомства, населяющих определённый ареал, обладающих рядом общих морфофизиологических признаков и типов взаимоотношений друг с другом, другими видами и окружающей средой и отделенных от других похожих групп особей практически полным отсутствием гибридных форм. Представления о виде разрабатывал К. Линней в своем труде «Система природы» (1735). Он же ввел для обозначения вида двойную (бинарную) номенклатуру на латинском языке. В XIX-XX вв. понятие о виде несколько модифицировалось. Главным признаком при характеристике вида стала репродуктивная изоляция в природе. Сегодня различают виды аллопатрические (имеют неперекрывающиеся ареалы) и симпатрические (ареалы которых в большей или меньшей степени перекрываются или даже совпадают). Большинство видов состоит из многих подвидов и морф, т. е. относится к политипическим видам.

ВИДООБРАЗОВАНИЕ - процесс возникновения новых видов, происходящий посредством разветвления предковой линии под влиянием естественного отбора, действующего в условиях острой конкуренции в пользу вариаций, наиболее отклоняющихся от исходных форм (рис. 48). Видообразование происходит на основе территориальной изоляции некоторых популяций, путём дрейфа генов, в результате полиплоидизации, вследствие гибридизации и т. д.

ВОЛНЫ ЖИЗНИ - периодические или непериодические изменения численности особей в популяциях того или иного вида.


Биология bio.clow.ru/data/5040.htm для школьников

ЭКОЛОГИЯ

ГЕОГРАФИЧЕСКАЯ СРЕДА - широкое понятие, объединяющее сведения о природной и окружающей среде.

ГЕТЕРОТРОФЫ - организмы, использующие для питания органические вещества, произведённые другими видами и, как правило, не способные синтезировать вещества собственного тела из неорганических составляющих.

ГИГРОФИТЫ - наземные растения, предпочитающие обильно увлажненные местообитания. Обычно у гигрофитов нет приспособлений, ограничивающих испарение воды. Стебли у них длинные, механические ткани развиты плохо, корневая система слабая. К гигрофитам в умеренных широтах в основном относят растения болот. Гигрофиты широко встречаются во влажных тропических лесах.

ГИДРОФИТЫ - водные растения, прикреплённые к грунту и погруженные в воду нижними частями. Обитают по берегам рек, озёр, морей, на болотах, на заболоченных лугах. Хорошо развиты механические и проводящие ткани, корневая система, межклетники и большое количество воздухоносных полостей.

ГОМЕОСТАЗ - состояние подвижного равновесия (организма или экосистемы), поддерживаемое сложными приспособительными реакциями и постоянной функциональной саморегуляцией.

ГОМИНИДЫ - род из отряда приматов, включающий как ископаемых предков человека (человека умелого и человека прямостоящего), так и современных людей.

ГОМИНОИДЫ - человекообразные существа из семейства приматов. К их числу относятся австралопитеки.


Биология bio.clow.ru/data/5050.htm для школьников

ЭКОЛОГИЯ

ДЕМОГРАФИЧЕСКИЙ ВЗРЫВ - резкое увеличение численности населения, связанное с улучшением социально-экономических факторов. Известно, что быстрый рост населения начался приблизительно с 60-х гг. XX столетия, предполагается, что к концу XXI в. численность населения Земли превысит 7 млрд человек.

ДОЖДЬ КИСЛОТНЫЙ - иначе кислотные, или кислые, осадки - следствие антропогенного загрязнения атмосферы выбросами диоксида серы и оксидов азота, выпадающих вместе с дождём, туманом, снегом (рН менее 5,6), причем видимые повреждения наступают при рН 2-3,6 (рис. 49). Кислотные дожди приводят к массовой гибели растительности, предствителей животного мира; под их воздействием нарушается функционирование как естественных, так и искусственных сообществ.


Биология bio.clow.ru/data/5080.htm для школьников

ЭКОЛОГИЯ

ЖИЗНЕННАЯ СТРАТЕГИЯ - специфическое поведение вида в экосистеме, обусловленное его морфофизиоло-гическими особенностями. Л. Г. Раменский выделял три типа жизненных стратегий: 1) виоленты («львы») -сильные конкуренты, способные захватывать место и удерживать его за собой благодаря энергии жизнедеятельности; 2) патиенты («верблюды») - виды, способные довольствоваться незначительным количеством ресурсов, устойчивые к суровым условиям среды; 3) эксплерёнты («шакалы») - слабые конкуренты, способные временами резко повышать долю своего участия в ценозах.

ЖИЗНЕННАЯ ФОРМА - внешний облик растений и животных (габитус), отражающий их приспособленность к условиям среды обитания. Жизненные формы складываются в результате естественного отбора в конкретных экосистемах, они характеризуются общими чертами адаптации к среде, схожестью основных морфологических черт и поведенческих реакций. Основы учения о жизненных формах заложил датский ботаник К.Раункиер (1903). Базируясь на положении почек возобновления у растений относительно земной поверхности, он выделил пять главных типов: 1.) фанерофйты - растения, у которых почки возобновления находятся на высоте от 25 см и выше (деревья и кустарники); 2) хамефиты - растения, у которых почки возобновления находятся у поверхности почвы не выше 25 см (мелкие кустарники, кустарнички); 3) гемикриптофиты - растения, у которых почки возобновления располагаются на уровне почвы, будучи защищенными отмершими листьями или снегом (в основном это многолетние травянистые растения); 4) криптофиты -многолетние травы, у которых почки возобновления закладываются в луковицах, клубнях, корневищах и других метаморфозах побега, находящегося в почве или под водой, благодаря чему они защищены от вымерзания; 5) терофиты - однолетние травянистые растения, которые переживают неблагоприятные периоды в их жизнедеятельности в виде семян. Во второй половине XX в. учение о жизненных формах было детально разработано и основательно дополнено русскими ботаниками И. Г. и Т. И. Серебряковыми. За основу выделения жизненных форм были взяты структура и длительность жизни надземных скелетных осей растений (деревья со стволом, живущим десятки и сотни лет, кустарники со стволиками, живущими 20-30 лет, кустарнички - 5-10 лет, травы с однолетними прямостоячими побегами). Было доказано, что один и тот же вид растений в разных условиях среды может существовать в разных жизненных формах (например, сосна в лесу на равнине - высокоствольное дерево, в горах на северной границе ареала - кустарник). К животным термин «жизненная форма» был применён в конце 1920-х гг. А. Н. Формозов среди зверей выделил следующие адаптивные типы: наземные формы, подземные (землерои), древесные, воздушные и водные. Между выделенными типами имеются переходы, например, наземные млекопитающие могут передвигаться разными способами, среди них присутствуют прыгающие, бегающие, ходящие. Животные различаются также способами добывания пищи, стадиями онтогенеза и т. д. Сходные жизненные формы встречаются в аналогичных условиях среды в разных зоогеографических областях и даже на разных континентах.


Биология bio.clow.ru/data/5090.htm для школьников

ЭКОЛОГИЯ

ЗАГРЯЗНЕНИЕ - комплексное, прямое и косвенное, воздействие человеческого общества на биосферу, связанное с привнесением в неё вредных веществ и новых химических соединений, нарушающих естественное функционирование экосистем. Причиной загрязнения могут считаться рост промышленного производства, увеличение количества транспортных средств, широкая химизация, урбанизация, ядерные испытания, рост народонаселения и т. д. Выделяют естественное загрязнение (возникает в результате природных процессов - пожаров, извержений вулканов) и антропогенное, являющееся результатом деятельности человека. Последнее подразделяют на физическое (тепловое, шумовое, электромагнитное, световое, радиоактивное); химическое (аэрозоли, химические вещества, тяжёлые металлы, пестициды); биологическое (биогенное, микробиологическое, связанное с генной инженерией).

ЗАКАЗНИК - временно охраняемая природная территория, на которой запрещена хозяйственная деятельность человека (кроме той, которая направлена на размножение или поддержание численности контролируемых видов животных или растений, а также той, которая не наносит вреда охраняемым объектам и естественным ландшафтам). Заказники организуются сроком от 5 до 10 лет. В России сегодня около 3000 заказников.

ЗАКОН МИНИМУМА (Лйбиха) - жизненность организма определяется самым слабым звеном в цепи его экологических потребностей. Например, рост растения зависит от того элемента питания, который присутствует в минимальном количестве. Закон был сформулирован Ю. Либихом в 1840 г. В 1986 г. Ю. Одум добавил к закону два вспомогательных принципа: первый - ограничительный, он может быть применим лишь в условиях стационарного состояния, тогда, когда приток и отток энергии и веществ сбалансированы; второй - предусматривает взаимодействие различных факторов, например, некоторым растениям нужно меньше цинка, если они растут не на ярком свету, а в тени - значит, концентрация цинка в почве с меньшей вероятностью может быть лимитирующей для растений в тени, чем на свету.

ЗАКОНЫ ОБЩЕЙ ЭКОЛОГИИ (Коммонера) - 1) всё связано со всем; 2) всё должно куда-то деваться; 3) природа знает лучше; 4) ничто не даётся даром. Первый закон Б.Коммонера обращает внимание на всеобщую связь процессов и явлений в природе; второй закон говорит о том, что любая природная система развивается за счёт окружающей её природной среды; третий закон свидетельствует о том, что пока мы не имеем абсолютно достоверной информации о механизмах и функциях природы, мы, подобно человеку, не знакомому с устройством часов, но желающему их починить, легко вредим природным системам, желая их улучшить; четвёртый закон постулирует тот факт, что «глобальная экосистема представляет собой единое целое, в рамках которого ничего не может быть выиграно или потеряно и которое не может являться объектом всеобщего улучшения: всё, что было извлечено из неё человеческим трудом, должно быть возмещено. Платежа по этому векселю нельзя избежать, он может быть только отсрочен». Законы сформулированы американским экологом Б. Коммонером в 1971 г.

ЗАКОН СОХРАНЕНИЯ (бережливости К. Бэра) - явление, состоящее в том, что атомы, переходящие из косной среды в живую материю, с трудом возвращаются, а может быть, и не возвращаются назад в косную материю биосферы. Иными словами, основу закона сохранения составляет биотический круговорот веществ.

ЗАКОН ТОЛЕРАНТНОСТИ (Шёлфорда) - процветание организма ограничено зонами максимума и минимума определённых экологических факторов; между ними располагается зона экологического оптимума. Каждый вид характеризуется своей толерантностью - способностью переносить отклонения экологических факторов от оптимальных. Закон толерантности был сформулирован американским зоологом В. Шелфордом в 1913 г., а в 1975 г. Ю. Одум дополнил закон следующими положениями: 1) организмы могут иметь широкий диапазон толерантности в отношении одного экологического фактора и узкий в отношении другого; 2) организмы с широким диапазоном толерантности в отношении всех экологических факторов обычно наиболее распространены; 3) если условия по одному экологическому фактору не оптимальны для вида, то диапазон толерантности может сузиться и в отношении других экологических факторов, кроме того, многие факторы становятся лимитирующими в критические периоды жизни организмов, особенно в период размножения.

ЗАКОН ЭКОЛОГИЧЕСКОЙ КОРРЕЛЯЦИИ - в экосистеме, как и в любом другом целостном природно-системном образовании, особенно в биотическом сообществе, все входящие в неё виды живого и абиотические экологические компоненты функционально соответствуют друг другу. Выпадение одной части системы (например, уничтожение вида) неминуемо ведёт к исключению всех тесно связанных с этой частью системы других её частей и функциональному изменению целого в рамках закона внутреннего динамического равновесия. При достижении пороговых величин экосистема теряет устойчивость. Например, многолетнее увеличение концентрации вещества загрязнителя может не приводить к катастрофическим последствиям, но затем самая ничтожная его добавка может привести к гибели всей экосистемы.

ЗАПОВЕДНИК - охраняемая природная территория (акватория), на которой сохраняется в естественном состоянии весь природный комплекс и полностью исключена любая хозяйственная деятельность. Заповедники создаются на той территории, где имеются редкие и исчезающие виды животных и растений, а также особо ценные ландшафты. В России на сегодняшний день насчитывается 84 заповедника, из них на Урале - 10. Среди них: Ильменский, Висимский, Печеро-Илычский, Денежкин Камень, Башкирский и др.

ЗОНА ЭКОЛОГИЧЕСКОГО БЕДСТВИЯ - территория с очень сильным и устойчивым загрязнением (в 10 раз выше ПДК), с практически необратимой трансформацией экосистем. Деградация земель превышает 50% площади территории.

ЗОНА ЭКОЛОГИЧЕСКОГО КРИЗИСА - территория с сильным загрязнением (содержание загрязняющих веществ в 5-10 раз выше ПДК). Деградация земель наблюдается на 20-50% площади территории. Нарушения носят трудно обратимый характер.

ЗОНА ЭКОЛОГИЧЕСКОГО РИСКА - территория с повышенным загрязнением (количество загрязняющих веществ в 2-5 раз выше ПДК). Деградация земель захватывает 5-20% территории, возможно выборочное её использование. Нарушения носят обратимый характер. Структурно-функциональная целостность ландшафтов может быть восстановлена.


Биология bio.clow.ru/data/5100.htm для школьников

ЭКОЛОГИЯ

ИНТРОДУКЦИЯ - комплекс методов и приёмов по переносу видов из природных сообществ в искусственные (обратный процесс по возвращению видов в естественный ценоз носит название реинтродукция). Интродукция может считаться начальным этапом акклиматизации. Наиболее успешно интродукцией занимаются в ботанических садах.

ИРРИГАЦИЯ - искусственное орошение - технологический приём в сельском хозяйстве для улучшения водного режима растений, применяемый в агроценозах в нужные для растений сроки, а также в период засухи. Ирригация имеет отрицательные стороны: в некоторых районах она может привести к заболачиванию земель, к повышению уровня грунтовых вод и, как следствие, к засолению сельскохозяйственных угодий.


Биология bio.clow.ru/data/5120.htm для школьников

ЭКОЛОГИЯ

КАННИБАЛИЗМ - разновидность внутривидовых отношений, частный случай агрессии - характеризуется истреблением особей своего вида (выражается непосредственно в пожирании более слабых). Каннибализм наиболее широко представлен у рыб, например у трески или налима (взрослые рыбы пожирают свою молодь, если им не хватает питательных веществ в водоёме). У лососёвых каннибализм представлен иначе, здесь мальки поедают ослабленных родителей, вмерзших в лёд после икрометания. Подобный тип питания позволяет малькам выжить в верховьях мелководных рек и быстро расти там, где иной доступной им пищи нет.

КАНЦЕРОГЕНЫ - вещества разнообразной природы (физические, химические, биологические), способствующие возникновению и (или) развитию злокачественных новообразований. По литературным данным, на сегодняшний день в мире известно более 500 канцерогенных веществ, и количество их неуклонно растёт. Одним из самых сильных канцерогенов считается бензапирен, синтезируемый при перегонке угля, нефти, сланцев, а также при их сгорании (например, в двигателях внутреннего сгорания в автомобилях).

КЛАССИФИКАЦИЯ - любое условное подразделение совокупности объектов, предметов или явлений на группы по сходному признаку.

КЛИМАКС - стабильное состояние экосистемы. Термин предложен Ф. Клементсом в 1916 г. для характеристики устойчивого этапа в развитии фитоценоза.

КЛИНА (клинальная изменчивость) - непрерывное, направленное изменение признака вида на всём ареале или на какой-то его части.

КЛОН - генетически однородное вегетативное потомство одной особи (или группа особей у однополых организмов, размножающихся делением, почкованием, фрагментацией и т. д.).

КОЛОНИЯ - постоянное или временное (например, на период размножения) скопление животных на сравнительно ограниченной территории. Колонии способны образовывать некоторые млекопитающие (сурки, пищухи) и птицы: гуси, чайки, ласточки. Массовые гнездовые колонии птиц в зоологии называют птичьими базарами. Колониальное гнездование имеет огромные преимущества, главным образом в процессе защиты от врагов.

КОММЕНСАЛИЗМ - разновидность межвидовых отношений, взаимосвязь, при которой один партнёр получает какое-либо преимущество, не принося при этом заметного вреда другому. Классический пример: акула и рыбы-прилипалы (последние, благодаря малым размерам, находят около акулы и стол, и дом). Комменсализм может быть подразделён на три вида связей: сотрапезничество (взаимоотношения копытных и сурков); нахлебничество (клёст и белка при питании семенами ели); квартирантство (поселение многих животных в норах грызунов).

КОНКУРЕНЦИЯ - взаимовредные отношения, возникающие между видами, обладающими сходными потребностями в пище, пространстве и иных условиях жизни. Чаще всего конкуренция рассматривается как вариант межвидовых отношений, например между сорняками и культурными растениями в одном агроценозе (борьба за свет, влагу и т. д.). Конкурентные отношения на внутривидовом уровне называют соревнованием. Взаимоотношения между особями одного вида выражаются в состязании за средства жизни и обеспечивают преимущества особи и её потомству внутри популяции. Соревнование может проявляться в форме активной или пассивной борьбы. Активная борьба не всегда предопределяет настоящую драку, иногда достаточно одного угрожающего вида «хозяина», меток территории, громкого пения и т. д. Пассивная борьба выражена в основном у растений, она приводит к появлению особых адаптивных черт в процессе онтогенеза, позволяющих выжить (например, самоизреживание у репейника: ранее появившиеся проростки выделяют в почву токсические вещества, которые подавляют прорастание новых семян этого вида в радиусе 25-30 см от уже имеющегося проростка).

КОНСОРЦИЯ - группировка организмов, относящихся к какому-либо одному виду, без которого они не смогут существовать в ценозе. Обычно стержневую роль в консорции выполняют виды доминанты, например, в еловом лесу консорция формируется вокруг ели - это всё её окружение: птицы - пищуха, поползень, клёст; белки; грибы; жуки-короеды; лишайники; кислица и т. д. Впервые термин «консорция» был введен Л. Г. Раменским в 1952 г. для обозначения группы видов, взаимосвязанных между собой в биогеоценозе. Сходное представление о консорциях высказал в том же году В. Н. Беклемишев. В основном консорция формируется на базе автотрофного растения (ель, осина, берёза, ковыль и т. д.). В этом случае его можно назвать детерминантом, а виды, объединённые вокруг него, называют консортами. Многие консорты одновременно и сами являются детерминантами консорций. Например, белка, будучи консортом ели, имеет свою консорцию из хищников (куница), паразитов, располагающихся на её теле или в её гнезде, и организмов, питающихся её выделениями и помётом. Входя в консорцию ели, белка привносит в неё всю свою свиту (своих консортов). Консорция представляет собой единицу биогеоценоза.

КОНСУМЕНТЫ - организмы, потребляющие органическое вещество, - растительноядные и хищные животные. Различают консументы разных порядков: первый порядок образуют растительноядные животные; второй -плотоядные животные (хищники), питающиеся консу-ментами первого порядка; третий - хищники, питающиеся хищниками и т. д.

КОНЦЕНТРАЦИОННАЯ ФУНКЦИЯ ЖИВОГО ВЕЩЕСТВА - способность концентрировать элементы из разбавленных растворов - характерная особенность живых организмов, заключается в избирательном накоплении при жизнедеятельности организмов атомов веществ, рассеянных в природе.

КОРРЕЛЯЦИЯ - соотношение частей, взаимное отношение, статистическая зависимость между величинами, предметами или явлениями.

КОСМОПОЛИТ - таксой (вид, род, семейство и т. д.), широко распространённый на обширной территории и отсутствующий лишь на ограниченно малом пространстве. Среди животных космополитов можно отметить, например, серую крысу.

КРАСНАЯ КНИГА - список редких и находящихся под угрозой исчезновения видов растений и животных; аннотированный перечень видов с указанием прошлого и современного распространения, численности вида и причин её сокращения, особенностей воспроизводства, уже принятых и необходимых мер охраны живых организмов. Подобные издания имеются как в нашей стране, так и за рубежом. В конце 1980-х они стали создаваться в регионах. В 1996 г. вышла в свет Красная книга Среднего Урала (Свердловская и Пермская области). В список охраняемых животных данного региона вошли следующие: выхухоль, обыкновенный ёж, летучие мыши (ушан, северный кожанок, прудовая ночница, водяная ночница) и европейская норка. В список редких птиц включено 19 видов, среди которых чёрный аист, лебедь-кликун, орлан-белохвост, филин, ястребиная сова и т. д. В списках присутствует 3 вида рептилий, 5 видов амфибий и даже один представитель класса рыб - обыкновенный подкаменщик - малоподвижная донная рыба длиной около 12 см. Список редких членистоногих на Среднем Урале включает 35 видов. Больше всего вошло в Красную книгу видов растений, одних только покрытосеменных 132 вида, из них наиболее известны лук победный (черемша), ковыль перистый, венерин башмачок крупноцветковый, кувшинка чисто-белая, кубышка жёлтая, пион уклоняющийся (Марьин корень), родиола розовая, прострел желтеющий. В списки также включены редкие, исчезающие виды папоротниковидных, плауновидных, лишайников и грибов. Для оценки статуса (категории редкости) каждого вида в Красной книге Среднего Урала принята особая шкала, включающая IV категории, где например, к I категории относят виды, находящиеся под угрозой исчезновения, численность особей которых уменьшилась до критического уровня или число местонахождений которых резко сократилось, причём сохранение их в ближайшем будущем маловероятно, если факторы, вызывающие сокращение их численности, будут продолжать действовать. Например, среди рептилий к этой категории редкости относится медянка, за последние 30 лет лишь дважды встреченная на территории Сысертского и Полевского районов Свердловской области. Ко II категории относят уязвимые виды, численность особей которых во всех или в большей части популяций быстро сокращается и может достигнуть критического уровня (например, европейская норка или летучие мыши - ушан, водяная и прудовая ночница и т. д.)

КРЕАЦИОНИЗМ - концепция постоянства видов, рассматривающая многообразие органического мира как результат его сотворения Богом.

КРУГОВОРОТ ВЕЩЕСТВ - многократно повторяющиеся процессы физического, химического и биологического превращения и перемещения элементов и их соединений в природе.

КСЕРОФИТЫ - растения, обитающие в условиях постоянного или сезонного дефицита влаги и выработавшие различные приспособления для поддержания своего водного баланса. Эволюция ксерофитов шла двумя путями. По первому пути шло развитие таких растений, как шалфей и верблюжья колючка - они не выносят длительного обезвоживания, а засуху переносят благодаря хорошо развитой корневой системе, доходящей до грунтовых вод (порой более 10 метров), интенсивным процессам транспирации и обмена веществ. По второму развивались такие виды, как некоторые полыни - они хорошо переносят обезвоживание и перегрев, так как их протоплазма обладает высокой вязкостью, а обмен веществ малоинтенсивен. Некоторые ксерофиты при наступлении засухи способны впадать в состояние анабиоза.

КУРТИНА - совместное произрастание нескольких клонов, при котором невозможно визуально идентифицировать, от какой конкретно материнской особи происходит тот или иной член куртины (термин применяется в геоботанике и морфологии растений).


Биология bio.clow.ru/data/5130.htm для школьников

ЭКОЛОГИЯ

ЛАНДШАФТ (синоним ПТК - природно-территориального комплекса) - конкретная территория (акватория), качественно отличимая от соседних пространств, на которой все основные компоненты (рельеф, климат, воды, почвы, растительность и животный мир) находятся в сложном взаимодействии, образуя единую систему. По происхождению различают следующие ландшафты: сельскохозяйственный, антропогенный (культурный, акультурный, деградированный), природный, охраняемый и т. д. Данная классификация основана на признаке, показывающем степень воздействия человека на ПТК. Природный ландшафт формируется исключительно под влиянием природных факторов и не испытывает на себе воздействия человека или его хозяйственной деятельности.


Биология bio.clow.ru/data/5140.htm для школьников

ЭКОЛОГИЯ

МЕЗОФИТЫ - растения, обитающие в условиях достаточного, но не избыточного увлажнения. Мезофиты преобладают в умеренных поясах, к ним относят представителей разнообразных жизненных форм; среди них встречаются как светолюбивые, так и теневыносливые растения, к этой группе относят большинство культурных растений (хлебные злаки, овощные и плодово-ягодные культуры, многие декоративные растения).

МЕЛИОРАЦИЯ ПОЧВ - улучшение свойств почв с целью повышения плодородия. Осуществляется в основном за счёт искусственного регулирования водного, солевого, биохимического, воздушного и других режимов почвы путём её осушения (орошения), агролесомелиорации, внесения химических или органических удобрений и т. д.

МЕТАЛЛЫ ТЯЖЁЛЫЕ - металлы с большим атомным весом (свинец, цинк, ртуть, медь, никель, железо, ванадий, кадмий и др.), которые, попадая в окружающую среду в результате человеческой деятельности, рассеиваются, оказывая токсическое воздействие на все живые организмы. Источниками тяжёлых металлов являются металлургические и химические предприятия, теплоэнергетика, строительная индустрия, автотранспорт. Избыток тяжёлых металлов в окружающей среде часто приводит к заболеваниям. Например, значительное превышение содержания ртути в воде может привести к накоплению её в рыбе, после поедания которой у людей наблюдаются головные боли, паралич, потеря зрения и т. д.

МИКОРИЗА - симбиотические отношения между корнями растений и обитающими на них грибами, обеспечивающие симбионтам получение питательных веществ друг от друга.

МОНИТОРИНГ - длительные, многолетние наблюдения, оценка и прогнозирование изменений состояния какого-либо объекта или системы. Выделяют несколько типов мониторинга: глобальный (биосферный), климатический, биологический, экологический. Термин «мониторинг» возник в начале 1970-х применительно к живым организмам и экосистемам. Сегодня термин широко используется в экономике и социальной педагогике.

МУТУАЛИЗМ - разновидность межвидовых обязательных взаимополезных отношений без элементов паразитирования компонентов. Подобный тип отношений наблюдается в экосистеме в процессе энтомофилии (опыление цветка насекомыми) либо при эндозоохории (распространение семян плодоядными животными).


Биология bio.clow.ru/data/5150.htm для школьников

ЭКОЛОГИЯ

НАЦИОНАЛЬНЫЙ ПАРК - территория, совмещающая в себе функции заповедника и места отдыха населения. Обычно национальные парки создаются вблизи поселений человека для сохранения природы и в оздоровительных целях. На территории национального парка, порой занимающей сотни гектаров земли, создаётся туристическая инфраструктура (кемпинги, сеть дорожек, кафетерии, небольшие магазинчики по продаже сувениров, так называемые избы для туристов, совершающих многодневные переходы по специально разработанным маршрутам, и т. д.). В каждом национальном парке имеется обычно небольшой участок, куда доступ населения строго запрещён и где произрастают или проживают редкие, охраняемые виды флоры и фауны, послужившие основой для создания парка. Первый в мире национальный парк был создан в 1872 г. в США - Йеллоустонский, за ним последовало открытие парков в Африке, Австралии, на территории европейских стран (более 160 на конец 1990-х). В России создание национальных парков пришлось на 1970-е годы. На начало 1990-х в стране их было 19 (площадью около 1779 тыс. га). На Урале два национальных парка - Среднеуральский и Припышминские Боры.

НЕЙСТОН - совокупность живых существ, обитающих у поверхности воды (до глубины 5 см). В основном в состав нейстона входят микроорганизмы, одноклеточные зелёные и сине-зелёные водоросли, мальки рыб и т. д.

НЕКТОН - совокупность водных обитателей, способных к активному передвижению (ракообразные, головоногие моллюски, рыбы, водные млекопитающие).

НИТРАТЫ - соли азотной кислоты, широко применяемые в сельском хозяйстве и в некоторых отраслях промышленности.

НООСФЕРА - сфера разума, высшая стадия развития биосферы, связанная с развитием цивилизации. Ноосферу также понимают как гипотетическую стадию развития биосферы, когда разумная деятельность людей станет главным определяющим фактором её устойчивого развития. Понятие «ноосфера», буквально «сфера разума», было введено в обиход в 1927 г. Э. Леруа и П. Тейяром де Шарденом. В 1930-1940-х гг. В. И. Вернадский развил представление о ноосфере - он понимал её как качественно новую форму организованности, возникающую при взаимодействии биосферы и общества, как новое эволюционное состояние биосферы, направленно преобразуемой мыслящим человечеством.


Биология bio.clow.ru/data/5160.htm для школьников

ЭКОЛОГИЯ

ОБЕЗЛЕСИВАНИЕ - исчезновение древесных растений из лесных экосистем, происходящее в результате деятельности человека или под влиянием естественных причин (пожаров). Основная причина обезлесивания -вырубка лесов для расчистки земель под сельскохозяйственные угодья, а также для заготовки древесины. Особенно интенсивно вырубаются леса во влажных тропиках Африки и Латинской Америки. Сведение лесов приводит к негативным экологическим последствиям: нарушается водный баланс, изменяется соотношение углерода и кислорода в атмосфере, усиливается эрозия почв и т. д.

ОЗОНОВЫЙ ЭКРАН - слой атмосферы с максимальной концентрацией молекул озона О3 на высоте около 20-25 км (рис. 50). Слой озона поглощает большую часть ультрафиолетового излучения, губительного для живых организмов. Разрушение тонкого слоя озона (до 10 м) продуктами антропогенной деятельности (фреонами и т. д.) приводит к возникновению озоновых дыр и к реальной возможности уничтожения всего живого. Фреоны (хлорфторуглеводордды), используемые в быту в качестве хладоагентов, пенообразователей, растворителей в аэрозольных упаковках, поднимаясь вверх, подвергаются фотохимическому разложению с образованием окиси хлора, которая как раз и разрушает озон. Самые крупные озоновые дыры отмечены над Антарктидой и в районе Австралии. Известно, что озоновые дыры могут менять конфигурацию в атмосфере. В конце 1980-х была установлена возможность образования озоновых дыр в северном полушарии.

Для сохранения озонового экрана Земли существуют как пассивные методы (сокращение выброса фреонов в атмосферу), так и активные формы, основанные на производстве озона в верхних слоях атмосферы в результате химического воздействия в районе озоновой дыры соединениями, содержащими этан и пропан, которые будут связывать атомарный хлор, разрушающий озон, в пассивный хлористый водород.

Кроме того, возможно применение электромагнитного и лазерного излучения, которое будет также восстанавливать озон.

ОКРУЖАЮЩАЯ СРЕДА - среда обитания и производственной деятельности человека, включающая абиотические, биотические и социально-экономические факторы. Складывается из природной среды и социосферы. Термин часто противопоставляется термину «окружающая природа».

ОЛИГОТРОФЫ - растения, обитающие на малоплодородных почвах. К олиготрофам также относятся микроорганизмы, развивающиеся в средах с низкой концентрацией питательных веществ.

Среди олиготрофных растений наиболее известны растения болот: клюква, вереск, багульник, пушица, сфагновые мхи. Кроме болотных растений к олиготрофам относят растения, произрастающие в сухих степях и полупустынях.

ОПУСТЫНИВАНИЕ - процесс, приводящий к уничтожению растительного покрова и дальнейшей невозможности его восстановления без участия человека.

ОТХОДЫ - побочные продукты производственной деятельности или непроизводственной сферы (быта, транспорта и т. д.). не используемые в дальнейшем. Отходы делятся на твёрдые, жидкие, газообразные. Большинство отходов загрязняет окружающую среду. Например, при сжигании твёрдого бытового мусора в воздух выбрасываются десятки тонн углекислоты, тяжёлых металлов, всевозможных канцерогенов. Сегодня среди прочих отходов выделяют группу особо опасных (токсичных), к ним, в том числе, относят и радиоактивные отходы -побочные, биологически или технически вредные вещества, которые содержат образовавшиеся в результате деятельности человека радионуклиды. Радионуклиды могут рассеиваться в биосфере и вызывать различные генетические изменения как в соматических клетках тела, так и в половых клетках организмов. Проблема утилизации отходов пока ещё полностью не решена, хотя в ряде стран мира, в том числе и в России, есть крупные центры по утилизации отходов и их захоронению. Особенно большое внимание во всём мире уделяется развитию безотходных технологиий.

ОХРАНА ПРИРОДЫ - система мероприятий, обеспечивающих сохранение окружающих природных ландшафтов и ресурсов.

ОХРАНЯЕМЫЕ ПРИРОДНЫЕ ТЕРРИТОРИИ - экосистемы, приобретшие статус заповедного режима в силу своей эстетической, экологической или хозяйственной ценности. Режим охраны может быть заповедным, заказным или комбинированным, т. е. с ограниченным хозяйственным использованием. Охраняемые природные территории подразделяют на заповедники, заказники, национальные парки, памятники природы, резерваты, заповедно-охотничьи хозяйства, памятники всемирного наследия, природные парки, санитарно-курорт-ные зоны. Сегодня в мире количество охраняемых природных территорий превысило 2600, что составляет 3% суши.


Биология bio.clow.ru/data/5170.htm для школьников

ЭКОЛОГИЯ

ПАМЯТНИК ПРИРОДЫ - некоторые уникальные природные объекты (пещеры, скалы-останцы, гейзеры, вулканы, вековые деревья и т. д.), имеющие научное, историческое или природно-эстетическое значение. Термин ввёл известный ученый, географ-путешественник А. Гумбольдт. В России несколько тысяч памятников природы. На Урале к памятникам природы относят, например, Капову Пещеру, скалы по реке Чусовой и т. д. К историческим памятникам природы относят некоторые музеи-усадьбы: Михайловское, Ясную Поляну, Кижи.

ПАРАЗИТИЗМ - разновидность полезно-вредных отношений; взаимосвязь, при которой организмы одного вида живут за счёт питательных веществ другого вида (хозяина), причём хозяин от этого не гибнет, но чувствует себя угнетённо. Различают несколько видов паразитизма: наружный (блохи на собаке), внутренний (ленточные черви у крупного рогатого скота), случайный (факультативный) и обязательный (облигатный).

ПАРНИКОВЫЙ ЭФФЕКТ - нагрев приземного слоя атмосферы, вызванный обогащением её газами, поглощающими тепловое излучение (рис. 51). Большую долю среди прочих газов, выделяющихся в атмосферу в процессе антропогенной деятельности, составляет углекислый газ, выделяемый вместе с выхлопными газами в результате работы автомобильных двигателей. Итак, парниковый эффект имеет негативные последствия, поскольку вызывает резкое увеличение температуры, в глобальном масштабе приводящее к таянию снегов в высоких широтах и горных районах, к наводнениям и цунами в прибрежных странах, к ещё большему иссушению и к катастрофическим засухам во внутриконтинентальных районах. В целом парниковый эффект может привести к массовому переселению народов с окраин континентов в глубь материков в связи с повышением береговой линии, что чревато экономическими, политическими и военными конфликтами.

ПЕСТИЦИДЫ (ядохимикаты) - химические препараты для защиты сельскохозяйственной продукции. В зависимости от применения пестициды подразделяют на гербициды (используют для уничтожения сорняков), инсектициды (для борьбы с вредителями-насекомыми), зооцйды (для борьбы с грызунами), фунгициды (для борьбы с возбудителями грибковых заболеваний), дефолианты и дефлоранты (для уничтожения лишних листьев и цветков в целях облегчения сбора урожая). К сожалению, не смотря на всю эффективность пестицидов в сельском хозяйстве, они являются единственным загрязнителем окружающей среды, который человек использует сознательно. Пестициды, содержащие хлор (ДДТ, гексохлоран, диоксин и т. д.), отличаются не только высокой токсичностью, но и биологической активностью и способностью накапливаться в различных звеньях пищевой цепи. В высоких концентрациях пестициды могут оказывать канцерогенное действие на организм человека. В последние годы применение пестицидов сокращается, им на смену приходят биологические методы борьбы с сорняками и вредителями.

ПИРАМИДА ЭКОЛОГИЧЕСКАЯ - соотношение между продуцентами, консументами и редуцентами в экосистемах, выраженное в их массе и представленное в виде графических моделей.

ПИЩЕВАЯ (трофическая) ЦЕПЬ - взаимоотношения между организмами, выражающиеся в переносе органического вещества и энергии с уровня на уровень (цепи питания).

ПЛАНКТОН - организмы, обитающие в водной толще, но не способные к активному перемещению (водоросли, простейшие, криль, некоторые моллюски и т. д.). Различают фитопланктон и зоопланктон.

ПОЖАР ЛЕСНОЙ - выгорание древесной растительности, лесной подстилки, мха, травянистых растений, вызванное самовозгоранием (10% от общего числа) или небрежным отношением с огнём в лесу. Пожар считают экологическим фактором, наряду с такими, как температура или осадки. Выделяют два типа пожаров: верховые (интенсивно выгорает практически вся растительность в биогеоценозе, и в первую очередь древесная) и низовые (горит подстилка, причём возгорания отмечаются избирательно). Низовые пожары могут оказывать благоприятное воздействие на некоторые растения - пирофйты, устойчивые к действию высоких температур и огня, для которых они даже необходимы, поскольку способствуют раскрыванию плодов и прорастанию семян, а также обогащают почву золой. К таким растениям-пирофитам можно отнести некоторые виды сосен, эвкалипты, протейные.

ПОЛУПАРАЗИТИЗМ - разновидность полезно-вредных отношений; взаимосвязь, при которой организмы одного вида не только получают питательные вещества от организма другого вида, но и способны добывать их самостоятельно (травянистое растение - лиана омела и дерево - яблоня). Омела, имея присоски, питается за счёт органики, синтезируемой яблоней и в то же время сама способна к фотосинтезу.

ПОПУЛЯЦИЯ - совокупность особей одного вида, в течение длительного времени занимающая определённый ареал, внутри которого осуществляется панмйксия (свободное скрещивание), и отделенная от подобных совокупностей той или иной степенью изоляции. Популяция является элементарной единицей эволюционного процесса и формой существования вида. Основными характеристиками популяции являются численность, плотность (число особей вида на единицу площади или объёма), рождаемость, смертность. Кроме того, популяция имеет определённую структуру: возрастную (соотношение возрастных групп), половую, пространственную и этологическую, выражающуюся через образ жизни особей в виде (колонии, стаи, стада, семьи). Впервые термин «популяция» был введён датским учёным В. Иогансеном в 1903 г. Огромный вклад в создание учения о популяциях был внесён уральскими учёными во главе с академиком С.С.Шварцем (1974). Н. П. Наумов выделил три типа популяций: географические, экологические и элементарные (каждая из них соответствует определённой территории земной поверхности) (1963). Географическая популяция охватывает группу особей с достаточно крупной территории, на которой может располагаться несколько биогеоценозов. Размеры такой популяции могут быть от сотен километров (географическая популяция белого медведя занимает территорию всего бассейна Северного Ледовитого океана и его побережий), до нескольких десятков квадратных метров (например, популяции некоторых амфибий или моллюсков). Экологическая популяция обычно совпадает территориально с границами того или иного биогеоценоза либо связана с каким-то одним типом место-обитания (вдоль ручьёв, на вырубках, по опушкам, на пашне и т. д.). Обычно внутри экологической популяции выделяют элементарные популяции, или микропопуляции, представленные генетически однородными особями.

ПОРОГ - величина параметра или их совокупности, превышение которой вызывает необратимые изменения в системе.

ПРАВИЛА ЭКОЛОГИЧЕСКИЕ - несколько совокупностей естественных закономерностей, определяющих функционирование биосферы со всеми её составляющими.

ПРАВИЛО АЛЛЕНА - при движении на север тело теплокровных животных становится более компактным, т. е. выступающие части организма (клюв, шея, ноги) на севере короче, чем на юге, поэтому он отдаёт в окружающую среду меньше тепла.

ПРАВИЛО БЕРГМАНА - в пределах рода теплокровные животные с более крупными размерами тела встречаются в более холодных областях. Например, белый медведь Арктики имеет вес до 1000 кг, бурый медведь, обитающий южнее, весит в среднем до 750 кг, а малайский медведь всего 65 кг. Данное правило отражает адаптацию животных к условиям постоянного холода: чем крупнее животное, тем легче ему сохранять тепло.

ПРАВИЛО ГЕОГРАФИЧЕСКОГО ОПТИМУМА - в центре видового ареала обычно существуют наиболее оптимальные условия для существования вида, которые ухудшаются к периферии ареала.

ПРАВИЛО 10% (Линдемана) - каждое последующее звено в цепи питания содержит вещества и энергии в 10 раз меньше, чем предыдущее звено.

ПРЕДЕЛЬНО ДОПУСТИМАЯ КОНЦЕНТРАЦИЯ (ПДК) - максимальное количество какого-либо вещества в окружающей среде, практически не влияющее отрицательно на живые организмы, в том числе и на человека. ПДК как основной показатель используется для контроля за качеством воздуха и воды. Для каждого загрязняющего вещества установлены два норматива: ПДК - максимальная разовая и ПДК - среднесуточная. ПДК нормируют раздельно: в рабочей зоне и в населенных пунктах. Предельно допустимые концентрации загрязняющих веществ в населённых пунктах значительно ниже, чем в рабочих пунктах. Например, в воздухе населённых пунктов ПДК для диоксида серы составляет 0,5 мг/м3, а в рабочей зоне - 10 мг/м3. Подобные различия объясняются тем, что в рабочей зоне период воздействия загрязняющего вещества ограничен продолжительностью рабочего дня.

ПРИНЦИП ЛЕ ШАТЕЛЬЁ - изменение любых переменных в системе в ответ на внешние возмущения происходит в направлении компенсации производимых возмущений. Система возвращается в первоначальное состояние, если производимые возмущения не превышают пороговых значений.

ПРИРОДОПОЛЬЗОВАНИЕ - теория и практика рационального использования человеком природных ресурсов.

ПРИРОДНАЯ СРЕДА - совокупность абиотических и биотических факторов, образующих естественные системы, способные к самоподдержанию и воспроизведению без вмешательства человека.

ПРОДУЦЕНТЫ - зелёные растения и некоторые бактерии, способные в результате ряда химических процессов создавать органическое вещество из неорганических соединений.

ПРОТОКООПЕРАЦИЯ - взаимополезные отношения между разными видами, взаимосвязь, выгодная для обоих компонентов, но не обязательная (вико-овсяные посевы или совместная ловля рыбы бакланами и пеликанами).


Биология bio.clow.ru/data/5180.htm для школьников

ЭКОЛОГИЯ

РАДИАЦИЯ - поток корпускулярной (альфа-, бета-, гамма-лучи, поток нейтронов) и/или электромагнитной энергии. Ионизирующая радиация - один из видов радиации - естественные излучения, которые приводят к ионизации электрически нейтральных атомов и молекул и действуют разрушительно на всё живое, являясь источником генных и хромосомных мутаций, лучевой болезни и т. д.

РАСТИТЕЛЬНОСТЬ - совокупность растительных сообществ на какой-либо территории.

РЕДУЦЕНТЫ (деструкторы) - организмы, в основном бактерии, грибы и простейшие, разлагающие органические вещества до неорганических.

РЕЗЕРВАТ - природная, особо охраняемая территория, с заповедным или заказным режимом.

РЕКУЛЬТИВАЦИЯ - восстановление плодородия почвы и растительного покрова человеком после предшествующего техногенного нарушения.

РЕЛИКТ - вид, род (иной таксой) или целое сообщество организмов, сохранившихся от исчезнувших, но широко распространённых в прошлом флор и фаун. По возрасту реликты подразделяются на доледниковые и послеледниковые. Например, к послеледниковым реликтам можно отнести карликовую березу, полярную иву, бруснику, багульник, дриаду восьмилепестную и т. д. К доледниковым реликтам относят гинкго двулопастное, подофилл щитковидный и др.

РЕСУРСОСБЕРЕЖЕНИЕ - изготовление конечных продуктов с минимальным расходом вещества и энергии на всех этапах производственного цикла и с наименьшим воздействием на природные экосистемы.

РЕСУРСЫ ПРИРОДНЫЕ - компоненты окружающей среды, используемые человечеством для производственных и бытовых нужд. Природные ресурсы подразделяются на две группы: неисчерпаемые (ветер, солнечная энергия, сила текущей воды...) и исчерпаемые. Последние, в свою очередь, делятся на возобновимые (чистый воздух, пресная вода, плодородная почва, животные, растения) и невозобновймые (ископаемое топливо, минеральное сырьё - железо, медь и пр., неметаллическое минеральное сырьё - глина, песок, известняк). Выделяют также рекреационные и эстетические ресурсы, которые удовлетворяют бальнеологические и духовные потребности человека, способствуют здоровому образу жизни.

«РИМСКИЙ КЛУБ» - неправительственная научно-исследовательская международная организация, созданная в 1968 г. и призванная изучать «сценарии» будущего развития человечества и его взаимоотношения с окружающей средой. Организация базируется в Риме. Создан «Римский Клуб» по инициативе итальянского экономиста Аурелио Печчеи. В настоящее время он объединяет более 100 специалистов разного профиля из 30 стран мира. В клубе прогнозируются ситуации, связанные с экологическими проблемами, и разрабатываются пути их разрешения. Большое внимание уделяется «моделям мира», в которых дано математическое обоснование будущего развития человечества.


Биология bio.clow.ru/data/5190.htm для школьников

ЭКОЛОГИЯ

САПРОФАГИ - животные, питающиеся органическими остатками (гиены, грифы, некоторые ракообразные, личинки мух, жуки-мертвоеды).

СЕМЬЯ - репродуктивная группа особей одного вида, проживающая совместно в целях облегчения своего существования и воспитания потомства.

СИМБИОЗ - разновидность взаимополезных отношений, взаимосвязь в виде сожительства с обоюдной пользой для симбионтов, но с некоторыми элементами паразитирования одного из видов (рис. 52). Например, сожительство гриба и водоросли (лишайник), азотфиксирующих бактерий и бобовых растений.

СИНАНТРОПИЗАЦИЯ - приспособление организмов к обитанию вблизи человека. Виды-синантропы могут выполнять функции природных санитаров (вороны) или быть переносчиками инфекционных заболеваний или их возбудителей (голуби, крысы и т. д.).

СИНОЙКИЯ - разновидность полезно-нейтральных отношений, взаимосвязь, выгодная для одного компонента союза, а для другого безразличная и необязательная. Например, постройка гнёзд птицами в кроне дерева (отношения: птица - дерево).

СИНУЗИЯ - экологически и пространственно обособленная совокупность видов биогеоценоза, обладающая сходными чертами строения и едиными требованиями к окружающей среде.

СИНЭКОЛОГИЯ - раздел экологии, исследующий взаимоотношения сообществ и экосистем со средой.

СМОГ - сочетание взвешенных пылевых частиц и капель тумана. Сегодня термин используется для обозначения любого загрязнения воздуха, видимого на глаз. Смог вызывает неприятные ощущения, аллергию, приступы бронхиальной астмы и трахеита, резь в глазах и т. д.

СООБЩЕСТВО - группа взаимосвязанных организмов разных видов, проживающих совместно на ограниченной территории. Сообщество растений называют фитоценозом, животных — зооценозом. Иногда термин «сообщество» рассматривается как синоним термина «биоценоз».

СРЕДА - вещество и/или пространство, окружающее рассматриваемый объект. Чаще термин употребляется в экологии, которая трактует его как совокупность абиотических и биотических факторов, окружающих человека и оказывающих на него определённое влияние.

СТАДО - достаточно многочисленное объединение (постоянное или существующее в течение длительного времени) диких животных одного вида. В нём осуществляются все функции жизни вида: добывание кормов, защита от врага, размножение, воспитание молодняка, миграции. Основой группового поведения в стаде являются взаимоотношения по типу «доминирование — подчинение». Обычно в стаде имеется лидер или вожак (часто им бывает самка). Как правило, в стадах устанавливается иерархия.

СТАЯ - временное объединение животных, которые проявляют биологически полезную организованность действий. Стаи встречаются среди рыб, птиц и некоторых млекопитающих (собачьих). В стае выполняются такие важные для жизни вида функции, как защита от врагов, добыча пищи, миграции. У животных в стае нередко развито подражательное поведение. Иногда в стае может быть вожак.

СУККУЛЕНТЫ - многолетние растения с сочными, мясистыми листьями (алоэ, агавы) или стеблями (кактусы, молочаи); особый тип ксерофитов. Часто суккуленты — жители пустынь или полупустынь, хотя отмечается нахождение некоторых суккулентов во флоре умеренных широт и в странах с сезонным климатом (молодило, «заячья капуста», очиток едкий и т. д.).

СУКЦЕССИЯ - последовательная смена биоценозов, возникающих на одной и той же территории под влиянием природных факторов или под воздействием человека (рис. 53). Конечной фазой сукцессии является установление климаксового сообщества.


Биология bio.clow.ru/data/5200.htm для школьников

ЭКОЛОГИЯ

ТАКСОН - классификационная единица, применяемая для обозначения любой группы организмов, объединённых той или иной степенью родства (вид, род, семейство, порядок, класс, царство и т. д.). Например, в такой таксой, как семейство, растения объединяются на основании сходства в строении цветковых органов.

ТЕХНОГЕНЕЗ - процесс изменения природно-территориальных комплексов под воздействием промышленной деятельности человека.

ТЕХНОЛОГИЯ «БЕЗОТХОДНАЯ» - совокупность методов производства, дающих минимальное количество отходов и выбросов в окружающую среду.

ТОКСИЧНОСТЬ - характеристика некоторых химических элементов, способных оказывать ядовитое воздействие на организмы.

ТОЛЕРАНТНОСТЬ - устойчивость, характеризуемая способностью организмов выдерживать изменения среды, отклоняющиеся от оптимальных.


Биология bio.clow.ru/data/5210.htm для школьников

ЭКОЛОГИЯ

УРБАНИЗАЦИЯ - рост городов и распространение городского образа жизни. Процесс, сопровождающийся преобразованием естественных ландшафтов в искусственные.

УТИЛИЗАЦИЯ - использование отходов производства в качестве вторичного сырья.


Биология bio.clow.ru/data/5220.htm для школьников

ЭКОЛОГИЯ

ФАУНА - совокупность видов животных, сложившаяся исторически и относящаяся к определённой территории. По составу фауны вся поверхность Земли разделена на четыре фаунистических царства; арктогею (включает голарктическую область), палеогею (Эфиопская и Индо-Малайская области), неогею (неотропическая область) и котогею (Австралийскую, Новозеландскую и Полинезийскую области). Для голарктической области характерны такие животные, как бобры, лемминги, лоси, белки, медведи, олени, тигры, волки, тетерева, осетровые, щуковые, лососёвые, колюшковые. Арктогея занимает территорию Северной Америки, Европы, Средней и северной Азии, северной Африки. Эфиопская область включает территорию Африки (кроме северной её части) и остров Мадагаскар; Индо-Малайская занимает территорию Малайзии и Индокитая. Для фауны этих территорий характерны человекообразные обезьяны, жирафы, носороги, антилопы, буйволы, павлины, дикие куры. Неотропическая область расположена в Южной и Центральной Америке (включая Карибские острова). Для региона типичны опоссумы, муравьеды, броненосцы, ленивцы, летучие мыши, ягуары, пума, очковый медведь, попугаи и колибри. Здесь же обитает масса рептилий: удавы, в том числе анаконда; гремучие змеи; встречаются аллигаторы и кайманы. Для Австралии наиболее характерна группа эндемичных яйцекладущих млекопитающих — ехидны, утконоса. Распространены: кенгуру, коала, сумчатый дьявол, попугаи, эму, райские птицы, сорные куры. В Нотогее встречается птица киви и даже пингвины (на юге Новой Зеландии). Сегодня в мире численность птиц составляет 9000 видов (в России — 720), столько же видов пресмыкающихся и земноводных (соответственно 92), рыб — 19 000 (2800), млекопитающих — более 4000 (328). (Заключительные данные приведены по В. И. Данилову-Данильяну (1994).)

ФЕНОЛОГИЯ - биологическая наука о сезонных явлениях в жизни экосистем и отдельных организмов; о сроках наступления фенофаз и сопровождающих их процессах.

ФИТОНЦИДЫ - химически активные выделения растений, убивающие или угнетающие микроорганизмы. Не все растения одинаково фитонцидоактивны. В быту предпочтение отдаётся тем, которые выделяют фитонциды в воздух. К ним, в первую очередь, относятся эфиро-масличные растения, а также комнатные растения, выходцы из тропиков и субтропиков (пеларгония зональная, хлорофитум хохлатый, спатифиллум Уоллиса).

ФИТОФАГИ - животные, питающиеся растениями. К фитофагам в основном относят животных — консументов первого порядка. Среди позвоночных абсолютных фитофагов не существует. Практически все они при отсутствии растительной пищи могут питаться животной. Например, северные олени при отсутствии ягеля поедают леммингов.

ФИТОЦЕНОЗ - более или менее устойчивое сообщество, представленное совокупностью растений, размещенных на однородной территории. Для фитоценоза характерна определённая структура, видовой состав, ярусность и другие характеристики, взаимосвязанные с геологическими особенностями участка, особенностями климата, гидрологией, почвой, животным миром и т. д. Фитоценоз существует совместно с зооценозом, и всё вместе образует биоценоз — динамичную систему, способную изменяться во времени.

ФЛОРА - совокупность видов растений, сложившаяся исторически на определённой территории. Каждому континенту или крупному региону свойственна своя флора. Всего на Земном шаре около 500 тыс. видов растений, среди них более 250 тыс. видов цветковых растений. Сегодня ботаники подразделяют всю флору Земли на шесть царств. По А. Л. Тахтаджяну (1978) выделяют, например, голарктическое царство (охватывает всю внетропическую часть северного полушария). В составе флоры более 30 эндемичных семейств, а также такие семейства, как сложноцветные, бобовые, злаковые, паслёновые, крестоцветные, гвоздичные, лилейные, сосновые, ивовые, берёзовые и т. д. Палеотропическое царство охватывает территорию Старого Света. Во флоре более 40 эндемичных семейств, а также широко распространённые таксоны, такие как бананы, пальмы (около 300 видов), инжир и многие другие. Неотропическое царство включает центральную и тропическую часть Южной Америки. Здесь произрастает 25 эндемичных семейств и такие обычные для этого царства растения, как кактусы, агавы, гевея, хинное дерево. Самое маленькое царство — Капское (расположено на крайнем юге Африки). Но не смотря на величину, оно является одним из самых богатых по составу флоры (более 7000 видов растений). Наиболее известными растениями царства считаются протейные. Австралийское царство почти полностью совпадает с границами континента. Так же как и Капское, оно характеризуется высокой степенью эндемизма (86% от всей флоры региона). Типичными считаются такие растения, как акации (837 видов) и эвкалипты (450 видов). Голантарктйческое царство достаточно бедное во флористическом плане. Оно занимает территорию южной части Южной Америки, Новую Зеландию, субантарктические острова. В царстве 10 эндемичных семейств. Широко известно из этого царства такое растение, как кергеленова капуста.

ФРЕОНЫ - группа галогеносодержащих веществ, кипящих при комнатной температуре, высоколетучих, химически инертных у поверхности Земли, используемых в холодильной промышленности и в качестве распылителей (в аэрозольных упаковках). Поднимаясь в стратосферу, фреоны подвергаются фотохимическому разложению с выделением иона хлора, который является катализатором химических реакций, разрушающих молекулы озона, в свою очередь защищающего планету от жёсткого ультрафиолетового излучения, губительного для всего живого. К фреонам относят хлорфторуглероды (ХФУ). Сегодня американские учёные разработали альтернативные заменители — гидрохлорфторуглероды (ГХФУ) и гидрофторуглероды (ГФУ), которые имеют низкий потенциал разрушения озонового слоя (2—10 % от ХФУ). На текущий момент заводы по производству ГХФУ и ГФУ уже имеются в США, Великобритании и Франции.


Биология bio.clow.ru/data/5230.htm для школьников

ЭКОЛОГИЯ

ХЕМОТРОФЫ - организмы (в основном бактерии), синтезирующие органическое вещество из неорганического за счёт энергии окисления аммиака, сероводорода и других веществ, имеющихся в почве, воде и т. д.

ХИЩНИЧЕСТВО - разновидность полезно-вредных отношений, взаимосвязь, при которой один компонент поедает другого (жертву). Например, волк — оленя, лиса — мышей, поедание растений фитофагами и т. д.


Биология bio.clow.ru/data/5240.htm для школьников

ЭКОЛОГИЯ

ЦЕПЬ ПИЩЕВАЯ (трофическая) - последовательность видов в биогеоценозе, где каждое предыдущее звено служит пищей для последующего (рис. 54). Обычно первым звеном в цепи бывают продуценты, затем идут консументы первого порядка, второго и так далее.


Биология bio.clow.ru/data/5250.htm для школьников

ЭКОЛОГИЯ

ЧИСЛЕННОСТЬ ОРГАНИЗМОВ - общее число особей вида в популяции, клоне, куртине или каком-либо другом объединении, ограниченном территориально.


Биология bio.clow.ru/data/5310.htm для школьников

ЭКОЛОГИЯ

ЭДАФИЧЕСКИЕ ФАКТОРЫ - совокупность физических и химических свойств почв, способных оказывать влияние на живые организмы, главным образом на растения. Например, на способность произрастать на той или иной территории большое влияние оказывает такое свойство почвы, как её кислотность (рН). По реакции на рН выделяют следующие экологические группы растений: ацидофильные (обитают на кислых почвах, рН менее 6,7: мхи, хвощи, плауны, карликовая берёзка); нейтрофильные (рН от 6,7 до 7: большинство культурных растений); базифйлъные (рН более 7, почвы щелочные: многие степные и пустынные растения — полыни, представители семейства сложноцветных); индифферентные (растения, которые могут произрастать на почвах с различной кислотностью: ландыш, лютик, вьюнок, земляника). Животные тоже реагируют на рН почвы, например, дождевые черви не переносят рН ниже 4,4. Некоторые элементы, содержащиеся в почве, способствуют избирательному росту целого ряда растений, например, на почвах, богатых известью, хорошо развиваются многие представители семейства Орхидных, за что их называют калъцефилами.

ЭКОСИСТЕМА - совокупность совместно обитающих организмов, абиотических факторов их окружения и особенностей их взаимодействия на разных уровнях (рис. 55).

Впервые термин предложен английским экологом А. Тенсли (1935). Ю. Одум выделяет три типа экосистем: наземные (тундра, тайга, смешанные леса, степи); пресноводные (озёра, пруды, реки, болота); морские (океан, воды континентального шельфа, эстуарии) (1986). Биогеоценоз не является синонимом термина «экосистема», он означает только лишь экосистему в границах фитоценоза.

ЭНДЕМИКИ - виды с очень небольшим ареалом. Иногда эндемичные виды могут быть представлены всего лишь одной популяцией, правда, это не означает, что в прошлом область их распространения была столь же мала. Высокой степенью эндемизма отличаются острова, а также территории, ограниченные со всех сторон горами или пустынями. Среди эндемичных видов такие, как гинкго двулопастное (провинция Сычуань — Китай), вельвичия удивительнейшая (пустыня Намиб), сумчатый медведь-коала (Австралия).

ЭНДОПАРАЗИТИЗМ и ЭКТОПАРАЗИТИЗМ - разновидности внутривидовых отношений, при которых наблюдается взаимополезная связь между особями разных полов. Например, внутривидовой эктопаразитизм (наружный паразитизм) особенно ярко выражен у глубоководной рыбы — удильщика. Самка, в качестве приспособления для оплодотворения, носит на себе самца, размеры которого в пять раз меньше. Ещё на стадии молоди самец прикрепляется к брюшку самки, срастаясь с ней кожными покровами (самец становится как бы частью самки — он питается и передвигается за её счёт), при этом большинство его систем органов, за исключением половой, редуцируется. Эндопаразитизм (внутренний паразитизм) отмечается у меньшего количества видов, например у бонелии — глубоководного кольчатого червя, живущего в Средиземном море. Самец является «паразитом» самки, поселяясь на стенках её нефридиев, по которым проходят выводимые наружу яйца. Попадание самца в организм самки происходит на личиночной стадии развития, когда более крупная самка проглатывает самца вместе с кормом (на всю жизнь самец остаётся в организме самки, выполняя функцию оплодотворения).

ЭПИФИТ - растение или гриб, поселяющийся на других растениях, чаще всего древесных, но при этом не паразитирующий на них. Особенно часто эпифиты встречаются в тропиках и субтропиках. К эпифитам относят комнатные растения, например папоротник платицериум, или «олений рог».

ЭРОЗИЯ - разрушение почв, горных пород или любых других поверхностей в результате механического или химического воздействия на них силы ветра, воды, перепадов температур, деятельности животных или антропогенного загрязнения.


Биология bio.clow.ru/data/5330.htm для школьников

ЭКОЛОГИЯ

ЯРУСНОСТЬ СООБЩЕСТВА - горизонтальное расслоение фитоценоза в зависимости от высоты образующих его видов, подразделяемых на жизненные формы. Например, в лесном фитоценозе выделяют ярус деревьев, кустарников, кустарничков и трав, мохово-лишайниковый ярус. Ярусность подразделяется на надземную и подземную (корни различных растений также располагаются ярусами, благодаря чему их конкуренция за минеральные вещества и воду ослабляется). Животные обычно также относятся к тому или иному ярусу сообщества.


Биология bio.clow.ru/ для школьников

БИОЛОГИЯ ДЛЯ ШКОЛЬНИКОВ

СОДЕРЖАНИЕ

  • Предисловие
  • Ботаника
  • Зоология
  • Анатомия и физиология человека
  • Общая биология
  • Экология
  • Приложение. Краткая характеристика живых организмов