География - Географическая энциклопедия.

География
RGO.ru

российское географическое обозрение
межпредметный образовательный портал «География. Планета Земля»
Географическая энциклопедия

География

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

География Южной Америки
Южная Америка
Южная Америка почти полностью изолирована от других континентов; лишь узкий Панамский перешеек причленяется к ней на северо-западе, образуя мост к Центральной и Северной Америке. Обширные океанические пространства отделяют Южную Америку от других материков, по крайней мере, с мелового времени, а звено Панамского перешейка окончательно установилось лишь в плиоцене. Эта изолированность оказала значительное влияние на характер развития природы Южной Америки и особенно на ее флору и фауну, отличающихся большим эндемизмом. В разделе рассматриваются особенности Южной Америки, стран, расположенных на ее территории, особенности населения и экономики.
подробнее...

География Северной Америки

Северная Америка
Америка часть света, объединяющая два материка: Северную и Южную Америку. В составе Америки часто выделяют также Центральную Америку (располагающуюся между Теуантепекским и Панамским перешейками), которую относят либо к Северной, либо к Южной Америке. Мы познакомимся с Северной Америкой. В разделе рассматриваются особенности стран, расположенных на ее территории, особенности природы, населения и экономики.
подробнее...

География Африки

Африка
Географическое положение Африки отлично от других материков, поскольку она расположена почти симметрично по отношению к экватору. Африка второй по величине материк после Евразии. Особенностью географического положения в конфигурации Африки является неодинаковая площадь суши к северу и к югу от экватора. В разделе рассматриваются особенности Южной Америки, стран, расположенных на ее территории, особенности населения и экономики.
подробнее...

География Антарктиды

Антарктида
Следует различать два понятия: Антарктида (южнополярный материк) и Антарктика, которая, помимо материка, включает также и окружающие его акватории Южного океана до среднего положения антарктического фронта в тропосфере. Со времени открытия Антарктиды русскими моряками Ф. Ф. Беллинсгаузеном и М. П. Лазаревым она все сильнее привлекает к себе внимание исследователей разных стран, стремящихся изучить природные условия и ресурсы этого сурового и оледенелого материка...
подробнее...

География Австралии

Австралия
Австралия наименьший по размерам материк. Австралия, остров Тасмания и другие небольшие острова в Тихом и Индийском океанах составляют территорию Австралийского Союза. Немного более 200 лет назад Австралия была скудно заселена аборигенами. В 1788 году первые европейские поселенцы прибыли в Австралии Первым флотом, созданным в 1786 году по приказу лорда Сиднея для транспортировки 750 заключенных. Природа Австралии имеет много особенностей, отличающих ее от других частей земного шара. В разделе рассматриваются особенности стран, расположенных на ее территории, особенности природы, населения и экономики.
подробнее...

География Азии
Азия
В отличие от Европы, лежащей преимущественно в умеренных и субтропических широтах, Азия занимает большие площади как в субарктических, умеренных и субтропических, так и в тропических и экваториальных широтах. В недавнем геологическом прошлом формирование природы Азии происходило в тесной связи с примыкавшими к ней материками: на северо-востоке с Северной Америкой, на юго-востоке с Австралией, на юго-западе с Африкой. В разделе рассматриваются особенности стран, расположенных на ее территории, особенности природы, населения и экономики.
подробнее...

География Европы
Европа
Европа расположена преимущественно в умеренных широтах, лишь крайний север ее заходит в субарктический и арктический пояса, а юг в субтропический. В отличие от других крупных регионов Евразии, лежащих приблизительно в тех же широтах, Европа, находясь большей своей частью в западном приокеаническом секторе материка, испытывает весьма сильное воздействие Атлантики. В разделе рассматриваются особенности стран, расположенных на ее территории, особенности природы, населения и экономики.
подробнее...

География Океании

Европа
В Тихом океане, в его центральной и западной частях находится самое крупное на земном шаре скопление островов, общей площадью около 1,26 млн. км2, большая часть которых сгруппирована в архипелаги. Все острова объединяются под названием Океании. Развитие Океании происходило в условиях длительной изоляции от материковой суши, что определяет глубокое своеобразие ее ландшафтов. Региональные ландшафтные различия позволяют выделить в Океании четыре физико-географических страны: Меланезию, Микронезию, Новую Зеландию и Полинезию.
подробнее...

География стран мира
География стран мира
"Земля помогает нам понять самих себя, как не помогут никакие книги. Ибо земля нам сопротивляется. Человек познает себя в борьбе с препятствиями", - писал Антуан де Сент-Экзюпери в "Планете людей". Даже крошечная страна, даже самый маленький народ - бесконечно разнообразный мир со своими неизведанными "землями". На планете более 250 стран и несколько тысяч народов. Как возник человек? Почему некоторые народы существуют тысячи лет, а иные исчезают за несколько столетий? Почему одни создали великие цивилизации, а другие почти не оставили следа в истории?...
подробнее...

Экономическая география

Экономическая география
Социально-экономическая География - один из основных разделов системы географических наук, изучает территориальную организацию общества в различных странах, районах, местностях. Подразделяется на экономическую географию, социальную географию и особую ветвь - географию населения. Социально-экономическая география составляет основное ядро общественной географии - совокупности всех географических научных дисциплин и направлений, занимающихся исследованием общественных явлений.
подробнее...

Физическая география

Физическая география
Физическая география - система естественных географических наук, комплексно изучающих природную составляющую географической оболочки Земли в целом и ее структурные части - природные территориальные и акваториальные комплексы всех рангов. Основными разделами физической географии являются землеведение и ландшафтоведение. В состав физической географии также включают палеогеографию и пограничные науки: геоморфологию, климатологию, гидрологию суши, океанологию, гляциологию, географию почв, биогеографию.
подробнее...

Это интересно
Это интересно
География - одна из интереснейших наук. Многие факты, относящиеся к различным областям географии настолько потрясают, что должны быть вынесены в отдельный раздел. В разделе собраны интересные факты о растительном и животном мире материков и океанов, внутренних вод суши; номенклатурный калейдоскоп, сведения о погоде и климате, рельефах местности. Привлечение географического фольклора внесет дополнитльную живительную струю...
подробнее...

Занимательные вопросы по географии
Занимательные вопросы по географии
География - одна из интереснейших наук. Многие факты, относящиеся к различным областям географии настолько потрясают, что должны быть вынесены в отдельный раздел. В разделе собраны интересные факты о растительном и животном мире материков и океанов, внутренних вод суши; номенклатурный калейдоскоп, сведения о погоде и климате, рельефах местности. Привлечение географического фольклора внесет дополнитльную живительную струю...
подробнее...

Этот день в географии
Этот день в географии
Каждый день на нашей планете происходит что-то интересное - появляются новые технологии, меняются правители, создаются и исчезают государства. А сколько таких событий было в прошлом! Мы постараемся познакомить вас с наиболее значимыми событиями прошлого и настоящего нашей планеты. Календарь окологеографических событий поможет нам в этом.
подробнее...

Словарь терминов по физической географии
Словарь терминов по физической географии
Словарь содержит сведения о важнейших географических объектах мира, разъяснение основных географических терминов (главным образом из физической географии). Даны краткие определения основных понятий, встречающихся в учебниках по физической географии и другой географической литературе. Словарь адресован учащимся и преподавателям, абитуриентам, а также всем интересующимся географией.
подробнее...

Словарь терминов по экономической географии
Словарь терминов по экономической географии
В словарь вошли основные понятия и термины экономической, социальной и политической географии, а также статьи о ключевых понятиях других общественных дисциплин, получивших широкое использование в географии. В словарь помещены краткие справки о важнейших международных государственных и общественных организациях.
подробнее...

Словарь терминов по геологии
Словарь терминов по геологии
Геология это целая отрасль науки. Она объединяет большое количество наук. Словарь содержит сведения о важнейших географических объектах мира, разъяснение основных геологических терминов.
подробнее...

История географических открытий
История географических открытий
Словарь содержит краткие биографии путешественников и географов. Истории о великих исследователях, путешественниках и первооткрывателях. «История не всегда справедлива к своим персонажам, и порой подлинный герой, вроде отважного Диаша, оказывается в тени баловня удачи Васко да Гамы, а открытый Колумбом материк получает имя Америго Веспуччи: А много ли мы знаем о плаваниях Джона Кабота или Мэтью Флиндерса, путешествиях Мунго Парка или Маккензи. Да и у нас в России незаслуженно мало известны деяния Реброва и Ляхова, Крашенинникова и Овцына, Карелина и Черского:» Вагнер Б.Б. "Идущие к горизонту"
подробнее...


Общий обзор - Африка. Физическая география..

География

межпредметный образовательный портал «География. Планета Земля»
Африка. Физическая география.

Общий обзор
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

Географическое положение Африки отлично от других материков, поскольку она расположена почти симметрично по отношению к экватору: ее самая северная точка-мыс Энгела лежит под 37°20''; с. ш., самая южная точка мыс Игольный под 34°5'' ю. ш. Таким образом, Африка почти целиком находится между двумя тропиками и лишь северной и южной окраинами заходит в субтропические широты.

Африка второй по величине материк после Евразии. Ее площадь 29200 тыс. км2, а вместе с немногими островами, лежащими у ее берегов, около 30 млн. км2 Самый крупный из островов Мадагаскар в Индийском океане отделен от Африки Мозамбикским проливом. В Индийском океане вблизи побережья Африки находятся острова Пемба, Занзибар, Мафия и небольшой архипелаг Сокотра, а также архипелаги островов Коморских, Сейшельских, Амиралтских и Маскаренских.

В Атлантическом океане недалеко от Африки лежат острова Мадейра, Канарские, Зеленого Мыса. Очень небольшие острова Анлобон, Сан-Томе. Принсипе и Фернандо-По расположены в Гвинейском заливе. Индийский и Атлантический океаны почти со всех сторон омывают Африку. Лишь на северо-востоке узкий (120 км) Суэцкий перешеек соединяет ее с Азией. Аравийский полуостров Азии и Южная Европа отделены от Африки узким Красным морем и нешироким Средиземным. Оба моря связаны Суэцким каналом, прорытым через Суэцкий перешеек в 1869 г. Ширина Красного моря не превышает 200-350 км, а в Баб-эль-Мандебском проливе оно сужается до 26,5 км.

В Средиземном море совсем близко от берегов Африки лежит Пиренейский полуостров. Наименьшая ширина Гибралтарского пролива между мысом Марроки в Испании и мысом Сирис на крайнем северо-западе Африки всего 13 км. Невелико расстояние (около 140 км) также между мысом Бон и островом Сицилия. Береговая линия Африки выровненная. Мало заливов, удобных бухт, побережье обычно сопровождают крутые обрывы, перед которыми лишь в немногих местах имеется широкая прибрежная низменность. Наибольшей ширины (400 км) она достигает на юго-востоке, в Мозамбике. Самый крупный из заливов Гвинейский. Гораздо меньше по размерам заливы Сидра (Б. Сирт) в Средиземном море и Аденский. Последний омывает с севера самый большой полуостров Африки-Сомали.

Особенностью географического положения в конфигурации Африки является неодинаковая площадь суши к северу и к югу от экватора, что имеет важное значение в проявлении зональности ландшафтов. Северная половина материка более чем в два раза шире южной: от Зеленого Мыса на западе до мыса Рас-Хафун на востоке расстояние 7500 км; ширина южной половины не превышает 3100 км.

Вертикальное расчленение Африки очень слабое. В ее рельефе преобладают плато, плоскогорья и нагорья. Средняя высота материка около 750 м над у. м. Таким образом, в этом отношении африканский материк уступает лишь Антарктиде и Азии. Африка единственный из материков, на котором высочайшие вершины сосредоточены не в зонах складчатых сооружений. Потухший вулкан Килиманджаро (5963 м) высшая точка материка и другие самые высокие горы находятся на разбитом сбросами Восточно-Африканском плоскогорье.

По преобладающим высотам рельефа Африку можно разделить на два подконтинента северный, с высотами преимущественно ниже 1000 м, и южный, лежащий на высоте более 1000 м. Граница, разделяющая их, проходит по линии Бенгелы (в Анголе) Массауа (в Эритрее). Северный подконтинент, более широкий, называют Низкой Африкой; южный, более узкий, Высокой Африкой.

В связи с равнинностью рельефа и положением большей части материка между тропиками обоих полушарий, в Африке особенно ярко проявляется закон географической зональности экваториального, субэкваториальных и тропических поясов. В обе стороны от экватора, от зоны влажных экваториальных лесов во впадине Конго и на побережье Гвинейского залива, последовательно сменяются зоны субэкваториальных лесов, саванн и редколесий, тропических полупустынь и пустынь, а также субтропических сухих вечнозеленых лесов и кустарников.

Природные зоны, как правило, очень постепенно переходят одна в другую, но расположение их к северу и к югу от экватора неодинаково. На широком континентальном севере они вытянуты почти широтно, на узком более океаническом юге они имеют меридиональное и близкое к нему простирание. Имеется много общих черт органической природы между Северо-Восточной Африкой и Аравией, между Северо-Западной Африкой и Южной Европой. Это объясняется длительной сухопутной связью между ними, существовавшей до кона неогена и начала четвертичного периода, и положением этих территорий соответственно в одинаковых климатических поясах.


Аристократ саванн - Африка. Физическая география.

География

Африка. Физическая география

Аристократ саванн
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

© ВАСИЛИЙ КЛИМОВ
© Вокруг света

В 46 году до нашей эры Юлий Цезарь одним из первых привез жирафа в Рим. Именно тогда очарованные необыкновенным созданием римляне назвали его <камелопардом>, сочтя гибридом верблюда (<камелус>) и гепарда (<пардус>), да и сегодня его имя по-латински звучит как Giraffa Camelopardalis. До наших дней дошли свидетельства, что еще за 3 тысячи лет до Рождества Христова древние египтяне отлавливали и доставляли в свои города жирафов из Сахары. Ведь когда-то Сахара процветала, была покрыта зеленым ковром трав и в ней водились все сегодняшние обитатели саванны.

Невероятные сведения о необычном звере можно найти в книге древнегреческого ученого Агатархидеса, появившейся за 104 года до Рождества Христова: <Среди троглодитов (диких людей, живших в пещерах вдоль побережья Красного моря) обитает животное, которое греки называют <камелеопардалис>, что отражает его двойственную природу: шерсть пятнистая, как у пантеры, внешне напоминает верблюда и размеры его огромны. Шея такая длинная, что он может есть листья с крон деревьев>.

В XVI веке в садах дворца султана Сулеймена II в Константинополе также обитали жирафы. Современная же Европа познакомилась с необычным зверем лишь в прошлом веке. В 1826 году паша Мехмет-Али, бывший тогда вице-королем Египта, узнал, что арабы из Сенара успешно выкармливают верблюжьим молоком двух молодых жирафов. Он велел привезти их в Каир, где они в течение трех месяцев прожили в его саду. Затем одного из них он подарил королю Великобритании, а другого - королю Франции. История второго заслуживает внимания.

Именно шея - главный объект эволюции вида, основной балансир для расположения тела жирафа в пространстве, инструмент питания, устанавливания дружеских и любовных связей, соперничества и агрессии и, наконец, целый клубок загадок для нас, людей. Жирафья голова поднята над сердцем на высоту 2 метра, и этому <мотору> приходится гонять столб крови высотой около 5 метров! Недаром стенки сонной артерии имеют толщину 120 мм, иначе не выдержать такого давления, которое, кстати, в два раза выше, чем у человека. Сердце жирафа весит 10 - 11 кг, а его длина 60 см. В кровяной системе существует ряд приспособлений, регулирующих напор крови в венах и артериях и позволяющих мозгу не перенапрягаться и не испытывать резких перепадов давления при наклонах и подъеме головы.

.. В североафриканском порту города Александрия, куда жирафа перевезли из Каира, его завели на корабль, который пришлось предварительно ломать - проделывать отверстия в верхних палубах и капитанском мостике, чтобы он мог спокойно выпрямлять шею.

Благополучно преодолев на судне Средиземное море, жираф попал в портовый город Марсель. Там он стал так популярен, что местные власти дали в его честь несколько пышных приемов с музыкой, угощениями, гостями и иностранными послами. Весело перезимовав и подкормившись, по весне жираф, сопровождаемый слугами и охраной, самостоятельно двинулся по дорогам Франции в столицу. В далекий путь его одели в длинный плащ, застегивающийся на пуговицы и снабженный длинным капюшоном, а ноги обули в настоящие кожаные сандалии на шнуровке, которые заменялись после каждых 50 километров.

30 июля 1827 года жираф благополучно пришагал в Париж, где его представили королю и двору, а затем поселили в Ботаническом саду. Там он и прожил 18 лет! На самом деле, мы очень мало знаем о жирафах, а ведь это удивительный зверь. Он - кладезь множества необычных качеств и свойств, которых нет и быть не может у других живых существ, ибо ниша, которую он занимает, в природе тоже уникальна. Во-первых, это рост. Высота жирафа в холке достигает 3,3 - 3,5 метра, а общая высота, включая шею и голову, 5,3 - 5,8 метра. Весит такой великан от 700 до 1200 килограмм. Таким размерам соответствуют и его движения. Все, что ни делает жираф, он делает неторопливо, достойно, величественно.

Походка жирафа медленная и плавная. При каждом шаге поднимаются поочередно обе ноги каждой стороны, а опирается он на ноги стороны противоположной. Такой тип движения называют иноходью. На равнине медленно шагающий жираф развивает скорость от 6 до 7 км/час, а перейдя на галоп, способен разогнаться до 60! В отличие, например, от лошади, которая за один вздох набирает 30 литров воздуха, жираф - только 12. Это говорит о том, что эволюция данного вида шла по линии не ускорения в беге, а укрупнения и роста вверх. На любых аллюрах в движении участвует его длинная шея, выступающая как балансир и уравновешивающая отдельные части тела. Когда ноги касаются земли и уже готовы оттолкнуться, шея уходит назад, облегчая толчок, в полете же возвращается вперед. Так, двигая шеей <вперед-назад>, подобно огромному рычагу, жираф и передвигается. При помощи кивков шеи они умеют прыгать через препятствия.

Самки жирафов взрослеют к трем годам, а где-то к пяти рожают первенца. Для родов жирафиха уединяется в зарослях акации и колючего кустарника. Сами роды происходят утром, перед рассветом, на протяжении 1,5 - 2 часов. Самки рожают стоя, расставив ноги, и постоянно тужатся, помогая малышу выйти из родовых путей. Длина новорожденного детеныша достигает двух метров, поэтому из чрева матери он появляется постепенно - сначала голова, которая свешивается вниз, за ней шея, туловище и, наконец, ноги.


Гигантский разлом отделит от Африки ее восточную часть - Африка. Физическая география.

География

Африка. Физическая география

Гигантский разлом отделит от Африки ее восточную часть
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

© РИА Новости

Группа ученых из Великобритании, США и Эфиопии начала крупнейшие за всю историю Африки сейсмические исследования, направленные на изучение Великой Рифтовой долины, постепенно отторгающей часть континента.

Этот гигантский геологический разлом шириной от 30 до 200 км и глубиной до 1 км тянется от Эфиопии на севере до Мозамбика на юге. Он расширяется на 4 миллиметра в год и в конечном итоге должен привести к отделению от Африки ее значительного восточного куска . Правда, это должно случиться совсем не скоро через 2-3 млн. лет.

В свое время Северная и Южная Америки, как известно, также были составляющими африканского континента и отделились от него в ходе аналогичных геологических процессов. Группа из 70 сейсмологов приступила к работе в эфиопском районе Афар для более детального ознакомления с характером Великой Рифтовой долины. Этот район уникален тем, что только здесь расплавленные скальные породы прорываются наружу по мере того, как расползается разлом.


География Африки - Африка.

География

Африка

География Африки

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

Общий обзор. Физическая география
История формирования, основные черты рельефа и полезные ископаемые Африки.
Климат Африки
Пирамиды Гизы
Внутренние воды
Восхождение на Килиманджаро
Килиманджаро
Сколько лет Сахаре?
Пустыня Намиб
Суэцкий канал
Аристократ саванн

Гигантский разлом отделит от Африки ее восточную часть
К 2020 году льды Килиманджаро могут полностью исчезнуть


История формирования, основные черты рельефа и полезные ископаемые Африки. - Африка. Физическая география.

География

Африка. Физическая география

История формирования, основные черты рельефа и полезные ископаемые Африки.
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

Геологическая структура Африки несложна и монолитна.Почти весь материк представляет платформу, сложенную докембрийскимикристаллическими и метаморфическими породами. На северо-западе и юге кдокембрийскому основанию примыкают герцинские cкладчатые сооружения. На юге онислагают Капские горы, приподнятые позднейшими движениями.

Передовой прогиб,выполненный мощными осадочными толщами, отделяет герциниды Южной Африки от еедокембрийского цоколя. На северо-западе большая часть герцинских складок былавовлечена в альпийскую складчатость, в результате которой были созданы самыесеверные передовые хребты Атласских гор и в конце неогена был приподнят весьгорный массив Атласа, также отделенный от древнего фундамента материка передовымпрогибом. Африканская платформа осложнена синеклизами иантеклизами и разбита тектоническими трещинами. Крупнейшими синеклизамиявляются Карру, Калахари, Конго, Чад, Араван-Таудени и Ливийско-Египетская. Всеони, кроме синеклизы Карру, (выражены в рельефе обширными впадинами. Антеклизыразделяют впадины и окружают их пологими поднятиями, что предопределяет основныемакроформы рельефа Африки.

Наиболее значительные выступы древнего фундаментапротягиваются вдоль восточной окраины материка, где к тому же проходитвеличайшая в мире система Восточно-Африканских разломов, простирающихся отуступа Лебомбо в Южной Африке до залива Акаба в Красном море.

В рельефе дна восточной половины Атлантического океана и западной половиныИндийского океана имеются подобные африканским впадины и поднятия, кроме того, вИндийском океане установлено продолжение Восточно-Африканской системы разломов.Предполагается, что Африканская платформа является частью Гондваны, материка,существовавшего в палеозое и в начале мезозоя и включавшего древние ядра ЮжнойАмерики, Индостана, Аравии, Австралии и Антарктиды.

Осадочныеотложения, континентальные и морские, покрывают около 2/3 площади Африки.Особенно широко они распространены в Сахаре и Судане, что позволяет выделитьСахаро-Суданскую часть платформы в так называемую Сахаро-Аравийскую плиту, ккоторой относится также Аравийский полуостров. Остальная часть платформы вЭкваториальной и Южной Африке сложена на значительном пространстведокембрийскими породами и представляет собой Южно-Африканский щит. Граница междуплитой и щитом проходит от Гвинейского побережья через Судан (южнее озера Чад) кполуострову Сомали (южнее Абиссинского нагорья).

После докембрийскихскладчатостей, спаявших Южно-Африканский щит, он длительное время оставалсяприподнятой областью и подвергался пенепленизации, сопровождавшейся накоплениемв прогибах континентальных отложений до 10 км мощности.

В Южной Африке этиотложения объединяются в системы Капскую (нижнепалеозойскую), Карру(верхнепалеозойскую и мезозойскую) и Калахари (третичную).

Континентальные толщи Капской системы (мощностью 3000 м), смятые в складки в заключительную фазу герцинской складчатости, слагают крайний юг Африки. Система Карру и ее аналоги очень широко распространены в Южной и Восточной Африке, а также во впадине Конго, но главной областью накопления ее осадков была предгорная впадина, заложившаяся вдоль северных склонов герцинских сооружений Капских гор, где мощность осадочного чехла превышает 10000 м.

В толщу системы Карру включены валунные глины формации Двайка (каменноугольного возраста), свидетельствующие о мощном оледенении. Верхнепалеозойское оледенение было не только на юге африканского ядра Гондваны, но и в ее экваториальных районах, и распространялось из нескольких центров горных массивов и кряжей высотой от 1000 до 3500-4000 м над у. м. В пepми вдоль восточной окраины Африканской платформы произошли расколы, отделившие от нее Мадагаскар и положившие начало формированию западной половины Индийского океана.

В мезозое к востоку от Африки существовал Мозамбикский морской рукав, воды которого затопляли прибрежные районы Южной и Восточной Африки, а также полуостров Сомали и древний фундамент современного Абиссинского нагорья. Мезозойские трансгрессии захватили и Капские горы. В юрском, и особенно в меловом периодах, крупные разломы и опускания положили начало образованию впадины Атлантического океана и оформили конфигурацию западного побережья материка, узкая полоса которого затоплялась морями. Опускания крупных глыб в океанические глубины вызвали поднятия краев африканского кристаллического цоколя, сопровождавшиеся расколами.

На западной окраине Африки в связи с ними произошли внедрения магматических пород на пространстве от Зеленого мыса до Анголы и Юго-Западной Африки. Вдоль восточного приподнятого вала возникли крупные сбросы в южном отрезке будущей системы Восточно-Африканских грабенов, начало которым было положено еще в докембрии; в Драконовых горах по трещинам излились мощные (до 3500 м) толщи базальтовых лав. Северная часть Южно-Африканского щита в пределах впадины Конго по особенностям геологического строения и истории развития представляет переходную область к Сахаро-Аравийской плите.


Килиманджаро - Африка. Физическая география.

География

Африка. Физическая география

Килиманджаро
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

Эта величественная серо-голубая гора с покрытой снегом вершиной высится над полупустыней Северной Танзании

В Моши, примерно в 16 км. от подножия горы, есть небольшой аэропорт. До столицы Танзании Дар-эс-Салама нужно ехать по шоссе почти 560 км, между тем как до Найроби в соседней Кении по дороге около 290 км.

Покрытая снегом вершина Килиманджаро высится над долиной...

На языке суахили Килиманджаро означает сверкающая гора весьма подходящее название для этого колоссального вулкана, покрытого белоснежной шапкой. Это высочайшая вершина Африки высота 5899 м; она хорошо видна за многие мили раскинувшихся вокруг нее саванн Танзании и Кении. Ее очертания очень характерны: покатые склоны поднимаются к удлиненной, плоской вершине, которая является на самом деле гигантской кальдерой котловиной на вершине вулкана.

В очень жаркие дни с большого расстояния голубоватое основание горы бывает неразличимо на фоне саванны и кажется, что заснеженная вершина парит в воздухе. Легкие облака, часто проходящие ниже снеговой границы, усиливают эту иллюзию.

Гора Килиманджаро располагается на площади 97 км. в длину и 64 км. в ширину и настолько велика, что может даже формировать собственный климат. (Это справедливо и для многих других больших гор, таких как Мак-Кинли на Аляске или Эверест в Гималаях. ) Влажные ветры, дующие со стороны Индийского океана, вынуждены, натыкаясь на Килиманджаро, отдавать принесенную воду в виде дождя или снега. Большее количество осадков означает, что растительность на самой Килиманджаро и особенно на нижних частях ее склонов, значительно отличается от полупустынного скрэба, окружающего гору. На нижних склонах горы выращивают кофе и кукурузу, а приблизительно до высоты 3000 м. растет влажный тропический лес. А еще выше, на высоте примерно 4400 м, луга сменяются высокогорными лишайниками и мхами.

На самой вершине горы Килиманджаро лежат вечные льды, что удивительно, поскольку она находится всего на три градуса южнее экватора. Однако данные новейших исследований свидетельствуют о том, что эти льды медленно отступают. На вершине горы выпадает всего лишь 200 мм осадков в год, и этого недостаточно, чтобы компенсировать количество воды, теряемое во время таяния снегов.

Некоторые ученые полагают, что вулкан снова разогревается и это ускоряет процесс таяния его снеговой шапки, между тем как другие считают, что виновато в этом глобальное потепление Земли. Какова бы ни была причина, ледники Килиманджаро в настоящее время, бесспорно, меньше, чем были в прошлом веке, и можно предсказать, что если подобные темпы потепления сохранятся, Килиманджаро лишится своей ледяной шапки к 2200 году.

На самом деле гору Килиманджаро составляют три отдельных вулкана, объединенные сложной историей извержений. Древнейший вулкан, Шира, лежит к западу от основной горы. Когда-то он был гораздо выше и, как считается, рухнул после очень мощного извержения, оставив лишь плато высотой 3810м. Второй по возрасту вулкан Мавензи в настоящее время различим в виде пика, прилегающего с восточной стороны к основной горе. И хотя рядом с вершиной Килиманджаро он кажется незначительным, его высота достигает 5334 м.

Младший и самый крупный из трех вулканов, Кибо, сформировался во время серии извержений и увенчан кальдерой 2 км. в поперечнике. Второй вулканический конус с кратером вырос внутри кальдеры во время последующего извержения, а еще позже, во время третьего извержения, внутри кратера сформировался пепловый конус. Колоссальная кальдера Кибо образует характерную плоскую вершину этой прекрасной африканской горы.


К 2020 году льды Килиманджаро могут полностью исчезнуть - Африка. Физическая география.

География

Африка. Физическая география

К 2020 году льды Килиманджаро могут полностью исчезнуть
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

Снега величайшей горы Африки Килиманджаро стремительно тают под влиянием потепления климата. Потеряв с 1962 года 17 метров от своей толщины (это 50 см в год), ледники этой танзанийской вершины, достигающей 5895 м, могут полностью исчезнуть между 2015 и 2020 годами. К такому выводу пришла международная экспедиция, которая в 2000 году провела в усердных трудах целый месяц на самой высокой горе Африки.

Как сообщает Le Monde, перевод статьи которой публикует Inopressa.ru, группа, возглавляемая Лонни Томсоном, профессором геологии из университета штата Огайо, взяла шесть проб льда, анализ которых дал ценную информацию об истории африканского климата на протяжении 11700 лет. По оценке ученых, льды удерживают пузырьки воздуха, состав которого колеблется в зависимости от метеорологических условий. В номере журнала Science ученые поясняют, что регион пережил две большие климатические фазы. Первая из них, теплая и более влажная, прошла 11000–4000 лет тому назад, и сменил ее период более сухого и прохладного климата, который продолжается и по сей день.

4000 лет назад климат начал меняться. Этот период отмечен настолько выраженной засушливостью, что она на самом деле привела к исчезновению многих цивилизаций . Этот факт подтверждается присутствием в пробах льда большого количества пыли. Засуха затронула и другие регионы планеты. Так, значительное количество пыли обнаружено в пробах льда, взятых на горе Гуаскаран – самой высокой вершины перуанских Анд (6768 м). Возраст этого льда составляет 4300 лет. Эти данные подтверждают то, что уже было известно благодаря исследованиям. Но они очень интересны, так как пробы льда в Африке были взяты и проанализированы в первый раз. И, безусловно, в последний , – подчеркивает Франсуаза Гасс, научный директор CNRS, работающая в Европейском научно-учебном центре изучения Земли и окружающей среды (Cerege) в Экс-ан-Прованс (департамент Буш-дю-Рон), – автор комментария в том же номере журнала Science. По ее словам, эта информация со всей очевидностью свидетельствует о значительных и резких изменениях климата в Африке . И эти колебания в большинстве своем связаны с положением Земли относительно Солнца на протяжении данного периода.

NEWSru.com


Климат Африки - Африка. Физическая география.

География

Африка. Физическая география

Климат Африки
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

Климат Африки определяется прежде всего ее положением в тролл-ческих широтах, преимущественно высокими значениями суммарной солнечной радиации (180-200 ккал/см2 в год). В соответствии с этим большая часть Африки имеет высокие температуры и по праву считается самым жарким материком.

В широтах Африки над океаном господствуют пассаты, но над материком они осложняются сезонными изменениями термических условий сменяются системой экваториальных муссонов. Зимний муссон в обоих полушариях соответствует пассату и несет континентальный во-ч дух к экватору, летом (тою же полушария) в обратном направлении дует влажный муссон от экватора. Лишь на побережье Гвинейского залива, несколько севернее экватора, круглый год дуют с океана юго-западные ветры, зарождающиеся как пассаты южного полушария, которые втягиваются в область пониженного давления над сушей.

Приходя на нагретую сушу, мощный экваториальный воздушный поток в нижних слоях прохладнее тропического континентального (но в верхних слоях последний холоднее экваториального) и, подтекая, поднимает его кверху, вызывая интенсивные конвективные ливни. Продвижение экваториального воздуха к северу происходит в июне и июле, а в августе и сентябре он отступает к югу, оттесняясь континентальным тропическим На равнинах осадки в клине экваториального воздуха выпадают там, где его мощность достигает 1000-1600 м. Длительность влажного сезона и годовые суммы осадков убывают к поясу тропического климата На наветренных склонах гор осадки усиливаются орографией, поэтому на Гвинейском побережье выпадает более 3000 мм осадков в год. Здесь возникают условия, аналогичные западному побережью Колумбии (Южная Америка), где также круглый год дуют с океана влажные, юго-западные ветры.

В других районах влияние океана на климат Африки ограничена характером циркуляции воздушных масс в океанических центрах атмосферного давления, а также слабо расчлененными гористыми берегами и близостью азиатской суши. Циркуляционные условия наименее-благоприятны для осадков вдоль атлантического побережья в тропических широтах, где по восточной периферии Азорского и Южно-Атлантического динамических максимумов ветры дуют вдоль берегов и действует пассатная инверсия над хо-лодными Канарским и Бенгельским течениями,

На климат восточного побережья Африки огромное влияние оказывает Азия и Индийский океан. От Суэцкого перешейка до мыса Гвардафуй термобарические условия африканского материка продолжаются на Аравийский полуостров, не испытывая почти никаких изменений на т: чзким Красным морем. От мыса Гвардафуй до 17° ю ш побережье на водится под воздействием индийской экваториально-муссонной циркуля ции, между 17° и 30° ю ш наветренные склоны Драконовых гор ветре чают ветры западной периферии Южно-Индийского максимума

Зимой северного полушария северная часть материка несколько охлаждается по сравнению с южной (рис 77) Вдоль северного побережья Африки проходит изотерма 12°С, вдоль южной окраины 20°С.

В замкнутой впадине Калахари температуры поднимаются до 25°С ч выше, во впадине Конго и на побережье Гвинейского залива в поясе термического экватора в течение всего года сохраняются температуры 25°-26°С. Смещаются к югу постоянные центры высокого атмосферного давления над океанами - Азорский, Южно-Атлантический и Южно-Индийский.

Отрог Азорского максимума протягивается над охлажденной Сахарой и сливается на востоке с Аравийским максимумом давления. В Южной Африке, в Калахари, напротив, формируется местный барический минимум Вследствие этого для всей Африки зимой северного полушария основным циркуляционным процессом становится перенос воздушных масс из северной части материка в южную.

Над западной частью Средиземного моря устанавливается область пониженного давления, в которой формируется морской воздух умеренных широт. На линии образующегося таким образом полярного фронта возникает циклоническая деятельность. На навепренных склонах Атласских гор и в меньшей степени на низменной прибрежной полосе Ливии и ОАР идут дожди.

Высокое давление над Сахарой исключает возможность выпадения зимних осадков на всей ее территории, в том числе и на западном побережье, где проходит пассатный фронт между морским и континентальным тропическим воздухом, но циклоническая деятельность развивается крайне редко, ввиду низкого положения отмеченной выше пассатной инверсии.

От южной периферии зоны высокого давления над Сахарой дуют пассаты, заполняющие континентальным тропическим воздухом, сухим и жарким, территорию Судана, где зима по этой причине является бездождным сезоном. Через низкое поднятие Азанде континентальный тропический воздух свободно проникает в область низкого давления над впадиной Конго, где трансформируется в экваториальный. В Северной Гвинее он не достигает побережья Гвинейского залива, оттесняясь юго-западными ветрами экваториальных муссоновПассат, дующий в Африку из Аравии, проходит над Красным морем и насыщается небольшим количеством влаги, поэтому на наветренных склонах хребта Этбай и восточных склонах Абиссинского нагорья зимой выпадают скудные осадки.

К востоку от впадины Конго континентальный тропический воздух северной части материка встречает на своем пути к югу Восточно-Африканское плоскогорье. Благодаря высоте и более низким температурам трансформация воздуха в экваториальный муссонный поток протекает медленно и завершается в южном полушарии, где северо-восточные ветры, не меняя своего направления, затягиваются в область низкого давления над впадиной Калахари. Экваториальный муссон проникает на востоке Африки до устья Замбези (17° ю. ш. ), но по западной окраине материка его влияние распространяется только до 5° ю. ш, так как южные ветры восточной периферии Южно-Атлантического максимума оттесняют его к северу.


Пирамиды Гизы - Африка. Физическая география.

География

Африка. Физическая география

Пирамиды Гизы
Географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

Пирамиды Гизы находятся на северо-восточной окраине Ливийского плато, откуда открывается широкая перспектива на все четыре стороны горизонта. Из столицы Египта — Каира, расположенного всего в нескольких милях отсюда, поверх городских зданий можно видеть на горизонте в северо-западном направлении верхушки двух самых больших пирамид. Издалека трудно определить их истинные размеры — только приблизившись к ним, можно оценить колоссальный масштаб этих сооружений. Великая пирамида, по проекту, если не считать фундамента, должна была быть высотой в 480 футов (160 м) и равняться по высоте пирамиде Хафра, но при несколько более низком основании. Площадь основания равняется, как это ни невероятно, 13 акрам (5,2 га), а каждая его сторона составляет 756 футов (252 м). Внешняя поверхность Великой пирамиды ныне выглядит очень побитой и разъеденной ветрами, но когда-то она была покрыта слоем красивых отделочных плит из белого известняка и боковые стороны ее были гладкими, как у настоящей пирамиды Когда в V веке до РХ сюда приезжал Геродот, облицовка пирамиды была совершенно цела, но впоследствии большую часть облицовочных плит вывезли для строительства мечетей в Каире. В настоящее время лишь немногие плиты сохранились в музеях и на верхушке пирамиды Хафра. Эти шестиугольные камни весом по 15 тонн каждый были отполированы и тщательно обтесаны так, чтобы они точно прилегали к соседним плитам и камням основной кладки со швами шириной менее 1/50 дюйма (0,5 мм) Под слоем ныне отсутствующей облицовки кладка пирамиды состояла приблизительно из 2 500 000 обтесанных камней — преимущественно желтого известняка, но в некоторых внутренних деталях использовался более прочный гранит. Объем Великой пирамиды оценивается примерно в 90 миллионов кубических футов (приблизительно 2,5 миллиона м3), что составляет вес в 6—7 миллионов тонн. Чтобы дать представление об этих масштабах, скажем, что самый высокий собор в Европе трижды уложился бы по высоте в пирамиду, а ее масса превосходит массу всех соборов, церквей и храмов, выстроенных в Англии с момента распространения христианства! Великая пирамида считается величайшим сооружением в мире: она вдвое больше знаменитого небоскреба в Нью-Йорке — Эмпайр Стейт Билдинг по объему и в 30 раз — по весу. Пирамида покоится на искусственно выровненной платформе менее чем в 22 дюйма (55,88 см) толщиной. Эта платформа и сейчас еще почти абсолютно ровная, с погрешностью по всей площади меньше 1 дюйма (2,54 см), несмотря на то, что она выдерживала такую колоссальную тяжесть в течение тысяч лет. Фундамент пирамиды выложен в виде абсолютно точного квадрата, что уже само по себе немалое достижение инженерногоискусства.

Внутренняя конструкция, по-видимому, представляет собой ступенчатую пирамиду, построенную с таким расчетом, что она способна выдерживать огромные вертикальные нагрузки. Каменные блоки вытесаны очень точно и настолько плотно состыкованы друг с другом, что вся пирамида сложена без применения известкового раствора. Вес камней варьируется от глыб известняка по 2—2,5 тонны до огромных гранитных монолитов по 50—70 тонн. Эти грандиозные гранитные глыбы доставлялись сюда из каменоломен в Асуане, находящихся в шестистах милях (около 1000 км) к югу. Нет нужды говорить, что ученые отчаянно ломали себе голову, пытаясь объяснить, каким образом древние египтяне переправляли сюда и укладывали камни такого размера, но так и не нашли убедительного решения этого вопроса. Современные краны могли бы справиться с такой тяжестью, но, разумеется, никто не мог бы всерьез предположить, что фараоны были способны сконструировать и построить такую сложную технику. И более того, трудно представить себе, чтобы даже с помощью технологии XX века можно было на практике добиться такой невероятной точности, как в Великой пирамиде. Конструктивной точности соответствует и топографическая точность, с которой размещены на местности все три пирамиды Гизы. Сэр Уильям Флайндерс Петри определил, что Великая пирамида ориентирована точно на север, с погрешностью всего около пяти минут, то есть одной двенадцатой градуса! В тех справочниках, которые вообще удостаивают упоминанием этот поразительный факт, авторы вынуждены признать, что такая точность слишком велика, чтобы быть простой случайностью. Подтверждением высокой точности Великой пирамиды было то, что инженеры Наполеона использовали ее при триангуляции и составлении карт Северного Египта2. Великая пирамида расположена почти точно на 30-й параллели северной широты, и это обстоятельство в дальнейшем окажется очень многозначительным. Таинственные ниши Если с внешней стороны Великая пирамида поражает воображение своими масштабами, то внутри прежде всего бросается в глаза конструктивная точность и необычность деталей. Один автор характеризовал внутреннюю обстановку пирамиды как странную , а ее дизайн — как явно чужеродный . Это шокирующее заявление, но его можно простить любому разумному посетителю. Служащий дверью в пирамиду поворотный камень был так хитро замаскирован, что его так и не удалось обнаружить извне, и в настоящее время посетители пользуются искусственным входом через северную стену, пробитым в 820 году нашей эры калифом Аль-Мамуном. Через этот вход можно попасть прямо в коридоры — Нисходящий и Восходящий.


Пустыня Намиб - Африка. Физическая география.

География

Африка. Физическая география

Пустыня Намиб
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

Южная Атлантика, преграждает путь песчаным волнам пустыни Намиб, протянувшейся на 2 000 км вдоль африканского побережья.

Бескрайнее море песчаных барханов уходит в глубь материка, к высохшему сердцу пустыни Намиб. На первый взгляд, совсем немного животных и растений обитает в этом сухом климате, однако, стоит только побрызгать дождичку, и пустыня вдруг просыпается, начинается яркая и активная жизнь. Семена и луковицы, долгое время погребенные в песке, вдруг дают побеги, сухие долины превращаются в луга, а вслед за растениями появляются птицы и животные. Вьюрки и жаворонки едят семена трав, а сарыч лакомится многочисленными насекомыми. В некоторых местах пустыня может даже прокормить орикса крупную, обитающую в пустыне антилопу, питающуюся молодой травой. Но если в один год происходит взрыв жизни в пустыне, то другой год может подарить лишь худосочную растительность, и мало найдется животных, готовых рыскать по бесплодной пустыне в поисках пропитания. Недавно геологи открыли, что под горячими песками Намибии скрыты залежи полезных ископаемых урана, меди и даже алмазов; возможно, и эта негостеприимная земля скоро падет жертвой экспансии человека.

Пустыня Намиб отличается такой сухостью, что обитающие в ней растения и животные вынуждены были развить специфические биологические механизмы, отвечающие местным условиям. Одно из растений вельвичия встречается только в пустыне Намиб, главным образом в северной ее части, где песчаные барханы сменяются равниной, покрытой гравием. Вельвичия кажется нечувствительной к засухе; за несколько безводных лет кончики ее красновато-коричневых кожистых листьев могут подсохнуть, но первые капли дождя возвращают им зеленый цвет и дают возможность расти. Она может просуществовать несколько лет на запасах воды, поглощенных из земли в более влажный год.

В начале дня ящерицы и жуки вылезают из своих песчаных нор, чтобы обследовать территорию и собрать пищу, прежде чем поднимется температура, загоняя их обратно в прохладный песок. На поверхности фиксировалась температура 66 С, слишком высокая для активной жизни большинства существ. Для некоторых животных доступен лишь небольшой промежуток времени между ночным холодом, когда температура для них слишком низкая, и обжигающим жаром дня, когда большинство вынуждено искать укрытия. Когда ночные животные выползают из своих нор на прохладный воздух, пустыня превращается в приют совсем других существ.

Берег возле Великого Песчаного моря часто окутан туманом, вызванным встречей холодного Бенгальского воздушного течения, идущего на север из Антарктиды, и более теплых, влажных ветров Атлантики выкапывают небольшие ямки в песке.

Каждый год в течение примерно 60 дней туман бывает настолько плотен, что его относит в глубь суши на 80 км. На земле, где дожди лишь изредка моросят, эти туманы являются основным источником воды для некоторых обитателей пустыни. Чернотелки пьют капельки тумана, конденсирующиеся на их телах, а другие жуки, чтобы собрать влагу, Телесные соки этих существ обеспечивают необходимой влагой хищников сольпугу и хамелеона.

Низкие, похожие на кусты деревья и сухая трава умудряются выжить в суровых условиях этих аридных пустынь.

Пустыня Намиб это огромная территория на юго-западе Африки, которая начинается недалеко от реки Олифантс в Капской провинции Южной Африки и тянется вдоль всего намибийского побережья до Анголы на севере. Можно долететь международным авиарейсом до столицы Намибии Виндхука и оттуда внутренним рейсом до Уолвиш-Бей, расположенного рядом с Намибийским национальным парком, в самой пустыне.

Ранние исследования Намибии

Первым европейским исследователем, сосредоточившим свои усилия на Намибии, был Чарльз Джон Андерссон. Натуралист англо-шведского происхождения, он первоначально прибыл в Намибию в 1850 году в качестве помощника Фрэнсиса Гэлтона, одного из крупных умов викторианской эпохи. В течение последующих двух лет они вдвоем совершили путешествие из Уолвиш-Бей к пределе неизвестному Овамболенду. Когда Гэлтон вернулся в Англию, Андерссон остался в Африке ив 1853-18 54 годах пересек Бечуаналенд (современная Ботсвана) и вышел к озеру Нгами, открытому Дэвидом Ливингстоном и Уильямом Коттоном Освелом в 1849 году. В 1857-1858 годах Андерссон отправился из Уолвиш-Бей на север и добрался до прежде не исследованной части реки Окаванго.

Ледяные пустыни

Пустыню можно определить как область, в которой благоприятные условия для развития растительности возникают редко или практически отсутствуют. Пустыни, однако, это не только бескрайние пески Намиба или каменные пространства Негев в Израиле. Они также покрывают обширные бесплодные пространства в Арктике и Антарктике, где осадков мало и растительная жизнь практически отсутствует. В глубине огромного антарктического континента ничего не растет частично из-за отсутствия почвы, необходимой для существования растений, частично из-за слишком низкой атмосферной влажности. Какая ирония, если учесть, что девять десятых мирового запаса пресной воды заключены в колоссальном ледяном щите Антарктиды. Впрочем, кое-где на побережье и на окружающих островах летом все же проявляется растительная и животная жизнь.

Жук-чернотелка до последней капли использует жидкость, конденсирующуюся на его собственном теле.


Сколько лет Сахаре? - Африка. Физическая география.

География

Африка. Физическая география

Сколько лет Сахаре?
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

Поправку в возраст пустыни внесли ученые французского центра научных исследований. Они провели крупную программу по изучению древних (ископаемых) дюн.

Согласно предыдущим данным данным, пустыня возникла 86 тыс лет назад.

Совеременные исследования показали, что на протяжении нескольких миллионов лет Сахара не раз меняла свой облик: от цветущего сада с голубыми озерами, до иссушенной зноем африканской пустыни.

Уточнить примерную дату формирования первых дюн помог анализ останков одного из древних гоминид. Считается, что тумаи (древние предки человека) жили на Земле около 7 млн. лет назад. Сегодня именно эта дата взята за точку отсчета возраста пустыни Сахара.

По сообщениям ИТАР-ТАСС


Суэцкий канал - Африка. Физическая география.

География

Африка. Физическая география

Суэцкий канал
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

(с) Юдина Екатерина.

Суэцкий канал — судоходный морской канал на северо-востоке Арабской Республики Египет. Он соединяет Средиземное и Красное моря. Суэцкий канал — кратчайший водный путь между портами Атлантического и Индийского океанов. Кораблям различных государств намного выгоднее проплыть 161 км по Суэцкому каналу, чем проходить 8-15 тысяч километров, огибая Африку, поэтому канал приобрел международное значение. Зона Суэцкого канала считается условной границей между двумя континентами: Азией и Африкой. Главные входные порты: Порт-Саид из Средиземного моря и Суэц из Красного моря. Суэцкий канал проходит по Суэцкому перешейку в его наиболее пониженной и узкой части, пересекая ряд озёр и лагуну Мензала. Канал был открыт для судоходства 17 ноября 1869 года. Его ширина по зеркалу воды составляет примерно 120-150 метров, а по дну — 45-60 метров, глубина канала около 13 метров. На проход через канал корабли тратят в среднем 11-12 часов.

В 1854 году французский дипломат и предприниматель Ф. Лессепс, пользуясь усилением влияния Франции в Египте и личными связями, получил у египетского правителя концессию на строительство Суэцкого канала на льготных условиях, которое возглавила созданная Лессепсом Всеобщая компания Суэцкого канала . Египетское правительство получило 44% всех акций, Франция — 53% и 3% приобрели другие страны. По условиям концессии акционерам полагалось 71% прибылей, Египту — 15%, основателям компании — 10%. Строительство канала началось в апреле 1859 года и продолжалось более 10 лет. Основные работы на Суэцком канале производились египтянами, которых набирали принудительно по 60 тысяч человек в месяц. Многие из них погибли от непосильного труда и эпидемий. Громадные расходы на строительство Суэцкого канала осложнили экономическое положение Египта. Пользуясь этим, британское правительство купило в 1875 году у Исмаила-паши египетскую долю акций Суэцкого канала. Через 5 лет египетское правительство было вынужденно продать своё право на 15% прибылей от Суэцкого канала французскому банку. Компания Суэцкого канала стала практически англо-французским предприятием. Когда в 1882 году Египет был оккупирован английскими войсками, Суэцкий канал стал главной британской военно-стратегической базой на Ближнем Востоке. Через 6 лет в Стамбуле была заключена международная конвенция об обеспечении свободы плавания по Суэцкому каналу, являющаяся и сейчас основным документом, регулирующим судоходство по каналу. В 1956 году английская оккупация была снята, и египетское правительство национализировало Суэцкий канал. После этого последовала тройственная агрессия против Египта Англии, Франции и примкнувшего к ним Израиля, окончившаяся провалом.

Столкнувшись с решимостью народа защищать свои завоевания и с твердой позицией СССР, предупредившего о самых серьезных последствиях продолжения агрессии, интервенты отступили. Вслед за этим Запад предпринял наступление другого рода-экономическое. Немалая ставка делалась на то, что египтянам окажется не под силу освоить сложнейшее хозяйство канала. Но она была бита. На помощь египетским морякам прибыли десятки лоцманов, наиболее важной профессии на Суэцком канале, так как, чтобы провести корабль через канал требуется большой опыт капитана и множества лоцманов. Проход по Суэцкому каналу считается у моряков пилотажем высшего класса.

С момента своего постройки Суэцкий канал стал играть стержневую роль в египетской истории. Во многом эту роль он сохраняет и сегодня. Тем более, что и по сей день, как пишет газета Аш-Шааб , кое-кто на Западе не прочь прибрать к рукам доходную водную магистраль. Дошло до того, что одним египетским экономистом было высказано предложение создать смешанное акционерное общество и передать часть акций в руки западных компаний. Это предложение вызвало в египетской прессе негативную реакцию. Журнал Аль-Ахрам аль-Иксисади , например, напомнил, что канал составляет неотъемлемую часть национального самосознания египтян, он отождествляется ими со всеми завоеваниями революций.

Предложение продать канал вызвало такую реакцию, которая показала, что силы противодействия иностранному влиянию в стране не иссякли и не атрофировались.

Канал связывает районы Ближнего и Среднего Востока с Западной Европой, обеспечивает ее связи с Азией, Австралией, Восточной Африкой. Этим обуславливается высокая степень загруженности Суэцкого канала. В 1870 году через канал пошло 486 судов, в 1913 - 5100, в 1966 - 21250. Свыше 70% перевозок - нефть и нефтепродукты. За эксплуатацию канала Египет в 1966 году получил 95 миллионов египетских франков. По тоннажу перевозимых грузов Суэцкий канал до 1967 года стоял на первом месте среди всех международных каналов. Сейчас канал проходят более 20 тысяч судов под флагами более 100 стран мира. В сумме они перевозят около 250 миллионов тонн различных грузов. Через канал проходит 14% общего объёма мировой торговли, большая часть нефтяных перевозок из района Персидского залива в Европу и Америку.

По существующим правилам Суэц могут проходить суда всех стран, не находящихся в состоянии войны с Египтом. Правили эксплуатации запрещают появление в нем лишь кораблей с атомными силовыми установками. Впрочем, из этого правила иногда делаются исключения.

Несмотря на усилия, предпринимаемые для улучшения технических условий проводки судов, канал не остается загруженным полностью.


Внутренние воды Африки - Африка. Физическая география.

География

Африка. Физическая география

Внутренние воды Африки
Географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

Реки. Характерной чертой Африки является молодость современных речных систем и активная эрозия реками краевых поднятий материка, а также склонов обширных внутренних котловин. В плювиальные эпохи четвертичного периода Африка была обводнена значительно сильнее, чем в настоящее время, но как и в более ранние геологические эпохи, оставалась преимущественно областью внутреннего стока. Огромные пресноводные озера располагались в северной части впадины Калахари, во впадине Конго, в Восточной Африке; на юго-западной окраине Сахары во впадине Эль-Джоф существовало так называемое «Сахарское море», а в Центрально-Суданской котловине — пра-Чадское озеро. В результате поднятий окраинных африканских плато в неогене и в начале четвертичного периода на их внешних склонах заложились короткие, но полноводные реки, перехватившие прежние речные системы. Следы перехвата обнаруживаются чрезвычайно отчетливо. Нижние отрезки Конго, Замбези, Оранжевой имеют невыработанные профили с водопадами и порогами Тектонические движения обусловили также оживление эрозии и порожистость русел на склонах внутриматериковых котловин, так что в целом в долинах рек чередуются отрезки древние, хорошо разработанные, и молодые, еще находящиеся в стадии формирования. По этой причине реки, особенно крупные, не пригодны для судоходства на всем их протяжении, но зато они обладают огромными запасами гидроэнергии. В Африке сосредоточено почти 20% мировых гидроэнергоресурсов. Огромное влияние на развитие речной сети и стока имело установление современного климата с конца плейстоцена Оно особенно сказалось в тропических широтах, где в условиях возраставшей сухости иссякали реки и озера влажных эпох четвертичного периода. Современное распределение речной сети и стока неравномерно и является функцией многих факторов, среди которых главную роль играют годовое количество осадков и режим их выпадения, а также рельеф и характер почвенно-растительного покрова. Почти все реки Африки имеют дождевое питание. Снеговое и ледниковое питание получают лишь немногие реки, начинающиеся в горах, поднимающихся выше снеговой границы (Килиманджаро, Кения, Рувензори и др.). По общему объему годового стока (5390 км3) Африка уступает лишь Азии и Южной Америке. Наибольших величин годовой сток достигает в тех районах материка, которые получают так много осадков, что в них резко сказывается дефицит тепла, необходимого для их испарения К таким районам относятся почти все побережье Гвинейского залива, бассейн Конго и восточная часть Мадагаскара. Здесь слой стока не падает ниже 600—400 мм, а в местах выходов водонепроницаемых пород и развития панцирных кор, задерживающих инфильтрацию, возрастает до 1500 мм и более.

В субэкваториальных широтах по мере сокращения годовой суммы осадков слой стока резко и быстро падает и достигает ничтожных значений (50 мм и менее) в тропиках. Лишь в субтропических окраинах Африки, особенно в областях средиземноморского климата, где заметно сказывается снижение температур и уменьшение испарения в зимние сезоны, сток, приуроченный к этим сезонам, вновь несколько увеличивается. К области внешнего стока относятся 1/3 площади Африки. Благодаря тому, что континентальный водораздел проходит главным образом по восточной и юго-восточной окраине материка, более 1/3 его площади относится к бассейну Атлантического океана. Зависимость речного стока от осадков выявляется на коротких, нетранзитных реках. В поясе экваториального климата реки полноводны круглый год; в климатических поясах экваториальных муссонов резко выражена сезонность расходов: максимальные расходы приходятся на конец дождливых сезонов. Водность рек, а также густота речной сети резко убывают с приближением к поясам пустынного климата. Там реки эпизодические, обычно сухие русла наполняются водой лишь на короткое время после многолетних перерывов. Значительная их часть принадлежит к бассейнам внутреннего стока, которые охватывают площадь около 9 млн. км2, почти равную Европе. К ним относятся Сахара, некоторые впадины грабенов Восточной Африки, Абис-лшский грабен, впадина Афар и западная часть впадины Калахари. Наконец, о поясах субтропических климатов максимум расходов приходится на зимний дождливый сезон каждого полушария в средиземноморских областях и на летний сезон на юго-восточной муссонной окраине материка. Внешний сток осуществляется главным образом пятью крупиейшими реками — Конго, Нилом, Нигером, Замбези и Оранжевой. Эти реки транзитные, пересекают несколько климатических поясов и имеют сложный режим стока Это особенно касается Конго, Нила и Нигера— самых длинных рек, бассейны которых имеют наибольшую площадь. Конго — самая полноводная река восточного полушария, вторая по длине река Африки. Ее исток — река Калунга, приток Чачбези, впадающей в Лиапулу, лежит вблизи южной окраины озера Танганьика. Конго описывает огромную дугу, выпуклую к северу, и дважды пересекает экватор. Спускаясь во впадину Конго, река образует серию водопадов и порогов, другая серия водопадов — отмечает нижнее течение реки в узкой долине прорыва к океану. Главной особенностью режима Конго является относительная равномерность ее расхода. Соотношение средних колебаний расходов при высоком и низком уровнях реки выражается 2:1 (60 000 м3/сек и 30000 м3/сек), что представляет собой очень небольшую величину, наблюдаемую лишь на немногих реках земного шара.


Восхождение на Килиманджаро - Африка. Физическая география.

География

Африка. Физическая география

Восхождение на Килиманджаро
Географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

Килиманджаро самая высокая гора Африки, в переводе с суахили пик Ухуру Свобода . Любой, кто путешествует по Восточной Африке, мечтает увидеть Килиманджаро символ всего континента, ступить на воспетые Эрнестом Хемингуэем, снега Килиманджаро . На эту гору можно восходить практически без какого-либо снаряжения. Но до вершины добираются не все только хорошо подготовленным людям суждено покорить этот пик. Трудности восхождения подтверждает и тот исторический факт, что более тридцати лет потребовалось европейцам для того, чтобы взойти на вершину. Уже при поднятии на 3000 метров ощущаются первые признаки горной болезни, считается, что на это влияет то, гора представляет собой один из самых крупных вулканов мира и процессы, происходящие внутри конуса, пагубно воздействуют на организм человека на склоне. У подножия горы находятся два небольших городка: Оруша и Моша. Оруша географический центр Африки. Названия этих городков вовсе не на слуху, поэтому их можно представить в виде африканского захолустья. На самом же деле у них больше сходства с Вавилоном и вавилонским столпотворением, поскольку там проживает более ста племен, которые говорят на нескольких десятках языков и наречий. Сейчас через Орушу проходит трансафриканское шоссе, связывающее Восточную Африку и Египет, а в древности этот городок был центром пересечения караванных путей. В 37 км от городка расположен одноименный с горой аэропорт Килиманджаро отправная точка нашего пути. Сюда прилетают десятки современных лайнеров из различных уголков Земли. Кроме того, Оруша отправная точка для восхождения на вершину и на сафари в национальный парк Серенгети . Местные жители, в основном потомки кочевников, в настоящее время зарабатывают себе на жизнь, нанимаясь в качестве проводников в экспедиции на Килиманджаро. В древние времена проводники караванов просили Богов спасти их от диких зверей и от массаев. В прошлом об этих людях писали, как о воинственном народе, встреча с которыми не сулила ничего кроме смерти. Сегодня массаи выступают в роли проводников. Причем, что интересно массаи никогда не будут работать носильщиками. Они, как в прошлом испанские рыцари идальго лучше будут голодать, чем займутся столь низкой работой. Проводники отвечают за безопасность и осуществляют контроль над всей экспедицией. В национальный парк Килиманджаро можно попасть по нескольким маршрутам.

Многие проводники в совершенстве знают почти все из них. Несмотря на то, что фактически главой экспедиции является проводник, зачастую первую скрипку играет повар. Постепенно поднимаясь по иерархической лестнице, любой носильщик, качественно выполняя поручения проводника, может стать помощником повара, поваром, помощником проводника и, наконец, проводником. Проводник не только почетная, но и ответственная должность: за любую внештатную ситуацию отвечает именно проводник. Носильщикам выгодно работать хорошо, поскольку если хоть раз себя в чем-то скомпрометировать, то о продвижении по карьерной лестнице можно забыть навсегда никто больше не возьмет к себе в группу. Восхождение начинается сразу довольно-таки активно. Килиманджаро самая высокая гора Африки, в переводе с суахили пик Ухуру Свобода . Это целый вулканический комплекс, состоящий из отрогов, плато, сверху перекрытых шапкой ледников, о которых писал Э. Хемингуэй. Высота вулкана досигает 5895 метров. Нижняя часть горы это тропические джунгли влажные тропики. Переплетения корней, гигантские древовидные папоротники все это создает непреодолимые препятствия при продвижении вне тропы. Когда вы сходите с тропы передвигаться без мачете просто невозможно. По мере продвижения вверх растительность редеет, остаются отдельные кустарники. А уже на высоте порядка 4500 метров появляется символ Африки, символ Килиманджаро синисания этот гигантский кактус произрастает только в специфических условиях горы. Можно путешествовать по Африке годами и никогда этого не увидеть, поскольку данный вид кактусов встречается только здесь. Уже выше 4000 метров растительности нет здесь царство лавовых полей. Поднявшись еще выше, вы оказываетесь над облаками, на плато, покрытом глыбами обсидиана вулканического стекла. Этот сад камней принимает местами самые причудливые очертания, напоминающие средневековые крепости, бойницы или беседки. Из такого вулканического стекла наши предки делали первые орудия труда, каменные топоры, наконечники. На вершине просто гигантские ледники, местами, поднимающиеся отвесно ввысь на высоту до 130 метров. Еще Платон писал, что далеко на юге, за песками есть горы покрытые снегами. К этим сведениям относились довольно-таки скептически: невозможно было представить, что за иссушенными песками Сахары лежат вечные снега и ледники.


Антарктида: общий обзор - Антарктида. Физическая география.

География

Антарктида. Физическая география

Антарктида: общий обзор
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

Следует различать два понятия: Антарктида (южнополярный материк) и Антарктика, которая, помимо материка, включает также и окружающие его акватории Южного океана до среднего положения антарктического фронта в тропосфере, или до линии антарктической дивергенции океанических вод (антарктический пояс). Площадь Антарктиды с шельфовыми ледниками равна 13991 тыс. км2 (больше Европы и Австралии), в том числе шельфовые ледники 1.543 тыс. км2 Острова, находящиеся в пределах мелководья, занимают всего 22 тыс. км2 Площадь Антарктики в указанных выше границах приблизительна равна 23440 тыс. км2

Со времени открытия Антарктиды (27-28 января 1820 г.) русскими моряками Ф. Ф. Беллинсгаузеном и М. П. Лазаревым, и особенно в последнее время, она все сильнее привлекает к себе внимание исследователей разных стран, стремящихся изучить природные условия и ресурсы этого сурового, оледенелого материка с целью их использования, а также с целью разрешения планетарных геофизических и географических научных проблем (например, изменение геомагнитного поля, водно-теплового режима земной поверхности, в частности, оледенения и пр.).

Среди исследователей Антарктиды следует назвать имена Р. Амундсена и Р. Скотта, первыми достигших Южного полюса в 1911-1912 годах, а также упомянуть многолетние исследования американского адмирала Р. Берда. Но наиболее плодотворным является период исследований, связанный с Международным геофизическим годом (1956 и последующие годы). В этот период в изучении Антарктиды приняло участие 12 государств. А в последующие годы число стран занятых в изучении Антарктиды постоянно увеличивалось..


Геологическое строение и полезные ископаемые - Антарктида. Физическая география.

География

Антарктида. Физическая география

Геологическое строение и полезные ископаемые
Географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

В геологическом отношении Восточная Антарктида является трехъярусной платформой. Нижний ярус образован протерозойскими и архейскими породами 20-30 км мощности. Возраст их около 1 млрд. лет. Это очень сильно дислоцированные гнейсы, кристаллические сланцы, мигматиты (некоторые из них осадочного происхождения) и гранитоиды. Последние образуют интрузии в более древние породы нижнего яруса. Средний ярус мощностью в несколько километров сложен сильно метаморфизованными осадочными породами офиллитами, известняками, песчаниками и конгломератами. Они дислоцированы слабее и относятся к верхнему протерозою (синийская система). Наконец, верхний ярус платформы слагают осадочные породы (1-2 км мощности) палеозойского и отчасти мезозойского возраста. Среди них отметим биконскую толщу песчаников и углей девона, пермо-карбона и отчасти триаса. В биконских отложениях найдены остатки девонских рыб, пермо-карбоновый папоротник глоссоптерис и стволы триасовых деревьев, напоминающих современные араукарии. Наиболее крупным структурным образованием Восточной Антарктиды является горстовый хребет Земли Виктории, который продолжается к северо-востоку в виде хребта Королевы Мод. В Восточной Антарктиде много разломов древних и молодых. К первым приурочены внедрения долеритов и древние вулканы (Гаусс), а вторые отмечены понижениями в рельефе и современной вулканической деятельностью (Эребус). Особенно велика депрессия, образованная разломом, вдающимся в материк от моря (залива) Макензи. По ней течет огромный ледник Ламберта. В Западной Антарктиде развита полная серия пород от палеозоя до кайнозоя. В отличие от Восточной Антарктиды все они сильно дислоцированы и прорваны интрузиями. Эти структуры являются прямым продолжением андийских структур и определяют горный рельеф Западной Антарктиды и предгорный прогиб, отделяющий ее от Восточной Антарктиды. В юрских и меловых отложениях Западной Антарктиды широко распространены (особенно у северной оконечности Антарктического полуострова) остатки аммонитов, моллюсков, червей, кораллов, иглокожих, рыб, окаменелые остатки араукарий. В миоценовых отложениях обнаружены остатки южных буков, ныне произрастающих на Огненной Земле и в Новой Зеландии, где средняя температура года на 10°С выше, чем на Антарктическом полуострове. В самом конце неогена у его берега отложились слои с остатками морских моллюсков, свидетельствующих о том, что океанические воды у берегов Антарктиды были теплее, чем теперь. Сравнительно молодым событием в палеографическом развитии Антарктиды было оледенение. Возможно, что оно началось раньше, чем в Европе. В краевой части материковые льды были более мощными, чем теперь, и покрывали современный шельф.

Колонки грунтов, взятые со дна Южного океана, указывают на то, что на протяжении четвертичного периода более холодные условия неоднократно сменялись потеплениями, однако не настолько продолжительными и сильными, чтобы весь ледниковый покров мог растаять. Ледниковый покров Антарктиды существует постоянно со времени своего образования. Полезные ископаемые. В биконских отложениях еще в 11908 году открыты пласты каменного угля. Однако экономического значения антарктический уголь пока не имеет, так как его месторождения удалены от берега, а на Берегу Георга V обнаружены лишь углистые сланцы. В Западной Антарктиде известны кварцево-пиритовые жилы, свинец, железо, медь. В Восточной Антарктиде предполагают монацит, железо, марганец, золото. Японские исследователи сообщили, что на берегу залива Лютцов - Холм обнаружили урановую руду. Добыча полезных ископаемых пока нигде в Антарктиде не производится.


Горы Антарктиды - Антарктида. Физическая география.

География

Антарктида. Физическая география

Горы Антарктиды
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

Замерзший, безлюдный и наименее изученный континент, окружающий Южный полюс, лежит под ледяным, подчас 3-4-километровым панцирем. Лед рассматривают как минерал, а слоистую толщу льда как мощную толщу горной породы, и потому материк, покрытый льдом, является полноправным материком в семье своих собратьев. По этим соображениям и о ледяных плато можно говорить как о полноправных плоскогорьях. Площадь наземного Антарктического ледникового покрова составляет 12 млн. кв. км, а объем 29,3 млн. куб. км при средней толщине 2450 м. Только края обрамлены голыми скалами, да по наиболее высоким вершинам (нунатакам) имеются участки, свободные ото льда. Но они составляют лишь 0,2 % поверхности материка. Больше 1/4 площади Антарктиды составляют высоты 3000-4000 м, примерно 1/3 от 2000 до 4000 м. По сравнению с другими материками Антарктида выделяется своей исключительно большой высотой. Средняя высота ее ледниковой поверхности (около 2040 м) в 2,8 раза превышает среднюю высоту всех других материков (730 м). Поэтому объем Антарктиды ее каменной ледяной массы, возвышающейся над уровнем океана, больше объема любого из материков, кроме Евразии, которой она сильно уступает по площади. То обстоятельство, что Антарктида является самым высоким материком, видимо, не менее, чем околополюсное положение, способствует сохранению мощного оледенения и суровых климатических условий. Однако средняя высота коренной подледной поверхности Антарктиды не превышает 410 м, и при этом значительные ее площади западной части опускаются ниже уровня океана. Основными подледными поднятиями коренной скальной поверхности являются обнаруженные сейсморазведкой горстообразные поднятия гор Голицина, Гамбурцева, Вернадского, Ямато, Щукина. Их высоты достигают 3390 м, а мощность льда над ними составляет всего 1 км. В геолого-геоморфологическом отношении Антарктида полосой грабенов морей Уэдделла и Росса делится на Восточную и Западную. Средняя часть ледникового щита Восточной Антарктиды занята обширным Советским плато площадью около 0,6 млн. кв. км. Его выпуклые склоны круто ниспадают к океану, так что в профиль плато напоминает полуэллипс. Такую форму принимает лед, свободно растекающийся на плоском основании. Высшая точка этого одного из крупнейших на Земле плоскогорий (4000 м) находится у 82o ю. ш. и 75o в. д., западнее полюса недоступности (3720 м). С запада ледниковый купол Восточной Антарктиды обрамляют вершины Трансантарктических гор. Они пересекают материк почти на 4 тыс. км поясом шириной 200-600 км. В эту систему входят хребты Пенса кола (до 2000с), Тил, Хорлик (3941 м) Терон, Куин-Мод (г. Яльмар-Юхансен, 4668 м), Куин-Элизабет, Куин-Александра (г. Керкпатрик, 4528 м), горы Земли Виктории (г. Листер, 4025 м).

Средняя высота Трансантарктических гор около 2000-3000 м. Часть их между хребтами Хорлик и Терон также скрыта под ледниковым покровом. Приблизительно в 480 км от Великой Трансантарктической горной цепи находится Южный полюс. Высота Южного географического полюса около 2800 м, а толщина льда в его районе достигает 2810 м. Вдоль побережья Восточной Антарктиды тянутся горные поднятия Земли Эндерби, Земли Вильгельма II, Земли Королевы Мэри. Особенно выделяются хребты Земли Королевы Мод (3630 м) с резкими пиками, глубокими долинами и стекающими по ним выводными ледниками, которые сливаются у подножия гор. Горы образуют кулисы, охватывающие 10-15-километровые ледяные долины, на дне которых растекаются потоки каменных морей мощных ледниковых морен. В оправу из голубоватого льда заключены вершины самых разнообразных форм, расцветок, строения и высоты, создавая незабываемые рисунки антарктического горного ландшафта. Одна цепь сменяет другую. Нагромождения скал напоминают гигантский каменный частокол, которым горы отгородились от ледяного купола материка. Каменные трехсотметровые стены расколоты сбросами. Крутые пики, как зубы фантастических чудовищ, ощерились на фоне округлых плоских вершин. В этом каменном хаосе есть своя величественная гармония... Трудно представить себе в любой другой точке земного шара такие же фантастические сооружения, созданные из камня и льда! [Равич, 1961, с. 119-120]. На Земле Королевы Мод советскими исследователями были открыты десятки гор, позднее названных Русскими. Поверхность Западной Антарктиды более гориста, но ниже по средней абсолютной высоте, чем Восточная Антарктида. Ее составляют два сравнительно невысоких (около 200 м) ледниковых купола, местами сливающихся в один. Отдельные вершины прорывают лед. Отсюда к мысу Горн вытягивается горный язык Антарктического полуострова. На его южном конце, в горах Элсуэрт, до 5140 м поднимается гора Винсон высочайший пик материка. Вблизи Трансантарктических гор вздымается над льдами единственный действующий вулкан Антарктиды Эребус (3794 м). Горный характер имеют также некоторые острова Антарктики. Так, над о. Петра I на 1700 м вознесся увенчанный снегом величественный конус потухшего вулкана. Горы островов Южная Георгия (2934 м), Южных Шетландских (2300 м), Южных Сандвичевых (1372 м), Южных Оркнейских (1266 м), Фолклендских (705 м) также большей частью покрыты снегом и льдом. Восточная Антарктида представляет собой платформу, образовавшуюся в самую древнюю пору истории Земли. На Земле Эндерби были обнаружены древнейшие кристаллические породы земной коры, абсолютный возраст которых около 4 млрд. лет.


География Антарктиды - Географическая энциклопедия.

География

Географическая энциклопедия

География Антарктиды

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

Общий обзор
Геологическое строение и полезные ископаемые
Горы Антарктиды
Климат Антарктиды
Оледенение Антарктиды
Лунные кратеры под ледяным щитом материка
Органический мир
Особенности рельефа
Палеогеография. Природные различия


Климат Антарктиды. - Антарктида. Физическая география.

География

Антарктида. Физическая география

Климат Антарктиды.
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

Главные климатообразующие факторы в Антарктиде связаны с околополюсным расположением высокого материка, покрытого льдом и окруженного океаном. По сравнению с Арктикой климат Антарктиды более суровый. Здесь находится мировой полюс холода. Средняя годовая температура во внутренних районах (плато Советское) -57°С, т. е. на 42°С ниже, чем в области Сибирского полюса холода (-15°С) и на 29°С ниже температуры внутреннего района Гренландии, лежащего почти на той же высоте (3000 м над у. м.). Радиационные условия. Вследствие высоты материка и сухости холодного воздуха, приходящая суммарная радиация в Антарктиде летом в полтора раза больше, чем на тех же широтах в Арктике. Летом центральная Антарктида получает столько же лучистой энергии, сколько Ташкент; и даже за год столько же, сколько получают ее экваториальные широты. Летом приходящая солнечная радиация составляет на станции Пионерская (январь-март) 55, на мысе Шмидта (июнь-август) 34,5, в Карадаге (Крым) 52,1 ккал/см2. Однако, снежно-ледяная поверхность обладает очень высокой отражательной способностью. Альбедо составляет 70-90 %. Следует также иметь в виду, что почти вся Антарктида лежит за полярным кругом. Зимой над ней царят сумерки, а в центральной части многомесячная полярная ночь.Радиационный баланс за год для Антарктиды отрицательный. Непрерывному охлаждению материка препятствует поступление теплого воздуха с океана, которое усиливается зимой.Надо отметить одно немаловажное исключение скалы, нунатаки, оазисы Антарктиды. Поверхность скал отражает не 70-90% лучистой энергии, а всего около 20%. Поэтому скалы нагреваются летом до 30°С и согревают воздух над ними. Абсолютно черная поверхность может нагреваться в Антарктиде до 53°С. Оазисы имеют положительный годовой радиационный баланс. Атмосферная циркуляция Атмосферная циркуляция Антарктики имеет и широтную и меридиональную составляющие. Широтная составляющая атмосферной циркуляции Антарктики определяет основные зональные черты ее климата.Над Антарктидой располагается антициклон, окруженный цепью циклонов, движущихся с запала на восток. Однако в эту традиционную схему необходимо внести дополнения. Во-первых, у побережья Антарктиды обнаружены стационарные циклоны. Во-вторых, отроги антарктического антициклона нередко прорывают циклоническое кольцо пониженного давления и протягиваются через Южный океан к субтропическому кольцу повышенного давления. В-третьих, циклоны нередко проникают с океана на материк, особенно в Западную Антарктиду. Что касается Восточной Антарктиды, то для нее антициклон является устойчивым образованием, хотя его размеры и положение меняются под влиянием циклонов.

Здесь господствуют ветры с восточной составляющей. Над антарктическим антициклоном находится высотный циклон, в который до высоты 14 км притекает теплый воздух с океана. Высотный циклон и низовые циклоны способствуют приносу влаги внутрь Антарктиды и питанию ледникового щита.В соответствии с барической обстановкой ветры внутри Антарктиды относительно слабы, напротив, в широком (700 км) периферическом кольце обычны штормы и ураганы, сопровождаемые поземкой и низовой метелью. Природа ветров двоякая. Во-первых, это циклонические ветры. Так как центры периферических циклонов проходят обычно севернее берега Антарктиды, то ветер на берегу дует с востока-юго-востока. Приближение к берегу циклонической депрессии усиливает и другой процесс поступление из Антарктиды к морю холодного воздуха материка (стоковый ветер). Стоковые ветры тем сильнее, чем круче склон антарктического купола. Особенно сильными стоковыми ветрами отличается Земля Адели, именуемая иногда Страною бурь, и Мирный. Напротив, для станции Литл Америка, за которой к югу простирается ровная, как стол, поверхность шельфового ледника Росса, характерны не стоковые, а циклонические ветры. Сила и устойчивость стоковых ветров в разные времена года различны. Летом на берегу Антарктиды неделями может держаться штилевая погода. Зимой, в полярную ночь, воздух над ледниковым покровом сильно охлаждается, и стоковые ветры начинают дуть на берегу регулярно, постепенно усиливаясь до урагана, особенно, если к побережью подходит циклон. Теплый морской воздух проникает тогда в глубь материка. К Мирному 24 июля 1957 года подошел циклон, стоковый ветер достиг ураганной силы (40 м/сек) и продолжался в течение 10 суток. При этом температура воздуха поднялась в Мирном с -27°С до -10°С, а на станции Восток I от -71С до -45°С. В середине августа к побережью подошел циклон, и стоковый ветер снова достиг ураганной силы. Но особенно сильны и постоянны стоковые ветры не на берегу, а в 200-300 км к югу от берега материка. Средняя годовая температура (-57°С) внутренних районов Антарктиды на 45°С ниже, чем у края ледника. Внутри материка находится мировой полюс холода Земли. В среднем температура понижается на 1°С при поднятии на 70 м и удалении от океана на 28 км. С удалением от океана и нарастанием широты увеличиваются и годовые амплитуды температур. Полярной ночи в Мирном в сущности нет, но на станции Восток она длится 114 суток. В течение полярной ночи происходит очень сильное выхолаживание воздуха. Над снежной поверхностью образуется мощная температурная инверсия. Например, 9 мая 1957 г. на станции Восток, в 635 км от Мирного, наблюдалась инверсия со скачком температуры от -70°С у поверхности снега до -37°С на высоте 350 м.


Лунные кратеры под ледяным щитом материка - Антарктида. Физическая география.

География

Антарктида. Физическая география

Лунные кратеры под ледяным щитом материка
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

Профессор Франс Ван дер Ховен (Frans van der Hoeven) из голландского университета Дельфта (Delft University) выступил с докладом на конгрессе Международного географического союза, где объявил о сенсационном открытии: под ледяным щитом Антарктиды скрыты многочисленные кратеры, огромные — как на Луне. "Лунная" область занимает существенную часть континента — её поперечник более двух тысяч километров. Многочисленные кратеры были созданы при падении астероидов или комет, а также — их обломков, возникших при разрушении больших тел в атмосфере. Некоторые из упавших объектов были размером в 5- 11 километров и не уступали тому астероиду, который убил динозавров 65 миллионов лет назад. Все эти удары по ледяному континенту произошли примерно 780 тысяч лет назад, во время ледникового периода. Крупные "падающие горы" легко пробивали ледяной щит и наносили мощную рану самой земной коре. Самый крупный из тех ударов пробил в антарктическом льду отверстие диаметром 322 километра. Это привело к таянию 1% антарктического льда и подъёму мирового уровня океана на 60 сантиметров. Исследование голландца базируется на свежих спутниковых данных о тонких отклонениях в уровне гравитации подо льдом Антарктиды. © "Membrana.Ru"


Оледенение Антарктиды. - Антарктида. Физическая география.

География

Антарктида. Физическая география

Оледенение Антарктиды.
Географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

Антарктида покрыта ледниковыми щитами, сливающимися воедино, но сохраняющими известную самостоятельность формы, питания и движения. Ледниковый щит Восточной Антарктиды повторяет в сглаженном виде неровности основания.Центральная часть самого большого щита Восточной Антарктиды покоится на нагорье между станциями Советская и полюсом Относительной Недоступности. Район Южного полюса находится в обширном понижении. С другой стороны, между Комсомольской и Южным полюсом основание льда почти горизонтально и лежит на уровне моря. Льды Западной Антарктиды образуют примыкающие друг к другу ледниковые щиты над хребтами Сентинел и Исполнительного Комитета. У края антарктического ледникового покрова кое-где расположены небольшие, очень правильной формы ледниковые купола. Примером может служить остров Дригальского, в 90 км севернее Мирного. Длина купола 20 км, ширина 13 км, мощность льда 420 м, из которых около 120 м находятся ниже уровня моря. Остров покоится на морене, у него почти правильная овальная форма в плане, а эллиптический профиль поверхности свидетельствует о свободном растекании льда. Ледниковый покров Антарктиды местами спускается к краю материка равномерно. Но там, где лед лежит на сильно расчлененном ложе, поверхность прорезают узкие выводные ледники. Эти ледяные реки текут в ледяных берегах и напоминают горные ледники. Во многих местах к краю материкового льда причленены низкие ледяные равнины шельфовые ледники. Площадь их огромна. Поверхность шельфовых ледников приподнята над уровнем моря всего на несколько десятков метров, а мощность достигает 300-800 м (шельфовый ледник Росса). Эти ледники обладают очень ясной слоистостью фирна, которая хорошо видна в обрывах. Шельфовые ледники или плавают на воде, или опираются на острова. На поверхности оазисов Антарктиды можно видеть как бы большие снежные сугробы. В действительности это навеянные ледники, образовавшиеся из снега у подветренных склонов скалЛьды Антарктиды подступают к берегу Южного океана. По подсчетам В. И. Бардина и В. И. Шильникова, ледяной край материка образован на 46% длины материковым склоном, на 45% -шельфовыми ледниками, на 9% краями выводных ледников скалами. Лед почти повсеместно обламывается в океан и превращается в айсберги. Среди них можно выделить три типа: огромные плоские шельфовые айсберги, откалывающиеся от краевых ледников; причудливые глетчерные айсберги, рождаемые выводными ледниками. Те и другие могут сесть на мель, покрыться снегом, приобрести куполовидную форму за счет растекания льда и превратиться в куполовидные айсберги, а в дальнейшем, возможно, и в ледниковые купола, вроде острова Дригальского.

Почти весь лед Антарктиды образуется из атмосферных осадков и представляет собой снежный (или рекристализационный) лед. В краевой полосе материка лед тает, а вода вновь замерзает на льду между зернами фирна и в ледяных трещинах, образуя льды пропитывания (инфильтрационные). Впрочем, объем их должен быть совершенно ничтожен по сравнению с объемом снежных льдов.В краевой части ледникового покрова лед движется в сторону океана со скоростью 20-100 м в год, выводные ледники движутся со скоростью 200-700 м в год. При движении лед эродирует поверхность скал. В нем содержится немало моренного материала. Последний можно видеть в нижних слоях опрокинутых айсбергов.В приповерхностном слое, куда, однако, не проникают сезонные колебания, температура льда мало отличается от средней температуры воздуха: у станции Восток температура льда -57°С, на станции Пионерская 39°С и даже в Мирном 9°С. Лед Антарктиды самый холодный в мире, что, конечно, естественно, так как и климат Антарктиды самый холодный. Даже лед Гренландии имеет температуру не ниже -30°С, а вечномерзлые грунты Сибири не холоднее -15°С.Исследования, произведенные внутри Антарктиды и на ледниковых шельфах Росса и Модгейм, обнаружили, что поверхность снега и фирна нарастает. Сравнение нынешнего положения края оледенения с положением, зафиксированным норвежской аэрофотосъемкой 25 лет назад на Берегах Мак Робертсон и Кемп, показывает преимущественно продвижение ледников. Оказалось также, что ледники Кётлитц и Тейлор на Земле Виктории со времени последних экспедиций Скотта не изменились в размерах. Эти данные могут показаться удивительными, если вспомнить, что поверхность ледников Западной Европы, Норвегии, Исландии и Шпицбергена за это время сильно понизилась, а их концы отступили. Но парадокс будет понятен, если учесть, что ледники Северного полушария находятся ниже снеговой границы, а температура льда этих ледников близка к 0°С. Поэтому даже небольшое потепление, вызванное усилением атмосферной циркуляции, вызвало заметное отступление этих ледников. В Антарктиде температура льда ледников постоянно низкая, поэтому они слабо реагировали на повышение температуры. Зато усилившийся с воздушными течениями приток влаги улучшил условия их питания и усилил нарастание фирна на их поверхности.


Органический мир Антарктиды. - Антарктида. Физическая география.

География

Антарктида. Физическая география

Органический мир Антарктиды.
Географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

Антарктика (материковая и океаническая) относится к антарктической биогеографической области. Ее фауна и флора все еще довольно слабо изучены.Фауна антарктической области бедна видами. Водная фауна богата числом особей, так как условия жизни в Южном океане гораздо благоприятнее, чем на суше. Наземных животных на материке мало, совсем нет наземных млекопитающих (например, полярных медведей), летающих насекомых и пресноводных рыб. Поэтому есть основание разделить антарктическую биогеографическую область на две подобласти: океаническую и материковую (за исключением западного побережья Антарктического полуострова, которое надлежит относить к Субантарктике). Биогеографические различия обеих подобластей следующие: Фауна (главные группы.) Океаническая подобласть: Киты, ластоногие, буревестники (в том числе альбатросы), пингвины, ракообразные. На островах: завезенные человеком и одичавшие млекопитающие северный олень, кролик и т. д. Материковая подобласть Ластоногие, буревестники (альбатросов нет), пингвины (другие виды, чем в океанической подобласти). Флора и растительность Океаническая подобласть: Высшая травянистая растительность (до 160 видов) образует на островах луговые и кустарничковые ассоциации. Мхи, лишайники, водоросли. Материковая подобласть: Высших растений нет. Флора состоит из мхов, лишайников и водорослей.В океанической антарктической подобласти эуфазиевые рачки (до 6 см длины) образуют огромные скопления. Летом на поверхности океана эти рачки создают многокилометровые поля и служат пищей для китов и пингвинов. Особенно много здесь планктонных организмов: ракообразных, медуз, радиолярий, диатомовых водорослей и пр. Больше всего планктона в поверхностном слое воды (200-300 м), который называют деятельным слоем. Из рыб следует отметить прибрежные формы нототениевых, отдаленных родичей тресковых Северного полушария. Класс птиц представлен отрядом буревестников (в том числе альбатросами) и надотрядом пингвинов. Из 17 видов пингвинов, ныне обитающих на Земле, все встречаются только в Южном полушарии, из них 3 вида в Антарктиде (антарктическом поясе). Класс млекопитающих представлен в океане ластоногими и китами. Ластоногие очень разнообразны, и среди них надо различать настоящих тюленей (в том числе морского слона и других) и ушастого тюленя котика, почти совершенно истребленного еще в XIX веке. Китов в Южном океане больше, чем в любом другом океане Земли.

Киты совершают обширные миграции и приходят в Южный океан на откорм главным образом летом. Они встречаются стадами в Антарктике у кромки льдов. Нередко можно видеть китов у самого берега Антарктиды.Киты разделяются на усатых (синий кит, финвал, сейвал и т. д.) и зубатых (кашалот, касатка). Первые являются предметом интенсивного промысла, в частности советских китобойных флотилий. В материковой антарктической подобласти высшие растения отсутствуют. Исключение составляет лишь западное побережье Антарктического полуострова, где в сравнительно мягком климате произрастают из высших растений два вида злаков и один вид гвоздичных. По этой причине этот район материка мы относим к Субантарктике. Лишайники представлены накипными, листоватыми и кустистыми формами. Зеленые мхи в увлажненных и удобренных пингвинами местах образуют плотные дерновины. Лишайники встречаются высоко в горах и даже всего в 360 км от полюса (гора Нансена).Водные (синезеленые и диатомовые) водоросли распространены в озерах оазисов. Наземные водоросли образуют пленки на поверхности скал и на снегу. В коре выветривания, в снегу и воздухе в небольшом количестве распространены бактерии.Значительно богаче представлена фауна, особенно ластоногие и птицы. На береговом припае и отмелях можно видеть до 5 видов тюленей. Среди них трехметровой длины массивный тюлень Уэдделла, затем живущий преимущественно в воде тюлень крабоед (питается рачками) и хищный тюлень морской, леопард, который нападает на других тюленей и пингвинов; изредка встречаются тюлень Росса и морской слон (достигающий 6 м. длины). Сотрудники Советской Антарктической экспедиции обнаружили на побережье оазиса Вестфоль лежку морских слонов, численностью до 400 особей.Из 11 видов птиц Антарктики более разнообразно представлены буревестники, обладающие легким скелетом и прекрасно летающие (6 видов). Затем следуют пингвины и поморники (2 вида). С приближением к берегу Антарктиды на корабле раньше всего можно увидеть антарктического буревестника, затем серебристо-серого и, наконец, снежного буревестника. Последний гнездится и в глубине материка, в сотнях километрах от берега. Остальные три вида буревестников гигантский, качурка Вильсона и капский голубок встречаются не так часто.Самой крупной птицей Антарктиды является императорский пингвин (рост- 115 см, вес 45 кг). Эти птицы образуют на берегах Антарктиды до 15 крупных колоний (базаров) с общей численностью около 135 тыс. особей. Но более многочисленны небольшие (рост 60 см, вес 6 кг) и очень подвижные пингвины Адели.


Особенности рельефа - Физическая география - Антарктида.

География

Физическая география - Антарктида

Особенности рельефа
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

По характеру рельефа и геологическому строению Антарктиду надо разделить на Восточную и Западную.

Восточная Антарктида представляет пологий купол или ледниковый щит, средняя часть которого занята обширным ледяным плато Советским, или Околополюсным. Склоны щита сначала полого, затем более круто ниспадают к океану, напоминая в профиле эллиптическую кривую. Такую форму поверхности принимает лед, свободно растекающийся на плоском основании. Высшая точка антарктического ледникового купола (4000 м над у. м.) лежит у 82° ю. ш. и 75° в. д., западнее полюса Относительной Недоступности (3720 м).

Высота Южного географического полюса около 2800 м. Над ледниковым куполом на Земле Виктория поднимаются отдельные вершины Нильсон (4700 м), Маркхем (4602 м), а на острове Росса-вулкан Эребус (3743 м.) Поверхность Западной Антарктиды более неровная. Для нее характерны два сравнительно невысоких (свыше 2000 м над у. м.) ледниковых купола (сливающихся в единую ледниковую поверхность) с отдельными горами, прорывающими лед. Станция США Берд построена между ними на высоте 1553 м над у. м. Горный хребет Сентинел поднимается до 5140 м абсолютной высоты.

Средняя высота ледяной поверхности Антарктиды около 2300 м, в то время как средняя высота всех других материков всего 875 м. Эта высота, наряду с метеорологическими факторами, способствует сохранению и развитию на материке мощного оледенения. Наибольшая толщина льда отмечена в Восточной Антарктиде, где она достигает 5000 м. ''Основание ледникового покрова в этой части материка лежит выше уровня моря, тогда как в Западной Антарктиде нередко ниже уровня моря. Поэтому можно предполагать, что если ледниковый покров растает, то Западную Антарктиду пересечет пролив от юго-восточного угла моря Росса на север к морям Амундсена и Беллинсгаузена. Пролива от моря Росса к морю Уэдделла, который предполагали долгое время, не существует.

В районе полюса Относительной Недоступности на 1000 км тянется горная страна. Ее высота 3000 м, а толщина льда над ней всего 1000 м. Среднюю толщину льда оценивают для Восточной Антарктиды в 2200 м, для Западной-2400 м. Если лед Антарктиды весь растает, то уровень мирового океана поднимется на 60 м, а количество материковых островов в Антарктике, несомненно, возрастет. Однако, учитывая компенсационный (в результате ледниковой разгрузки ) подъем материка на много сот метров, можно предположить, что материк сохранит площадь, близкую к современной, или, во всяком случае, будет не меньше материка Австралии. Своеобразным рельефом низких ледяных равнин (не выше 100 м) обладают шельфовые ледники. Самый крупный из них ледник Росса больше Франции.


Палеогеография Антарктиды. Природные различия. - Антарктида. Физическая география.

География

Антарктида. Физическая география

Палеогеография Антарктиды. Природные различия.
Географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

Самые древние породы материка имеют возраст более 1 млрд. лет. Хотя они сильно метаморфизованы, имеется основание считать, что их прототипами были нормальные осадочные отложения континентального происхождения, карбонатные и глинистые. Следовательно, кое-где на месте Антарктиды и в верхнем протерозое существовала сушаГеологическое строение Восточной Антарктиды, Африки, Южной Америки и Австралии имеет много общего. На этом основании раньше предполагали, что все эти материки остатки одного древнего материка Гондваны, раздвинувшиеся позднее в разные стороны, и что Антарктида не занимала прежде околополюсного положения. При этом ссылались на древние лесные флоры Антарктиды. В настоящее время гипотеза больших горизонтальных перемещений материков, связанная с именем А. Вегенера, не поддерживается геологами. Поэтому и объяснение палеогеографической загадки лесных флор Антарктиды следует искать главным образом в другом направлении. Возможно, что не Антарктида, а Южный полюс изменял свое положение, о чем говорят результаты палеомагнитных исследований. Предполагают, что в конце палеозоя через современный Южный полюс проходила 53 параллель, в мезозое 58 параллель, а в палеогене Южный полюс уже находился около 81° ю. ш. и 94° в д. Леса Земли Виктории произрастали в 5 раз дальше, леса Антарктического полуострова в 1,5 раза дальше от полюса, чем при современном его положении. Но климат Антарктиды мог измениться еще и по другой причине после того, как в палеогене исчезли произраставшие там леса. В неогене на Земле происходило общее увеличение площади суши в высоких широтах. Это одно должно было вызвать похолодание климата и в Антарктиде, в особенности с тех пор, как суша начала покрываться льдами.Таким образом, становится понятной проблема древних лесов, одна из двух главных палеогеографических проблем Антарктиды.Антарктида, расположенная у полюса, во всяком случае, уже в неогене (раньше, чем Европа) должна была превратиться в ледяной материк. В районе моря Росса гляциально-морские осадки откладывались, возможно, десятки миллионов лет тому назад. Изменения размеров оледенения в четвертичном периоде не были, по-видимому, так велики, как в Европе, где в межледниковые эпохи ледниковый покров совсем стаивал. Кроме того, на примере современных изменений оледенения, происходящих иначе, чем в Европе, мы можем предполагать, что оледенения Антарктиды и Европы достигали наибольших размеров неодновременно. Многие предполагают, что в настоящее время, когда ледники более теплых районов сокращаются, льды Антарктиды увеличиваются в объеме. Антарктида расходует за год объем льда, соответствующий 1330 км3воды, а получает 2550 км3, т. е. на 1220 км3 больше, чем расходует.

Геофизики, изучавшие распределение силы тяжести в Антарктиде, обнаружили, что, несмотря на огромное увеличение массы материка за счет льда, Антарктида не обнаруживает общего избытка массы. По-видимому, под тяжестью льда произошло изостатическое опускание Антарктиды и отток подкорового вещества в стороны от материка. Подсчитано, что Антарктида могла опуститься на 700-800 м. До оледенения она достигала высоты около 1500 м над у. м. и была уже очень высоким материком. Конечно, ни одни изостатические, но и другие процессы определяют высоту и размер современной Антарктиды.Отдельные участки побережья Антарктиды (в секторе моря Росса) в четвертичном периоде, по-видимому, поднимались, но для всей Антарктиды это явление не установлено.В заключение подчеркнем региональные природные различия антарктиды. Прежде всего, следует выделить район околополюсного плато Советского в Восточной Антарктиде и периферическое кольцо последней. Их географические отличия были описаны выше. По-видимому, Западная Антарктида выделяется своим расчлененным рельефом. Внутри обоих крупных районов необходимо выделять оазисы с их исключительными условиями инсоляции и своеобразной природой. Шельфовые ледники также обладают своими особенностями: плоским рельефом, отсутствием стоковых ветров, частым вторжением циклонов, сильными температурными инверсиями в промежутках между циклоническими вторжениями. В океане вне зависимости от зональных границ выделяются как особые районы острова. Самые большие из них Кергелен, Маккуори и Фолклендские населены и более разнообразной флорой высших растений (29, 32, 160 видов).Природа Антарктиды, как самого высокого из материков, обладает и чертами высотной поясности, хотя и выраженной иначе, чем на других материках. Прежде всего, благодаря совершенно различной инсоляции поверхности скал и снега (льда), высотная поясность проявляется различным образом в зависимости от характера подстилающей поверхности. Темные поверхности нунатаков почти независимо от их расположения в центральной части или на берегу днем сильно нагреваются и на них явления высотной поясности выражены слабо. Напротив, на снежно-ледяной поверхности материка она проступает вполне определенно. Выше 500-1000 м над у. м. совершенно прекращается таяние снега; температура с высотой понижается еще резче, чем в средних широтах, так как вертикальный температурный градиент в Антарктиде очень велик. Однако следует заметить, что эти изменения одновременно обусловлены и широтной зональностью.


Австралийская Cибирь - Австралия. Физическая география.

География

Австралия. Физическая география

Австралийская Cибирь
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

Географические названия русского происхождения стали появляться в Австралии независимо от русской иммиграции, а именно после приезда в Австралию англичан ветеранов Крымской войны; отсюда и характерный набор этих названий: Крым, Севастополь, Балаклава, Альма. Среди географических названий на карте Австралии на фоне естественного господства англоязычных имен, а также заимствованных из языков аборигенов мы встречаем немало немецких, итальянских, испанских, польских и других топонимов. Ничего удивительного в этом нет сюда приезжали и продолжают приезжать люди со всего света, привозя названия своих родных мест.

А как состоит дело с русскими именами? Мы знаем, что наши соотечественники появились в Австралии давно, по меньшей мере, в середине прошлого века. Российский флаг можно было увидеть над старательскими палатками во время золотой лихорадки в Виктории. К концу прошлого века выходцев из России в Австралии было уже довольно много. Однако географические названия русского происхождения стали появляться независимо от русской иммиграции, а именно после приезда в Австралию англичан ветеранов Крымской войны; отсюда и характерный набор этих названий: Крым, Севастополь, Балаклава, Альма.

После переезда во время золотой лихорадки многих старателей из восточных штатов в Западную Австралию с ними переехали географические названия многих сейчас уже часто заброшенных золотодобывающих центров: Бендиго, Пик Хилл, Квинсленд и многих других. Множество названий пришло из других стран, в том числе оттуда, где уже прокатилась волна золотых лихорадок, и откуда прибыли искатели старательской удачи: Аляска, Бразилия, Йоханнесбург, Клондайк, Сакраменто, Уаихи (месторождение золота в Новой Зеландии) и многие другие. Среди заброшенных золотодобывающих центров Западной Австрапии мы вновь встречаем Альму и Севастополь.

Но вот знакомое имя Сибирь (Siberia). Может, кто-либо из старателей, пришедших сюда, успел побывать до этого на приисках Сибири? Вполне вероятно, так как во второй половине прошлого века среди тех, кто искал и добывал золото в России, было довольно много иностранцев, как, впрочем, было много русских и среди старателей, наводнявших Калифорнию, Аляску, Южную Африку.


Австралия: общий обзор. - Австралия. Физическая география.

География

Австралия. Физическая география

Австралия: общий обзор.
Географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

Австралия наименьший по размерам материк. Ее площадь 7631,5 тыс. км2, что составляет около 2/3 площади Европы. Самая северная точка материка мыс Йорк находится на 10°41" ю. ш., самая южная -мыс Юго-Восточный на 39°11" ю. ш. Материк простирается с запада на восток на 4100 км (от мыса Стип-Пойнт на 113°05" в. д. до мыса Байрон на 153°34" в. д.), с севера на юг наибольшая протяженность суши составляет всего 3200 км. Береговая линия расчленена слабо. Крупных заливов только два Карпентария и Большой Австралийский. Бассов пролив отделяет от материка остров Тасманию. Австралия, остров Тасмания и другие небольшие острова в Тихом и Индийском океанах составляют территорию Австралийского Союза. Восточное побережье Австралии сопровождает Большой Барьерный риф, протягивающийся почти на 2000 км от мыса Йорк до тропика. Его ширина на севере около 2 км, к югу возрастает до 150 км. От берега он отделен лагуной, глубиной до 50 м, также расширяющейся к югу. Большой Барьерный риф прорезан узкими проходами, позволяющими океанским пароходам проникать из открытого океана в тихие прибрежные воды. Рельеф Австралии прост и напоминает рельеф Африки. Западная половина материка занята Западным плато, к нему примыкает широкая полоса Центральной низменности, протягивающейся от залива Карпентария до Индийского океана. На восточной окраине материка узкой полосой проходят горы, называемые Восточно-Австралийскими горами. Природа Австралии имеет много особенностей, отличающих ее от других частей земного шара. Австралия, прежде всего-материк реликтов. Реликтовые виды растений и животных отличаются высоким эндемизмом, глубокой древностью и сохранились на австралийской суше благодаря ее длительной изоляции. На материке остались нерасчлененными эрозией обширные древние поверхности выравнивания, бронированные латеритными корами и обусловливающие равнинный характер рельефа. Не исчезли и следы прежней обводненности ныне пустынных и полупустынных областей. С другой стороны, в Австралии отсутствуют молодые складчатые горы, нет действующих вулканов и современного оледенения. Все это находится в связи с геологической историей материка и с колебаниями климата в геологическом прошлом и придает природе материка глубокое своеобразие. Географическое положение и современные особенности климата обусловливают широкое распространение внутри Австралии тропических пустынных ландшафтов. Северная окраина материка занята саваннами и редколесьями, южная ландшафтами субтропического типа: лесными на влажных юго-западной и юго-восточной окраинах и ландшафтами саванн, степей и полупустынь в более засушливых внутренних районах.

Горы, протягивающиеся вдоль восточной окраины материка, задерживают влажные ветры с Тихого океана и ограничивают распространение влажно-лесных ландшафтов узкой полосой прибрежной низменности и наветренными склонами.


Айерс-Рок - Австралия. Физическая география.

География

Австралия. Физическая география

Айерс-Рок
Географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

Дорога стелется по бескрайней и безжизненной равнине. Позади полторы тысячи километров пути к сердцу австралийских пустынь городку Алис Спрингс, а от него еще четыреста километров на юго юго запад, к окраине самой неприступной в Австралии пустыни Гибсона. Остались за спиной невысокий хребет Флиндерса, окаймленные белой полосой соли берега озер Гарднер и Эйр и уходящие к горизонту песчаные гряды пустыни Симпсон, местами покрытые зарослями колючих кустарников скрэбом. Но основное, что осталось в памяти от последних двух дней автомобильного путешествия это однообразная, абсолютно плоская равнинность окружающего пейзажа: красновато-коричневые пески с редкими кустиками колючей травы спинифекса. Монотонность дороги нарушают только редкие мосты через сухие русла рек крики, заполняющиеся водой на день-два лишь один раз в несколько лет, когда выдается особенно обильный дождями влажный сезон. И тем большим чудом кажется на этом фоне внезапно возникающая на горизонте гигантская шоколадно-коричневая скала, по мере приближения к ней становящаяся все более грандиозной. Айерс Рок (так именуется этот уникальный каменный холм) является, наверное, самым большим скальным монолитом в мире. Его овальный горб длиной в 2,4 километра и шириной в 1,6 километра возвышается над окружающей равниной на 350 метров! О его происхождении в свое время было немало споров. Загадочность возникновения огромного горного массива посреди бескрайней, ровной, как стол, пустыни вызвала к жизни уйму самых невероятных предположений, вроде того, что это гигантский железный метеорит, упавший на равнину тысячи лет назад. Но позже геологи объяснили появление Айерс Рока гораздо прозаичней, отчего он, конечно, не сделался менее впечатляющим, хотя, быть может, и стал менее загадочным. По мнению современной науки, Айерс Рок типичный продукт эрозии нескончаемого процесса разрушения возвышенностей рельефа природными силами и превращения пересеченной местности в равнину. Уцелевшие при этом более прочные скальные массивы ученые именуют останцами. Их можно встретить в Сахаре на плато Тибести у нас на Северном Урале, в Аравии и в американском штате Джорджия в знаменитой Долине Монументов. Типичным останцом является и широко известная гора Сахарная Голова в Рио-де-Жанейро. Однако Айерс Рок, бесспорно, затмевает любой из них как своими размерами, так и впечатлением абсолютной нереальности, возникающим при виде огромной скалы, царящей над раскинувшейся на сотни километров вокруг равниной. Первым из европейцев Айерс Рок увидел в 1872 году австралийский исследователь Эрнест Джайлс, пересекший тогда с севера на юг пустыню Гибсона.

Однако местные племена аборигенов к тому времени уже много веков знали эту скалу. Они именовали ее Улуру ( Место, где бывает тень ) и ежегодно собирались возле нее для проведения ритуальных празднеств. Одни племена считали, что скала в незапамятные времена упала с неба, другие приписывали ее появление великанам, которые создали ее еще до прихода людей в эту страну, а третьи верили, что Улуру обиталище Радужного змея Ванамби верховного судьи над всеми живущими на Земле. Именно по велению Ванамби его слуги создали людей и населили ими пустыню. Дети Улуру размножились и положили начало всем племенам аборигенов, и каждый год они приходили к священной горе, чтобы прославить лучших охотников и набраться смелости для новых подвигов. Время и природные силы немало потрудились над поверхностью скалы, оставив на ней зазубрины и шрамы, а то и большие выемки самой причудливой формы. Гигантские, похожие на звериные следы, вмятины на крепком камне породили у суеверных коренных австралийцев множество легенд и поверий. Следы на скале, по мнению аборигенов, оставила чудовищная огромная собака Кура Пуньи, кравшаяся к лагерю охотников, чтобы сожрать их всех без остатка. Лишь помощь всегдашнего друга людей веселой птицы кукабарры, которая своим криком предупредила людей о приближении жуткого зверя, спасла им жизнь. Кукабарра, или птица-хохотун, и сейчас одна из любимых птиц в Австралии. Ее жизнерадостным криком, похожим на человеческий хохот, начинаются утренние передачи австралийского радио. В пещерах у подножья скалы сохранилось множество ритуальных рисунков аборигенов, и ее без преувеличения можно назвать главным центром первобытной культуры коренных жителей Австралии. Размеры пещер впечатляют: самые большие из них достигают восьмисот метров в длину и тридцати метров в высоту. В них образовались три озерка, заполняющихся в период дождей водой, просачивающейся по трещинам скалы. Жарким летом, когда пересыхали все источники в округе, аборигены находили здесь укрытие от жарких лучей солнца и живительную влагу. Но некоторые озера и пещеры считались запретными и охранялись с древних времен священными табу. Так, все местные жители верили, что озеро Мутиджула несут неминуемую смерть любому смельчаку, дерзнувшему искупаться в его водах. Ведь именно его избрал местом своего пребывания сам Радужный змей Ванамби и, чтобы его не тревожили, отравил озеро магическим ядом Аран-Гулта, от которого нет спасения. Иные пещеры уже своим названием (вроде Грота Перерезанной Глотки ) отпугивали любопытных. Невольную дрожь вызывало у людей и многократное гулкое эхо в Пещере Хохота.


Большой Барьерный риф - Австралия. Физическая география.

География

Австралия. Физическая география

Большой Барьерный риф
Географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

На две тысячи триста километров от острова Новая Гвинея до тропика Козерога протянулась вдоль восточного берега Австралии почти непрерывная гряда из трех тысяч рифов и тысячи островов, составляющих вместе удивительное и прекраснейшее творение природы Большой Барьерный риф. Из-за того, что многие острова увеличивают свою площадь во время отлива, а иные и вообще появляются из-под воды только в эти часы, точный размер территории этого уникального природного сооружения установить невозможно. По осторожным оценкам, площадь кораллового барьера достигает трехсот пятидесяти тысяч квадратных километров, то есть почти равна территории Германии. Среди островов Большого Барьерного рифа различают коралловые, почти не поднимающиеся над поверхностью моря, и так называемы высокие, сложенные древними горными породами и покрытые лесом. Вокруг них обычно образуется собственное коралловое ожерелье. Но все они, вместе с подводными рифами и отмелями, образуют единую возвышенность, по протяженности равную расстоянию от Мурманска до Одессы и уходящую местами на триста метров в глубину. Создатели этого, без преувеличения, исполинского сооружения крохотные живые организмы, коралловые полипы. Они, как и их родственники-актинии и губки, принадлежат к классу кишечно-полостных. Но, в отличие от своих мягких родичей, коралловые полипы прячут свое тело в жесткий известковый панцирь. Миллионы этих сросшихся панцирей и формируют коралловый риф. Так что Большой Барьерный риф самое грандиозное сооружение на Земле, построенное живыми организмами. И с ним не могут соперничать ни Великая Китайская стена, ни туннель под Ла-Маншем. Исследованию этого исполинского барьера у побережья Австралии положил начало великий мореплаватель Джеймс Кук. Его парусник Индевор стал первым кораблем, прошедшим по узкому проливу между Большим Барьерным рифом и берегом материка. Пройти больше тысячи километров без карт по сложнейшему фарватеру, изобилующему мелями и подводными скалами, было, конечно, чудом мореходного искусства. Но даже знаменитому Куку пришлось испытать на себе коварство здешних вод. Его Индевор наткнулся все же на коралловый риф, повредил корпус, и только выбросив за борт все пушки и часть груза, английскому капитану удалось сняться со скалы и добраться до берега. За прошедшие с тех пор два с лишним века на рифах австралийского кораллового барьера пострадали или пошли ко дну сотни судов. Даже в XX веке случались тут морские катастрофы. Географические названия в этой части Кораллового моря говорят сами за себя: мыс Беды, Мучительная бухта, острова Надежды...

Не зря воды в районе Большого Барьерного рифа как магнитом притягивают многочисленных искателей сокровищ затонувших кораблей. Первые коралловые рифы на месте гигантского кораллового барьера возникли миллионы лет назад. Но основная его часть имеет возраст около пятисот тысяч лет. За это время коралловые полипы сумели возвести постройки средней высотой в сто двадцать метров. Строительство рифа продолжается и сейчас, хотя заметить это непросто. Ведь растут домики полипов очень медленно. Чтобы веточка коралла выросла всего на пять сантиметров, нужен целый год. Ширина Большого Барьерного рифа колеблется от трехсот метров на севере до пяти километров в южной части, а от берега материка он удален на расстояние от тридцати километров (у полуострова Кейп Йорк) до двухсот пятидесяти (у тропика Козерога). Описывая потрясающее по красоте и разнообразию жизни подводное царство Большого Барьерного рифа, люди не скупятся на пышные эпитеты и сравнения: Мир голубой мечты , Величайшее архитектурное сооружение природы на всей планете , Восхитительный подводный лес , Восьмое чудо света , Захватывающий дух подводный пейзаж , Богатейшая морская экосистема мира . Действительно, по количеству обитателей и их поразительно живописной внешности Большой Барьерный риф не имеет себе равных в Мировом океане. Одних только кораллов здесь насчитывается около четырехсот видов. Иные из них похожи на человеческий мозг (их так и называют мозговые ), другие на странные кружевные грибы, ветви или занавеси, третьи на оленьи рога. Они бывают жесткими и мягкими, белыми и цветными, и, попав в их сказочное подводное царство, начинаешь думать, что очутился в каком-то фантастическом саду среди диковинных неземных цветов: синих, голубых, зеленых, желтых, оранжевых, розовых, красных и даже черных. Но кораллы составляют только десятую часть населения подводного барьера. Кроме них, на рифе живут больше четырех тысяч видов моллюсков, от улиток до гигантских метровых двустворчатых тридакн, а также губки, актинии, раки, крабы, морские звезды, морские ежи и множество водорослей. Но главное украшение вод Большого Барьерного рифа конечно, рыбы. По экзотичности раскраски и многочисленности видов и форм с царством коралловых рыб не сравнится ни цветущий горный луг, ни мир сказочных фильмов Диснея. Лишь малую толику этого многоцветья можно увидеть в морских аквариумах зоопарков. Ведь количество видов рыб в причудливых коралловых лесах нашей планеты достигает нескольких тысяч! И Большой Барьерный риф не исключение.


Центральная низменность - Австралия. Физическая география.

География

Австралия. Физическая география

Центральная низменность
Географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

В Центральной низменности поражает ее монотонная равнинность, так что обозначаемые на картах хребты и горы в действительности представляют собой лишь широкие и очень пологие своды выступы древнего фундамента. Исключение составляют лишь горстово-глыбовые хребты Флиндерс-Лофти и продолжающее их к югу сильно расчлененное побережье. Однообразный низкий рельеф создает особенно благоприятные условия для проявления географической зональности, но, вместе с тем, затрудняет проведение зональных границ, представленных широкими переходными полосами. Нарастание континентальности климата и уменьшение степени увлажнения территории происходит с севера, востока и юга по направлению к западным внутренним районам, особенно к озеру Эйр. В тех же направлениях саванны и редколесья уступают место колючим кустарникам и полупустыням, за которыми начинаются безводные, опаленные солнцем земли внутренних пустынь. На севере Центральная низменность начинается равнинами Карпентария. Равнины сложены современными и древними аллювиальными наносами, очень плоские, густо расчленены слабо врезанными долинами рек. Климат субэкваториальных муссонов обусловливает развитие влажных и типичных саванн. В сезон дождей вся местность затопляется водой, которая особенно долго застаивается в долинах, ввиду чего в них растут лишь хилые эвкалипты, окруженные непроходимыми топями и болотами. На низких водоразделах, где дренаж немного лучше, появляются редколесья жестколистных эвкалиптов. Очень много небольших эпизодических озер, которые полностью пересыхают в сухой сезон, и на их месте остаются солевые корки Чрезвычайно типичны в ландшафте также термитники. Они встречаются как на водоразделах, так и в долинах, где их, как говорят, больше, чем деревьев в лесу . Между хребтами Селуин и Грей расположен Центральный бассейн синеклиза древнего фундамента, выполненная мезозойскими и третичными морскими и озерными отложениями. В плювиальные эпохи бассейн пересекали полноводные реки, впадавшие в озеро пра-Эйр. Они выработали широкие, слабо врезанные долины и едва выделили плоские водораздельные равнины, венчаемые останцовыми палаточными холмами. Центральный бассейн лежит в континентальном тропическом климате, особенно жарком и засушливом в районе озера Эйр самом пустынном месте Австралии. Осадков выпадает от 75 до 150 мм в год, но дожди крайне нерегулярны. Иной год не выпадает ни капли дождя, часто бывают пыльные бури и смерчи вилли-вилли . Озеро, покрытое большей частью года коркой соли, окружено глинисто-солончаковыми равнинами с солянками, редкими кустарничками лебеды и чахлыми акациями.

С северо-востока и востока к нему подходят обычно сухие русла Дайамантины и Купер-крика, довольно глубоко врезанные в нижних частях долин ввиду недавнего прогиба озерной впадины. Вдоль криков растут редкие эвкалипты. Южнее озера Эйр лежат остаточные соленые озера Торренс, Гарднер и другие более мелкие. Они занимают вытянутую в длину зону тектонического опускания, обрамленную с востока хребтами Флиндерс и Лофти, а с запада уступом Западного плато. Эти озера также покрыты коркой соли большую часть года. На подступах к Западному плато местность повышается до 200 м и более и начинаются так называемые равнины Гиббер. Над ними поднимаются плосковершинные холмы Стюарт (231 м), круто обрывающиеся на север типичный пример палаточных холмов , сохранившихся благодаря латеритной броне. Щебенка, оставшаяся от медленного разрушения этой брони, устилает пустынную равнину, лишенную всякой растительности. К северу от озера Эйр простирается песчаная пустыня Симпсона (местное название Арунта) с прямыми параллельными грядами дюн, вытянутыми с северо-северо-запада на юго-юго-восток. Гряды достигают высоты 20-30 м и тянутся на десятки километров. Прежде пески пустыни были закреплены спинифексом и другими жесткими, длиннокорневыми злаками. Сейчас происходит их усиленное развевание благодаря нерациональному выпасу скота. Северную и северо-западную часть Центрального бассейна занимает каменистая страна криков , пересекаемая руслами Джорджины, Дайамантины и Купер-крика, покрытая хорошо отшлифованной щебенкой обломков кремнистых кор. Аридность климата страны криков уменьшается с приближением к Восточно-Австралийским горам и хребту Селуин. Большая часть ее занята зарослями бригелоу-скраба искривленных ветвистых акаций с синевато-серыми филлодиями (A. harpophylia), с небольшой примесью низкорослых эвкалиптов и суккулентных бутылочных деревьев (Brachychiton rupestris) и баобаба Грегори. Летом, во время дождей, крики наполняются водой, местность становится зеленой и цветущей. В поймах и на притеррасных понижениях речных долин, в озерах и старицах в течение нескольких недель застаиваются паводковые воды Лучше увлажняемые периферические районы Центрального бяссейна широко используются под пастбища. Большое значение для пастбищ ного скотоводства имеют грунтовые воды Большого Артезианского бассейна. Наиболее мощные водоносные горизонты приурочены здесь к мезозойским песчаниковым свитам, глубины залегания которых возрастают с северо-востока на юго-запад, к озеру Эйр. Едва выраженный в рельефе хребет Грей отделяет от Центрального бассейна равнины Муррея-Дарлинга территорию давнего сельскохозяйственного, а на юге и промышленного освоения При изучении ее ландшафтов необходимо учитывать, что растительность, почвы, режим многих рек в значительной мере утратили свои прежние естественные черты.


Географические зоны - Австралия. Физическая география.

География

Австралия. Физическая география

Географические зоны
Географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

В Австралии так же, как в Африке, четко выражена географическая зональность, поскольку преобладающий равнинный рельеф не нарушает ее проявления Положение срединной и наиболее широкой части материка в тропическом поясе обусловливает преимущественное развитие в Австралии географических зон этого пояса. Среди них наиболее распространена зона тропических спинифексовых пустынь, с каменистыми и глинистыми примитивными почвами и крупными массивами песков, но, в отличие от Африки и Южной Америки, пустыни Австралии не выходят на западное побережье. Вследствие несколько повышенного увлажнения там протягивается зона кустарниковых полупустынь. На севере полупустыни занимают узкую полосу и быстро сменяются в субэкваториальном поясе зонами саванн, редколесий и кустарников с красно-бурыми и красными почвами Во внутренних районах саванны несут черты аридности с широким развитием формации мульга-скраба) (в подзоне опустыненных саванн). Севернее, в полосе умеренно-недостаточного увлажнения располагается подзона типичных саванн, с густым злаковым покровом и отдельными деревьями На побережье Арафурского и Тиморского морей, где за счет очень влажного лета увлажнение достигает оптимальных норм, появляется подзона влажных высокотравных саванн и саванновых лесов. Первые занимаютплакоры места лучшего дренажа и большей почвенной сухости, вторые приурочены к западинам и понижениям рельефа с более высоким уровнем стояния грунтовых вод. На юге зона тропических пустынь обрамлена зоной субтропических полупустынь, занимающей наибольшую площадь во внутреннем континентальном секторе. Для нее характерны заросли мульга-скраба и открытые карстовые ландшафты равнины Налларбор. На юго-западе и юго-востоке полупустыни очень быстро переходят в кустарниковые степи на серо-коричневых почвах с зарослями малли-скраба. На крайнем юго-западе степная зона переходит в зону средиземноморских сухих лесов и кустарников с свойственными только Австралии азональными реликтовыми желтоземами и красноземами на латеритных корах. На юго-востоке, по мере приближения к Восточным нагорьям, увлажнение возрастает за счет летних муссонных дождей, вследствие чего степи сменяются зоной своеобразных эвкалиптовых саванн с густым травяным покровом и эвкалиптовыми редколесьями по долинам рек. Восточно-Австралийские горы единственный значительный зонально-орографический барьер Австралии. Вдоль наветренных восточных склонов гор протягиваются, как отмечалось, лесные зоны, ландшафтные различия которых зависят от положения в субэкваториальном, тропическом или субтропическом поясах.

В субэкваториальном поясе (севернее 19° ю. ш. ) лежит зона постоянно-влажных лесов, для которой характерны высокие летние температуры и значительные годовые суммы осадков, флористическое богатство и наличие в прибрежной полосе латеритных оподзоленных почв. Между 19° и 30° ю. ш. протягивается зона пассатных тропических лесов на красноземах и желтоземах. Наконец, юго-восточные склоны Восточно-Австралийских гор лежат в зоне влажных субтропических лесов, под которыми сформировались горно-лесные бурые почвы. На западных подветренных склонах лесные зоны четко выявляются лишь в северной части, где горы достигают наибольшей ширины. Обычно влажные субэкваториальные леса переходят в зону смешанных (листопадно-вечнозеленых) лесов, представленных в австралийских условиях эвкалиптовыми редколесьями.


География Австралии - Географическая энциклопедия.

География

Географическая энциклопедия

География Австралии

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

Справочные сведения об Австралии
Австралия. Общий обзор.
История формирования, основные черты рельефа и полезные ископаемые Австралии
Климат Австралии
Растительность, почты и животный мир
Растительный мир Австралии
Леса Тасмании
Опасная флора и фауна Автралии
Внутренние воды
Географические зоны
Региональный обзор
Центральная низменность
Западная Австралия
Остров Тасмания
Восточно-австралийские горы

Большой Барьерный риф
Айерс-Рок
Ледники Южных Альп
Отшельник из джунглей
Опалы в Кубер-Педи
Роторуа - вулканический очаг
Утконос
Австралийская Сибирь


История формирования, основные черты рельефа и полезные ископаемые Австралии - Австралия. Физическая география.

География

Австралия. Физическая география

История формирования, основные черты рельефа и полезные ископаемые Австралии
Географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

Геологическая структура Австралии наиболее проста по сравнению с другими материками. В ней выделяются докембрийская платформа и герцинский складчатый пояс. Докембрийская платформа слагает 2/3 площади материка Западное плато и почти всю Центральную низменность. Западная часть платформы представляет антеклизу древнего фундамента, где обнажаются докембрийские кристаллические породы и в меньшей степени протерозойские и более молодые осадочные свиты. Восточная часть платформы синеклиза древнего фундамента. Докембрийский цоколь здесь опущен и прикрыт толщей мезозойских (главным образом меловых), палеогеновых и неогеновых морских и озерных отложений. Герцинские складчатые структуры слагают восточный горный пояс материка. В его строении принимают участие, помимо палеозойских складчато-осадочных свит, вулканические и интрузивные породы всех возрастов. Австралийская платформа подвергалась разломам и колебательным движениям, происходившим в связи с тектоническими движениями в геосинклиналях, обрамлявших ее с запада и с востока. Западно-австралийская геосинклиналь, заложившаяся в докембрии, была частью громадной геосинклинальной зоны, которая обрамляла архейские и протерозойские ядра суши в южном полушарии. Нижнепалеозойская складчатость и колебательные движения, происходившие в этой зоне, создали сухопутные связи между докембрийскими платформами Австралии, Юго-Восточной Азии и Африки, сохранявшиеся в палеозойскую эру и в первой половине мезозойской. Расколы, приведшие к обособлению Австралии от Африки и Юго-Восточной Азии, произошли лишь в меловом периоде. В Восточно-австралийской, или Тасманской геосинклинали, нижнепалеозойская складчатость образовала горную страну, которая на западе примыкала к выровненной Австралийской платформе, а на востоке уходила за пределы современных очертаний материка. Однако главную роль в формировании гор имела верхнепалеозойская складчатость, в результате которой из-под уровня моря был приподнят огромный участок гористой суши Тасмантис, простиравшийся на месте Тасманова и Кораллового морей. С конца палеозоя суша Тасмантиса испытывала медленные колебания; в начале мезозоя прогибы захватили Центральную низменность. Они привели к ингрессии морей и к образованию обширных озерных бассейнов, в которых отлагались известняковые и глинисто-песчаные толщи. Моря и озера долгое время изолировали западную выровненную сушу Австралии от восточной гористой страны. Общее поднятие материка в конце мела вызвало отступание морей и обмеление, и усыхание озер. Северная и восточная окраины докембрийских структур Австралии и герцинских сооружений Тасмантиса обрамлялись альпийской геосинклиналью.

Тектонические движения в ней привели в конце мела к потере сухопутных связей с Юго-Восточной Азией и сохранившимися от погружения новозеландскими структурами. Мощное складкообразование в альпийской геосинклинали произошло в неогене. Были воздвигнуты высокие горы Новой Гвинеи, Новой Зеландии и гористые архипелаги островов между ними. На жестких цоколях Австралии и Тасмантиса складчатость отразилась разломами, движениями глыб по ним, внедрениями интрузий, вулканической деятельностью, медленными прогибами и поднятиями. Приподнялся западный сбросовый край материка; на Земле Тасмана выделился оконтуренный разломами горстовый массив Кимберли. От юго-западной окраины Западного плато отделились грабеном озера Торренс горстовые хребты Флиндерс-Лофти. Наиболее значительные изменения в рельефе, а также в размерах и очертаниях материка произошли на востоке. По линиям разломов опустилась на дно Тихого океана значительная часть Тасмантиса, его западная окраина, сохранившаяся от погружения, высоко приподнялась, что обусловило орографическую выраженность Восточно-Австралийских гор. На их древние породы наложились базальтовые покровы, занимающие особенно большие площади в центральных и южных хребтах. В четвертичном периоде краевые части материка продолжали медленно колебаться. Произошло окончательное отделение от материка Тасмании и Новой Гвинеи; опускания отдельных гористых участков побережья создали мелко изрезанные риасовые берега на острове Тасмания, на северо-западе и на востоке материка. Характер рельефа Австралии определяется древностью слагающих его структур и длительной пенепленизацией. Последняя привела к выравниванию огромных территорий, так что в рельефе, прежде всего, поражает его удивительное однообразие: материк представляет собой плато со средней высотой 350 м, т.е. является после Европы самой низкой частью суши. От прежних более высоких уровней сохранились плосковершинные островные горы (в местах залегания осадочных свит) и островершинные массивы (в местах выходов кристаллических пород). Наибольшую площадь занимает поверхность выравнивания, созданная за период с конца мела до неогена, так называемый Великий австралийский пенеплен. Он имеет высоту 300-500 м на Западном плато, не поднимается выше 200 м в Центральной низменности и приподнят до 700-1500 м в Восточно-Австралийских горах, где прослеживается в одинаковых уровнях плосковершинных массивов. Широкое распространение и хорошая сохранность поверхностей выравнивания и, в частности, австралийского пенеплена, объясняются медленностью вертикальных движений суши и слабой степенью расчленения рельефа в условиях преимущественно пустынного климата, а также бронирующим действием защитных кор.


Климат Австралии - Австралия. Физическая география.

География

Австралия. Физическая география

Климат Австралии
Географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

Австралия лежит в широтах от субэкваториальных на севере до субтропических на юге и только остров Тасмания почти целиком лежит в умеренном поясе. В соответствии с таким географическим положением одним из основных факторов, влияющих на климат материка, является высокая суммарная солнечная радиация, достигающая на северо-западе 140 к/кал на см2 в год. По сравнению с Южной Африкой и Южной Америкой, к югу от экватора Австралия более растянута с запада на восток. При слабой расчлененности береговой линии это обусловливает постоянно высокие температуры внутренних районов и дает право считать ее самой жаркой частью суши южного полушария. Климат большей части материка континентальный. Морской воздух, проникающий иногда далеко в глубинные области с севера и юга (чему благоприятствует отсутствие орографических преград), быстро прогревается и теряет влагу. Восточно-Австралийские горы задерживают влажные ветры с Тихого океана, оттекающие от западной периферии Южно-Тихоокеанского максимума, и отделяют океанические секторы от континентальных. На климат этих узких прибрежных секторов влияет теплое Восточно-Австралийское течение. Хребет Дарлинг также ограничивает на юго-западе узкий океанический сектор средиземноморского климата. Прибрежная полоса перед ним несколько охлаждается слабо выраженным холодным Западно-Австралийским течением. Побережье севернее хребта Дарлинг находится под воздействием ветров, оттекающих от восточной периферии Южно-Индийского максимума, и летних муссонов. Последние наряду с зимними циклонами приносят с собой небольшое количество осадков, поэтому пустыни на западной окраине Австралии сменяются полупустынями. С декабря по февраль материк сильно прогревается, особенно его северная и северо-западная части; это жаркий сезон года. На севере Западного плато и почти во всей северной половине Центральной низменности средняя температура воздуха выше 30°С. На крайнем юге проходит изотерма 20°С В связи с сильным прогревом суши над ней устанавливается низкое атмосферное давление-Австралийский минимум. Области высокого давления над Индийским и Тихим океанами в эта время года смещаются к югу и, соединяясь, захватывают южную окраину материка. С северо-запада во внутреннюю область низкого давления затягивается влажный экваториальный воздух, выделяющий обильные осадки только на побережье. На полуостровах Арнемленд и Йорк выпадает более 1000 мм осадков в год. Во внутренних районах эти дожди, хотя и обусловливают летний максимум осадков севернее линии мыс Северо-Западный город Сидней, но в целом мало эффективны Южнее 19-20° ю. ш. осадков выпадает не более 300 мм, и господствуют полупустыни и пустыни.

С юга в область низкого давления затягиваются юго-восточные и южные ветры. Но они приходят из более высоких широт (из области высокого давления) и осадков не дают. Поэтому летом на юге Австралии очень сухо: в Перте (на юго-западе) из 850 мм годовых осадков на лето приходится лишь 32 мм, т. е. около 4% от общей суммы. Проходя над жаркой сушей, ветры с океана быстро прогреваются, в южных пустынях Западного плато и на юге Центральной низменности стоит жаркая погода (средняя температура самого жаркого месяца в Кулгарди 25,3°С). В прибрежной полосе, естественно, несколько прохладнее: в Перте средние температуры самого жаркого месяца 23,3°С. Особый режим погоды устанавливается в это время года на восточном побережье материка. Ветры с Тихого океана (несущие севернее 19° ю. ш. экваториальный воздух, южнее тропический, но тот и другойвлажный и теплый), наталкиваясь на горный барьер, выделяют обильные орографические дожди. В Маккае, например, из 1910 мм годовых осадков за декабрь февраль выпадает 820 мм (43%), в Сиднее из 1230 мм годовых 250 мм (20%). Погода стоит жаркая и влажная Средняя летняя температура в Сиднее 22°С, в Брисбене 25°С, в Маккае 28°С. В прохладный сезон года (июнь-август) материк заметно охлаждается. На северном побережье средние месячные температуры снижаются на 5-6°С; в остальных частях материка на 10-12°С. Изотерма 15°С проходит в этот сезон несколько севернее южного тропика, а изотерма 10°С по Бассову проливу, отделяющему Тасманию от Австралии. Над материком устанавливается высокое давление Австралийский максимум Северное побережье оказывается под влиянием сухих и жарких юго-восточных ветров северной периферии Австралийского максимума и почти не получает осадков. Нет дождей также и во внутренних частях материка. Вдоль южного побережья и над Тасманией в этот сезон господствует западный перенос морского воздуха умеренных широт. В полосе полярного фронта, формирующегося между умеренным и тропическим воздухом, наступает неустойчивая погода с циклоническими дождями, поэтому южнее 32° ю ш. наблюдается зимний максимум осадков. В Перте за июнь-август выпадает 470 мм (55%) осадков из 850 мм годовых Исключение составляет лишь юго-восточная окраина материка, где зимой по восточной переферии Австралийского максимума дуют относительно холодные юго-западные ветры. В связи с этим даже в Сиднее зимой осадков выпадает несколько меньше, чем летом. От 32° ю. ш. до южного тропика вдоль восточного побережья дуют южные ветры, а севернее тропика юго-восточные.


Ледники Южных Альп - Австралия. Физическая география.

География

Австралия. Физическая география

Ледники Южных Альп
Географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

© По материалам naturewonders.chat.ru Южные Альпы образуют высокий горный барьер вдоль западного побережья острова Южный в Новой Зеландии. Самая высокая точка, гора Кука (3 764 м), является самой высокой горой Новой Зеландии; всего 32 км прибрежной полосы отделяют ее от Тихого океана. К востоку земля понижается медленнее и до берега, через равнины Кентербери, тянется примерно на 130 км. Западные ветры, дующие с Тасманского моря, насыщены влагой; и когда этот влажный воздух поднимается в горы, он приносит на хребет обильные снегопады, питающие ледники, из которых наиболее знамениты три: Тасманский, Фокса и Франца-Иосифа. Ледники на западной стороне гор короткие и крутые. Скатываясь замерзшими водопадами, тянущимися к густым субтропическим вечнозеленым дояЛедники Фокса и Франца-Иосифа тянутся на запад. Последний, более крупный, имеет протяженность в 11 км. Оба они значительно отступили за последние годы. Их разделяет всего лишь 24 км; оба расположены в пределах новозеландского национального парка Уэстленд, занимающего площадь в87817 гектаров и включающего в себя альпийские пики, снежные поля, ледники, леса, реки и озера. Озеро Мэтьюсон знаменито своим величественным видом: три крупных горных пика Кука, Тасманский и Ла-Перуза отражаются в его спокойных и безмятежных водах. Тасманский ледник, спускающийся с горы Кука, воистину впечатляющее зрелище. Ледник образует узкий ледяной язык протяженностью 27 км, шириной местами до 3 км; общая площадь его 52 кв. км. В некоторых частях он достигает толщины 610 ми является крупнейшим ледником Новой Зеландии. К тому же это чрезвычайно активный ледник. Ежедневно он продвигается на 50-65 см. Несмотря на такую высокую скорость, ледник все-таки постепенно отступает. Поскольку он заканчивается на высоте всего лишь 762 м над уровнем моря, где температуры относительно высоки, то скорость таяния снега и испарения воды превышает скорость его движения. Конец Тасманского ледника находится приблизительно в 250 км по шоссе от Крайстчерч, на острове Южный в Новой Зеландии.

Национальный парк Уэстленд расположен примерно в 230 км от Уэстпорта, до которого можно долететь из Крайстчерч. Изменение климата Новой Зеландии Более 500 миллионов лет назад Новая Зеландия была частью древнего суперконтинента Гондваны. Новая Зеландия лежала на восточном ее краю, между Австралией, Тасманией и Антарктидой, и располагалась в то время примерно на 35 севернее экватора. В теченние следующих 250 миллионов лет Гондвана дрейфовала на юг, пока Австралия и Новая Зеландия не оказались в непосредственной близости от Южного полюса, где подверглись обширному обледенению. Дальнейшее передвижение Гондваны в последующие 120 миллионов лет вновь привело Новую Зеландию на север, в более теплые умеренные или субтропические широты, и ледяные покровы исчезли. Примерно в это время Гондвана начала раскалываться, образуя различные континенты, известные нам сегодня; но прежде Новая Зеландия, все еще связанная с Антарктидой, совершила свое новое путешествие на юг. Около 80 миллионов лет назад между Австралией и Новой Зеландией начало формироваться Тасманское море, а примерно через 20 миллионов лет, когда этот процесс завершился, Австралия, а затем и Новая Зеландия начали отделяться от Антарктиды. Новая Зеландия двинулась на север, Антарктида на юг, к своему современному положению. Новая Зеландия снова покрылась льдами в последний ледниковый период, но Земля начала снова разогреваться приблизительно 10 000 лет назад. Сегодня ледники Новой Зеландии продолжают отступать, и долговременным следствием современного глобального потепления может стать их исчезновение. © По материалам naturewonders. chat. ru


Леса Тасмании. - Австралия. Физическая география.

География

Австралия. Физическая география

Леса Тасмании.
Географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

© naturewonders.chat.ru Самые яркие фрагменты колоссального древнего дождевого леса встречаются на Тасмании, более четверти территории которой остается все еще нетронутой. Около 250 миллионов лет назад Тасмания вместе с остальной Австралией, Новой Зеландией, Антарктидой, Южной Америкой, Африкой и Индией входила в колоссальный южный континент Гондвану. Огромный континент занимал более половины земного шара, и значительную часть его покрывал дождевой лес умеренного пояса. Большой его участок, признанный природным наследием, занимает площадь 10813 кв. км. и включает в себя четыре национальных парка, два государственных заповедника, две природоохранные зоны и государственные леса. Подлинно нетронутая природа становится все более редким явлением, так что огромные пространства дождевого леса представляют собой уникальные и бесценные природные ресурсы, которые необходимо ценить и беречь. Эти дикие места тянутся от побережья к сердцу Тасмании, поднимаясь на 1615 м. над уровнем моря. В прибрежной полосе дождевого леса умеренного пояса представлены и вечнозеленые и листопадные деревья. В этом влажном и мягком климате прекрасно развиваются, достигая колоссальной высоты многие виды деревьев. Они дают древесину чрезвычайно высокого качества, ценимую по всему миру, отчего над ними постоянно нависает угроза чрезмерной коммерческой вырубки. Дождевые леса Тасмании резко контрастируют с дождевыми лесами тропиков тем, что здесь растет очень немного видов деревьев редко больше восьми, хотя и наблюдается буйно разросшийся подлесок и эпифиты, такие как мхи, папоротники и лишайники, борющиеся между собой за жизненное пространство. Из деревьев характерны южный бук, который вместе с атротаксисом остистым (до сих пор сохранились отдельные древние особи, чей возраст превышает 2000 лет) и атротаксисом кипарисовым представляет собой истинный реликт покрывавших Гондвану лесов. В некоторых местах заросли эвкалипта, самого высокого растения в мире, образуют лесной полог на высоте 90 м. В более высоких областях борются за выживание растения альпийского пояса, деревья там низкорослые и узловатые из-за холода и ветров. Отделение Австралии от Гондваны породило уникальную фауну сумчатых и однопроходных млекопитающих, а последующее отделение Тасмании от Австралии создало условия для появления эндемичных видов животных, птиц и растений. фауна включает четыре эндемичных вида сумчатых: тасманийского дьявола, тасманийского беттонга, рыжего валлаби и сумчатого волка, когда-то широко распространенного, а теперь считающегося вымирающим даже в этих, практически не тронутых человеком, местах.

Среди 150 зарегистрированных видов птиц и редчайший в Австралии ярко окрашенный оранжевобрюхий попугайчик. Тасмания лежит у юго-восточного побережья Австралии и отделяется от континента Бассовым проливом. Совсем небольшой перелет из Австралии приведет в Девонпорт, Хобарт или Лонсестон, можно воспользоваться и ночным паромом между Мельбурном и Девонпортом. © naturewonders.chat.ru


Опалы в Кубер-Педи - Австралия. Физическая география.

География

Австралия. Физическая география

Опалы в Кубер-Педи
Географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

Опалы в Кубер-Педи драгоценные камни с уникальной искрой . Австралийский континент широко известен своими минералами и входит в число богатейших стран мира по полезным ископаемым. Но больше всего он знаменит опалами. До 90% мировой добычи благородного опала приходится на Австралию, и около трех четвертей этого количества происходит из штата Южная Австралия. И точно так же как сам опал является чем-то специфически австралийским, своеобразны и метод его добычи, и образ жизни сообщества старателей. Обыкновенный опал был впервые обнаружен в Австралии в 1849 году, но благородный опал в Кубер-Педи нашли лишь в 1915 году. Последовали находки в Андамука в 1930 году и в Минта-би в 1931, в обоих местах возникли крупные разработки. Хотя добыча опалов остается сравнительно мелкомасштабной отраслью, она, тем не менее, приносит австралийской экономике 30 миллионов долларов ежегодно. На первый взгляд Кубер-Педи мало что отличает от других глухих шахтерских местечек. Грунтовые дороги пересекают всю территорию и видны отвалы отработанной породы, но нет ни вышек, ни подъемников над шахтами и буквально никаких зданий. А странные круглые холмики с дыркой посредине создают впечатление вулканической области, усеянной маленькими пепловыми конусами. Чтобы обнаружить рудники и старателей в Кубер-Педи, нужно, в прямом смысле, спуститься под землю. Каждый из этих небольших холмиков соединен шахтой с целым подземным миром. Мягкие, песчаниковые породы пустыни часто совсем нетрудно копать вручную при помощи кирки и лопаты, хотя используют здесь и взрывчатку. Большинство опалов встречаются на глубине до 24 м, но многие выработк

Что до их преемников, то они и их семьи живут в современном подземном комфорте. Многие их дома очень велики и просто роскошны, в некоторых есть даже подземные бассейны, в то время как совсем недалеко, на поверхности, солнце безжалостно палит землю. Однако жизнь на опаловых рудниках по-прежнему тяжела, и многие старатели возвращаются со временем со своими семьями к более легкой жизни в других местах. Кубер-Педи находится на хребте Стюарта в Южной Австралии, у восточной кромки Большой пустыни Виктория. От него примерно 800 км по Стюарт-хайвей до Аделаиды, недалеко проходит и железная дорога из Аделаиды в Алис-Спрингс. Формирование опала Проходящая через почву вода часто бывает богата минералами; насыщенные карбонатом кальция воды, которые, просачиваясь через известняк, образуют сталактиты и сталагмиты, вероятно, наиболее известный пример. При определенных условиях такие воды, вместо того чтобы просто избавиться от минерального груза, могут концентрировать свои отложения в карманах и жилах. Геологам опал известен как аморфная гидроокись кремния (SiO2nH2O), в которой содержание воды обычно не превышает 10%. Образуется осадочным путем из богатой кремнеземом воды и, возможно, является производным кремнеземного геля; иными словами, он похож на отвердевшее желе и значительно мягче кварца. В процессе отвердевания в желе образуется множество тончайших пленочек, они и дают яркие сполохи цвета и света в благородном опале. Богатая кремнеземом вода может возникать разными путями и очень часто встречается в кремниевых горячих источниках, поэтому многие отложения вокруг таких прозрачных, не серных, источников носят опаловый характер. Но существует колоссальная разница между опаловыми отложениями и драгоценным камнем благородным опалом. Цвет опала может быть самым разным: от редкого черного до белого; но, вероятно, больше всего знамениты красные или оранжеватые огненные опалы. Такие камни высоко ценятся на рынке драгоценностей.


Опасная флора и фауна Австралии - Австралия. Физическая география.

География

Австралия. Физическая география

Опасная флора и фауна Австралии
Географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

Прощай же Квинсленд, край чумной!Москиты вьются надо мной,Край крупных мух, кусачих блох Неужто столько создал Бог?Жуки, мокрицы и шершни С ума совсем сведут они. Стоножки, скорпионов рать Все норовят тебя сожрать. Здесь лихорадка всех мастей,Таратнулы и масса змей. Гоанны здесь и кенгуру,Бушрейнджеры (бандиты) и джекеру (скотоводы). Здесь крыс прожорливых рои,Здесь бандикуты, муравьи,Пустыни, редкие дожди,От листьев тени здесь не жди. На реках нету парусов,А на туземцах нет трусов,Дома из веток чистый бред,А на туземках юбок нет. Здесь есть цинга, болезни глаз,Здесь воют динго в ранний час,Кричат лягушки до зари,А в чащах бродят дикари. Цветы без запаха цветут,Деревья жалят нас и жгут,Травы у Дарлинга щипнет И бесится рогатый скот. То засуха и нет воды,То дождь разрушил все труды:Овец погубит, урожай:Какой благословенный край!Баранина здесь хороша,Но за нее не дам гроша. Я страшно рад, я страшно радПокинуть этот знойный ад! Старинная австралийская народная песня (перевод Галины Усовой) В принципе, Австралия опаснейшая страна мира. Как это не странно, но это правда. В этой сказочной стране Вас может подстерегать очень много природных опасностей, о которых необходимо постоянно помнить, особенно, новоприезжим из Европы или других стран света. К сожалению, люди, приезжающие сюда, часто расслабляются и теряют бдительность. Тяжело поверить, что здесь можно попасть в беду или даже погибнуть. Одной из основных причин все большей популярности Австралии среди иностранных туристов является неповторимость ее фауны и флоры. К эндемическим (то есть присущим только Австралии) видам принадлежат 82% австралийских млекопитающих, 90% лягушек и рептилий (кстати, самых ядовитых в мире) и 45% птиц. Эта уникальность австралийской природы нашла свое отображение и в местных генграфических названиях. Здесь есть острова: Акул (Shark Island), Крокодилов (Crocodile Island), Кенгуру (Kangaroo Island), Змей (Snake Island), Диких Уток (Wild Duck Island), Тюленей (Seal Island) и Больших Пальм (Great Palm Island); села: Пингвинов (Penguin), Верблюжий Ручей (Camel Creek), Кокаду (Coockatoo), Пальмовый Пляж (Palm Beach), заливы: Лебедей (Swan Bay), Тюленей (Seal Bay), Трески (Cod Bay) и Морских Слонов (Sea Elephant Bay); гора Емю (Mount Emu); речка Лебедей (Swan River); мысы:Черепахи (Turtle Point) и Москитов (Mosquito Point).

Однако, даже такие дружелюбные австралийские животные как кенгуру (kangaroo) иногда могут хорошо поколотить человека своими задними лапами. Здесь не рекомендуют детям гладить больших кенгуру или их детенышей в присутствии взрослого самца. Находящаяся при Вас собака должна быть на поводке. Кенгуру не любят собак и могут напасть даже на Вас самих, если Вы будете защищать собаку. Австралийский украинский писатель Дмытро Чуб описал в одном из своих рассказов, как кенгуру пытался утопить собаку в реке. В то же время беспечные кенгуру и прочие австралийские зверюшки (вомбаты, ехидны, опоссумы и тому подобное) могут внезапно выскочить на дорогу (чаще всего ночью) перед Вашим автомобилем и попасть под его колеса, несмотря на колючую проволоку, часто ограждающую дороги в Австралии. Особенно много убитых животных я видел на обочинах дорог в Тасмании, где машины ездят сравнительно редко, и животные их не боятся. Такая встреча с животными может быть опасной и для людей. Мне довелось оказывать медицинскую помощь молодому 18-летнему парню, машина которого перевернулась из-за того, что он пытался объехать выбежавшего на дорогу кролика. Неприятно об этом писать, но за городской чертой, где максимальная скорость автомобилей составляет 100 или даже 110 км в час, при внезапном появлении небольших животных на Вашем пути, ради Вашей безопасности и Ваших пассажиров лучше вообще не сворачивать с дороги или резко не тормозить. Большая часть экзотических австралийских животных не боится людей и иногда дают себя погладить, однако все они, вомбат (wombat Vombatus ursinus) в частности, могут Вас покусать или поцарапать. Даже такое дружелюбное существо как австралийский медвежонок коала (koala Phascolarctus cinereus) может вцепиться в Вас своими когтями так же, как он это делает, взбираясь на деревья. Тем не менее автор этой книги не смог себе отказать в удовольствии сфотографироваться с этим беззаботно ленивым и забавным животным, которое австралийцы, безусловно, любят больше, чем кенгуру. Самец миролюбивого австралийского утконоса (platypus Ornithorhynchus anatinus) также оказался единственным ядовитым млекопитающим. Утконос вооружен ядовитым шипом, который он прячет на внутренней поверхности своих задних лап. При уколе этот шип может вызвать невыносимую боль и местный отек. На пораженную конечность следует наложить шину на несколько дней. В Австралии живут гигантские птицы казуары (cassowary Casuarius casuarius), уступающие размерами только африканскому страусу и весящие около 60 килограммов. Они живут в тропических лесах на севере Квинсленда и никого не трогают, но если их загнать в угол , они могут разодрать Вам одежду и кожу своими 10-ти сантиметровыми когтями.


Остров Тасмания - Австралия. Физическая география.

География

Австралия. Физическая география

Остров Тасмания
Географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

Климат Австралии, с точки зрения европейца, не назовешь благодатным. Внутренние районы этого материка сухие саванны и пустыни, на обращенных к морю склонах Большого Водораздельного хребта обилие дождей и влажная духота. И всюду жара, жара, жара... И лишь остров Тасманию можно считать поистине райским уголком, где путешественник, прибывший из Старого Света, найдет и желанную прохладу и привычные горно лесные ландшафты, сдобренные, впрочем, изрядной долей чисто австралийской экзотики. Австралия не была бы Австралией, если бы не изумляла на каждом шагу необычностью своей флоры и фауны, и Тасмания в этом смысле не исключение. Этот огромный остров, величиной больше Шри Ланки и лишь чуть поменьше Ирландии или Гаити, отделяет от материка двухсоткилометровый Бассов пролив. Две цепочки островов на западе и востоке пролива соединяют Тасманию с остальной Австралией. Когда смотришь в солнечный день с южной оконечности материка мыса Юго Восточный в сторону Тасмании, то вид этих островков, двумя прерывистыми мостами поднимающихся над синей гладью Бассова пролива, напоминает о том, что некогда Австралия и ее самый большой остров составляли единый массив суши. Берега Тасмании изрезаны узкими глубокими заливами, похожими на фьорды Норвегии. Гористый рельеф, обилие лесов и озер в сочетании с прохладным климатом резко отличают Тасманию от безводных равнин внутренней Австралии, так же как и от ее поросшего влажными тропическими лесами восточного побережья. Европейским путешественникам этот остров более всего напоминает горную Шотландию. А некоторые туристы европейцы даже называют Тасманию Швейцарией в миниатюре . На ее гористых берегах, изрезанных заливами и омываемых дыханием морского ветра, открываются чудесные зеленеющие долины, ведущие к центру острова, на плоскогорье, где блестят озера, высятся лесистые холмы и их вершины, по полгода укрытые снежным покрывалом. Самая высокая из этих вершин Бен Ломонд, поднимающая свой гребень на полтора километра над уровнем моря (по австралийским меркам это не так уж мало: выше Бен Ломонда здесь только австралийские Альпы с высочайшей горой Австралии Косцюшко). Многочисленные озера, дающие начало бурным порожистым рекам, придают тас манийскому пейзажу вполне альпийский облик. Почти в самом центре острова находится озеро Грейт Лейк. Оно, как и расположенные по соседству озера Сент Клер и Эко, служит одним из истоков лавной реки Тасмании Деруэнта. Все эти водоемы скрыты в глубине гор, окружены дикими скалами с зазубренными гребнями и действительно очень похожи на шотландские или швейцарские озера.

И реки Тасмании тоже непохожи на австралийские, вялые, мутные и пересыхающие на десять месяцев в году. Они рождаются из чистых горных ключей или всегда полноводных озер и круглый год шумно несутся по своим каменистым руслам в глубоких теснинах, промытых в базальтах и сланцах, среди густых лесов из древовидных папоротников и усыпанных яркими цветами лугов, пока не впадают, наконец, в узкие заливы. В низовьях они даже судоходны, и по реке Деруэнт, например, теплоходы поднимаются километров на сорок от устья. Несмотря на несхожесть климата, флора Тасмании и Австралии едина. Из более чем тысячи растений, живущих на острове, лишь триста не встречаются на материке. И здесь, как и по ту сторону Бассова пролива, горные склоны покрывают эвкалиптовые леса. Один из видов этих удивительных деревьев, эвкалипт шаровидный, достигает ста двадцати метров в высоту, соперничая ростом с признанным рекордсменом зеленого царства американской секвойей. Во влажных ущельях растут гигантские древовидные папоротники и славящиеся своей роскошной красной древесиной франклиновые сосны. Хватает на Тасмании и цветов: одних только орхидей здесь больше восьмидесяти видов! В лесах Тасмании нет, правда, такого разнообразия древесных пород, как, например, во влажных тропических лесах штата Квинсленд на северо востоке Австралии. Здесь господствуют пять шесть, максимум восемь видов растений, но изобилие влаги и мягкие зимы позволяют им развиваться до исполинских размеров. Эвкалипты и древовидные папоротники соседствуют тут с южными буками и соснами, так что тас манийские леса представляют собой некую смесь тропической растительности и деревьев умеренной климатической зоны. Животный мир Тасмании, этого осколка Австралии, естественно, очень схож с австралийским. Правда, некоторые звери и птицы обитают только на острове, но лишь потому, что на материке они были уничтожены человеком либо вытеснены завезенными им животными. Прежде всего, только на Тасмании живут два из трех хищников австралийской фауны: сумчатый волк и сумчатый дьявол. Лишь сумчатая куница встречается и на материке. Когда то сумчатый волк был широко распространен в Австралии, однако, по видимому, в каменном веке уступил в борьбе за выживание завезенной сюда аборигенами и одичавшей собаке динго и вымер, оставив равнины континента своим более дружным и агрессивным конкурентам. Этот коротколапый зверь с полосатой, как у тигра, спиной охотился в основном на кенгуру, не брезгуя, впрочем, также крысами, ехиднами, ящерицами и птицами. На Тасмании трудные дни для него настали, когда остров стали осваивать фермеры из Англии.


Отшельник из джунглей - Австралия. Физическая география.

География

Австралия. Физическая география

Отшельник из джунглей
Географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

© ВАСИЛИЙ КЛИМОВ ЕКАТЕРИНА ИВАНОВА© Вокруг света Обитатели австралийских лесов казуары существа непредсказуемые и раздражительные, к тому же обладающие яркой индивидуальностью. В тропическом лесу Австралии, под сенью высоких деревьев живет странное существо. Оно черное и блестящее, в причудливой шапке-шлеме, с ярко-красной шеей. Поначалу смотрит ласково и лукаво, но вдруг неожиданно издает боевой клич и, растопырив лапки-крылья с длинными коготками на концах, отчаянно кидается в драку, сопя и подпрыгивая при этом Перейдя к лесной жизни, казуар постепенно утратил способность летать: крылья его атрофировались, рулевые перья исчезли, а появившийся на груди костяной киль является остатками летательных мышц. Зато ноги, несущие основную нагрузку при всех передвижениях, стали сильными и мощными настолько, что он легко прыгает в длину на полтора метра, перелетая через ручьи. На одном из трех когтистых пальцев находится особый коготь-шип длиной до 10 см, который служит средством нападения при встрече с любым живым представителем окружающего мира. Это казуар (Casuarius) — самая архаичная птица континента. Она не обычная летающая и килегрудая, а наземная — плоскогрудая, и осталась на земле как атавизм, в силу удаленности ее родины — Австралии и Новой Гвинеи — от цивилизации. По сути, это страус, такой же, как и австралийский эму, которому он приходится дальним родственником. Как и все страусы, он не имеет характерных для летающих птиц крючочков на ворсинках перьев, делающих их плотными и непроницаемыми для воздуха. Его оперение рыхлое, длинное и мягкое, темное, местами почти черное. Из-за отшельнического образа жизни в тропических чащах у казуара сложился очень тяжелый, раздражительный характер. При виде чужаков он сразу возбуждается и решительно нападает даже на превосходящего его по размерам и силе противника. При этом он весьма интенсивно работает как своими мощными ногами, так и крыльями. Крылья казуара имеют неразвитые маховые перья с пятью длинными когтями-колючками на концах (наследие археоптериксов). Живут казуары во влажных лесах. Высоким роговым гребнем-шлемом на голове с губчатой внутренней структурой они не только раздвигают густые заросли подлеска, но и защищаются от падающих тропических плодов, а также при стычках между собой. Интересно, что у птенцов этого гребня нет, он нарастает постепенно, слой за слоем. Шлем настолько срастается с черепом птицы, что остается на нем даже после смерти, на уже истлевших костях. Питаются казуары упавшими на землю плодами, насекомыми, мелкими ящерицами, чужими птенцами и даже яйцами.

Желудок этой птицы переваривает все, — начиная от кожуры таких плодов, которую не берет ни один нож, и роговых покровов животных, до… гвоздей. Ее главный гастрономический принцип: «Не пройти мимо!» Все они одиночки-отшельники, меряющие тяжелыми шагами свои версты. У них хорошее зрение и острый слух, поэтому подобраться к ним близко совсем непросто. Но в брачный сезон их внимание притупляется, поскольку они заняты друг другом. Папуасы, не связываясь со взрослыми птицами, охотно ловят малышей и выращивают их у себя дома. Из когтей их ног туземцы делают наконечники для копий, а из колючек крыльев — тонкие, длиной до 10 см иглы, которыми они шьют и чинят свою одежду. В селениях на Новой Гвинеи можно увидеть, как молодые казуары расхаживают по улице вдоль хижин, а нередко даже играют вместе с детьми. За такого красавца папуас может получить 8 свиней или, отдав его в уплату за супругу, — жениться. Так что крестьянин, вырастивший казуара, становится богачом и уважаемым в деревне человеком. А зоопарки мира платят за одну такую птицу более тысячи долларов. Интересно, знают ли об этом аборигены? © ВАСИЛИЙ КЛИМОВ ЕКАТЕРИНА ИВАНОВА© Вокруг света Шлемоносный казуар достигает высоты до 1,5 м (в холке до 90 см). На голове - шлем, задняя часть шеи ярко-красная, c двумя сережками. Обитает в лесах штата Квинсленд (Австралия) и на Новой Гвинее.


Растительность, почвы и животный мир. - Австралия. Физическая география.

География

Австралия. Физическая география

Растительность, почвы и животный мир.
Географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

Австралия, отделенная с мелового периода от южных материков и Юго-Восточной Азии, имеет крайне своеобразный состав флоры и фауны. Флора ее очень бедна видами (всего насчитывается до 1200 видов высших растений) и высоко эндемична (до 75% видов растений являются эндемичными). Ввиду этого Австралия вместе с Тасманией выделяется в самостоятельную Австралийскую Флористическую область. В составе австралийской флоры сохранились представители антарктической флоры, общие с теми, которые обитают в настоящее время в Южной Америке и Новой Зеландии (южные буки Nothofagus spp., некоторые хвойные) и с капской флорой Южной Африки (представители сем. протейных и др. ). Это объясняется существованием домеловых сухопутных связей, проходивших, в частности, между Австралией, Южной Америкой и Африкой через антарктический материк. В неогене австралийская суша дважды соединялась с Малайским архипелагом и Новой Гвинеей, имела периодические связи с Новой Зеландией, архипелагом Бисмарка, Соломоновыми и другими островами Океании, вследствие чего на материк мигрировали представители малезийской флоры ее более древние меланезийские элементы (с мелких архипелагов Океании) и более молодые (с Новой Гвинеи). К флоре Малезии относятся виды фикусов, панданусов, некоторые пальмы, лианы, так называемое свечное дерево (Aleurites moluccana); ее распространение ограничивается преимущественно северными и восточными районами Австралии. Эндемичная флора материка развивалась с середины мелового периода в двух очагах юго-западном и юго-восточном Для нее наиболее характерны эвкалипты (Eucalyptus, более 600 видов и подвидов), филлоидные акации (Acacia, 280 видов), а также банксии (Banksia spp. ), узколистные казуарины (Casuarina spp. ) и травяные деревья (Xanth-orrhoea preisii). Оба очага формирования были разделены морскими и озерными бассейнами вплоть до четвертичного периода, а в настоящее время между ними лежит экологический барьер внутриматериковых пустынь. Ксерофитная флора пустынь возникла из гигро- и мезофитов главным образом северной и восточной Австралии, мигрировавших во внутренние районы в плювиальные эпохи четвертичного периода. Растительный покров материка отражает как палеогеографические особенности его формирования, так и современные гидротермические условия. Наибольшую площадь обширные внутренние пустынные районы- занимает формация злаковников. По преобладанию дернинных злаков спинифекса (Spinifex spp. ) и триодии (Triodia spp. ) восточную внутриматериковую пустыню называют спинифексовой , а западную триодиевой На севере Австралии злаковники сменяются сначала мульга-скрабом зарослями колючих акаций (Acacia aneura), а затем саваннами с зонтичными акациями, единичными суккулентными деревьями баобаба Грегори (Adansonia gregorii) и эвкалиптами.

На северном побережье, получающем не только регулярные, но и достаточно обильные летние осадки, саванны чередуются с эвкалиптовыми редколесьями, а по долинам рек протягиваются густые галерейные леса, очень богатые по видовому составу. На юге материка злаковниковая пустыня сменяется широкой полосой мульга-скраба, а где повлажнее зарослями малли-скраба кустарниковых эвкалиптов (Eucalyptus dumosa) и др. На юго-западе Австралии, получающем регулярные зимние осадки, малли-скраб постепенно переходит в сухие эвкалиптовые леса, покрывающие наветренные склоны хребта Дарлинг. Наветренные тихоокеанские склоны Восточно-Австралийских гор покрыты густыми лесами, сухие западные склоны редколесьями с пят нами саванн Севернее 19° ю ш на наветренных склонах растут субэкваториальные постоянно влажные леса, подобные галереиным лесам север ного побережья В них много пальм, фикусов, лавровых деревьев, на высотах свыше 1000 м появляются араукарии и высокоствольные бамбуки. Между 19° и 30° ю ш распространены тропические леса, в составе которых преобладают эвкалипты, а число видов малезийской флоры резко уменьшается. Южнее 30° ю. ш. склоны гор одевают муссонные субтропические леса В их нижнем поясе господствуют высокоствольные эвкалипты, выше в подлеске эвкалиптов появляются древовидныепапоротники, верхнюю границу леса (в Австралийских Альпах) образуют вечнозеленые буки (Nothofagus Cunninghami) и эвкалипт снежная камедь (Eucalyptus coriacea). Редколесья западных склонов Восточно-Австралийских гор состоят из эвкалиптов, без подлеска, с густым наземным покровом из злаков и двудольных и каллитриса кипарисовидного (Callitris cupressiformis). С начала колонизации в Австралии сведены и погибли от пожаров огромные массивы лесов. Это сильно ухудшило естественную водообеспеченность многих жизненно важных районов. Вытоптаны и обеднены многие пастбищные угодья, сохранившие лишь малоценные в кормовом отношении злаки. Уничтожение растительности способствует эрозии и развеванию почвенного покрова. В Австралии выделяются в закономерной последовательности все типы почв, свойственные субэкваториальному, тропическому и субтропическому поясам. Во внутренних пустынных районах широко развиты примитивные каменистые и глинистые почвы. Большие площади покрывают пески, главным образом закрепленные. С севера примитивные почвы окружены полукольцом тропических полупустынных красновато-бурых почв, глинистых и суглинистых. На западе они распространены до самого побережья Индийского океана, на севере и востоке переходят в красно-бурые почвы опустыненных саванн.


Растительный мир Австралии. - Австралия. Физическая география.

География

Австралия. Физическая география

Растительный мир Австралии.
Географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

Так как Австралийский материк длительное время, начиная с середины мелового периода, находился в условиях изоляции от других частей земного шара, его растительный мир очень интересен и своеобразен. Из 12 тыс. видов высших растений более 9 тыс. эндемики, т. е. произрастают только на Австралийском континенте. Среди эндемиков многие виды эвкалиптов и акаций, наиболее типичных для Австралии семейств растений. В то же время здесь встречаются и такие растения, которые присущи Южной Америке (например, южный бук). Южной Африке (представители семейства протейных) и островам Малайского архипелага (фикус, панданус и др. ). Это свидетельствует о том, что многие миллионы лет назад между материками существовали сухопутные сухопутные связи. Поскольку климат большей части территории Австралии отличается резкой засушливостью, в ее флоре господствуют сухолюбивые растения: особые злаки, эвкалипты, зонтичные акации, суккулентные деревья (бутылочное дерево и др. ). Деревья, принадлежащие к этим сообществам, имеют мощную корневую систему, которая на 10-20, а иногда на 30 м уходит в землю, благодаря чему они, как насос, высасывают влагу с больших глубин. Узкие и сухие листья этих деревьев окрашены большей частью в тусклый серо-зеленоватый цвет. У некоторых из них листья обращены к солнцу ребром, что способствует уменьшению испарения воды с их поверхности. На крайнем севере и северо-западе страны, где жарко и теплые северо-западные муссоны приносят влагу, произрастают дождевые тропические леса. В их древесном составе преобладают гигантские эвкалипты, фикусы, пальмы, панданусы с узкими длинными листьями и др. Густая листва деревьев образует почти сплошной покров, затеняющий землю. Местами на самом побережье встречаются заросли бамбука. В тех местах, где берега плоские и илистые, развивается мангровая растительность. Дождевые леса в виде узких галерей протягиваются на сравнительно небольшие расстояния внутрь материка по долинам peк. Чем дальше к югу, тем суше становится климат и сильнее чувствуется горячее дыхание пустынь. Лесной покров постепенно редеет. Эвкалипты и зонтичные акации располагаются группами. Это зона влажных саванн, протянувшаяся в широтном направлении южнее зоны тропических лесов. По своему виду саванны с редкими группами деревьев напоминают парки. Кустарникового подроста в них нет. Солнечный свет свободно проникает через решето мелких листьев деревьев и падает на землю, покрытую высокой густой травой. Для центральных пустынных частей материка, где очень жарко и сухо, характерны густые, почти непроходимые заросли колючих низкорослых кустарников, состоящих главным образом из эвкалиптов и акаций.

В Австралии эти заросли называют скрэбом. Местами скрэб перемежается с обширными, лишенными растительности песчаными, каменистыми или глинистыми участками пустынь, а местами с зарослями высоких дернистых злаков (спинифекс). Восточные и юго-восточные склоны Большого Водораздельного хребта, где выпадает много осадков, покрыты густыми тропическими и субтропическими вечнозелеными лесами. Больше всего в этих лесах, как и повсюду в Австралии, эвкалиптов. Эвкалипты ценны в промышленном отношении. Эти деревья не имеют равных себе по высоте среди пород с твердой древесиной; некоторые их виды достигают 150 м высоты и 10 м в диаметре. Прирост древесины в эвкалиптовых лесах большой, и поэтому они очень продуктивны. Много в лесах также древовидных хвощей и папоротников, достигающих 10-20 м высоты. На своей вершине древовидные папоротники несут крону крупных (до 2 м длины) перистых листьев. Своей яркой и свежей зеленью, они несколько оживляют блеклый голубовато-зеленый пейзаж эвкалиптовых лесов. Выше в горах заметна примесь сосен-дамарра и буков. Кустарниковый и травяной покровы в этих лесах разнообразны и густы. В менее влажных вариантах этих лесов второй ярус образуют травяные деревья. На острове Тасмания кроме эвкалиптов много вечнозеленых буков, родственных южноамериканским видам. Ha юго-западе материка леса покрывают западные склоны хребта Дарлинг, обращенные к морю. Леса эти почти сплошь состоят из эвкалиптов, достигающих значительной высоты. Число эндемичных видов здесь особенно велико. Кроме эвкалиптов широко распространены бутылочные деревья. Они имеют оригинальный бутылкообразный ствол, толстый у основания и резко суживающийся кверху. В дождливое время года в стволе деревьев скапливаются большие запасы влаги, которые расходуются в засушливый период. В подросте этих лесов много кустарников и трав, пестрящих яркими цветами. В целом лесные ресурсы Австралии невелики. Общая площадь лесов, включая специальные насаждения, состоящие в основном из видов, имеющих мягкую древесину (главным образом сосны лучистой), в конце 70-х годов составляла всего 5,6% территории страны. Первые колонисты не обнаружили на материке растительных видов, характерных для Европы. В дальнейшем в Австралию были завезены европейские и другие виды деревьев, кустарников и трав. Здесь хорошо привились виноградная лоза, хлопчатник. Из зерновых пшеница, ячмень, овес, рис, кукуруза и другие. А так же овощи, многие фруктовые деревья и т. д. В Австралии в закономерной последовательности представлены все типы почв, свойственные тропическому, субэкваториальному и субтропическому природным поясам.


Региональный обзор - Австралия. Физическая география.

География

Австралия. Физическая география

Региональный обзор
Географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

При выделении природных регионов в Австралии необходимо принимать во внимание четкую выраженность в ней трех структурно-морфологических провинций Западного плато, Центральной низменности и Восточно-Австралийских гор. В каждой из них индивидуально проявляются зональные особенности ландшафтов, сформировавшихся в процессе палеогеографического развития австралийской среды, и каждая из них может рассматриваться, таким образом, как самостоятельная природная страна материка. В Восточно-Австралийских горах наибольшее развитие имеют горнолесные ландшафты, органические компоненты которых формировались на фоне сложных тектонических дислокаций. Высокоэндемичный флористический состав лесных зон свидетельствует о длительной изоляции гор от остальных районов материка. Эту изоляцию создавали морские и озерные бассейны, занимавшие с мезозойской эры до начала четвертичного периода Центральную низменность. Формирование зональных типов почвенно-растительного покрова и заложение речной сети происходило на аккумулятивных морских и озерных равнинах при постепенном наращивании площади суши, вследствие колебательных движений Австралийской платформы. В плювиальные эпохи четвертичного периода низменность имела влажный климат и была хорошо обводнена крупными реками, поэтому зоны саванн и редколесий занимали в ней гораздо большую площадь, чем теперь; степи имели ограниченное распространение (на западе и юго-западе), а пустыни и полупустыни, по-видимому, совершенно отсутствовали. Западное плато, напротив, с мезозойской эры оставалось преимущественно приподнятой областью, его рельеф, сглаженный несколькими циклами денудации, характеризуется особенной дряхлостью и слабой эрозионной расчлененностью. Ландшафты Западного плато пережили длительную эволюцию в условиях континентального режима, и лишь прибрежные низменности и равнина Налларбор вышли из-под уровня моря в конце неогена и в начале четвертичного периода. По-видимому можно предположить, что во внутренних районах Западного плато, наиболее удаленных от океана, влажные климатические эпохи были кратковременными и климат этих районов оставался преимущественно засушливым. По этой причине современные ландшафты пустынь Большой Песчаной, Гибсона и Большой пустыни Виктории являются до некоторой степени унаследованными, хотя эволюция органического мира значительно изменила их характер.


Роторуа - вулканический очаг. - Австралия. Физическая география.

География

Австралия. Физическая география

Роторуа - вулканический очаг.
Географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

Роторуа вулканический очаг с гейзерами, грязевыми и горячими источниками и разноцветными озерами. Он находится недалеко от центра новозеландского острова Северный, геотермальная активность на Роторуа уже многие годы привлекает туристов. Возникшие в не столь отдаленные времена поселок маори и Институт искусств и ремесел маори дают возможность познакомиться с обычаями древнейшего населения Новой Зеландии. Маори традиционно использовали местные горячие источники для приготовления пищи, купания и обогрева; считается, однако, что эти горячие источники обладают и целебными свойствами, в особенности при таких болезнях, как артрит и ревматизм; больница Королевы Елизаветы по-прежнему использует серные воды в своих лечебных курсах. В Роторуа нет места, в той или иной форме не затронутого термальной деятельностью. Среди многочисленных достопримечательностей город Бас-Хаус, основанный в 1908 году и сохранивший ауру эдвардианской изысканности. Популярна лодочная экскурсия на остров Мокойа, расположенный посреди озера Роторуа, где можно окунуться в горячий источник Хинемоа. На окраине города расположена термальная область Вакареварева и долина гейзеров, где можно увидеть Похуту, плещущий гейзер. Это самый крупный гейзер Новой Зеландии, с достаточной регулярностью выбрасывающий фонтан каждые 20 минут на высоту 30 м. Расположенный неподалеку меньший гейзер Перья принца Уэльского , как правило, начинает представление незадолго до Похуту, давая как бы прелюдию к основному действию, чтобы гарантировать внимание публики. Рядом расположены кипящие серные источники, и вы ногами чувствуете тепло камней. Примерно в 10 км к юго-востоку от Роторуа, если ехать по Хайвею-5, находятся знаменитые голубое и зеленое озера Ваймангу озера горячей воды в кратере потухшего вулкана. Вероятно, каждое озеро питается из собственного источника и вода на пути к поверхности похищает из пород разнообразные минеральные вещества, придающие ей те или иные оттенки. Окислы железа, входящие в состав окрестных пород, дают контрастный красный цвет, а встречающиеся здесь серные отложения придают желтый оттенок. На протяжении большей части XIX века знаменитые Белые и Розовые Террасы украшали Ваймангу, покрывая площадь более 5 гектаров. Ослепительные Белые Терассы походили на гигантскую мраморную лестницу. К сожалению, извержение в расположенных неподалеку горах Таравера 10 июня 1886 года уничтожило эту достопримечательность вместе с несколькими деревнями, похоронив их под огромной массой раскаленного пепла и обломков. Однако горячие источники в этой области продолжали бурлить, а в 1900 году появился новый гейзер Ваймангу.

В то время это был самый мощный гейзер в мире, выбрасывавший взрывчатую смесь грязи, пара и воды на высоту 457 м. Через четыре года его мощь стала убывать, и в 1908 году гейзер пропал. Роторуа расположен примерно в 190 км к юго-востоку от Окленда и примерно в 420 км к северу от Веллингтона. До него легко добраться по шоссе или по воздуху через Ротокава, в 8 км к северо-востоку от города. Горячие же источники встречаются в Роторуа повсюду. Что приводит в действие горячие источники и гейзеры Существуют три основных условия для возникновения горячего источника: большие запасы подземных вод, источник тепла и и соответствующий канал, соединяющий подземный резервуар с поверхностью. Влажный климат Новой Зеландии обеспечивает обилие подземных вод, а расплавленная магма под землей постоянно излучает тепло. После извержения остатки лавы часто стекают обратно в вулканический очаг, оставляя в лежащих выше породах пустоты, которые могут заполняться водой, образуя резервуары горячих источников. Если на пути от резервуара до поверхности не встречается никаких препятствий, возникает горячий источник, слегка бурлящий из-за постоянно поднимающейся к поверхности воды. У гейзеров сходный механизм действия, но они выбрасывают фонтаны обжигающе горячей воды одни раз в несколько минут, другие же с интервалами в часы и даже дни и не всегда регулярно. Принципиальный фактор, превращающий горячий источник в гейзер, препятствие на пути к поверхности. Когда вода в резервуаре разогревается, она расширяется, и если это расширение сдерживается препятствием, повышаются давление и точка кипения воды. Вода разогревается до тех пор, пока давление не преодолевает препятствие и она не устремляется вверх. Понижение давления приводит к мгновенному вскипанию воды и взрывному выбросу струи пара из резервуара, что еще больше подгоняет воду вверх. В результате возникает плюющаяся, окутанная паром колонна сверхгорячей воды гейзер.


Справочные сведения об Австралии - Австралия. Физическая география.

География

Австралия. Физическая география

Справочные сведения об Австралии
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

ИСТОРИЧЕСКАЯ СПРАВКА Немного более 200 лет назад Австралия была скудно заселена аборигенами. В 1788 году первые европейские поселенцы прибыли в Австралии Первым флотом (First Fleet), созданным в 1786 году по приказу лорда Сиднея для транспортировки 750 заключенных. Всего на кораблях было 1 487 человек, из которых в Австралии осталось 1030. Сейчас население страны составляет около 19 миллионов. См. интернет-ресурсы по истории ШТАТЫ, ТЕРРИТОРИИ, СТОЛИЦЫ Столица Австралии Канберра (Canberra) Австралия разделена на 6 штатов, две внутренние территории и 7 внешних: Виктория (Victoria, VIC) столица Мельбурн (Melbourne) Новый Южный Уэльс (New South Wales, NSW) столица Сидней (Sydney) Южная Австралия (South Australia, SA) столица Аделаида (Adelaide) Квинсленд (Queensland, QLD) столица Брисбен (Brisbane) Западная Австралия (Western Australia, WA) столица Перт (Perth) Тасмания (Tasmania, TAS) столица Хобарт (Hobart) Территория Федеральной Столицы (Australian Capital Territory, ACT) столица Канберра (Canberra) Северные Территории (Northern Territory, NT) столица Дарвин (Darwin) Внешние территории: остров Норфолк (Norfolk Island), Кокосовые острова (Cocos Islands), Остров Рождества (Christmas Island) и др. НАСЕЛЕНИЕ Коренные жители аборигены, экваториальной и европиоидной расы. Антропологи относят их к австролоидной расе. Аборигенное население невелико, составляет около 1% жителей материка. В этническом отношении аборигены делятся на многочисленные племена, гшоворящие на различных языках. Основное современное население англоавстралийцы, потомки колонистов из Великобритании и Ирландии, а также переселившиеся сюда эммигранты из Европы и Азии. Государственный язык Австралии английский. Численность населения около 17 млн. чел. Средняя плотность населения 2 человека на км. кв Большая часть часть населения проживает в крупых городах на юго-востоке континета (Мельбурн, Сидней, Канберра и др. ). Австралийский союз единственное в мире государство, занимающе целый материк. Столица государства Канберра, культурный и административный центр Австралии. Перепись 1996 года показала, что в Австралии на тот момент проживало 17 892 423 человек, что на 6,2% больше, чем в 1991 г.

Население Австралии стареет; средний возраст составляет 34 года, а 12,1% от всего населения в возрасте 65 лет и старше. Из числа всего населения 73,9% родились в Австралии, а среди всех остальных 36,2% прибыли из Англии. Есть переселенцы из Новой Зеландии и Ирландии, но большинство (после Англии) из Италии, Вьетнама, Греции, Китая и Германии. Количество аборигенов по происхождению выросло на треть с 265 458 в 1991 до 352 970 в 1996-м. Среди них 55,8% были учтены в штатах Новый Южный Уэльс и Квинсленд. Среди населения Северной Территории аборигены составляют 23,7%. Везде, кроме Северной Территории, число женщин (50,5%) больше, чем мужчин (49,5%). ЯЗЫК Английский (государственный). В связи с большим количеством иммигрантов, можно услышать все варианты и акценты английского, а также китайский, итальянский, русский, греческий... плюс множество диалектов коренных жителей Австралии аборигенов. КЛИМАТ Времена года противоположны европейским: самое жаркое время в декабре и январе, австралийская зима в июне и августе САМОЕ ВЫСОКОЕ, НИЗКОЕ, БОЛЬШОЕ В АВСТРАЛИИ... Самая высокая гора гора Костюшко 2 229 метров. Высочайшая точка пик Моусон острова Heard 2 754 м. Австралия самый низкий континент в мире, средняя высота всего 330 метров. Самая низкая точка озеро Айре (Lake Eyre), на 15 метров ниже уровня моря. Самая южная точка материка Южная Точка (South Point) мыса Уилсона (Wilson's Promontory) к югу от Мельбурна. Юго-Восточная Точка (South East Point) в Тасмании самая южная точка континента за исключением Антарктики. Самая длинная река Муррей (Murray River) и ee приток р. Дарлинг (Darling River). Вместе они тянуться на 3 370 км., а их бассейн составляет более миллиона квадратных километров, то есть 14% всей территории Австралии. Самый большой штат Западная Австралия, с территорией более 2,5 миллионов кв. км. Самым большим островом является сама Австралия, затем следует Тасмния, и остров Мельвиль (Melville Island), расположенный неподалеку от Дарвина и занимающий 5 786 кв. км Самым маленьким штатом является Тасмания. Самая высокая температура, +53 С, зарегистрирована в штате Квинсленд в 1889г.


Утконос - Австралия. Физическая география.

География

Австралия. Физическая география

Утконос
Географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

Скрытный утконос обитает на берегах рек и ручьев в Восточной и Южной Австралии и на Тасмании. Утконос чрезвычайно своеобразное животное, которое приспособилось к крайне специфическим условиям жизни в водной среде. У него гладкое обтекаемое тело, покрытое коротким коричневым мехом. Его передние лапы снабжены перепонками, способствующими передвижению в воде и жизни в норах. Задние лапы выступают в роли руля, а хвост, большой и плоский как у бобра, служит стабилизатором. Его маленькие глазки и ноздри могут закрываться под водой, он не обладает внешним ухом. Но его самая характерная и поразительная черта большой, плоский, кожистый, похожий на утиный клюв, очень чувствительный к прикосновению и способный улавливать слабые электромагнитные поля, создаваемые его потенциальной добычей. Он кормится, разрывая ил на дне рек и ручьев, в которых живет, захватывая поднимающихся с самого дна, обитающих там рачков и моллюсков. Утконос и два вида австралийской ехидны единственные сохранившиеся представители одной из самых ранних групп млекопитающих, так называемых однопроходных. Возраст древнейших млекопитающих, обнаруженных к настоящему моменту среди ископаемых останков животных, 210 миллионов лет; предполагается, что это были небольшие, похожие на грызунов животные, которые вели ночной образ жизни и, скорее, не откладывали яйца, а рожали очень недоразвитых детенышей. Предки современных однопроходных появились около 140 миллионов лет назад, до разделения огромного древнего материка Гондвана. Окаменелые останки однопроходных были найдены в Южной Америке, но там эволюция и быстрый рост разнообразия плацентарных млекопитающих привели к их поражению в борьбе за выживание. Раннее отделение Австралии от основного континентального массива означало более низкую конкуренцию, и хотя открытия недавнего времени показывают, что плацентарные млекопитающие достигли Австралии до ее отделения, они здесь не выжили. УТКОНОС и ехидна являются живыми свидетельствами жизненно важного этапа эволюции, давая бесценную информацию о процессе развития от рептилии к плацентарным млекопитающим. Яйцекладущее млекопитающее, самка утконоса производит два-три богатых желтком белых, кожистых, с мягкой оболочкой яйца; она откладывает их глубоко в норе, под водой. Инкубационный период длится 10 дней, после чего вылупливаются детеныши, питающиеся молоком матери, производимым видоизмененными потовыми железами. Сосков нет, молоко стекает по шерсти, откуда и слизывается детенышами. Другие однопроходные и сумчатые, не откладывающие яиц, но рождающие сильно недоразвитых детенышей, снабжены сумками, в которых носят своих детей.

Это обеспечивает развивающемуся животному необходимый температурный режим и хорошее питание, не привязывая родителя к гнезду или норе. Поступательные шаги эволюционного развития, начиная с утконоса, самка которого, не обладает ни сумкой, ни сосками, представлены австралийской ехидной, имеющей сумку, но не соски, а затем и сумчатыми, обладающими и тем, и другим. Исследование среды обитания утконоса, которое можно начать с Мельбурна и Аделаиды, требует знания местных условий. Редко удается наткнуться на это скрытное животное случайно.


Внутренние воды - Австралия. Физическая география.

География

Австралия. Физическая география

Внутренние воды
Географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

Положение большей части материка в поясе пустынного и полупустынного тропического климата обусловливает слабое развитие поверхностного стока как внешнего, так и внутреннего. По общему объему годового стока (350 /км2) Австралия стоит на последнем месте среди других материков. Почти на всей ее площади слой стока равен около 50 мм в год. Наибольших величин (400 мм и более) слой стока достигает на наветренных влажных склонах Восточно-Австралийских гор. 60% площади материка лишены стока к океану и имеют лишь редкую сеть временных водотоков (криков). Наиболее густая сеть криков в Центральном бассейне, гораздо меньше их на Западном плато. Вода появляется в них только после эпизодических ливней, часто они заканчиваются в бессточных котловинах, бывших в плювиальные эпохи четвертичного периода большими пресноводными озерами, питавшимися водами крупных постоянных рек. Теперь эти озера почти высохли, их ванны заняты солончаками. Даже самое крупное бессточное озеро Австралии Эйр в сухое время года покрывается коркой соли мощностью до 1 м, а в дождливый сезон (летом) разливается на площади до 1500 км2 У берегов озера заканчиваются русла длиннейших в Австралии криков Купер-крик и Дайамантина. Окраинные районы Австралии имеют сток к Индийскому океану (33% стока с общей площади материка) и к Тихому. Реки, впадающие в океан, как правило, короткие, с крутым профилем падения, особенно те, которые стекают с Восточно-Австралийских гор. Объем стока, как и режим уровней рек, различен и существенно зависит от количества осадков и времени их выпадения. Наиболее полноводны и равномерны по стоку реки, начинающиеся в Восточно-Австралийских горах (Бёрдекин, Фицрой, Бернетт и др. ). Наименее полноводны и непостоянны реки западного побережья (Фортескью, Гаскойн и др. ), стекающие с полупустынных прибрежных плато. Поверхностный сток совершенно отсутствует на карстовой равнине Налларбор, примыкающей к Большому Австралийскому заливу. В Австралии имеются лишь две крупные реки-Муррей и Дарлинг. Начинающийся в Австралийских Альпах Муррей самая многоводная река Австралии (площадь бассейна 1072 тыс. км2, длина 1632 м). Питание ее главным образом дождевое и в меньшей степени снеговое. Протекая с едва заметным уклоном по обширным юго-восточным равнинам Центральной низменности, река теряет много воды на испарение и едва достигает океана. В устье ее перегораживают песчаные косы. Главный приток Муррея река Дарлинг самая длинная река Австралии (площадь бассейна 590 тыс. км2, длина 2450 м), но она еще менее полноводна, и в сезоны засух ее воды, теряясь в песках, не достигают Муррея.

Отличительной чертой Австралии является ее богатство подземными водами. Они скапливаются в артезианских бассейнах, занимающих прогибы древнего фундамента по краям Западного плато и в Центральной низменности. Водоносными горизонтами служат главным образом мезозойские отложения, водоупорными плотные палеозойские породы Питание подземных вод происходит преимущественно за счет атмосферных осадков. Подземные воды в центральных частях бассейнов залегают на больших глубинах (до 20 м, местами до 1,5 км). При бурении скважин они нередко выходят на поверхность под естественным напором. Самый крупный подземный водный бассейн Австралии носит название Большого Артезианского бассейна. Он охватывает почти всю Центральную низменность от залива Карпентария до среднего течения реки Дарлинг. На территории бассейна имеется наибольшее количество артезианских колодцев, дающих минерализованную воду, иногда теплую и даже горячую. В полупустынных и пустынных областях Австралии артезианские бассейны имеют огромное значение Но ввиду минерализации воды их используют не столько для орошения, сколько для нужд промышленности и транспорта и, главным образом, для создания водохранилищ в пастбищных районах (на юге Квинсленда, в Новом Южном Уэльсе и Виктории).


Восточно-австралийские горы - Австралия. Физическая география.

География

Австралия. Физическая география

Восточно-австралийские горы
Географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

Средневысотные, складчато-глыбовые, в основном герцинского возраста Восточно-Австралийские горы протягиваются вдоль восточного побережья материка. Они покрыты густыми вечнозелеными лесами на наветренных склонах и листопадно-вечнозелеными редколесьями на подветренных, служат континентальным водоразделом и раздроблены на отдельные массивы. По характеру ландшафтов их можно разделить на две области: северную (до 28° ю. ш. ) и южную. Первая носит название гор Квинсленда, вторая гор Нового Южного Уэльса. Значительно более широкие и низкие, чем южное их продолжение, Квинслендские горы состоят из трех продольных структурно-морфологических зон: прибрежных кристаллических плато и массивов, срединных котловин и Большого Водораздельного хребта или Большого Водораздела. Прибрежные кристаллические плато и массивы, с средними высотами около 1000 м, сложены главным образом гранитами и кварцитами. Они круто поднимаются над узкой прибрежной низменностью и расчленены каньонами рек. Наибольшей высоты в них достигает хребет Белленден-Кер (гора Бартл-Фрир-1611 м), поднимающийся на восточной окраине водораздельного плато Атертон. На плато сохранились небольшие вулканы и кратерные озера. Предполагают, что деятельность вулканов протекала в постплиоцене и что они являются самыми молодыми в Австралии. Климат прибрежной низменности и наветренных склонов гор жаркий, сезон дождей длится с декабря по апрель. Небо в это время покрыто густыми облаками, относительная влажность воздуха достигает 85%. Средние температуры самых теплых месяцев (декабрь-январь) равномерно высокие (24-26°С) и снижаются от северной границы области до южной всего на 1°С. В сухой сезон обильные дожди выпадают лишь между 15° и 20° ю. ш., на гористом побережье, благоприятно ориентированном к господствующим в это время юго-восточным ветрам. Годовая сумма осадков достигает здесь 4000 мм. Это самый влажный район Австралии. Севернее 19° ю. ш. склоны гор покрыты влажными субэкваториальными лесами. Флористический состав их сходен с лесами Малайи, с которой Австралия сохраняла временную территориальную связь вплоть до неогена. Эти леса очень богаты по видовому составу. Высокоствольные деревья поддерживаются досковидными корнями-подпорками, стволы густо перевиты лианами. Наиболее типичны в этих лесах пальмы Archontophoenix alexandrae, Livistona australis и Kentia spp., стройная тарриертия серебряная (Tarriertia argyrodendron), листья которой с тыльной стороны покрыты серебристым налетом, фикусы, бананы. Часто встречается характерная для Юго-Восточной Азии и Индии ротанговая пальма-лиана (Calamus muelleri), а также вьющийся по стволам дикий перец (Piper mestom).

Многочисленны орхидеи и папоротники. По речным долинам растут саговники (Macrozamia spp., Bowenia spp. ), в заболоченных долинахпанданусы (Pandanus spp. ), в устьях рек, затопляемых приливом, распространены мангры. Влажные субэкваториальные леса поднимаются по склонам гор до 1000 м. Выше их сменяют леса горного типа, состав которых плохо изучен. Известно лишь, что наряду с исчезновением наиболее теплолюбивых видов (пальм прежде всего) в них появляются хвойные: Araucaria cunninghamii и A. bidwillu, Agathis robusta и A. palmerstoni, Podocarpus. Горно-лесные бурые почвы под влажными субэкваториальными лесами формируются в условиях хорошего увлажнения и промыва на корах выветривания осадочных и главным образом кристаллических пород. На прибрежной низменности протягивается полоса латеритных почв. Южнее 19° ю. ш. климатические условия не благоприятствуют произрастанию влажных субэкваториальных лесов, главным образом вследствие зимней сухости и снижения температур. Поэтому они уступают место влажным тропическим лесам, более бедным по видовому составу, менее густым, с значительной примесью эвкалиптовСрединные котловины вытянуты по простиранию Восточно-Австралийских гор. Они имеют тектоническое происхождение, но впоследствии были расширены и углублены регрессивной эрозией рек в легко размываемых палеозойских и мезозойских породах. Котловины разделены невысокими водоразделами, имеют холмистый рельеф реки протекают в них в широких долинах. Первую с севера котловину пересекают реки Бёрдекин и Саттор; во второй собираются воды крупнейшей реки Квинсленда Фицрой; третья разработана системою реки Бёрнетт; четвертая рекой Брисбен. Котловины лежат в ветровой тени и получают до 750-1000 мм осадков в год. Поэтому они покрыты эвкалиптовыми редколесьями. Большой Водораздельный хребет плохо выражен в рельефе и вполне заслуживает более скромного названия Большой Водораздел. Это пологий вал 500-700 м высоты, сложенный преимущественно палеозойскими породами, прикрытыми на севере базальтовыми лавами. Вершина вала плоская поверхность миоценового пенеплена, местами заболочена, с озерами в понижениях, мелководными и часто засоленными. Тем не менее водораздел играет очень большую роль в распределении стока: с него начинаются реки, стекающие в Коралловое море, в залив Карпентария, в бассейн внутреннего стока-озеро Эйр и в систему Дарлинга. Смещение континентального водораздела западнее высоких прибрежных гор явилось результатом неогеновой и четвертичной истории Восточно-Австралийских гор. После меридиональных разломов вдоль побережья и общего поднятия водораздел проходил вдоль береговых гранитных массивов.


Западная Австралия - Австралия. Физическая география.

География

Австралия. Физическая география

Западная Австралия
Географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

Западная Австралия характеризуется своеобразными преимущественно полупустынными и пустынными ландшафтами как из-за более возвышенного, расчлененного рельефа, так и вследствие широкого распространения мощных латеритных панцирей (реликтовых и современных). Нарастание увлажнения в Западной Австралии происходит от внутренних районов к северу, к юго-западу и западу. Последнее обстоятельство придает чисто австралийскую особенность западному побережью материка с его полупустынными ландшафтами в отличие от западных берегов Африки и Южной Америки, где на сотни километров к Атлантическому и Тихому океанам выходят пустыни. Основной морфологической единицей Западной Австралии является Западное плато. Северную часть его занимают два его крупных выступа- массив Кимберли и полуостров Арнхемленд. Массив Кимберли, средняя высота 600-700 м, сложен нижнемезозойскими песчаниками, кристаллическими известняками, кварцитами и докембрийскими гранитами. В верховьях реки Орд эти плотные породы прикрыты древними базальтовыми покровами (плато Антрим). Массив расчленен эрозией на плато и хребты (хребет Кинг-Леопольд и др. ) реки пересекаютих в глубоких антецедентных ущельях, после чего резко поворачивают в более широкие продольные долины. Подобное расположение речной сети позволяет предположить наличие перехватов, определивших современный план ее расположения. В четвертичный период вдоль побережья произошли опускания, приведшие к образованию ингрессионного берега и глубокому врезанию рек в нижних течениях. Самой крупной рекой, берущей начало на вершинных плато Кимберли, является река Фицрой, длиной около 800 км, которая течет в долине, сужающейся до отвесного каньона при прорыве через хребет Кинг-Леопольд. Выходя к его южной окраине, река резко поворачивает на северо-запад и протекает в широкой впадине прогибе древнего кристаллического фундамента, выполненном палеозойскими толщами. В короткий летний сезон дождей Фицрой широко разливается, в сухое время пересыхает и разбивается на цепочки озер. Пологие склоны долины покрыты густыми зарослями низкорослых акаций и жестколистными злаками (преобладают Triodta spp. ), между которыми просвечивает красноватая почва, сухая и пылеватая. Вдоль реки, а также вблизи крутых ступенчатых склонов Кинг-Леопольда встречаются небольшие пятна эвкалиптовых редколесий. На песчаниковых плато Кимберли с малоплодородными горными красными почвами саванн растут лишь сухолюбивые злаки (Spinifex spp. и др. ), полукустарники, кустарники и чахлые деревья эвкалиптов. Ландшафты базальтового плато Антрим более привлекательны: здесь на черных плодородных почвах зеленеют густые травы, среди которых возвышаются отдельные экземпляры высоких и мощных эвкалиптов.

Долины, пересекающие плато, хорошо выделяются не только своими обрывистыми верхними склонами, но и полосами более густой зелени, поскольку по ним от побережья океана в глубь проникают саванновые леса на террасах и галерейные постоянно-влажные леса вдоль русел рек На крайнем севере Кимберли, наиболее влажном, саванновые леса выходят на водоразделы, а склоны гор и прибрежную низменность занимают непроходимые лесные дебри. Приустьевые участки речных долин заболочены и сопровождаются мангровыми зарослями. Большая часть полуострова Арнемленд представляет собой плато из нижнепалеозойских и меловых (на северо-западе) песчаников. Его средние высоты нигде не превышают 250 м и лишь на западе, в местах выходов гранитов и кристаллических сланцев, над ним еще на 150 м поднимаются плосковершинные холмы. Плато распадается на останцовые массивы. С севера перед ним лежит неширокая равнина, крута обрывающаяся к морю. Береговая линия сильно изрезана, поскольку происходившее здесь опускание обусловило затопление нижних отрезков речных долин. Однако в настоящее время оно сменилось поднятием, и реки строят в устьях обширные дельты. Поднятие оживило также глубинную эрозию во внутренних районах, где реки имеют пороги и водопады. С юга плато ограничено широкими долинами главных рек полуострова Дейли и Ропер. Несмотря на то, что в сухой сезон они сильно мелеют, в нижних течениях они судоходны круглый год. Полуостров Арнемленд, занимая более северное положение, чем массив Кимберли, обладает более жарким и влажным климатом. Вместе с тем растительность на плато более ксерофита, чем это можно было бы ожидать по климатическим условиям, ввиду широкого распространения латеритных кор. На плато преобладают типичные эвкалиптовые саванны, но по долинам рек, так же как на плато Кимберли, с севера проникают саванновые леса и галерейные влажные леса, массивы которых встречаются и на прибрежной низменности на латеритных почвах. К югу от массива Кимберли и полуострова Арнемленд простирается обширная область пустынь и полупустынь ЗападнойАвстралии, занимающая большую часть Западного плато, Здесь на большом пространстве обнажается древний кристаллический фундамент, вместе с тем в синеклизах сохранились палео- и мезозойские осадочные свиты. Наиболее значительные синеклизы расположены на северо-западе и западе. Пенеплен Западного плато был создан эрозионным циклом, действовавшим с конца мелового периода до олиго-миоцена. Венчающие пенеплен останцовые горы и хребты отмечают уровень более высокой до-меловой поверхности выравнивания. До современной высоты (300-500 м) третичный пенеплен был приподнят лишь в четвертичном периоде, и вновь оживившаяся эрозия расчленила только его краевые, наиболее высоко приподнятые участки.


Армянское нагорье - Азия. Физическая география.

География

Азия. Физическая география

Армянское нагорье
Географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

Эта страна выделяется значительной абсолютной высотой (в среднем 2000 м) широким проявлением вулканизма, отсутствием внутренних плоскогорий, мелкокотловинным рельефом и, по сравнению с Мало-Азиатским и Иранским нагорьями, более прохладным влажным климатом. Во второй половине неогена прежняя складчатая основа нагорья подверглась разломам и сбросам, по линиям которых, главным образом в четвертичное время, произошли трещинные излияния и извержения центрального типа, заполнившие некоторые тектонические котловины и образовавшие ряд плато. В иных местах лавы и туфы, наряду с тектоническими перемещениями, создали перемычки, изолировавшие котловины друг от друга, или подпрудили реки, образовав озера.Вулканы то образуют линейно вытянутые вулканические хребты (Арсиянский, Агры-Даг и др.), то поднимаются величавыми изолированными конусами среди плато (Арарат, Сюпхан, Сахенд и др.). Однако лавовые излияния распространены далеко не повсеместно, и роль вулканизма не следует преувеличивать. Современный рельеф нагорья формировался главным образом под влиянием крупных сводовых поднятий новейшего времени и сопровождавшего их процесса размыва. Межгорные тектонические котловины заполнены аллювием и благодаря отсутствию единого базиса эрозии лежат на разной высоте (1500-2000 м). Хотя котловины получают ib 2-3 раза меньше осадков (не свыше 300 мм в год), чем склоны гор (до 750 мм), они хорошо орошаются стекающими с гор реками и ручьями и являются средоточием активной хозяйственной деятельности населения. Культивируются зерновые и различные плодовые пришельцы из Средиземья (оливы, фиги, инжир, грецкий орех, миндаль и др.). Последние особенно хорошо удаются в котловине озера Ван благодаря смягчающему действию этого крупного незамерзающего водоема на климат прилежащих районов. Климат нагорья, лежащего в субтропических широтах, суровый. В условиях местного зимнего антициклона морозы достигают -15°С. Лето умеренно-теплое (15-20°С), и лишь в особо глубоких котловинах температура в июле поднимается до 25°С. Однако общая приподнятость и расположение нагорья на стыке трех морей Средиземного, Черного и Каспийского обусловливают большее его увлажнение по сравнению с внутренними районами Анатолии. Максимум осадков приходится на весну, минимум на зиму. Реки многочисленны, но маловодны. Трещиноватые базальты и андезиты и особенно туфы, как губка впитывающие воду, снижают и без того небольшой сток с нагорья. Наиболее крупные реки Тигр, Евфрат, Аракс вместе с их притоками радиально расходятся от центра к периферии. Наиболее полноводные реки стекают с наветренных склонов в сторону Черного и Каспийского морей.

Исследованиями советской части нагорья в последнее время установлены крупные сводовые поднятия. В связи с поднятиями усилилась глубинная эрозия рек, имеющих внешний сток. Верхние участки долин рек (Тигр, Евфрат и др.) представляют ущелья, особенно при прорыве через краевые цепи нагорья. Большинство мелких рек стекает во внутренние бассейны, нередко соленые озера. Крупнейшие озера Ван и Резайе (Урмия) соленые. Зимой они заметно смягчают климат побережий. Значительная высота нагорья и связанные с нею различия в температурах и осадках определяют хорошую выраженность высотных поясов. Невозделанные участки котловин заняты сухими степями на темно-бурых почвах и даже полупустынями на сероземах. Склоны гор, особенно Курдских (или Шат), превышающие 4000 м, одеты кустарниковыми зарослями типа маквиса и даже лесами (осадков более 2000-2500 мм). Дубовое, фисташковое и можжевеловое редколесья занимают более высокие и в то же время более сухие склоны гор. С высоты около 2000 м на сухих склонах располагаются горные степи, на влажных альпийские луга.


Азия: общий обзор. - Азия. Физическая география.

География

Азия. Физическая география

Азия: общий обзор.
Географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

Из общей площади Евразиатского материка, равной приблизительно 54 млн. км2, на долю Азии приходится около 43 млн. км2, а на зарубежную Азию около 26 млн. км2 В отличие от Европы, лежащей преимущественно в умеренных и субтропических широтах, Азия занимает большие площади как в субарктических, умеренных и субтропических, так и в тропических и экваториальных широтах. Зарубежная Азия простирается от 53° с. ш. до 12° ю. ш. Протяженность Азии с запада на восток также очень велика (крайняя западная оконечность мыс Баба 26°10" в. д., восточная мыс Дежнева 169°10'' з. д.), причем наиболее широка она в субтропических широтах (от побережья Средиземного моря до Японских островов). Большие размеры, значительная удаленность ее центральных частей от океанов (2-2,5 тыс. км), наряду с особенностями циркуляции и орографии, определяют господство во внутренних районах Азии континентальных климатов и аридных ландшафтов (преимущественно пустынных и полупустынных). Аридные районы Азии находятся во внутриконтинентальном секторе. Площадь территории с аридными ландшафтами в Азии значительно больше, чем в Африке и на других материках. Окраинные восточные и южные районы зарубежной Азии, лежащие соответственно в Тихоокеанском и Индоокеанском секторах, характеризуются преимущественно гумидными (главным образом лесными) ландшафтами. Границы между внутриконтинентальным и океаническими секторами в Азии там, где они проходят по высоким горным хребтам-Гималаям, Сычуаньским Альпам (или Сино-Тибетским горам), Циньлину, являющимся резкими климатическими рубежами, довольно четки. В Азии представлены все ландшафтные зоны северного полушария, но вследствие большой расчлененности поверхности Азии пространственная целостность некоторых зон нарушена.В недавнем геологическом прошлом формирование природы Азии происходило в тесной связи с примыкавшими к ней материками: на северо-востоке с Северной Америкой, на юго-востоке с Австралией, на юго-западе с Африкой. Связи между этими материками и Азией подтверждаются сходством недр, рельефа и органического мира в их прилежащих частях. С Европой Азия имеет протяженную сухопутную границу, в достаточной мере условную. По сравнению с Европой Азия отличается большой компактностью, монолитностью. На юге Азии располагаются самые крупные ее полуострова Аравийский, Индостанский и Индокитайский, которые отделены друг от друга открытыми морями и заливами. Полуострова Аравийский и Индостанский массивны, имеют слабо расчлененную прямолинейную береговую линию, аналогичную береговой линии Африки.

Индокитайский полуостров отличается более сложной конфигурацией. Моря и заливы внедряются по межгорным понижениям между горными системами южной окраины полуострова. Совершенно иную береговую линию и строение берегов имеет Азия на востоке. Здесь преобладают берега с небольшими заливами и бухтами.


Центральная Азия - Азия. Физическая география.

География

Азия. Физическая география

Центральная Азия
Географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

Наиболее характерной чертой Центральной Азии является сочетание расположенных на разных уровнях аридных равнин, котловин и плоскогорий, окруженных высокими хребтами. Только на наиболее увлажненных склонах гор северной экспозиции на границе с Россией растут леса, на остальной территории господствуют пустыни, полупустыни и сухие степи. Ограниченная с юга Гималаями, а с севера Тянь-Шанем, Алтаем, Саянами, Центральная Азия располагается на двух высотных ступенях. Тибетское нагорье составляет южную, высокую ступень со средней высотой 4500 м над уровнем моря, а вместе с краевыми горами почти 5000 м, тогда как северная ступень, или Собственно Центральная Азия, имеет среднюю высоту 1200 м. Обе ступени разделены резким широтным уступом хребтом Куньлунь. Только два государства располагаются в Центральной Азии: Китайская Народная Республика (меньшая ее часть) и Монгольская Народная Республика. Основные природные различия между северной и южной частями Центральной Азии обусловлены преимущественно их высотой и положением в различных климатических поясах умеренном и субтропическом. В более низкой северной части отдельные горные системы с их высотной поясностью не стирают широтной зональности южно-умеренных аридных ландшафтов на равнинах и в котловинах. Высочайшее же Тибетское нагорье целиком принадлежит высотным поясам субтропиков: холодным степям к полупустыням, щебнистым пустыням (курумам) к ледникам. Нарастание засушливости в центре Азии с мезозоя способствовало развитию степей, а с разрастанием площади материка и дальнейшим усилением аридности в связи с поднятием гор в четвертичное время степи уступили место полупустыням и пустыням. В хорошо разработанных речных долинах (например, в Восточной Гоби), сформировавшихся в мезозое, ныне прослеживаются русла пересыхающих потоков (чаще всего вода в руслах отсутствует). Крупные межгорные котловины Таримская, Джунгарская, Цайдамская, Котловина Больших озер, или Озерная, были заполнены материалами с окружающих гор, и днища их превратились в слабо волнистые равнины. Но контрасты рельефа, обусловленные вертикальными перемещениями неотектонического времени, остаются все же очень резкими, особенно в западной части, где горные хребты Тянь-Шань и Куньлунь поднимаются над прилежащими равнинами на 4000-5000 м. По своей абсолютной высоте эти хребты не уступают высочайшим горным системам альпийского возраста. Но на их вершинных поверхностях можно проследить остатки древних денудационных равнин, которые послужили основой для формирования всех высотных ступеней Центральной Азии. Собственно Центральная Азия Эта страна крупных и глубоких замкнутых депрессий Таримской, Джунгарской, Котловины Больших озёр, или Озёрной, и Цайдамской и обширных волнистых равнин, расположенных в центральной и особенно в восточной частях.

На востоке краевые горы далеко отступают от центра к северу и югу, значительно снижаются, теряют линейное простирание и приобретают характер нагорий и плоскогорий (Хангай, Хэнтэй).На западе резкие контрасты между высокими горами и опущенным между ними впадинами усугубляются различиями в термических условиях и увлажнении: летняя жара в котловинах не уступает зною тропических пустынь, а зимние морозы сближают их с Восточной Сибирью, поэтому в депрессиях господствуют пустыни и полупустыни, в предгорьях по большей части степи (исключая склоны, обращенные к пустынным котловинам), а на лучше увлажненных северных краевых горах леса и луга. Крупные орографические элементы Центральной Азии имеют прямую связь с тектоническими структурами: трем широтно вытянутым геологическим зонам соответствуют три орографических пояса. Средний из них включает пустынные равнины Такла-Макан, Алашань и Ордос и поднятие Бэйшань между ними. Основанием равнин являются стабильные массивы, лежащие на разной глубине от поверхности. По периферии они втянуты в предгорные прогибы (например, южная часть Таримского массива в Предкуньлуньский, северная-в прогиб перед Тянь-Шанем). В горах Бэйшаня докембрийская структура интенсивно переработана, особенно яньшаньскими движениями, в результате которых и здесь возникло складчато-глыбовое образование внутриплатформенного характера.К северу и югу от полосы депрессий располагаются тянь-шань-хан-гайский и куньлуньский подвижные пояса. Их палеозойская складчатая основа дважды испытала крупные поднятия: в яньшаньский орогенез и в неоген-четвертичное время. В последний этап движения были как глыбово-складчатого, так и складчатого характера. В результате вертикальных сводовых движений древние денудационные поверхности оказались, поднятыми на высоту 4000-5000 м. В современном рельефе они представлены эрозионно-денудационными плоскогорьями с ледниково-нивальной обработкой (Тянь-Шань, Куньлунь). Вступив с мелового периода в стадию аридного развития, эрозионные процессы сменились в гобийско-алашаньсксм поясе дефляционными. Снеговая граница и концы ледников в горах поднялись. В связи с ослаблением эрозионных процессов формы рельефа, созданные неотектоническими движениями, хорошо сохранились.Несмотря на значительную протяженность Собственно Центральной Азии, ее климат, в общем, довольно однообразен. Она вся расположена в континентальном секторе южной половины умеренного пояса. Правда, некоторые полагают, что южная ее половина лежит уже в субтропиках, но это мнение не является достаточно обоснованным, поскольку на всей территории отсутствуют вечнозеленые растения ввиду холодных зим.


Фэншуй - как стать счастливым. - Азия. Физическая география.

География

Азия. Физическая география

Фэншуй - как стать счастливым.
Географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

Инесса Плескачевская, Пекин. Китайская цивилизация одна из самых загадочных для европейца цивилизаций. Знания, которыми тысячелетиями пользовались китайцы, не всегда может объяснить даже современная наука. Познакомимся с еще одним элементом традиционной китайской культуры, имя которому фэншуй. Самое главное для китайца в жизни дом, семья. Впрочем, в этом мы все немного китайцы и хотим, что наша семья и наш дом были счастливы. Как правило, на этом сходство и заканчивается, потому что китайцы этого не только хотят, но и знают, как добиться. А теперь уже и весь мир вслед за ними стал увлекаться фэншуем то ли наукой, то ли искусством поселять в свой дом удачу и равновесие. Фэншуй нынче в моде. Это доказывает лишь то, что знание, которым обладал китайский народ на протяжении тысячелетий, потихоньку начинает проникать в западную цивилизацию, так уставшую от неспособности точных и не очень наук объяснить суть вещей и явлений. Сегодня даже на берегах Темзы, в самом сердце лондонского Сити, консультируются с мастерами фэншуя в надежде получить прибыль и жить счастливо. Но фэншуй это не только модное поветрие, это необычайно длительный практический опыт огромного народа, самая настоящая сокровищница. Высоколобые ученые, интеллектуалы, исповедующие западные мировоззренческие концепции, бизнесмены, художники-модернисты и даже досконально изучившие марксизм-ленинизм и идеи Мао Цзэдуна партийные вожди дружной толпой бегут к старикам-геомантам, чтобы узнать, почему не спорятся дела на фирме, не ладится в семье или вянут любимые розы в палисаднике. Фэншуй стал неотъемлемой частью китайской культуры более трех с половиной тысяч лет назад, но до сих пор идут споры наука это или искусство, лежит ли в его основе строгое знание или запредельная сенситивность? Можно сказать, что это доступный каждому свод практических правил и советов как жить на земле. В сущности, регламентации эти зачастую так же просты, как надпись Не стой под стрелой! . С другой стороны, правил этих так много, а применение их бывает столь заковыристо, что усвоить и научиться использовать предписания фэншуя можно чуть ли не к концу этой самой жизни. Само же слово фэншуй состоит из двух частей. Фэн ветер, но иероглиф этот можно перевести и как дуновение жизни , стиль , поветрие . Шуй вода, один из основных элементов мироздания, основа жизни. Если пойти дальше, то можно вспомнить, что река в даосском понимании олицетворение течения дао, сокровенной сути бытия.

А китайский поэт сравнил бы фэнщуй с рябью на водной поверхности, в которой мудрец способен прочесть невидимые для непосвященных знаки: Присутствие частиц жизненной энергии ци , невидимых сил природы, мастер фэншуя чувствует везде: в живых и неживых объектах, в естественном или антропоморфном пейзаже, в скалах, водоемах, растениях. Фэншуй сложная смесь астрономии, географии, наук о природе и окружающей среде, архитектуры, садоводства, этики и даже пророчества. Наверное, поэтому только китайцы и могут быть настоящими мастерами фэншуя с этим нужно родиться. Фэншуй использовался еще во времена династии Чжоу (1027-777 гг. до н. э. ) как техника для обнаружения благоприятного места для могил, но потом выяснилось, что найти правильное место жительства для живых задача тоже не из простых, так что впоследствии принципы эти стали использоваться при планировке домов и поселений. Хотя фэншуй восходит к древнейшим временам взаимоотношений человека и природы, в виде оформленного свода знаний он предстал не столь уже давно в XII-XIII веках при династии Сун, когда Ван Ци и несколько других ученых сформулировали само это понятие. Тогда же возникли Фуцзяньская школа, уделявшая основное внимание влиянию звезд, и школа Цзянси, предпочитавшая исходить из особенностей ландшафта. Позже китайцы начали применять явления магнетизма указания компаса и других приборов в практике фэншуя. Естественно, не обошлось без поиска точных соответствий сил ян и инь, светлой и темной сторон мироздания, его мужского и женского начала. Но мы не будем столь глубоко влезать в лабиринт китайских премудростей. Скажем только, что основной принцип фэншуя даосская вера в то, что все единое целое: небо, земля и человечество, а ключ к гармоничной и удачной жизни сосуществование человека и природы в идеальной окружающей среде. Для жителя Поднебесной всегда было важно расположение места, где он поселился. Ведь мир полон зла, а отвести его от себя и своих близких первейшая задача каждого настоящего хозяина. Так что не удивительно, что любой мастер фэншуя начнет свои поучения с расположения вашего жилья и в этом случае не важно, существует ли оно в реальности или пока только в ваших мечтах и планах. Итак, перед домом не должно быть холма. Возвышенность создает препятствие перед глазами, и это препятствие будет тенью сопровождать вас на работе, в личной и общественной жизни. Лучше всего помещать дома фасадом к воде, чтобы солнце и горы находились позади.


Географические зоны Азии. - Азия. Физическая география.

География

Азия. Физическая география

Географические зоны Азии.
Географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

В Евразии с юга на север располагаются географические зоны экваториального, субэкваториального, тропического, субтропического, умеренного и субарктического поясов. На влажных приокеанических окраинах они представлены преимущественно различными лесными зонами, а внутри материка их сменяют степи, полупустыни и пустыни.Заметное усложнение в широтное простирание географических зон в Азии вносит котловинное строение Передне-Азиатских нагорий и Центральной Азии. В связи с этим зоны внутриматерикового сектора в соответствии с конфигурацией и орографией нагорий вытянуты не в виде полос, а в виде овальных окружностей с резко выраженными пустынями в центре. На повышенных горных окраинах нагорий и плоскогорий в связи с увеличением увлажнения пустыни сменяются полупустынями и своеобразными переднеазиатскими кустарниковыми степями, заметно отличающимися как от южнорусских, так и от монгольских степей.В тропических широтах Азии обнаруживаются не менее существенные нарушения широтной зональности. Например, в Индии и Индокитае зоны субэкваториальных (муссонных) лесов и саванн, редколесий и кустарников сменяют друг друга не с юга на север, как в Африке, а с запада на восток, что связано с преобладанием меридионального простирания горных хребтов и направлением муссонов. В связи с проникновением дальше, чем обычно, экваториального воздуха, эти зоны по сравнению с Африкой смещены к северу вплоть до Гималаев.Области горного рельефа, широко распространенные в Азии, преломляют широтную зональность и способствуют развитию высотной поясности. В аридных условиях Центральной Азии дифференциация поясов по вертикали невелика. Напротив, на наветренных склонах Гималаев, Сычуаньских Альп, горных хребтов Индокитая количество поясов намного возрастает. Таким образом, на структуре высотных поясов сказывается не только широтное, но и секторное положение, с одной стороны, и экспозиция склонов, с другой. Спектр высотных поясов тем полнее, чем в более низких широтах располагается горная страна и чем более она высока и увлажнена. Пример большого количества высотных поясов показывают южные склоны Гималаев, малого их количества северные склоны Гималаев и склоны Куньлуня. Экваториальный пояс. Зона экваториальных лесов (гилей) занимает почти весь Малайский архипелаг, южную половину Филиппинских островов, юго-запад острова Цейлон и полуостров Малакка Она почти соответствует экваториальному климатическому поясу с характерными для него величинами радиационного баланса и влажности. При больших суммах годовых осадков испаряемость сравнительно невелика: от 500 до 750 мм в горах и от 750 до 1000 мм на равнинах Высокие годовые температуры и избыточное увлажнение при равномерных годовых осадках обусловливают равномерный сток и оптимальные условия для развития органического мира и мощной коры выветривания, на которой формируются выщелоченные и оподзоленные латериты.

В почвообразовании господствуют процессы аллитизации и оподзоливания. Весьма интенсивен круговорот органического вещества: ежегодна 100-200 т/га лиственно-стеблевого опада и корней гумифицируется и минерализуется с помощью микроорганизмов.В азиатских экваториальных лесах господствуют многочисленные семейства самой богатой видами (свыше 45 тыс.) флористической подобласти Малезии (Палеотропическая область). В многоярусных тенистых лесах среди множества деревьев разной высоты и формы выделяются пальмы гебанг (Corypha umbracuhfera), саговая, кариота (Caryota urens), сахарная (Arenga saccharifera), арековая, или бетельная (Аrеса catechu), пальма-лиана ротанг и другие, фикусы, древовидные папоротники, гигантские расамалы (до 60 м высоты), эндемичные для Юго-Восточной Азии двукрылоплодные (диптерокарповые) и многие другие. Подлесок и травянистый покров в этих лесах не развиты. Для животного мира этой зоны также характерно видовое богатство и древность происхождения. Наиболее характерны макаки и тонкотелы (собакообразные), а из человекообразных обезьян орангутанг, из хищников тигр, солнечный медведь, из непарнокопытных чепрачные тапиры, из насекомоядных тупайи. Хотя редко, но встречаются в диком состоянии слоны. Богат мир пресмыкающихся, птиц и насекомых. В связи с преобладанием гор над низменностями типично широтно-зональные ландшафты занимают в Азии меньшие площади, нежели в бассейнах Амазонки и Конго. Выше 1000-1300 м над уровнем моря, основная растительная формация гилея приобретает горные черты. В связи с уменьшением температур и увеличением влажности с высотой горная гилея имеет ряд особенностей. Деревья менее высоки, но из-за обилия влаги лес становится особенно густым и темным. В нем много лиан, мхов и лишайников. Выше 1300-1500 м леса все более обогащаются представителями субтропической и бореальной флор. Постепенно меняется почвенный покров и другие компоненты природного комплекса. На высоких вершинах криволесье и низкорослые кустарники чередуются с лужайками травянистой растительности, имеющими много общих видов с высокогорной растительностью альпийских лугов Европы. Естественные ландшафты сохранились лучше всего на островах Калимантан (Борнео) и Суматра благодаря низкой плотности населения. На Яве и Мадуре, где земельная теснота заставила обратиться к осушению болот и освоению склонов, они значительно изменены.В субэкваториальном поясе вследствие сезонного выпадения и неравномерного распределения по территории осадков, а также контрастов в годовом ходе температур, на равнинах Индостана, Индокитая и в северной половине Филиппинских островов развиваются ландшафты субэкваториальных лесов, а также саванн, редколесий и кустарников.


Геологическое строение и полезные ископаемые Азии. - Азия. Физическая география.

География

Азия. Физическая география

Геологическое строение и полезные ископаемые Азии.
Географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

Геологическое строение. Более трех четвертей поверхности Азии занимают горные хребты и нагорья, плоскогорья, плато различной высоты и очертаний, они заполняют как центральные части Азии, так и почти все ее окраины. Среди горных стран особенно значительны по своим размерам Тибетское, Иранское и Мало-Азиатское нагорья, плоскогорья и нагорья северной части Центральной Азии и полуострова Индокитай. Огибая эти плоскогорья и нагорья гигантскими дугами, простираются краевые горы, которые то широко расходятся двумя поясами, то вновь собираются в один узел. Наиболее высокими среди хребтов этого пояса являются: Понтийские на севере и Таврские на юге Мало-Азиатского нагорья; Туркмено-Хорасанские, Гиндукуш (на севере), горы Загрос, Мекран и Сулеймановы (на юге и востоке), обрамляющие Иранское нагорье, Каракорум и Куньлунь (на севере) и Гималаи (на юге), огибающие Тибетское нагорье. Пояс наиболее высоких нагорий и горных хребтов тянется, таким образом, через Переднюю Азию, Тибет и Индокитай. К северо-востоку от Памира ответвляется менее высокий пояс, состоящий из Тянь-Шаня, Алтая, Саян и других горных систем. Памир является своего рода фокусом, от которого на запад, северо-восток и юго-восток расходятся упомянутые выше горные пояса. За пределами указанных горных поясов располагаются денудированные горные страны с относительно небольшими высотами (от 400 до 500-1000 м). При этом простирание хребтов не выдерживается в одном направлении. Так, в Восточном Китае, восточной половине Индокитайского полуострова, и по восточной периферии Центральной Азии имеет место меридиональное простирание (Сычуаньские Альпы, Большой Хинган, Тайханшань, Аннамские горы); широтное простирание наблюдается у хребтов Циньлин, Бэйшань; Южно-Китайские горы, или Наньлин, и Маньчжуро-Корейские горы ориентированы с юго-запада на северо-восток. На островах, или, как их называют, островных дугах, Восточной и Юго-Восточной Азии простирание хребтов совпадает с длинными осями островов. Для Аравийского и Индостанского полуостровов характерно преобладание средневысотных и низких плато и плоскогорий. Равнины Азии, за исключением Западно-Сибирской и Туранской, невелики по площади. Они располагаются как во внутренних ее районах, так и по окраинам. Низкие равнины Азии приурочены к периферии. Находясь в окружении гор, они быстро заполняются продуктами их разрушения, главным образом, аллювием. В связи с этим площади низменных равнин разрастаются, особенно в сторону морей, куда выступают их дельтовые участки. Примерами окраинных низменных равнин являются Месопотамская, Индо-Гангская, Иравадийская, Меконгская, Северо-Китайская и Сунляо (по рекам Сунгари и Ляохэ).

Высокие равнины расположены в центральных и западных частях материка. Они лежат на различной высоте, изолированы друг от друга горными хребтами. По отношению к обрамляющим их горам они являются котловинами. Те из них, которые с поверхности сложены рыхлыми отложениями, имеют однообразный плоский рельеф. Таковы пустынные равнины Такла-Макан, Алашань, Цайдам. На других высоких равнинах сквозь толщу песков, щебня и глин поднимаются островные горные массивы или цепи гор: Монгольский Алтай, Бэйшань и др. Сопоставляя гипсометрическую и тектоническую карты, легко можно заметить соответствие крупных черт рельефа и главных тектонических подразделений Азии. Тем не менее, многие особенности современного рельефа связаны не только с возрастом и историей тектонических структур, но и с экзогенными процессами недавнего геологического прошлого и современной эпохи. В отличие от Северной Америки, которая формировалась путем последовательного причленения все более молодых складчатых областей к древнему ядру докембрийской Североамериканской платформе, Азия, точнее Евразия, имела несколько таких древних ядер: Сибирская, Китайская, Восточно-Европейская (Русская) платформы. Постепенно развивавшиеся между ними от этапа к этапу складчатые зоны палеозойского и мезо-кайнозойского возраста в дальнейшем приспособились к контурам этих платформ. Восточно-Европейская и Сибирская платформы лежат за пределами рассматриваемой части континента, поэтому на истории их развития мы останавливаться не будем. Китайская платформа лежит преимущественно в пределах зарубежной Азии, лишь небольшими массивами заходя в бывшую СССР. В докембрии, к концу протерозоя Китайская платформа, по-видимому, представляла огромный массив, протягивавшийся от района современных Японских островов до Памира Южная ее окраина (по мнению некоторых геологов) лежала в Индокитае. В отличие от Восточно-Европейской и Сибирской платформы, которые относятся к устойчивым образованиям, Китайская, в свете новых представлений, относится к неустойчивым или подвижным платформам. Характерная особенность развития этой платформы заключается в том, что после завершения докембрийской складчатости, в течение палеозоя и особенно мезозоя, платформа испытала активизацию, проявившуюся в интенсивных вертикальных и разрывных дислокациях. Эти движения раздробили фундамент платформы на ряд массивов, между которыми возникли глубокие прогибы. Целостность Китайской платформы была нарушена, тектоническая структура фундамента усложнилась. Подобный тип тектонического развития (до сих пор еще недостаточно изученный) затрудняет четкое выявление границ Китайской платформы.


Гималаи - Азия. Физическая география.

География

Азия. Физическая география

Гималаи
Географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

Складчатая основа горной системы осложняется сбросами и надвигами (в частности шарьяжами). В ландшафтном отношении Гималаи обычно делят на три области: Восточные, Непальские и Западные Гималаи. В Восточных Гималаях Сиваликские предгорья, Малые и Большие Гималаи тесно прижаты друг к другу, склон к Брахмапутре очень крутой (почти стена), продольные межгорные котловины отсутствуют. Широко распространены поперечные висячие долины (дуары).Полгода господствует муссонный воздух. Осадков выпадает от 3000 до 4500 мм в год. Бурная эрозия; реки текут в глубоких ущельях, падение 30-50 (и до 100) метров на километр. Только с ноября по январь коэффициент увлажнения ниже 100%, в остальное время года увлажнение избыточное. Выделяются шесть высотных поясов: тераи, влажныетропические леса, вечнозеленые дубовые леса, хвойные леса, альпийские луга и нивальный пояс. Строго говоря, первые два пояса (до высоты 1500 м) не являются горными, особенно тераи. Но мы их рассматриваем здесь потому, что своим происхождением они обязаны Гималаям. Тераи занимают заболоченную полосу предгорной равнины, шириной 30-50 км, покрытую разреженными влажными лесами и высоким (до 5 м) травостоем (возле озер и на болотах). На опушках растут веерные пальмы (Trachycarpus martiana, Borassus flabelliformis), ближе к горам, с повышением влажности манго (Mangifera indica) и высокий раскидистый бамбук (Dendrocalamus strictus и Bambusa polymorpha).Здесь же растут перевитые лианами баньяны (Ficus bengalensis к F, religiosa), кокосовая пальма (Cocos nucifera), мыльное дерево (Sapindus utilis), конский каштан (Aesculus indica) и сал (Shorea busta). Селения располагаются среди рисовых полей, на пригорках. Гималаи, закрытые предгорьями, отсюда не видны. Но их близость чувствуется в климате. Густые облака постоянно окутывают предгорья. Воздух насыщен влагой, и малейшего понижения температуры достаточно, чтобы вызвать ливни. Поля при этом покрываются водой иногда по пояс человека. В разгар дождей на недавних полях жители занимаются рыболовством.С подъемом в предгорья заболоченность уменьшается и черный клейкий ил исчезает. Предгорья покрыты густыми влажными лесами из тех же пород, что и в тераях. Появляются прямоствольные панданусы с их трехметровыми листьями, магнолии. Количество лиан возрастает (до 440 видов). Среди них лазающая пальма ротанг, выпрямленный ствол которой иногда достигает 100 м длины. Пояс вечнозеленых дубовых лесов располагается на высотах от 1500 до 2750 м. Они состоят из дубов, каштанов, рододендронов, кленов, лавров, к которым примешиваются гималайские виды берез, вязов, вишни, черемухи.

Очень много мхов и лишайников, которые покрывают почву, стволы, ветви и даже листья деревьев. Значительная часть тераев и вечнозеленых лесов расчищены под рис (в понижениях) и чайный куст (по склонам).Выше лежит пояс хвойных лесов из серебристой пихты, (Abies webbiana), ели (Picea smithiana, P. spinulosa), лиственницы (Larix grif-flthii), цуги (Tsuga brunoniana), можжевельников с пышным кустарниковым подлеском. Здесь зимой стоят морозы и лежит снег. С 3700 до 4800 м располагаются альпийские луга. Это царство цветковых (до 380 видов) примулы, горечавки, типчак и пр. Наивысший предел растительности был отмечен при подъеме на Джомолунгму на высоте 6218 м, где была найдена аренария (Arenaria musciformis). На высоте 6000 м растут кое-где эдельвейсы, а на высоте 5500 м-типчаки. В нивальном поясе холодно и особенно ветрено. Однако осадков еще много. Концы ледников с Канченджанги (8585 м) длиною по 15-25 км спускаются до 4000 м.Непальские, или Центральные, Гималаи занимают переходное положение между Восточными и Западными. Они шире Восточных Гималаев, основные горные ступени (три на индийском склоне и одна на тибетском) хорошо выражены. Между Большими и Малыми Гималаями расположена межгорная котловина Катманду, а между последними и Сиваликом ряд мелких котловин (дунов). На многих реках, пересекающих Сивалик, построены водозаборные плотины для орошения равнины. В их числе недавно построенный гидроузел с ГЭС Бхакра-Нангал на реке Сатледж. Внешний край Сивалика, помимо рек, расчленяют селевые потоки, называемые здесь но. По сравнению с Восточными Гималаями, осадков выпадает в два раза меньше (в Симле 1615 мм), полоса тераев значительно уже. Но так как температурный режим такой же, в высотной поясности существенных изменений нет.Западные Гималаи имеют ту же структурно-орографическую схему: Сивалик, Пир-Панджал (Малые Гималаи), выстланная озерными отложениями с рядом террас (карее) Кашмирская долина. Однако центральная ступень здесь настолько широка, что в ней выделяют западный обрыв, называемый Западными Гималаями (средняя высота 6000 м), и восточный, именуемый хребтом Заскар (средняя высота 4500 м). Между ними расположены высокогорные равнины Деосай и Рупшу (4100 м), называемые Малым Тибетом. Восточнее Заскара лежит отделенный глубоким ущельем Инда хребет Ладакх (средняя высота 4500 м). Далее за Гималаями вплоть до Куньлуня простирается Каракорумское нагорье царство горной пустыни. Пересекающий его хребет Каракорум (Черная осыпь) имеет среднюю высоту 6500 м (перевал Каракорум 5575 м), отдельные его вершины превышают 8000 м. Среди них вторая по высоте вершина в мире Чогори, или Годуин-Остен (8611 м), несущая мощные ледники Сиачен (75 км) и Балторо (58 км).


Горы Афганистана - Азия. Физическая география.

География

Азия. Физическая география

Горы Афганистана
Географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

Гиндукуш труднодоступный горный массив, большей частью лишенный растительности. Афганистан no праву может быть назван страной гор. При взгляде с самолета представляется, что им несть числа: хребет за хребтом простираются до горизонта, так что страна напоминает море во время сильного шторма. Значительная часть Афганистана покрыта системами горных цепей, идущих во всех направлениях, большей частью с северо-востока на юго-запад. Средняя высота всей территории достигает 1200 м над уровнем моря. Северо-восточная и центральная части страны образуют большое плато со средней высотой около 1800 м, основу которого составляет хребет Гиндукуш. Это плато со всех сторон резко переходит в более низменные районы, за исключением лишь северо-востока, где оно перерастает в величественный Памир. На юге страны лежит засушливая область Сметам. Ее средняя высота над уровнем моря 500 м. К северу от Гиндукуша местность понижается, переходя в другую сравнительно низменную область обширную лессовую равнину, простирающуюся до Амударьи. К востоку территория заметно понижается в направлении бассейна Инда. В физико-географическом отношении страна делится на восемь областей. Обширная низменность Древней Бактрии расположена на севере между рекой Амударьей и горной системой Гиндукуш. Реки, берущие начало в этих горах и текущие в северном направлении, почти все теряются в песках, не достигая Амударьи. Климат равнины характеризуется летней жарой и недостаточным количеством осадков. Значительная часть этого района занята песчаными пустынями, где растут редкие колючие растения. Весной равнина выглядит очень эффектно, как покрытая зеленью прерия, когда живописные холмы зарастают высокой травой и разнообразными цветами главным образом алыми маками. Однако зеленый покров держится в течение короткого времени. Прекращаются весенние дожди, и он исчезает. Область Гиндукуша представляет собой труднодоступный горны массив, большей частью лишенный растительности. Отроги мощного хребта Гиндукуш, отходящего от Памира, расходятся по территории страны веерообразно на север, юг и запад, вплоть до перевалов Шибар и Бамиан. Средняя высота хребта превышает 4500 м над уровнем моря. Горная область Бадахшан расположена на северо-востоке, на левобережье Амударьи. Бадахшан область многочисленных высоких горных хребтов, между которыми расположено несколько живописных долин. Зимой здесь холодно, перевалы завалены снегом, реки скованы льдом. Далее на восток лежит район Вакхан. Он состоит из двух высокогорных долин, орошаемых реками системы Пянджа. Долины замкнуты со всех сторон высокими горами.

Кабулистан наиболее подходящее название для ряда окружающих Кабул высоко расположенных аллювиальных равнин, лежащих на высоте 1500-1800 м над уровнем моря. Эти равнины обильно орошаются водами реки Кабул. Они образуют богатейшую и наиболее плотно заселенную часть Афганистана. С севера они окаймлены снежными вершинами Гиндукуша, а с запада к ним подступают вершины Пагманского хребта. Центральный массив Хазараджат представляет собой обширное плоскогорье, простирающееся от Герата до Кабула и от Газни до Бамиана. Это высоко приподнятая, холодная и суровая страна, где снег не тает большую часть года. В северной части этого холмистого плато возвышаются суровые горные массивы Кохи-Баба и Фируз-Кох, являющиеся продолжением Гиндукуша. Некоторые хребты простираются вплоть до Кандагара. Равнина Арахозия расположена на юго-западе страны. Здесь находятся плодородные районы Кандагара и Заминдавара, орошаемые реками Аргендаб и Гильменд. Юго-западная часть этого района представляет собой обширное песчаное пространство, называемое Систаном. Долина Герируда расположена на северо-западе страны и простирается вдоль границы с Ираном. Паропамизский хребет, протянувшийся почти параллельно реке Герируд, отделяет долину этой реки от Бадхыза. Здесь имеются многоизвестные под общим названием Намаксар. Долина Герата, орошаемая Герирудом, очень плодородна. Джелалабадская равнина находится на востоке, между Гиндукушем и хребтом Спингор. Средняя высота над уровнем моря 760 м. Это живописная зеленая долина, в которой река Кабул разливается на сотню и более метров, превращая пустыню в оазис. Здесь растут тополя, кипарисы, ясень, ива. Почвы равнины весьма плодородны. Гиндукуш наиболее важная горная система страны, по-видимому, служащая продолжением величественных Гималаев. Это одна из величайших в мире горных цепей. Гиндукуш начинается в северо-восточной части Вакханского района и, придерживаясь юго-западного направления, пересекает центральные районы страны. Протянувшись почти на 960 км, хребет исчезает в степях и солончаковых пустынях Герата. Структуры Гиндукуша относятся к восточной части альпийского складчатого пояса и развились на разновозрастном фундаменте. Сложены они древними метаморфическими породами и гранитами. В геологическом строении участвуют гнейсы, кристаллические сланцы, мраморы и кварциты докембрия, палеозойские известняки, песчаники и глинистые сланцы с горизонтами лав, а также осадочные толщи мезокайнозоя. Посещение Гиндукуша оставляет неизгладимый след в памяти. Но протяжении многих километров куполообразные горы перемежаются с редкими вершинами, покрытыми вечным снегом.


География Азии - Географическая энциклопедия.

География

Географическая энциклопедия

География Азии

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

Общий обзор
Географические зоны
Геологическое строение и полезные ископаемые
Рельеф Азии
Внутренние воды
Климат Азии
Особенности развития флоры, фауны и современный почвенно-растительный покров Азии
Передне-Азиатские нагорья
Армянское нагорье
Иранское нагорье
Мало-Азиатское нагорье
Региональный обзор
Центральная Азия
Гималаи
Каракорум
Тибет
Тибетское нагорье
Оледенение Тибета
Корейский полуостров
Марианский желоб
Малайский архипелаг
Индокитай
Индо-Гангская равнина
Индостан
Индостан и Цейлон
Японские острова
Остров Тайвань
Корейский полуостров
Марианский желоб
Малайский архипелаг
Горы Афганистана
Юго-Восточная Азия
Восточная Азия
Восточный Китай
Северо-Восточный Китай
Восточный Тянь-Шань
Фэншуй - как стать счастливым
Змеи рожденные для полета


Индокитай - Азия. Физическая география.

География

Азия. Физическая география

Индокитай
Географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

Поверхность полуострова слагается из пяти морфоструктурных зон. Срединными ядрами консолидации древней Индосинии являются лежащие ныне на разной высоте докембрийские платформенные массивы, прикрытые более молодыми отложениями: нагорье Шань (в Верхней Бирме), плато Корат (на востоке Таиланда) и аллювиальная равнина Камбоджи. В герцинский орогенез к этим ядрам причленилась меридионально вытянутая по долине реки Менам и далее на север по среднему Меконгу зона докембрийских и среднепалеозойских отложений, собранных в складки. Ее восточной границей является возвышенность Даунг-Пья-Фай и Кардамоновые горы, отделяющие Камбоджийские равнины от низменности Менама. В яньшаньскую складчатость произошло общее поднятие и превращение Индосинии в сушу. С запада к ней причленились горная зона Малакки (от нагорья Шань до Калимантана включительно). Ее докембрийские, палеозойские и триасовые отложения были смяты в меридионально вытянутые складки и прорваны гранитными интрузиями с оловянно-вольфрамовым оруденением. С востока в это время причленилась Тонкин-Аннамская горная зона, а сама Индосиния, охваченная складчатостью по периферии, была разбита на ряд различно приподнятых блоков Наконец, в гималайскую орогению на западе Бирмы возникла зона молодых складчатых гор: Западно-Бирманские горы, хребет Аракан-Йома и межгорный прогиб Иравади. Через цепь Андаманских и Никобарских островов зона гималайской складчатости простирается в Индонезию. Орогенез сопровождался активным вулканизмом, накоплением нефтеносных моласс, отделенных от антиклинальных складок Аракан-йомы линией сброса, и позднее складкообразованием в зоне прогиба (Пегу-Йома). Частые землетрясения и наличие подводных долин у индокитайских рек свидетельствуют о продолжении орогенеза. Таким образом, современная орография полуострова Индокитая представляет ряд меридионально вытянутых и тесно прижатых друг к другу хребтов разного возраста, наиболее высоких на севере, возле Тибета (гора Хакабо-Рази на границе Бирмы с Китаем возвышается до 5870 м), и зажатых между ними тектонических продольных долин, котловин (Корат) и пенепленезированных, иногда закарстованных нагорий (Шань). Недра Индокитайского полуострова особенно богаты нефтью (бассейн Иравади), оловом и вольфрамом (восток Бирмы, Малакка и верхний Тонкий), полиметаллами (нагорье Шань и Тонкий), каменным углем (Тонкий), сапфирами и рубинами (Кардамоновые горы), а также железом (Тонкий), сурьмой, ртутью, хромом, ураном и целым рядом других ископаемых. В зимнее время над страной господствует северо-восточный пассат: над Южным Китаем давление 1023 мб, над Индонезией 1009 мб.

В этот сезон хорошо увлажняются наветренные склоны Аннамских гор (1500- 2000 мм в год) и отчасти Малакка. Температура на низменностях нигде не опускается ниже 15°, растения могут вегетировать круглый год, с полей снимают по два-три урожая. На Шаньском нагорье (1200 м) средняя температура января около 0°С, случаются продолжительные заморозки. В летние месяцы Индокитай находится под влиянием индийского муссона: на севере полуострова давление 1005 мб, около экватора 1015 мб. От 3000 до 5000 мм осадков получают юго-западные склоны Аракан-Йомы и Тенассерима, около 2500 мм наветренные склоны высоких хребтов внутри страны, в том числе и внутренние склоны Аннамских гор. В межгорных котловинах выпадает менее 1000 мм осадков, в частности, в Пакокку, в центре долины Иравади, 500 мм. тогда как испаряемость достигает 1600 мм в год. В предмуссонный жаркий период температура в котловинах иногда повышается за счет солнечного нагрева и фёновых ветров до 47°С. Во время муссонных дождей она колеблется в пределах от 24 до 28°С. Индокитай страна больших полноводных рек муссонного режима. Например, расход воды Иравади (Слоновая река) у Проме в августе (4080 м3/сек) в 17 раз больше расхода в феврале. В год Иравади выносит в море 428 км3 воды и 350 млн. т ила, ежегодно наращивая дельту на 50 м. На протяжении 1600 км от устья река судоходна. Самая длинная река Индокитая Меконг (длина 4500 км, из них 1600 км в нижнем течении судоходны), стекающая с покрытых снегом массивов хребта Тангла в Тибете, также питается преимущественно за счет летних муссонных дождей; в среднем течении подъем воды в августе, в нижнем в октябре. Летнее таяние снегов в горах увеличивает летне-осеннее половодье. В это время часть воды Меконга направляется в озеро Тонле-Сап, сильно заиленное. Самый низкий уровень Меконга бывает в конце апреля, когда происходит смена пассатной циркуляции муссонной (сезон жары). К этому времени зимние дожди в горах Аннама уже прекращаются, а муссонные еще не начинаются (май). Водоносность Меконга (378 км5/год) несколько меньше, чем Иравади, но по твердому стоку (от 0,4 до 1,5 км3/год) Меконг стоит впереди. Его дельта ежегодно выдвигается в море на 80 м. Ряд рек Индокитая течет в глубоких ущельях. Например, глубина ущелья Салуэна местами достигает 1,5 км. Плодородные аллювиальные равнины (речные и приморские) и дельтовые низменности Иравади, Меконга, Менама и Сонгкой (Красная река) являются средоточием активной хозяйственной деятельности густого населения. Почти 85% низменной территории возделывается под рис, кукурузу, хлопчатник, сахарный тростник, батат (сладкий картофель), табак и другие культуры.


Индо-Гангская равнина - Азия. Физическая география.

География

Азия. Физическая география

Индо-Гангская равнина
Географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

Строго говоря, имеются две низменные равнины равнина Инда и равнина Ганга, разделенные в районе Дели северным продолжением хребта Аравалли. Обе равнины одновозрастны. Их монотонная равнинность лишь местами нарушается оврагами и каналами. Уклоны от водоразделов (доабов) почти незаметны. Более высокие части равнин сложены плейстоценового возраста грубым аллювием бхангар, местами содержащем известковые конкреции канкар, более низкие современным песчано-глинистым аллювием кхадар. Однако ландшафты Индо-Гангской аллювиальной равнины очень разнообразны, что обусловлено контрастами в увлажнении. Наряду с влажными тропическими лесами Бенгалии в другом конце располагается пустыня Тхар. На Индо-Гангской равнине выделяются ландшафтные области: Бенгалия и долинный Ассам, равнина нижнего Ганга (Нижний Хиндустан), равнина среднего Ганга (Верхний Хиндустан), Пенджаб, Синд и пустыня Тхар. Первые две области лежат в субэкваториальном поясе, где полгода господствует влажный экваториальный воздух, полгода континентальный тропический. Однако за влажный сезон осадков выпадает столько (около 2000 м), что почва остается достаточно влажной почти весь год. Этому, конечно, способствуют и многочисленные с устойчивым расходом полноводные реки. Остальные области располагаются в тропическом поясе. Аридность ландшафтов нарастает с продвижением от Ассама к пустыне Тхар. В естественном состоянии ландшафты Бенгалии и долинного Ассама представляют листопадно-вечнозеленые муссонные леса из манго (Mangifera indica), бамбуков (Dendrocalamus и Bambusa), гарджанов (Dipterocarpus turbinatus, D. macrocarpus, D. indicus, D. pilosus) (до 60 м высотой), фикусов (Picas indica, F. religiasa, F. elastica), туна (Cedrela toona), камфарных, перцовых и других деревьев, перевитых лианами. Леса сильно вырублены и занимают лишь 7% площади (в Ассаме больше). В настоящее время для этой области характерен садово-плантационный ландшафт. Больше половины территории возделывается под рис (3/4 посевов, снимается 2-3 урожая в год), джут, чай и садово-огородные культуры (кокосовая пальма, ананас, манго, банан, папайя и др. ). Нередко в условиях грядковой культуры практикуют смешанные посевы. Значительные пространства заняты озерами старицами (бхили), а в нижней части огромной (100 тыс. км2) дельты Ганга Брахмапутры, где территория и солоноватая акватория равновелики, располагается Сундарбан-мангровый лес из краснокорого дерева сундри (Heritiera formis), пальм, папоротников, ризофор и вербеновых. Ландшафты равнины нижнего Ганга близки ландшафтам Бенгалии, но здесь заметно суше (осадков 1000-1500 мм в год).

В засушливый сезон (4-5 месяцев) деревья некогда господствовавших муссонных лесов (ним, сал, баньян, бамбук и др. ) сбрасывают листву. Как и Бенгалия, эта природная область густо населена (плотность свыше 200 чел/км2). Леса почти все вырублены, их заменила антропогенная саванна. Каждый пригодный для обработки клочок земли возделывается. Важнейшая культура рис (сорт патна, 2 урожая в год). Кроме того, выращивают сахарный тростник, хлопчатник, пшеницу, просо, бобовые. На равнине среднего Ганга засушливый сезон продолжительнее влажного. Осадков выпадает от 700 до 1000 мм (испаряемость свыше 2000 мм) в год, увлажнение недостаточное. В естественных условиях развиваются ландшафты типичной и засушливой саванны. Это область древнего ирригационного земледелия. Агрский, Восточно-Джамнский, Верхний и Нижний Гангские и другие каналы и тысячи колодцев орошают около половины обрабатываемой земли. Полноводные круглый год гималайские реки весьма благоприятствуют орошению. В частности, четвертая по водоносности после Амазонки, Конго и Янцзы река в мире Ганг (длина 2700 км) ежегодно выносит в море в среднем около 600 км3 воды и 200 млн. м3 ила. По берегам Ганга и Джамны, расположены центры древней индийской культуры: Дели, Агра, Варанаси (Бенарес) и др. Естественные ландшафты Пенджаба (Пятиречья) представляют травянисто-кустарниковую (много акаций) полупустыню (осадков около 500 мм в год), а Синда пустыню (осадков 100-200 мм, испаряемость 2500-3000 мм в год). Однако благодаря ирригационным сооружениям на Инде и его притоках (7 в Пенджабе и 2 в Синде), эти области превращены в систему оазисов, в которых выращивают рис, хлопчатник, пшеницу, просо, садово-огородные культуры. Неорошаемые и заброшенные из-за эрозии земли используются под пастбища. Кое-где по долинам рек сохранились галерейные леса из евфратского тополя и тамарисков. Отдельные раскидистые, нередко фруктовые и тутовые деревья на полях и вдоль каналов и здесь создают ландшафт антропогенной саванны. Таким образом, антропогенная саванна на Индо-Гангской равнине ассоциируется с земледелием как наиболее рациональная форма использования земли. Большая часть пустыни Тхар покрыта закрепленными грядовыми песками, а в понижениях солончаками. В частности, на южной оконечности пустыни расположено соленое болото Кач некогда морской залив, в который впадали Инд и Сарасвати. Крупные оазисы (Бар-мир, Джайсалмир, Умаркот и другие) приурочены к местам выхода грунтовых вод или неглубокого их стояния. Правительство Индии прилагает усилия к освоению пустыни Тхар.


Индостан - Азия. Физическая география.

География

Азия. Физическая география

Индостан
Географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

Отделенный с севера от остальной Азии Иранским нагорьем и Гималаями и расположенный в тропическом и субэкваториальном (муссонном) климате Индийский подконтинент имеет площадь около 5 млн. км2. На нем и близлежащем острове Цейлон расположены государства Индия, Пакистан, Непал и Цейлон, население которых, говорящее на 170 различных языках, достигает 600 млн. человек. Наиболее многочисленны хиндустани (около 200 млн. чел. ), бенгали (80 млн. чел. ) и пенджаби (40 млн. чел. ), на юге Индии телугу (35 млн. чел. ), тамилы (25 млн. чел. ), маратхи (25 млн. чел. ) и др. национальности. Гималаи и Индо-Гангский предгорный прогиб молодые образования альпийского возраста. Остальная часть территории древняя страна докембрийского возраста. Однако в последующем развитии с третичного времени они тесно связаны друг с другом, что наряду с общностью муссонной циркуляции атмосферы позволяет объединить эти территории в единый Индийский подконтинент. В догималайское время на месте этой горной системы располагалось средиземное море Тетис. К северу от него лежала Евразия, к югу части расколовшейся и частично погрузившейся в море Гондваны. С возникновением альпид Тетис обмелел и распался на части, при этом два обломка Гондваны -Аравия и Индостан причленились к Азии. В предгималайское время северный край Декана, который представлял сильно пенепленизированную горную страну, начал погружаться под уровень моря, а с подъемом Гималаев глубокий предгорный прогиб стал заполняться наносами гималайских и деканских рек. Одновременно с погружением северного края Декана его центральная и южная части испытали разломы, дифференцированные поднятия, по трещинам происходили излияния базальтов, покрывшие на северо-западе полуострова площадь около 650 тыс. км2 Севернее большой линии разлома Нарбада. - Сон поверхность наклонена к западу, южнее к востоку, поэтому реки Нарбада и Тапти текут в Аравийское море, а большинство остальных рек Декана, долины которых так же приурочены к линиям разломов, в Бенгальский залив. Приподнятые и расчлененные края Декана образовали горы. По западному краю почти на тысячу километров тянутся Западные Гхаты, или Сахьядри, поднимающиеся в массиве Нилгири до 2633 м. Они спускаются к морю уступами, прорезаемыми в нескольких местах удобными проходами. Это и определило название гор: в Индии ступенчатый спуск, или подход к воде называется гхагта. Среди поперечных тектонических долин, прорезающих Западные Гхаты, важнейшими являются Талгхат (севернее Бомбея), Боргхат (на пути из Бомбея в Пупу), и Пальгхат на юге.

По ним пролегают основные коммуникации, связывающие порты Аравийского моря с внутренними районами страны. Южнее Пальгхат расположен наиболее высокий массив Декана-Анаималаи, или Слоновые горы (2695 м), которые продолжаются к югу Кардамоновыми горами. В этих густооблесенных горах еще водятся дикие слоны, а также произрастает пряное растение кардамон. За эти особенности они и получили свои названия. Еще в начале четвертичного периода Пальгхат был затоплен морем и отделял массив Анаималаи от Декана, подобно тому, как ныне Полкский пролив отделяет горстовый массив Цейлона от Индии. От массива Нилгири (Голубые горы) по восточному краю Декана тянутся Восточные Гхаты (до 1689 м), состоящие из отдельных массивов и невысоких хребтов, расчлененных долинами рек. Между Гхатами и морем узкими полосами вытянуты прибрежные низменности. Западное побережье именуется Малабарским (Горным), восточное Коромандельским (Песчаным). Западное побережье расчленено слабо. Удобных естественных гаваней, подобно бомбейской, мало. Прибрежная полоса на востоке мелководна. Крупные порты возникли либо в устьях крупных рек (Калькутта), либо построены искусственно (Мадрас). Средняя высота Декана около 500 м, но в ряде мест поднятые до 1000-1300 м и расчлененные блоки образуют горы со столовыми базальтовыми вершинами. Основные горные массивы расположены вдоль широтного разлома Нарбада-Сон. Северный расчлененный борт этой депрессии образуют горы Виндхья, Бханрер и Каймур, южный,- Сатпура, Махадео и Майкала, которые наиболее крутыми обрывами обращены к тектонической долине Тапти, На востоке эти горы менее расчленены и образуют плоскогорье Чхота-Начпур. За долиной Ганга Брахмапутры гондванские слои вновь выходят на поверхность в Ассамском (Шиллонгском) горсте (горы Гаро, Кхаси и Джайнтия). На северо-западе Декана поднимаются древние складчатые горы Аравалли (Гуру-Сикхар, 1722 и), сильно разрушенные. Древние породы Декана богаты полезными ископаемыми. В дхарзарских слоях (средний архей) содержатся гематитовые железные руды (60% железа), запасы которых определяются в 21 млрд. т, марганцевая руда (112 млн. т), хромиты, медная руда, а в слюдяных поясах Бихара и Неллура богатейшие месторождения высококачественного мусковита (рубиновая слюда). В продуктах разрушения архейских гнейсов, в прибрежных песках Траванкора обнаружена концентрация монацита и ильменита, содержащих 1% урана (U3O8), 9% окиси тория и 30-50% окиси титана. К вертикальным кварцитовым жилам близ их контакта с гнейсами (гипотермальное оруденение) приурочено золото. В районе Колара (Майсур) добыча золота ведется уже на глубине 2600 м (при температуре 50°С).


Индостан и Цейлон - Азия. Физическая география.

География

Азия. Физическая география

Индостан и Цейлон
Географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

В морфоструктурном отношении эта страна состоит из трех крупных частей: плоскогорья Декан, обрамляющих его узких прибрежных низменностей и острова Цейлон, отделенного от материка мелководным Полкским проливом.Декан в свою очередь также разнообразен. Юг занят сложенным докембрийскими гранитами и гнейсами Майсорским плоскогорьем, на котором возвышаются массивы Нилгири и Анаималаи, разделенные тектонической долиной Пальгхат. На северо-западе расположена обширная область базальтовых лав или деканских траппов, а на востоке плоскогорье Чхота-Нагпур. Древние мелкие впадины заняты долинами рек Кавери, Кистна, Годавари и Маханади, а глубокие грабены на севере Декана долинами рек Сон, Нарбада и Тапти.Высоко приподнятый западный край Декана резко обрывается к Аравийскому морю, образуя уступ Западных Гхат.Страна находится под воздействием субэкваториального муссонного климата с влажным летним и сухим зимним сезонами. Летний юго-западный муссон в сочетании с орографией обусловливают неравномерное увлажнение территории. Наветренные склоны получают осадков в 3-5 раз больше, чем подветренные. Зимой почти повсюду (за исключением Малабара, Цейлона и Карнатака) остро встает проблема орошения.В отличие от гималайских рек, питающихся в разные сезоны года за счет дождей, таяния снегов и ледников в горах, деканские реки дождевого питания. Например, расход воды Маханади во время летнего муссона почти такой же, как расход Ганга, а в сухой сезон река превращается в ручей. С постройкой в последние годы на реке плотины у Хиракуда режим ее теперь регулируется. Крупные гидроэнергосистемы построены также на реке Кавери (5 ГЭС общей мощностью 300 тыс. квт; орошается 500 тыс. га) и притоке реки Кистны, реке Тунгабхадра (ГЭС мощностью 150 тыс. квт; орошается 360 тыс. га). На остальном Декане, чтобы отвести воду на поля, население, как много веков назад, перегораживает мелкие реки деревоземляными плотинами (аникуты). Нередко во время дождей одна из верхних плотин размывается, и тогда нижележащие аникуты рвутся один за другим, вызывая в долине опустошительные разрушения. Из прудов и запруд, называемых в Индии танками, орошается свыше 5 млн. га земли. В отличие от Индо-Гангской равнины с ее аллювиальными почвами окультуренных саванн, почвенный покров Индостана и Цейлона более разнообразен. Влажные склоны Малабара и юго-западного Цейлона покрыты латеритными почвами, более засушливый пояс Восточных Гхат и плоскогорий Чхота-Нагпур и Майсур красноземами; на известняках северного Цейлона терра-росса. Остальная часть Декана покрыта черными почвами (регурами). Последние развиваются на продуктах разрушения базальтов.

Помимо основных, различают переотложенные регуры. Таким образом, площадь их распространения шире, чем площадь деканских траппов. Смешиваясь с красноземами, они образуют буро-цветные почвы. Регуры долго удерживают влагу, что важно для выращивания неполивного хлопчатника, произрастающего в жарком сухом климате на влажной почве.Возвышенные части страны, как правило, более густо облесены, чем плато и долины, занятые преимущественно антропогенной саванной. Полуостров Катхьявар и плоскогорья Раджастхана покрыты сухими саваннами и колючковыми лесами. На Центрально-Индийском плоскогорье (включая и Чхота-Нагпур) растут типичные муссонные леса из тика (Tectona grandis), сала (Shorea robusta), дальбергий (Dalbergia sissoo D. latifolia), альбицций, атласного дерева (Chloroxylon swietenia), красного и белого сандала (Pterocarpus santalinus и Santalum album), туна (Cedrela toona), многоствольных баньянов (Ficus indica, F. religiosa) и других деревьев, сбрасывающих листву в сухой сезон (январь-май). Значительная часть лесов вырублена. Вторичные формации представляют лесную поросль (5-12 м высотой) из засухоустойчивых акаций, мимоз, терминалий, бамбуков, пальм, атласных, эбеновых и других деревьев. Именно к этим трудно проходимым зарослям население применяет индийский термин джунгли, а отнюдь не к влажным гилейным и субэкваториальным муссонным лесам, как это распространено в нашей литературе. Муссонные леса и джунгли изобилуют хищниками (тигры, пантеры, или леопарды, кошки джунглей, волки, шакалы), копытными (дикие буйволы и быки, или гауры, антилопы, олени, кабаны) и разнообразными птицами. Индия единственная страна, где представлены все семейства змей, в том числе ядовитые кобры. В этих лесах, а также возле селений много обезьян (хануманы, макаки) и лемуров (полуобезьяны). Хотя сельскохозяйственные вредители уничтожают около 10% урожая, некоторые хищники и змеи опасны для людей, индусы в силу религиозных воззрений их не уничтожают. Многообразный животный мир Индии сохранился лучше, чем в других странах. Центральную часть Декана занимают типичные саванны, в подветренной тени Западных Гхат сухие саванны. Канделябровые молочаи, пальмы делеба и нередко кактусы подчеркивают сходство этих саванн с африканскими.Приморские склоны Западных Гхат и юг Цейлона, где тепло и влажно (от 2000 до 5000 мм осадков в год) почти круглый год, некогда были сплошь покрыты горными вечнозелеными субэкваториальными лесами, ныне сильно сведенными. Эти леса распространяются и по вершинам плоскогорья Майсур, 0бразуя лесные острова или шолы (на высоте 900-1500 м). Расчищенные от леса пространства заняты плантациями чая, гевеи, кофейного и пряных деревьев (кардамон, корица, гвоздика, черный перец).


Иранское нагорье - Азия. Физическая география.

География

Азия. Физическая география

Иранское нагорье
Географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

Это самое крупное и сухое из Передне-Азиатских нагорий. Со всех сторон оно обрамлено высокими, идущими в несколько рядов хребтами, которые на западе и на востоке сходятся и образуют Армянский и Памирский узлы скучивания. Некоторые из хребтов, например, Западный Гиндукуш, далеко проникают во внутренние части нагорья, и распадаются там на отдельные денудированные массивы. Тектоническое строение Иранского нагорья во многом сходно со строением Мало-Азиатского нагорья. Более подвижные краевые дуги поднявшиеся в альпийско-гималайский орогенез, и менее подвижные пенепленизированные внутренние плоскогорья в неоген-четвертичное время претерпели разломы и дифференцированные поднятия, сопровождавшиеся вулканизмом. В центре нагорья возникли поперечные складчато-глыбовые Восточно-Иранские горы с резкой асимметрией склонов: по линии сброса восточный крутой склон обрывается к тектоническим депрессиям Афганистана, заполненным озерно-аллювиальными отложениями (Сейстанская и другие котловины). Северное горное обрамление нагорья составляют Эльбурс (с вулканом Демавенд), Туркмено-Хорасанские горы (Копет-Даг и Нишапурские горы, 3322 м), Паропамиз и Гиндукуш (высшая точка гора Тирич-Мир, 7690 м), а южное горы Загрос (гора Кухе-Дена 5180 м), Мекранские, Брагуи (3277 м) и Сулеймановы (гора Обашта-Цукай 3441 м). По сравнению с Альпами и Гималаями краевые горы Иранского нагорья более сглажены. Резкие пики, покрытые снежными шапками, возвышаются в хребтах Северо-Западного Загроса, Эльбурса и в Восточном Гиндукуше. В резко аридных условиях миоцена интенсивное физическое выветривание привело к образованию мощного шлейфа обломочного материала, покрывшего подножия гор. В межгорных солончаковых депрессиях отступившего моря в то время накопились соленосные и гипсоносные пласты, которые ныне служат главным источником засоления грунтовых вод. В более влажных условиях плиоцена интенсивность разрушения продолжавших подниматься гор резко возросла. Во внутренних депрессиях и в особенности в предгорных прогибах накопилась мощная толща моласс (песчаники, глины, конгломераты), которая в Белуджистане достигает 3500 м. У подножий Загроса ей соответствуют бахтиарские и фарсидские нефтеносные толщи, в которых сосредоточено до 20% запасов нефти Ближнего Востока. Внутренние плоскогорья принадлежат крупной природной области пустынь и полупустынь центральных частей Иранского нагорья. Здесь находятся плоские котловины Деште-Кевир и Деште-Лут в Иране, Сейстан в Афганистане и Каран в Западном Пакистане. Наиболее глубокие их части заняты пересыхающими солеными озерами, солончаками и такырами.

Солончаками занято до 1/3 равнин нагорья. Остальная часть равнин занята подвижными и закрепленными песками и щебнистыми пустынями. Одна из наиболее безводных пустынь нагорья Деште-Лут, пониженная часть которой лежит на высоте 200 м над у. м., имеет концентрическое строение: центральный солончак опоясывают глинистые и щебнистые пустынные ландшафты, по периферии располагаются подвижные барханно-грядовые пески. Аналогичную картину можно наблюдать в Сейстанской котловине Афганистана (500 м над у. м. ). Соленые концевые озера и солончаки Хамун (куда в половодье доносятся воды Герируда, Фаррахруда и Гильменда) окружены щебнистой пустыней Дашти-Маркох ( Пустыня смерти ), а юго-восточнее располагаются подвижные пески пустыни Регистан ( Страна песков ). Климат нагорья характеризуется высокой аридностью (пустыни господствуют не только во внутренних частях нагорья, но и занимают значительную часть краевых Южно-Иранских гор), а также резкой термической сезонностью. Годовая амплитуда абсолютных температур воздуха может достигать 90°С (от -40° до 50°С). Ранней весной и поздней осенью, в зависимости от смещения термического экватора, над нагорьем располагается полярный фронт. С ним связаны циклоническая деятельность и осадки. Особенно весной выпадают циклонические дожди (а в горах снег), усиливаемые орографией. Деште-Кевир, Деште-Лут получают менее 100 мм осадков, большая часть нагорья от 100 до 200 мм, окраинные горы до 500 мм и даже до 1000 мм в год (Мазандеран, Гирканская природная область). В последнем случае летние осадки, как и в советской Ленкорани, связаны с влажными ветрами Каспия. Зимой через среднеазиатский отрог Сибирского антициклона на Иранское нагорье вторгается холодный умеренный, а иногда арктический воздух, который, застаиваясь в котловинах, обусловливает низкие температуры. Однако средняя температура января на севере Ирана 1-3°С, на юге около 13°С. Таким образом, северная часть нагорья лежит в субтропиках, а южная в тропическом поясе. В целом над нагорьем преобладает западный перенос воздуха. Вхождение тропического воздуха зимой в северную часть нагорья вызывает оттепели, таяние снега в горах, разливы рек и селевые потоки. Переход к сухому и жаркому лету совершается через короткий сезон теплой дождливой весны. С наступлением лета котловины очень сильно прогреваются. Над Иранским нагорьем и Пенджабом возникает глубокая барическая депрессия. Господствует континентальный тропический воздух. Местная конвекция и запыляющие атмосферу ветры усиливают прогрев воздуха (температура нередко свыше 40°С). В барическую депрессию устремляются северные (из Средней Азии) и западные (из Месопотамии) ветры, иногда достигающие ураганной силы.


Японские острова - Азия. Физическая география.

География

Азия. Физическая география

Японские острова
Географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

Цепь Японских островов слагается из двух островных дуг. Северную дугу составляют четыре крупных острова: Хоккайдо, Хонсю (Хондо), Кюсю и Сикоку, а также множество мелких островков. Южная Рюкюйская дуга включает только мелкие острова. Со стороны Тихого океана Японские острова сопровождаются глубоководными ложбинами, со стороны материка шельфовыми морями. Выпуклой стороной дуги обращены к океану. Между дугами и материком расположены морские бассейны: Восточно-Китайское, Японское, Охотское и вне Японских островов Берингово море. От центральной части острова Хонсю ответвляется дуга островов Идзуситито-Бонин, уходящая далеко в Тихий океан. Процесс отделения островов от материка начался с середины третичного времени, во время заложения и углубления окраинных морей Восточной Азии. Следующим этапом было обособление системы островных дуг, а затем окончательное отделение островов. Наряду с Меридиональными, имели место и широтные прогибы, и сбросовые дислокации. Степень погружения материковой суши под уровень моря различна. Японское море в целом более глубокое (есть глубины, превышающие 4200 м), нежели Желтое и Восточно-Китайское моря, где преобладают глубины менее 100 м, особенно в западной части. Острова пережили не менее четырех этапов складкообразования. Из них герцинские движения были очень энергичными и являются основными в создании островных ядерных структур, которые в течение повторных этапов складчатости подвергались раздроблению и перемещению на различную высоту. В результате многократных складчатых и сбросовых дислокаций была создана сложная тектоническая основа островов, отражающаяся в их рельефе. Современная тектоническая активность, как известно, помимо частых и разрушительных землетрясений и вулканизма, проявляется в сводовых поднятиях отдельных зон. Последние хорошо фиксируются на побережье: береговая линия отличается резкостью очертаний по линиям молодых сбросов. Морские террасы перемещены на разные уровни; одни из них находятся под уровнем моря, другие подняты на десятки и сотни метров над ним. Наиболее сейсмичными районами являются берега внутреннего Японского моря и вся внешняя сторона, обращенная к Тихому океану, тогда как вулканизм наиболее активен на внутренней, западной стороне. Небольшие землетрясения совершаются в Японии почти ежедневно, сильные по одному два в год, а очень сильные (такие, как токийское землетрясение 1923 г., принесшее колоссальные разрушения району Токио и гибель 100 тысячам человек) один раз в десятилетия. Нередко катастрофическими для Японии бывают и моретрясения, если их эпицентры находятся вблизи побережья.

С моретрясениями связаны возникающие при этом огромные волны (цунами), нередко разрушительные для широкой береговой полосы. На Японских островах насчитывается более 150 вулканов, в том числе 40 действующих и среди них самый высокий вулкан Японии Фудзияма (3776 м). Вулканы располагаются на линиях продольных и поперечных разломов, а особенно в местах их пересечения. Наиболее известным из таких разломов является Большой ров (), или грабен Фудзи, поперек пересекающий остров Хонсю. Эта активная тектоническая линия продолжается далеко в Тихий океан в островных группах Идзуситито-Бонин-Волкано. Различная форма и высота вулканов связана с характером их деятельности, типом извержения, возрастом и с той складчатой основой, на которую они насажены . В целом рельеф Японских островов представляется дробно расчлененным и размытым. Трудно наблюдать преобладание какого-нибудь типа рельефа на значительных площадях. Здесь и там мозаично сочетаются низкие и средневысотные горы, очень размытые, со следами пенепленизации. Предполагается, что мезозойский пенеплен центральной и южной частей острова Хонсю был в значительной степени деформирован. Помимо вертикальных перемещений и эрозионного размыва, древние пенепленизированные поверхности на Японских островах испытали также длительное латеритное выветривание и денудацию в субтропических условиях. Дифференцированные перемещения по вертикали определили мозаичное сочетание горно-глыбового и горно-котловинного рельефа, чередующегося с небольшими лавовыми плато. Горы имеют крутые склоны, особенно в поперечных долинах. Наибольшими абсолютными и относительными высотами обладают Японские Альпы горный район в центре острова Хонсю. Глубокие долины рек расчленяют его на три резко обособленных высоких меридиональных гряды. Наиболее высокие вершины несут следы четвертичного оледенения. Да и теперь на иззубренных вершинах снег сохраняется в течение многих месяцев. Пики, ледниковые цирки, острые ребра на крутых склонах придают этой горной стране альпийский облик. Ущелья врезаны на глубины до 2 и более тысяч метров. По ним радиально растекаются реки в сторону береговых низменностей. Благодаря своей многоводности, особенно в летний период, реки имеют большое значение для поливного земледелия густонаселенных низменностей. Самая крупная из равнин Канто простирается к северу от Токийского залива и лежит на двух уровнях: нижняя, приморская часть, лишь на несколько метров возвышается над уровнем моря, верхняя, предгорная, лежит на высоте 150-200 м. Поверхность равнины расчленена многочисленными оврагами и речными долинами, но бросовых земель нет: все распахано и возделано.


Каракорум - Азия. Физическая география.

География

Азия. Физическая география

Каракорум
Географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

Вторая по высоте горная система мира (средняя высота около 5500 м) непосредственно продолжает Гиндукуш, вздымаясь между Памиром и Гималаями. Восточное продолжение Каракорума хребты Чангченмо (до 6320 м) и Пангонг (до 5820 м) переходят в Тибетское нагорье, а хребет Ладакх связывает Каракорум с Гималаями. Восемь вершин Каракорума превышают 7500 м. Из них Чогори, или К-2 (8611 м), по высоте уступает только Эвересту. Рядом с Чогори располагаются еще три восьмитысячника пики Хидден, или Гашербрум I (8068 м), Броуд-Пик (8047 м) и Гашербрум II (8035 м). Все они поднимаются над северным бортом ледника Балторо, имеющим, таким образом, самое грандиозное горное обрамление среди всех ледников мира. Каракорум турецкое слово, что означает черная осыпь , весьма неудачное название для сияющего белизной вечных снегов района высочайших гор мира с необычайно мощным оледенением. Это название происходит от перевала Каракорум, где действительно есть темные осыпные склоны. Но этот перевал находится между хребтами Агхил и Дансанг, то есть совсем не в горах Каракорума. В английских источниках используется написание Каракорам, но вернее будет придерживаться тюркской орфографии и писать Каракорум с ударением на последнем слоге. Местное население в своем большинстве говорит не Каракорам или Каракорум, а Мустаг (ледовые горы). Но вместо Каракорум нельзя употреблять название Мустаг хотя бы потому, что оно многозначно и встречается, например, в районах Памира и Куньлуня. Наверное, слово мустаг могло бы быть использовано только в составном названии, например Балторо Мустаг. В настоящее время слово каракорум достаточно прочно вошло в обиход, и нет оснований сомневаться в его правомерности. Каракорум не обособленная горная область за пределами Гималайской системы. Самым правильным, хотя несколько пространным, было бы название Каракорум-Гималаи. Как номенклатура, так и районирование Каракорума долгое время вызывали серьезные споры. Эта путаница была ликвидирована Каракорумской конференцией 1936-1937 гг., на которой были представлены Топографическая служба Индии, Королевское географическое общество, Английский альпийский и Гималайский клубы. В соответствии с предложением этой конференции Большой Каракорум делится на следующие семь районов, для которых применимо слово мустаг (в направлении с юго-востока на северо-запад):Сасир Мустаг в Шайокской дуге; Римо Мустаг между ледником Сиачен и верхним Шайок; Сиачен Мустаг между ледником Сиачен и Шаксгам; Балторо Мустаг на восточной и северной стороне ледника Балторо; Панма Мустаг от западного перевала Мустаг до фирнового бассейна ледника Биафо; Хиспар Мустаг на северной стороне ледника Хиспар до теснины Хунза; Батура Мустаг западнее реки Хунза.

Высокогорные районы севернее и южнее Большого Каракорума объединяются в Малый Каракорум. Здесь название Мустаг на принято и говорится только о хребте, группе или отдельных горах. Важнейшими районами южной главной зоны являются:хребет Салторо западнее долины Нубра и ледника Сиачен; хребет Машербрум на южной стороне Балторо; хребет Харамош; хребет Ракапоши. Районы севернее главной зоны: горы Гуераб; группа Лупгара. Краткая история исследований Из ранних географических и альпинистких исследований Каракорума можно упомянуть следующие:Г. Т. Вигне в 1835-1837 гг. предпринимал путешествия в Кашмир, Ладак и Балтистан и оставил о них точные сообщения; Адольф Шлагинтвайт был первым европейцем, о котором можно уверенно сказать, что он прошел район Балторо в августе 1856 г. Он был в Асколи и на перевале Мустаг (видимо, на восточном, 5420 м) и определил тогда уже с большой точностью высоту Машербрума (7821 м); Г. Г. Годуин Остен в 1861 г. разведал районы ледников Чого-Лунгма, Керо-Лунгма, Биафо, Панма и нижнего Балторо. Ему мы обязаны первой обзорной картой (1 : 513510) и описанием этих районов, в том числе и подходов к К-2, которая уже тогда была известна как высочайшая вершина Каракорума. Больших успехов добилась экспедиция Конвея 1892 г. Ее участниками были: Вильям Мартин Конвей (руководителей), майор Ч. Г. Брюс (позже генерал Брюс), художник Маккормик и швейцарский горный проводник Маттиас Цурбригген. Из Гилгита они прошли по всему леднику Хиспар и спустились через ледник Биафо в Аскол, где подготовили выход на Балторо точно так же, как это делается и сегодня. Их главной целью был технически несложный семитысячник, который Конвей окрестил Голден-трон (7193 м) и который теперь называется Балторо Кангри (по новому измерению, 7312 м). Нельзя говорить о Каракоруме, не воздав должное американской супружеской паре Фанни Буллок Уоркман и Вильяму Хантеру Уоркману, которые с 1898 по 1912 г. предприняли семь (а считая и Нункунскую, даже восемь) экспедиций. Располагая большими средствами, они могли путешествовать без ограничений во времени и приглашать в состав своих экспедиций хороших альпинистов. Когда супруги Уоркман начали знакомиться с Каракорумом, оба были уже немолодые. Поэтому у них не было тщеславного желания, да, наверное, и возможности покорить высокую вершину, и в списке восходителей на восьмитысячники и семитысячники их фамилия не встречается. Уоркманы были только путешественниками-исследователями, исколесившими Гималаи и Каракорум, восходившими на небольшие вершины, прошедшими много перевалов и более или менее известных ледников, где их сопровождали хорошие европейские горные проводники.


Климат Азии - Азия. Физическая география.

География

Азия. Физическая география

Климат Азии
Географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

Географическое положение, преобладание гор над низменностями, огромные размеры и компактность Евразиатского материка являются важнейшими факторами его климатообразования. Положение Азии во всех широтах северного полушария определяет неравномерное поступление на ее поверхность солнечного тепла. Так, суммарная солнечная радиация на экваторе (Малайский архипелаг) составляет 140-160 ккал/см2 в год, между 40° и 50° с. ш. она уже равна 100-120 ккал/см2 в год, а у северных пределов материка около 60 ккал/см2 в год. В зарубежной Азии полностью представлены экваториальный, субэкваториальный, тропический и субтропический климатические пояса. К умеренному относятся лишь пограничные с Россией области Монголии и Северо-Восточного Китая, а также северная часть Японских островов. Значительная часть зарубежной Азии расположена в субтропическом поясе. Протяженность его от Средиземного моря до Тихого океана исчисляется тысячами километров. Циркуляция воздушных масс над Азией зависит от сезонного положения центров высокого и низкого давлений. Важнейшим центром атмосферного давления над материком в зимнее время является Азиатский (Сибирский или Центральноазиатский) антициклон самый мощный из зимних климатических центров на земном шаре. Холодный и сухой континентальный умеренный воздух, растекаясь от него во все стороны, даст несколько отрогов. Среди них следует отметить среднеазиатский отрог в сторону Ирана и юго-восточный отрог в сторону Восточного Китая. На юго-востоке материка зимой возникают наибольшие градиенты давления между холодной сушей и теплым океаном, обусловливающие появление устойчивых по силе и направлению потоков воздуха с суши на море зимнего континентального муссона. Зимняя муссонная циркуляция охватывает Северо-Восточный Китай, Корейский полуостров, Восточный Китай и значительную часть Японских островов. Над северной частью Тихого океана (район Алеутских островов) зимой образуется Алеутский минимум. Однако по ряду причин он оказывает влияние лишь на климат сравнительно узкой береговой полосы Северо-Восточной Сибири, главным образом на восточное побережье Камчатки и Курильские острова. Циклоническая деятельность над Сибирью и Центральной Азией выражена слабо. Над Тибетским и Армянским нагорьями, лежащими в субтропическом поясе, формируются высотные антициклоны, связанные с большой высотой этих нагорий, где имеет место интенсивное выхолаживание воздуха в течение круглого года. Над азиатским Средиземьем, северной Аравией, югом Иранского нагорья и Пенджабом также преобладает повышенное давление (1015 мб), но ниже, чем в высотных антициклонах (1020-1025 мб).

На фронте умеренного и тропического воздуха активизируется циклоническая деятельность, циклоны с Атлантики нередко доходят до Гималаев, вызывая на своем пути осадки. Наконец, над Южной Азией градиент давления направлен в сторону Индийского океана; возникает пассатная циркуляция, или зимний континентальный муссон. Летом распределение атмосферного давления и связанные с ними потоки воздуха существенно изменяются. Минимальное давление в летнее время располагается над районами Пенджаба, южной половиной Иранского нагорья и южной и центральной частями Аравийского полуострова. Эта область низкого давления известна под именем Передне Азиатской депрессии. В нее втягивается влажный воздух с Индийского океана, образуя индийский муссон, усиливаемый южно-тропическим антициклоном над Индийским океаном. Однако влажный муссон господствует над Южной и Юго-Восточной Азией, а над Западным Пакистаном и Раджастханом сухо, вследствие втягивания в депрессию континентального воздуха из Аравии и Ирана. Низкое давление образуется летом также и над Центральной Азией, но вследствие ее изоляции от Индийского и Тихого океанов обширными высокогорными территориями (Памир, Гималаи, Тибет, Сычуаньские Альпы) южный и юго-восточный океанические муссоны туда практически не попадают. На Восточную Азию большое воздействие летом оказывает Гавайский антициклон. По его западной периферии с Восточную Азию проникает морской тропический воздух. Наконец, Малую Азию и побережье Леванта (Сирия, Ливан, Израиль) летом захватывает отрог Азорского антициклона, распространяющийся над бассейном Средиземного моря и обусловливающий сухую и жаркую погоду. Таким образом, в течение года над территорией Азии перемещаются арктические, умеренные и тропические воздушные массы. Наибольшее значение для центральных частей Азии имеет умеренный (полярный) воздух. Зимой он очень холоден, летом прогрет, но всегда сухой. Континентальный тропический воздух господствует в течение всего года над юго-западной и западной периферией материка и соседней областью северной Сахары. Морской тропический воздух, трансформированный в экваториальный, проникает летом в Южную и Юго-Восточную Азию, тогда как на восточной окраине материка происходит чередование морских тропических и континентальных умеренных масс воздуха по полугодиям. Велика роль рельефа в климатообразовании Азии, в формирований ее пустынных климатов, в частности, высоких горных хребтов и замкнутых нагорий. Как отмечалось, аридность Центральной Азии порождается в значительной степени ее удаленностью от океанов и орографической замкнутостью. С высотой Тибетского и Армянского нагорий связаны местные высотные антициклоны.


Корейский полуостров. - Азия. Физическая география.

География

Азия. Физическая география

Корейский полуостров.
Географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

По природным условиям северная часть Корейского полуострова близка Северо-Восточному Китаю, южная Японским островам. Полуостров служил своеобразным мостом, по которому до отделения его от островных дуг флора и фауна умеренных и субтропических широт могли свободно обмениваться. На былую связь полуострова с островной частью Азии указывает геологическое строение его южной части. Тектонически Корейский полуостров и острова Рюкю составляют единую (неотектоническую) дугу, несмотря на различный возраст слагающих их пород и возраст этапов складкообразования. Большая часть полуострова по сбросам была выкроена молодыми поднятиями из северо-восточного приподнятого участка Китайской платформы (Синийского щита). Острова Рюкю испытали несколько фаз складчатости в палеозое и мезо-кайнозое в составе Восточно-Азиатской геосинклинали. Тем не менее, новейшими движениями земной коры обе эти достаточно разнородные структурные области были объединены в одно из звеньев сложной системы островных дуг с их кулисами и узлами скучивания. Поверхность полуострова наклонена с востока на запад. В его восточной приподнятой и размытой части, где проходит главный водораздел, обнажаются древние (докембрийские и палеозойские) породы, смятые в складки. Кайнозойская его история характеризуется глыбовыми перемещениями, излияниями, на больших площадях базальтов и шедшей параллельно с поднятиями денудацией. Во многих частях полуострова были вскрыты рудные тела: в докембрийских породах золото, в палеозойских железные руды. В осадочных породах обнаружены месторождения углей.Восточная половина полуострова эрозионно-расчлененное среднегорье с большими относительными высотами на восточном крутом склоне к Японскому морю. Береговая линия здесь прямолинейна, полоса приморской низменности узка, а местами и вовсе отсутствует. Западные и южные приморские участки дробно расчленены вследствие молодого погружения холмистой суши под уровень моря. Береговые низменности заканчиваются риасами: гористые полуострова и острова представляют мозаику полузатопленных вершин. Хотя низменности занимают небольшие площади на полуострове, это наиболее плотно заселенные, сплошь возделанные территории под различные сельскохозяйственные культуры (рис поливной и суходольный, просо, соевые бобы и др.). На низменностях возле Пхеньяна и Сеула сосредоточены крупные центры добычи каменного и бурого угля и железной руды.Значительная протяженность полуострова с севера на юг сказывается на климате различных его частей и почвенно-растительном покрове.По флористическому составу растительность полуострова имеет много общего с Маньчжуро-Корейскими горами и Японией.

В составе субтропических лесов на крайнем юге полуострова, где проходит нулевая изотерма января, преобладают японские виды: черная длинноигольная сосна и японские дубы. Камфарный лавр и апельсиновое дерево находят себе благоприятные условия только на самом южном из островов Корейского полуострова острове Чечжудо. Нижнегорный пояс субтропических лесов со значительным удельным весом вечнозеленых видов в средней части полуострова выклинивается, и в лесах начинают господствовать листопадные виды широколиственных деревьев. Как я в других районах южной части умеренного пояса, здесь в составе широколиственных лесов большой удельный вес принадлежит хвойным. В разных сочетаниях группируются сосны, тиссы, пихты (черная, или цельнолистная), каштаны, грабы, дубы, клены, бамбуки. Верхний пояс гор, выше 900 м. занят преимущественно хвойными лесами, в которых господствует корейский кедр (Pinus koraiensis). Под лесами развиты бурые лесные почвы, смытые на больших площадях вследствие сведения лесов. Лучше леса сохранились в Восточно-Корейских горах. На низкогорьях западной части Корейского полуострова растут изреженные рощи кустарникового дуба, можжевельники и одиночные сосны.


Малайский архипелаг. - Азия. Физическая география.

География

Азия. Физическая география

Малайский архипелаг.
Географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

Эта островная часть состоит из Больших Зондских (Суматра, Ява, Калимантан, или Борнео, Сулавеси, или Целебес), Малых Зондских, Молуккских и Филиппинских островов, а также полуострова Малакка, суммарная площадь которых превышает 1700 тыс. км2, а население около 95 млн. человек. Моряки Южной Индии назвали ее Малайя, что значит горная . Острова состоят из высоких глыбовых и вулканических гор, достигающих 3000-4000 м (г. Кинабалу на острове Калимантан, 4101 м), и заболоченных низменностей.В морфоструктурном отношении архипелаг состоит из двух частей. Большая часть Калимантана, за исключением узкой восточной прибрежной полосы, полуостров Малакка, узкая прибрежная северо-восточная полоса Суматры и расположенные между ними острова Банка, Биллитон и другие, сложены докембрийскими, палеозойскими и триасовыми отложениями, которые в мезозое были смяты в складки (яньшаньский орогенез) и прорваны в различных частях гранитными интрузиями, содержащими богатые (свыше 1 млн. т) оловянно-вольфрамовые месторождения (Банка, Биллитон, Синкеп). В ультраосновных породах нижнего мела на Калимантане имеются месторождения алмазов.Остальная часть архипелага возникла в результате альпийско-гималайской складчатости. При этом мезозойская суша страны была разбита сбросами. Одни ее участки погрузились под уровень моря (малаккский пролив возник в послеледниковое время), другие были дифференцированно подняты (глыбовые горы Калимантана, юга Малакки), наконец, третьи испытывали в процессе складчатости синклинальное прогибание (низменности Суматры и Явы, восточное побережье Калимантана) и заполнялись рыхлым материалом. С другой стороны, в непосредственном контакте с предгорными прогибами возникла цепь складчатых гор, подвергшихся в неоген-четвертичное время разломам и сбросам. В результате, некоторые участки гор были подняты до высоты 1500-2000 м, а по линиям разломов антиклинали возникла цепь из 330 вулканов, из которых 124 действующие. Среди них высшая точка Суматры, действующий вулкан Квринчи, или Индрапура (3800 м). На Яве 136 вулканов образуют целые горные, цепи, чередующиеся с вулканическими нагорьями, сложенными продуктами извержения. Самая высокая вершина Явы действующий вулкан Семору (3676 м). В Зондском проливе, отделяющем Яву от Суматры, расположен островной вулкан Кракатау (838 м), известный самым сильным на памяти человечества извержением в 1883 году. Последние его извержения были в 1950 и 1952 годах.В числе действующих вулканов на Малых Зондских островах самыми высокими являются Ринджани (3726 м) и Агунг (3200 м), на острове Минданао (Филиппины)-вулкан Апо (2953 м).

Однако большая часть Сулавеси, Филиппин и внешняя цепь Малых Зондских островов не вулканические; рельеф их очень сильно расчленен. На небольших участках амплитуды высот поверхности земной коры нередко колеблются от 4000-7000 м ниже уровня моря до 3000 м выше уровня моря. Вдоль восточного берега Филиппин располагается одна из глубочайших океанических впадин (-10265 м) и вблизи от нее на восточном берегу Минданао гора Тагубуд возвышается до 2652 м. В поздние фазы альпийско-гималайской складчатости в сферу ее действия были частично вовлечены и песчано-глинистые неогеновые отложения предгорных прогибов. Мощность их на Суматре и Яве достигает 9000 м, а на Борнео даже 15000 м. С этими отложениями связаны основные месторождения нефти, а с неогеновым вулканизмом в антиклиналях- месторождения золота в кварцевых жилах и марганца. Большие отрицательные аномалии силы тяжести над морем по внешней дуге Зондских островов, активная вулканическая деятельность, частые землетрясения и нахождение четвертичных коралловых рифов на высотах до 1200 м свидетельствуют о (продолжающейся оротении. Над архипелагом, хотя он и лежит в экваториальных широтах, наблюдается муссонная циркуляция, что связано с его положением между Азией и Австралией. В зимнее для северного полушария время северо-восточный пассат проникает до 10° ю. ш., а в летний сезон, наоборот, юго-восточный пассат южного полушария вовлекается в систему приэкваториальных муссонов над южной Азией и, перевалив экватор, дует с юго-запада. Однако островное положение страны обусловливает увлажненность ветров круглый год, откуда бы они ни подули. Наряду с фронтально-орографическими и циклоническими дождями идут конвективные дожди. На низменностях выпадает до 2000 мм, в горах от 3000 до 5000 мм осадков в год. Исключение составляет лишь юго-восточная часть архипелага, где с июля по октябрь (южное полушарие) отчетливо выражен засушливый сезон. В это время там дуют сухие юго-восточные ветры из области австралийского антициклона. Годовое количество осадков на Малых Зондских островах снижается до 1000 мм.Во время северо-восточного пассата (декабрь-март) и юго-западного муссона (июнь октябрь) сильнее увлажняются соответствующие наветренные склоны. В сезоны смены воздушных масс на тропическом фронте возникают (особенно возле Филиппин) очень активные циклоны, или тайфуны (до 20 в год), некоторые из них с ураганной силой ветра. Приэкваториальное и островное положения территории обусловливают постоянство теплового режима. Круглый год температура воздуха над низменностями в среднем держится около 25-28°С. Однако суточные амплитуды температур воздуха могут достигать 12°С.


Мало-Азиатское нагорье - Азия. Физическая география.

География

Азия. Физическая география

Мало-Азиатское нагорье
Географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

В ландшафтах полуострова Малая Азия много общего с Грецией: та же тектоническая раздробленность, тот же тип средиземноморского климата и растительности. Однако эти общие черты довольно быстро исчезают к востоку. За узкой береговой полосой, где на размытых известняковых склонах горных массивов уцелевшие рощи ливанских кедров, сосен и заросли маквиса напоминают о былом распространении средиземноморских лесов, начинаются сухостепные и опустыненные ландшафты внутренних частей. Со стороны моря по речным густо населенным долинам в них вклиниваются антропогенные ландшафты. Плодородные аллювиальные почвы возделываются под виноградники, оливы, инжир, миндаль, шелковицу, хлопчатник, кукурузу, овощи.С юга и севера поднимаются высокие Таврские и Понтийские горы и взаимопроникновения между приморскими и внутренними ландшафтами не наблюдается. Узкие полосы лесной растительности на приморских склонах Понтийских и Таврских гор довольно резко граничат с кустарниковыми степями переднеазиатского типа, которые занимают большие площади внутренних плоскогорий. По сравнению с Иранским нагорьем, Мало-Азиатское нагорье увлажняется лучше. Пустынь здесь по существу нет. Даже во внутренних районах на склонах гор местами еще растут разреженные леса, которые в доисторическое время занимали значительно большие площади.Главной орографической особенностью нагорья является форма чаши, или котловины. Бортами относительно опущенной центральной части служат краевые цепи. Переход к ним с внутренней стороны осуществляется через постепенно возвышающиеся горные хребты. Раздробленные в центральных частях на отдельные массивы, к периферии они становятся более непрерывными.Обширная внутренняя чаша Мало-Азиатского нагорья Анатолийское плоскогорье состоит из ряда бессточных котловин, разделенных невысокими кряжами. Наряду с тектоникой в образовании этих котловин видную роль играл карст, хорошо выраженный, например, к западу от наиболее крупного соленого (332‰) озера Туз. Современные озера усыхают, некоторые, в том числе, и Туз, летом превращаются в солончаки или покрываются толстой коркой соли. Озерные террасы свидетельствуют о том, что в неогене и в эпоху четвертичного оледенения озера были значительно полноводнее. Самая крупная река Мало-Азиатского нагорья Кызыл-Ирмак, описывая огромную дугу по внутренним плоскогорьям, дренирует ряд таких котловин. Но современные реки маловодны, поэтому эрозия незначительна. Перенос выветреного мелкозема происходит преимущественно за счет дефляции. Денудационно-эрозионные поверхности внутренних плоскогорий местами прерываются лавовыми плато и коническими поднятиями потухших вулканов, наиболее высокие из которых находятся к юго-востоку от озера Туз.

В историческое время действовал самый высокий из вулканов Эрджияс (3916 м) близ города Кайсери.Вследствие того, что в центре нагорья осадков выпадает около 200 мм и лишь к окраинам увеличивается до 400-500 мм, ландшафты несут черты аридности. На бурых почвах полупустынь развивается очень разреженный растительный покров ксерофитные кустарники, полукустарники и травянистая растительность злаки (ковыли и полыни, а в период весенних дождей до наступления жары эфемеры, главным образом из луковичных и клубневых. Вдоль рек растут галерейные леса, вокруг озер галофиты. От прежних сосновых, можжевеловых и дубовых лесов остались небольшие рощи. Широко распространены, особенно на каменистых пространствах, подушковидные нагорные ксерофиты. Земледелие, как говорилось выше, возможно лишь в оазисах. Понтийские горы несколько ниже Таврских, особенно в западной части. Невысокие, с мягкими контурами вершинных поверхностей, 3ападно-Понтииские горы разделены продольными долинами и котловинами, густо населенными к возделанными под различные сельскохозяйственные культуры. Восточнее реки Кызыл-Ирмак, прорывающейся к Черному морю из внутренних частей нагорья, Восточно-Понтийские горы становятся высокими, крутосклонными и несут на себе следы четвертичных ледников и даже небольшие современные леднички. Благодаря молодости поднятий хребты мало расчленены речными долинами, перевалы лежат на большой высоте, ни одна река не пересекает их насквозь вкрест простирания, поэтому, несмотря на небольшую ширину, система Восточно-Понтийских гор трудно доступна.Влажный почти в течение круглого года теплый климат причерноморского склона Понтийских гор обусловливает развитие пышной горно-лесной растительности, резко отличной от ксерофитных средиземноморских лесов западного и южного побережий. Узкая прибрежная полоса обжита и занята культурными ландшафтами. На аллювиальных почвах и красноземах предгорий возделывают различные субтропические культуры известные сорта табака (трапезундский, самсунский), кукурузу, плодовые, виноградную лозу, фундук (орех, вид лещины). По склонам гор от уровня моря до вершин (некоторые поднимаются до высоты почти 4000 м), четко прослеживаются высотные пояса. Над низовыми лесами прибрежной колхидской зоны, где заросли из ясеня, ольхи, дуба, граба, перевитые лианами, с густым подлеском, вклиниваются в культурный ландшафт побережья, располагается зона широколиственных лесов (до 400 м) из буков, каштанов, грабов с примесью лип, кленов и др., с подлеском из вечнозеленых-лавровишни (Prunus laurocerasus), понтийского рододендрона. Эти леса, как и выше расположенная зона смешанных лесов (до 1250 м), имеют избыточное увлажнение (осадков до 3000м); основные почвы оподзоленные лесные буроземы.


Марианский желоб - Азия. Физическая география.

География

Азия. Физическая география

Марианский желоб
Географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

Марианский желоб глубокий желоб на дне океана на границе между Филиппинским морем и Тихим океаном. Человек никогда не мог устоять перед стремлением исследовать непознанное, а поразительные успехи технического прогресса открыли возможность прикоснуться к тайнам, скрытым в самой негостеприимной в мире среде глубоководных равнинах и желобах. Предметов исследования хватит еще надолго, учитывая, что 365 миллионов кв. км земной поверхности покрыто океаном, средняя глубина которого составляет 3,7 км; площадь суши, для сравнения, 63 миллиона кв. км. Абиссальная равнина ложа океана, лежащая на глубине от 2 до 6 км, стала доступной лишь недавно и то только при наличии сложного специального оборудования. В местах значительной геологической активности, где встречаются подводные вулканы, наблюдаются еще более глубокие области, известные как желоба, чья глубина превышает 6 км. Желоба существуют во всех мировых океанах, но ярче всего они представлены в Тихом океане; Марианский желоб самый глубокий. Сложности, связанные с исследованием и постижением существ, обитающих на этих невообразимых глубинах, колоссальны. Просто чтобы получить образцы, используя вертикальный захват, потребовалось бы более 11 км чрезвычайно прочной проволоки. Давление на этих глубинах превышает 1 100 атмосфер, н ) к настоящему времени изобретательность человека позволила послать пилотируемый подводный аппарат, сделанный из титана, лишь на глубину 6 км, что помогает добраться только до края желоба. Однако жажда знаний потребовала хотя бы опосредованного, при помощи щупов и датчиков, а в последнее время и видеокамер, исследования этих глубинных областей; в результате было открыто богатое сообщество животных, состоящее из представителей как известных, так и менее привычных морских групп. Разнообразие видов в желобе не так велико, как на абиссальных равнинах, здесь слабо представлены морские звезды и офиуры и такие группы, как сипун-кулиды и эхиуриды, но встречается много видов крабов и других ракообразных, многощетинковых червей, двустворчатых моллюсков и голотурий. Свет не достигает таких глубин, но освещенные эти существа оказываются не менее красочными, чем их родственники там, наверху. Кажется, что многие из животных дорастают здесь до гораздо больших размеров, чем их аналоги даже на абиссальных глубинах. Вокруг некоторых из гидротермальных источников в более активных регионах актинии, в других местах не превышающие десятка сантиметров в длину, могут вырастать до 1,2-1,5 м, со щупальцами метровой длины, а погонофоры, обычно измеряемые в сантиметрах, достигают 1,2 м в длину.

Центр Марианского желоба приходится на 15° северной широты и 147° 30' восточной долготы. Но на поверхности океана ничто не указывает на лежащую ниже бездну. Суда всех размеров и форм пересекают этот регион; особенно активны торговые пути между Филиппинами и Северной Америкой и между Японией и Австралией. Гидротермальные источники Существование гидротермальных источников было открыто только в 1976 году. Ключи, подогреваемые расплавленной породой под океанским дном, могут поднимать температуру этих очень глубоких вод от естественных для нее 1 °С до 380 °С. С этими источниками связана уникальная фауна, в том числе и гигантские создания двустворчатые моллюски, мидии, ярко раскрашенные погонофоры и актинии. Термальные воды могут выпускаться либо постепенно, и тогда их температура составляет от 5 до 250 °С, либо в виде высокотемпературного выброса (270-380 °С). Высокотемпературный источник похож на коптящую трубу из-за осаждающихся солей или на трубу, испускающую белый дым, из-за стремительно вырывающегося из него столба горячей жидкости. Несмотря на исключительно высокую температуру выпускаемой жидкости, она быстро смешивается с окружающей водой и остывает до естественной температуры среды (2 °С). Отдельные животные, обитающие на стенках коптящих шахт, могут переносить температуры до 350 °С, в частности некоторые полихеты и определенные виды моллюсков.


Оледенение Тибета - Азия. Физическая география.

География

Азия. Физическая география

Оледенение Тибета
Географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

Изучены тибетские ледники очень слабо. На очень немногих из них удалось побывать исследователям. Некоторые сведения об оледенении отдельных хребтов Тибетского нагорья приводятся ниже. Куньлунь самая длинная горная цепь Азии, состоящая из целой системы горных хребтов, простирающихся от Памира на западе до Сино-Тибетских гор на востоке. Протяженность горных хребтов, опоясывающих Тибет с севера и северо-востока, около 3000 км при ширине от 100-150 км на западе до 800 км на востоке. Высота горных хребтов колеблется от 6000 до 7700 м над ур. моря. Поднимаясь почти пятикилометровой стеной над Кашгарской впадиной, Куньлунь служит преградой для воздушных масс, приходящих с северо-запада и с севера, перехватывая остатки содержащейся в них влаги. Поэтому, несмотря на положение между пустынной Кашгарией и суровым Внутренним Тибетом, количество осадков в Куньлуне на уровне снеговой линии (5200-5400 м и выше) достаточно для существования довольно значительного оледенения. Восточный Куньлунь находится уже в зоне влияния летнего восточноазиатского муссона, количество осадков здесь больше, и соответственно снеговая линия лежит ниже (4800-5100 м), но здесь ниже и горы, поэтому оледенение менее значительно, чем на западе и в центральной части Куньлуня. Общая площадь оледенения Куньлуня 11640 км2, общее число ледников еще не подсчитано (по состоянию на 1988 г. ). Более полные сведения есть лишь для западной части Куньлуня, где к западу от 80о30' в. д. зарегистрировано 3180 ледников общей площадью 4331 км2. Все они относятся к бассейну р. Тарим. Размеры ледников невелики, они коротки и круты. По числу преобладают висячие ледники (76%), которые занимают 33% общей площади оледенения. Долинные ледники, составляющие 20% общего числа, занимают 60% общей площади. 4% числа и 6% площади приходится на каровые ледники. Большинство ледников расположено на северных склонах, и там они крупнее. В этом районе расположен самый большой ледник Куньлуня ледник Ялунг. Его длина около 30 км, площадь 131 км2, оканчивается он на высоте 5150 м над ур. моря. В центральной части Куньлуня шире распространены ледники горных вершин, которые на отдельных массивах достигают больших размеров. Так, например, высочайший в Куньлуне массив Улугмузтаг (7723 м) покрыт снегом и льдом на площади около 500 км2. Концы ледниковых языков спускаются до 4950 м на южном склоне и до 5150 м на северном. Снеговая линия лежит соответственно на 5250 и 5500 м. Массив Чонг-Корлыктаг (Шапка Мономаха) (7720 м) на хр. Аркатаг (Пржевальского) также покрыт фирном и льдом с ледниковыми языками, спускающимися к подножию вершины до 5000-5200 м.

С вулканической вершины горы Короля Оскара (6500 м) ледники спускаются до 5200-5300 м. Снеговая линия проходит в среднем на высоте 5350 м. На всех названных массивах есть долинные ледники, но преобладают ледниковые шапки, висячие и каровые ледники. Ледники есть также в горах Амнэ-Мачин (6100 м), в горах Баян-Хара (5500-6000 м) и на многочисленных высоких горных вершинах, рассеянных по всей огромной территории Куньлуня. Внутренний Тибет расположен к югу от Куньлуня. Он представляет собой волнистое плато с рассеянными по нему многочисленными озерами. Высота плато 4500-5000 м, отдельные хребты и вершины поднимаются над его поверхностью до 6000-7000 м, но ледники есть только на некоторых из них, так как климат Внутреннего Тибета отличается исключительной континентальностью и сухостью. Снеговая линия лежит здесь на высоте 6000-6200 м, а местами до 6400 м это самый высокий уровень снеговой линии на Земле. Поэтому, несмотря на огромную площадь и большую высоту гор, оледенение Внутреннего Тибета небольшое и составляет, по подсчетам китайских исследователей, 3190 км2. Преобладают ледники горных вершин, висячие и каровые ледники небольших размеров. С юго-запада, юга, юго-востока и востока Внутренний Тибет опоясан высокими горными хребтами: Гандисышанем, Ньенчен-Тангла, Хенгдуаньшанем, Тангла. Их высоты до 7000-7350 м. Эти хребты получают более обильные осадки, снеговая линия на них лежит не столь высоко, как во Внутреннем Тибете. На хр. Гандисышань, расположенном в западной части горной системы, климат сухой, и здесь снеговая линия проходит очень высоко (5800-6000 м). Ледники лежат главным образом на северной стороне гор, преобладают висячие и каровые ледники. На хр. Тангла, в истоках рек Янцзы и Меконга, климат менее континентальный, чем во Внутреннем Тибете, осадков выпадает больше, так как сюда доходит восточноазиатский летний муссон, приносящий влагу с Тихого океана. Ледники Куньлуня, Внутреннего Тибета, хребтов Тангла и Гандисышань по особенностям ледообразования, интенсивности аккумуляции-абляции и скоростям движения льда в ледниках относятся к холодным ледникам континентального типа. Их режим характеризуется следующими показателями: аккумуляция в области питания 30-100 г/см3 в год; годовая температура воздуха на уровне границы питания от -6 до -15о; температура льда в основании активного слоя -4-8о; преобладающий тип льдообразования фирново-ледяной; интенсивность абляции невысокая в год стаивает слой льда толщиной от 0. 6 до 1. 0 м. Даже на концах ледниковых языков таяние льда редко превышает 3 3. 5 м в год. Основное тепло, идущее на таяние ледников, дает солнечная радиация (от 75 до 90%).


Особенности развития флоры, фауны и современный почвенно-растительный покров Азии. - Азия. Физическая география.

География

Азия. Физическая география

Особенности развития флоры, фауны и современный почвенно-растительный покров Азии.
Географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

Несмотря на тесные территориальные связи Европы и Азии, формирование почвенного покрова, развитие растительного и животного мира обеих частей протекали во многих случаях неодинаково. Так, например, в северной Европе наиболее сильное влияние на всю ее современную природную среду оказало четвертичное оледенение, а во внутренних частях Азии аридные условия (с палео- и особенно неогена и до настоящего времени).Зарубежная Азия входит в состав двух флористических областей Палеотропической и Голарктической. К Палеотропической области относится Южная Азия, где древнейшая флора лесного типа сформировалась в Малезийской подобласти, обнимающей в Азии территории Малайского архипелага и полуострова Малакки.Для Центрально-Азиатской флористической подобласти леса уже не характерны. Сухостепные и пустынные ландшафты, возникшие в кайнозое, занимают площади, ранее принадлежавшие лесной растительности. Как и в Европе, в связи с похолоданием климата в олигоцене сокращалась площадь, занятая теплолюбивой тропической и субтропической полтавской флорой. Она замещалась тургайской флорой, развивавшейся в условиях умеренно-теплого и умеренного климата. Этот процесс продолжался до конца плиоцена. Затем наступило оледенение. Если при этом в северной половине Западной Европы и Северной; Америки леса были уничтожены или отступили в более южные районы, то Азия избежала такого опустошения. Оледенение в ее северных районах было несравненно меньшим. Тем не менее, горные районы Центральной Азии, в особенности Тибетское нагорье, покрывались значительными для юга умеренных и субтропических широт ледниками горного типа. Наиболее благоприятные условия для сохранения тургайской флоры были в Восточной Азии, как на территории бывшего СССР, так и в зарубежной Азии. Здесь и перезимовывали мигрировавшие растения (а также животные). В Центральной Азии в это время формировалась новая флора, в которой, с одной стороны, сохранялись местные более древние виды, с другой,- возникали новыеВслед за исчезновением льдов наступили аридные условия, распространившиеся не только на Центральную Азию, но и соседние с ней районы, куда в связи с этим начался отток центральноазиатских ксерофитов. Многие из них проникли в Северо-Восточный Китай, некоторые в таежные районы Сибири и в Средиземье, достигнув Крымского полуострова (селитрянка Шобера и др.).Наиболее молодой в Центральной Азии считается флора Тибета. Она сформировалась в послеледниковое время за счет выходцев из Восточной Азии, Индокитая и Гималаев. Собственно центральноазиатских видов во флоре Тибета всего лишь около 13%.

Флора Тибета и остальных районов центральноазиатского высокогорья, формировавшаяся как за счет пришельцев из районов средне- и низкогорных, так и за счет выходцев из высокогорных областей, образовала широко развитую в Центральной Азии формацию нагорных ксерофитов. Особенности развития флоры, фауны и современный почвенно-растительный покров Азии.&Почвенно-растительный покров Центральной Азии очень неоднороден, что зависит главным образом от различий в увлажнении. По площади на первом месте стоят полупустыни с бурыми пустынными почвами и степи с каштановыми почвами. Комплексы пустынных почв и растительности занимают котловины или же равнины, лежащие в дождевой тени». Ввиду неоднородности фауны Азии, на материке выделяют две зоогеографические области: Палеарктическую и Индо-Малайскую.К Индо-Малайской области относится Южная Азия, фауна которой отличается большим количеством эндемиков. В соответствии с экологическими условиями в ней преобладают животные, ведущие лесной образ жизни. Эта область неоднородна и состоит из пяти подобластей, из них Малайская, или Зондская, имеет особенно много эндемичных видов, а также представителей очень древней фауны. За ней следуют Индийская и Индокитайская подобласти. Наиболее обедненными фаунистически являются Филиппинская и Целебесская подобласти, занимающие архипелаги островов, давно отделившиеся от материка.Вся остальная территория Азии входит в состав Палеарктической зоогеографической области. Исключение составляет лишь южная часть Аравии, относящаяся к Эфиопской области африканского материка. В пустынях и полупустынях Палеарктической области обитают животные, приспособленные к суровым условиям пустынь.На западе области по составу фауны выделяется Средиземноморская подобласть, включающая в Азии северную Аравию, Малую Азию и западную часть Иранского нагорья. Центральная Азия представляет также особую Центральноазиатскую подобласть, наконец, Восточная Азия относится к наиболее древней Японо-Китайской области, в которой фауна Японского архипелага, длительное время развивавшаяся в условиях островной изоляции, отличается особенно высоким эндемизмом.


Остров Тайвань - Азия. Физическая география.

География

Азия. Физическая география

Остров Тайвань
Географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

Старое название Формоза. Это самый крупный остров близ Китая (площадью 35834 км2). По рельефу Тайвань можно разделить на две части: восточную, где преобладают горы, и западную равнинную. Большая высота гор (до 3950 м) объясняется молодыми сводовыми движениями, приподнявшими складчатую основу. Наряду со сводовыми воздыманиями, в формировании рельефа острова большое значение имели глубинные разломы, вулканическая деятельность и оледенение. В условиях субэкваториального влажного (особенно на востоке) климата на острове развивается пышная растительность. Леса богаты флористически и отличаются высоким процентом эндемиков. Во влажно-тропических (субэкваториальных) лесах выделяются пальмы, бананы, древовидные папоротники, бамбуки, панданусы и др. В более высокой зоне горных лесов преобладают субтропические виды, в том числе камфарный лавр, сосны и др.


Передне-Азиатские нагорья - Азия. Физическая география.

География

Азия. Физическая география

Передне-Азиатские нагорья
Географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

Пояс нагорий Мало-Азиатское, Армянское и Иранское с его аридными средиземноморскими ландшафтами (азиатский вариант) протягивается от Эгейского моря до Сулеймановых гор и Памира. С продвижением к востоку средиземноморские элементы в ландшафтах уменьшаются, горно-пустынные азиатские возрастают. Являясь составной частью геосинклинальной зоны Тетиса, Передне-Азиатские нагорья представляют в современном рельефе денудированные плоскогорья, обрамленные более молодыми и высокими краевыми горами. В неогене система плоскогорий была разбита сбросами на ряд различно приподнятых блоков. По линиям разломов активизировался вулканизм, особенно на Армянском нагорье. Подъем краевых гор привел к изоляции внутренних плоскогорий от окружающих морей. Рыхлый материал стал заполнять и выравнивать области внутреннего стока. Возникли озера. С усилением аридности в четвертичное время сток уменьшился, эрозионные процессы ослабли, физическое выветривание усилилось. Крупные реки с хорошо разработанными долинами пересохли, некоторые превратились в сезонные водотоки. Внутренние крупные озера стали сокращаться и осолоняться, мелкие на Иранском нагорье превратились в солончаки кевиры.Разнообразие литологии, различная амплитуда вертикальных перемещений, часто прихотливое направление эрозионных ложбин и различная степень денудированности придают рельефу нагорий большую сложность. В районах развития известняков, особенно в краевых горах, широко развиты карстовые формы (в Западной Анатолии, горах Тавра, Загросе). В местах моноклинального наклона осадочных отложений возникли куэсты, в различной стадии разрушения сохранились вулканические сооружения и продукты их излияний на Армянском нагорье, в центральных районах Мало-Азиатского и Иранского нагорий. Климат всех трех нагорий, за исключением крайнего запада и юга Мало-Азиатского нагорья, где наиболее типично выражены субтропические средиземноморские ландшафты, сухой и континентальный. Количество осадков уменьшается с запада на восток по мере ослабления западного переноса и иссушения поступающего с Атлантики воздуха. Особенно скудны осадки в центре и на юге Иранского нагорья. Здесь развиты настоящие пустыни и не только на равнинах, но и в горах. Кроме того, распределение осадков по территории тесно связано с орографией и воздействием Средиземного, Черного и Каспийского морей. Амплитуда осадков достигает 3000 мм. Площадь избыточного увлажнения (наветренные склоны Тавра, Понтийских гор и Эльбурса) по сравнению с остальной территорией нагорий невелика.Распределение пустынных, полупустынных и степных (кустарниковые степи) ландшафтов, переходы между ними и насыщенность средиземноморскими элементами определяются удаленностью от Средиземного моря, высотой места и экспозицией горных склонов.

Лесная растительность приморских склонов в сторону Средиземного моря более ксерофитная по сравнению с растительностью европейского Средиземья. На Иранском нагорье, за исключением северного склона Эльбурса, гор муссонного востока, лесов очень мало; их заменяют редколесья и кустарниковые формации, (преимущественно фригана (нагорные ксерофиты). Изредка у подножия гор, где выходят грунтовые воды, зеленеют маленькие оазисы. Здесь же обычно концентрируются населенные пункты, жители которых занимаются скотоводством или земледелием с помощью орошения.


Региональный обзор Азии - Азия. Физическая география.

География

Азия. Физическая география

Региональный обзор Азии
Географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

При физико-географическом районировании географу всякий раз приходится выделять из комплекса ландшафтообразующих факторов те, которые определяют специфику данного региона (и его границ) Именно то, что в одних природных регионах на первый план выступают одни ландшафтообразующие факторы, a в других другие, и создает региональность ландшафтов. В противном случае смена природных ландшафтов на материках подчинялась бы только зонально-поясной закономерности. В проведении региональных границ обычно помогают орографические рубежи.Основные различия между макрорегионами Азии наметились в отдаленные геологические времена и в ходе палеогеографического развития все более возрастали. Вертикальные движения, главным образом поднятия, проявившиеся с наибольшей силой в кайнозое, завершили формирование материка и, в частности, изоляцию ее центра от окраин.. Азия оказалась разделенной на крупные естественные регионы, отличающиеся не только морфоструктурными особенностями, но и условиями водно-теплового режима, развития гидросети, почвенно-растительного покрова и животного мира. В Азии нет такого резкого противопоставления горных стран равнинам, как, например, в Северной Америке. Горы и равнины в Азии, особенно в ее зарубежной части, рассредоточены по ее территории более или менее равномерно. Низменности занимают сравнительно небольшой; процент территории.При выделении в зарубежной Азии групп стран, или подконтинентов, мы прежде всего принимаем во внимание географическое положение и общие черты морфоструктуры, как результат палеогеографического развития, а также современные климатические черты: господство и циркуляцию воздушных масс, соотношение тепла и влаги по сезонам года. Эти факторы в значительной мере обуславливают биогеохимические процессы и типы почвенно-растительного покрова. Например, для ландшафтов Дальнего Востока, помимо палеогеографической общности, характерна внетропическая муссонная циркуляция, а для Центральной Азии, расположенной в континентальном секторе умеренного пояса,- высокая аридность климата. Физико-географические страны выделяются в первую очередь по характеру орографии и литологии, которые обусловливают региональное проявление географической зональности (в палеогеографическом аспекте). Естественно, чем ниже ранг таксономической единицы районирования, тем больше сходство слагающих ее ландшафтов. Ландшафтам географической зоны, и особенно области, присуща однородность режима тепла и влаги, почвенно-растительного покрова, геоморфологических, стоковых, геохимических и других процессов. В зарубежной Азии мы выделяем следующие подконтиненты (группы стран) и природные страны:Восточную Азию, или Дальний Восток; Восточный Китай, Северо-Восточный Китай и Корейский полуостров, Японские острова; Центральную Азию: Собственно Центральную Азию, Тибетское нагорье; Передне-Азиатские Нагорья: Мало-Азиатское нагорье, Армянское нагорье, Иранское нагорье; Юго-Западную Азию: Аравию, Месопотамию, горный Средиземноморский Запад (Левант); Индостан и Гималаи: Гималаи, Индо-Гангскую низменность, Индостан и Цейлон. Юго-Восточную Азию: Индокитай, Малайский архипелаг.


Рельеф Азии - Азия. Физическая география.

География

Азия. Физическая география

Рельеф Азии
Географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

Мезо-кайнозойские тектонические движения земной коры, проявившиеся весьма активно как в геосинклиналях, так и на платформах, сильно изменили структурный план Азии и в значительной степени сгладили различия в рельефе, которые обычно наблюдаются между участками суши древней и молодой консолидации. Наиболее сильно они проявились в Альпийско-Гималайском поясе, где возникли высочайшие хребты мира; несколько слабее, но также весьма активно в северной части Центральной Азии, Северо-Восточном и Восточном Китае и Индокитае и значительно менее ярко на участках древних докембрийских платформ Аравии и Индостана. Помимо образования крупных эндогенных мегаформ рельефа, они во многом предопределили направление экзогенных процессов рельефообразования, так как создали резкие различия в континентальности климата и условиях стока между внутренними и краевыми (южными и восточными) приокеаническими районами Азии. Кайнозойская складчатость и горообразование, активно проявившиеся в различных частях суши, еще более осложнили структуру и орографию Азии и создали своеобразный в геоморфологическом отношении пояс островных дуг у восточных берегов Евразиатского континента. В зависимости от особенностей геологического строения и форм рельефа, обязанных как эндогенным, так и экзогенным процессам, в пределах зарубежной Азии можно выделить одиннадцать крупных морфоструктурных регионов. На юге и юго-западе материка обособляются плато и плоскогорья полуостровов Аравийского и Индостана, запечатлевшие в рельефе процессы продолжительной денудации в условиях древней докембрийской платформенной структуры. На севере к ним примыкают неширокие плоские аккумулятивные низменности, образовавшиеся в предгорных прогибах Альпийско-Гималайского складчатого пояса: Месопотамская и Индо-Гангская. К северу от них располагается широкий пояс внутренних нагорий, образованных ядрами древних герцинских структур, и окаймляющих их альпийских складчатых дуг. Для этого пояса характерны резкие геоморфологические различия между краевыми горными цепями, достигающими значительной высоты и конденсирующими атмосферную влагу в количестве, достаточном для развития эрозионных форм, и более низкими бессточными внутренними котловинами, занятыми преимущественно пустынями, со свойственными им особыми денудационно-аккумулятивными формами рельефа. Этот пояс включает относительно невысокие Передне-Азиатские нагорья и высочайшее в мире Тибетское нагорье. Среди горных дуг, обрамляющих внутренние нагорья Азии, выделяются большой протяженностью и особенно значительной высотой Гималайские горы, представляющие важный географический рубеж между Тибетом и Собственно Центральной Азией на севере и Индо-Гангской низменностью на юге.

К северу от Тибетского нагорья лежат горы и равнины Собственно Центральной Азии, Эту территорию образуют в основном наиболее стабильные древние складчатые структуры Азии участки докембрийской платформы, каледониды и герциниды. Этим объясняется преобладание здесь обширных равнин и плато. Вместе с тем активные молодые движения земной коры создали местами высокие складчато-глыбовые хребты, предопределившие своеобразное ячеистое строение поверхности, и обусловили значительную высоту территории. Резкая континентальность климата, удаленность от океана ограничивают развитие стока и выноса продуктов разрушения за пределы региона. Это объясняет широкое развитие здесь, как и в районах внутренних нагорий, своеобразных денудационных и аккумулятивных форм рельефа. Горы и равнины Восточной и Юго-Восточной материковой Азии протянулись от границ с Россией в Северо-Восточном Китае до Индокитайских низменностей на юге включительно. Сочетание обширных низких равнин, сформировавшихся на древних стабильных массивах, и средневысотных и низких гор, соответствующих активизированным в мезозое частям платформы, определяет большую сложность этого обширного структурно-морфологического региона. Умеренные вертикальные движения неотектонического этапа лишь омолодили некоторые горные области, подняв их и деформировав древние поверхности выравнивания. Однако продолжавшаяся с мезозоя денудация успевала в условиях: обильного увлажнения выравнивать медленно поднимавшуюся сушу, что и объясняет сочетание молодых эрозионных форм с древними и сохранность пенепленов во многих горных областях. Другим типом рельефа отличаются низменные равнины, особенностью которых являются местами выступающие холмы и низкие горы. В западной части Индокитая преобладают средневысотные горы альпийского и мезозойского возраста, являющиеся продолжением структур Гималаев и юго-восточного Тибета. Глубокий межгорный Иравадийский прогиб разграничивает эти разновозрастные структуры. В рельефе он соответствует низменности реки Иравади. С востока Азия окаймляется островными дугами Восточной и Юго-Восточной Азии, которые находятся в стадии геосинклинального развития, что подтверждается активными здесь сейсмичностью и вулканизмом, а также контрастным сочетанием рельефа гористых островов и глубоководных океанических впадин с глубинами до 11 000 м. Для рельефа Аравийского и Индостанского полуостровов характерно широкое развитие пенепленов, возникших на кристаллическом и метаморфическом фундаменте. Плоский характер поверхности, отчетливо выраженный во внутренних частях полуостровов, нарушен молодыми дислокациями, особенно сильно проявившимися вдоль их западных краев.


Северо-Восточный Китай - Азия. Физическая география.

География

Азия. Физическая география

Северо-Восточный Китай
Географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

Ландшафты Северо-Восточного Китая или Дунбея представлены равнинами, иногда холмистыми, иногда плоскими и заболоченными, и окружающими их в виде подковы горами. Только в двух местах горы имеют проходы: один по долине Сунгари ведет на северо-восток к Амуру, другой по долине Ляохэ на юг к Ляодунскому заливу. Горы покрыты лесами, которые в пологих предгорьях сменяются широкой полосой лесостепей, переходящих в прерии и степи равнин.Рельеф гор и равнин развивался сопряженно: равнины, подстилаемые жесткими массивами Китайской платформы, испытывали преимущественно опускания, горы поднятия. При этом в одних случаях горные поднятия воздымались как косо поставленные глыбы той же платформы (Большой Хинган), и приобрели асимметрию склонов, а в других как антеклизы (Маньчжуро-Корейские горы), в виде обширных сводов. В результате вертикальных напряжений возникли серии крупных разломов, пересекших территорию Дунбэя, главным образом, в меридиональном направлении. В некоторых местах в связи с глубинными расколами произошли вулканические излияния. Помимо равнин, базальтовые лавы и вулканы имеются в Маньчжуро-Корейских горах, особенно в их юго-восточной части, именуемой Северо-Корейскими горами, где базальтами покрыты значительные площади и высятся такие вулканические массивы, как Байтоушань (2744 м) самая высокая вершина Маньчжуро-Корейских гор. Большую работу проделали горные реки, выстлав своими наносами неровное ложе равнины Сунляо. Аллювий постепенно вытеснил озера, существовавшие здесь в плейстоцене. Современные реки блуждают среди аллювиальных и озерных отложений, временами обходя выступы древнего фундамента и вулканические излияния. Равнины Сунгари-Нонни почти идеально ровные низменности (ниже 200 м) с сопками и низкими кряжами по периферии. Долины рек во многих случаях заболочены и трудны для освоения из-за почти ежегодных летних наводнений во время муссонных дождей. В последнее время северная часть Сунляо (Центрально-Маньчжурская равнина) интенсивно осваивается под сельскохозяйственные угодья.Южно-Маньчжурская равнина расположена по реке Ляохэ и населена значительно гуще. Не только речные долины, но и водораздельные пространства сплошь распаханы под рис, гаолян, соевые бобы, садовые и огородные культуры. Пересекая ее с севера на юг, можно увидеть большое разнообразие не только сельскохозяйственных, но и промышленных ландшафтов. Вокруг центров добычи угля и железа Фушуня, Фусиня, Бэньси, Анынаня и других крупных промышленных городов и рабочих поселков огромные карьеры чередуются с горами пустой породы и трубами заводов.

Климатические условия на севере и юге довольно отличны вследствие изменения широты и орографических условий. Центрально-Маньчжурская равнина находится в дождевой зоне зимой подвергается частым вторжениям холодного воздуха из Сибири и Центральной Азии. Холодные зимы почти не прерываются оттепелями, как на Южно-Маньчжурской равнине. Средняя температура января в Харбине -20°С (абсолютный минимум -33°С). Осадков соответственно выпадает на севере Сунляо 550 и на юге 665 мм в год. В период летних дождей, которые составляют до 75% годовых осадков, реки широко разливаются и затапливают окружающие местности, чем поддерживается режим долинных болот и озер. Только зимой, когда реки и озера покрываются толстым слоем льда, сообщение с одного берега на другой становится беспрепятственным. Снега на равнинах почти не бывает. К весне снег вследствие сухости воздуха испаряется, поэтому весеннее половодье на реках отсутствует. Весна холодная, сухая и ветреная. Лето начинается: в мае, причем жара резко сменяет прохладные весенние дни. Тепло немедленно сказывается на буйном развитии растительности.Маньчжурские степи развиваются на различных луговых черноземных почвах (выщелоченных, карбонатных, местами засоленных) и маломощных черноземах. Почвообразовательный процесс на равнинах происходит под влиянием высоких летних температур, большого увлажнения (местами до 800 мм осадков) в период летнего вегетационного периода. Имеет значение также длительное промерзание почво-грунтов и застаивание воды в близких к поверхности грунтах (верховодка). Даже на повышенных участках почвы очень влажны, часто оглеены. Развиваясь под покровом пышной травянистой растительности по типу прерий Северной Америки, они значительно отличаются от почв, формирующихся под степями Русской равнины, главным образом своим гидроморфным режимом (переувлажнением). Поскольку увлажнение уменьшается к западу, черноземные, наиболее типичные, почвы равнин развиты в степных районах у подножия Большого Хингана и на его склонах. В горах под лесами развиваются горные бурые лесные почвы, часто оподзоленные. Крупные их массивы занимают предгорья и западные склоны Маньчжуро-Корейских гор под смешанными лесами.Ландшафты Большого Хингана на западе, Малого Хингана на севере и Маньчжуро-Корейских гор на востоке отличны друг от друга. Занимая различное положение относительно преобладающих летом океанических, зимой сухих и холодных масс воздуха, горные поднятия в различной степени увлажнены. Этим главным образом определяется особенно пышное развитие маньчжурской реликтовой флоры в лучше увлажненных Маньчжуро-Корейских горах. Сплошные массивы густых смешанных (хвойно-широколиственных) лесов по склонам этих гор составляют большое богатство страны.


Тибетское нагорье - Азия. Физическая география.

География

Азия. Физическая география

Тибетское нагорье
Географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

Величайшее (около 2 млн. км2) и высочайшее (в среднем 4500 м) нагорье на земном шаре опоясывают не менее грандиозные (выше 6000 м) горные системы: Гималаи с юго-запада и юга, Каракорум и Куньлунь с севера и Сычуаньские (Сино-Тибетские) Альпы с востока. В аридном суровом климате нагорья господствуют горные пустыни и полупустыни. Лишь изредка по его окраинам, особенно на юге, в глубоких речных долинах встречаются оазисы лесной растительности. Здесь же сосредоточено основное земледельческое население.В строении поверхности Тибета наиболее характерны две особенности: широтное простирание хребтов и малая вертикальная расчлененность его центральной части. Первая особенность объясняется западно-восточным простиранием складок, вторая слабым развитием эрозии, внешний сток отсутствует, что обусловливает обилие преимущественно засоленных озер. К востоку от 91 меридиана поверхность нагорья все больше расчленяется реками. На границе с Восточным Китаем и Индокитаем глубина долин достигает 2000-3000 м. Это Страна речных долин и ущелий . Действительно, крутые склоны хребтов, узкие речные долины с бурными реками и рядом с ними громады снежных горных массивов определяют основные черты рельефа в Восточном Тибете. По его долинам из Индокитая далеко на север проникают муссоны. Достаточно теплый и влажный климат благоприятен для произрастания тропических и субтропических видов растений и обитания многих южных видов животных. Современные ландшафты нагорья возникли в конце неогена. Еще в миоцене холмистые равнины Тибета мало возвышались над уровнем моря. Кустарниковые заросли и степи прерывались крупными озерами, имевшими внешний сток. В плиоцене Тибет начинает быстро подниматься. За относительно короткое время нагорье поднялось на 3000-4000 м. Скорость вертикальных движений считается предельной из известных (до 12 м в столетие). Горы по периферии (Куньлунь и Гималаи) поднялись еще выше, в среднем до 6000 м. В результате Тибет превратился в страну высокогорного холодного и в то же время сухого климата, по усиление аридности, по-видимому, несколько отставало от подъема нагорья. Какое-то время его плоские хребты были покрыты значительно большими ледниками, чем теперь, которые спускались в неглубокие, но широкие межгорные долины (например, в Чангтане). Об этом свидетельствуют равнины с озерами, а на склонах гор троги.Маломощный моренный материал указывает на кратковременность оледенения. В настоящее :время ледники развиты преимущественно на окраинных горах. В центральной части Тибета размеры ледников очень малы (до 4-5 км в длину).

Благодаря сухому и холодному климату поверхность Западного Тибета подвергается интенсивному морозному выветриванию. Повсеместно развиты щебнистые россыпи (корумы). Травянистая и кустарниковая растительность не образует сомкнутого покрова. Древесная растительность на нагорье отсутствует. Осадки выпадают преимущественно в виде снега, суммы их не превышают 250 мм в год. Снег лежит недолго; быстро испаряется или сдувается сильными ветрами в понижения.Лучшие экологические условия создаются в речных долинах и в котловинах у пресных озер. Здесь на высокогорных пустынных сероземах встречаются своеобразные оазисы из кустарников и трав. К низким температурам вегетационного периода (ночные заморозки бывают даже в июле) могли приспособиться только наиболее выносливые виды: древовидный можжевельник (Juniperus squarrosa), реамюрии, крушино-видная облепиха, тибетская кобрезия, ковыль (Stipa pennata), мятлик (Роа alpina, P. nemoralis), типчак. Встречаются всего 53 вида высших растений. Большие площади Чангтана (Северная равнина) совершенно лишены растительности.В Восточном и Южном Тибете климат менее суров. В Лхасе средняя температура июля около 16°С, тогда как в центре нагорья она колеблется от 10°С до 13°С. Суммы годовых осадков изменяются от 100 мм и менее в центре до 600-800 мм и более в Восточном Тибете. В Лхасе отмечается повышенная влажность (осадков 497 мм) благодаря проникновению сюда муссонного воздуха по ущелью Диханг и через перевал Тангла в Гималаях. Смягчение климата на востоке и юге Тибета позволяет наряду со скотоводством (разводят яков, овец, коз) заниматься и земледелием (выращивают ячмень, гречиху, пшеницу, коноплю, бобы). Заметим, что в Тибете находится наиболее высокая в мире граница земледелия; ячмень культивируется на высоте 4500 м.В Восточном Тибете с увеличением вертикального расчленения проявляется высотная поясность почвенно-растительных ландшафтов. Плоские водоразделы в истоках Хуанхэ и Янцзы и верхние участки гор покрыты альпийскими лугами, ниже располагается пояс еловых и пихтовых лесов, которые к границам Индокитая обогащаются субтропическими видами: сосной (Pinus khasya), кипарисом, кеннингхемией, дубами (Quercus glauca, Q. ilex) буками и др.Состав фауны Западного и Восточного Тибета также различен. В западной части нагорья из млекопитающих характерны: тибетский як, антилопы, дикие ослы, горные бараны, из хищников волки, медведи, лисы и многие другие. Несмотря на относительную видовую бедность, животные многочисленны по количеству особей. В Восточном Тибете появляются южные представители: пестрые барсы, рыси, обезьяны, на границе с Индокитаем тигры, эндемичный тибетский медведь (большой панда).


Тибет - Азия. Физическая география.

География

Азия. Физическая география

Тибет
Географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

Географические особенности и природа величайшего в мире нагорья Тибета во многих отношениях уникальны. Грандиозная природа Азии, писал Н. М. Пржевальский, ознаменовала себя... духом подавляющей массивности... в обширном нагорье, наполняющем южную половину центральной части этого континента и известном под названием Тибета. Резко ограниченная со всех сторон первостепенными горными хребтами, названная страна представляет собою, в форме неправильной трапеции, грандиозную, нигде более на земной шаре в таких размерах не повторяющуюся, столовидную массу, поднятую над уровнем моря... на страшную высоту... И на этом гигантском пьедестале громоздятся сверх того обширные горные хребты, правда относительно невысокие внутри страны, но зато на ее окраинах развивающиеся самыми могучими формами диких альпов. Словно стерегут здесь эти великаны труднодоступный мир заоблачных нагорий, неприветливых для человека по своей природе и климату и в большей части еще совершенно неведомых для науки... [Пржевальский, 1948, с. 147]. Н. М. Пржевальскому и другим русским путешественникам, его ученикам и последователям, в основном первыми удалось приподнять завесу, скрывавшую от взора европейских географов и естествоиспытателей этот загадочный мир. Хотя Тибет издавна был известен китайцам, в Европу поступали только самые скудные, отрывочные и туманные сведения о его природе. Пржевальскому, В. И. Роборовскому, П. К. Козлову, М. В. Певцову, Г. Н. Потанину, Г. Н. Цыбикову принадлежит главная заслуга в изучении Тибетского нагорья... [Юсов, 1952, с. 8]. Тибетское нагорье самое высокое и обширное нагорье земного шара занимает площадь более 2 млн км2. Расположенное на юго-западе Китая Тибетское нагорье почти со всех сторон ограничено мощными высочайшими хребтами Гималаями с юга, Каракорумом с запада, Куньлунем с севера. На востоке нет такого четкого орографического рубежа. Нагорье здесь расчленяется верховьями больших рек, текущих в Индокитай, в сторону которого поворачивают и образующие водоразделы этих рек горные хребты, а восточнее за ними поднимаются Сино-Тибетские горы (г. Гунгашань, 7590 м). Они не представляют собой четко обособленной орографической области. Скорее всего их можно присоединить к расчлененной восточной окраине Тибета. Средняя высота цоколя Тибетского нагорья более 4500 м, а высота многочисленных горных хребтов, поднимающихся над этим цоколем, 6000-7000 м, а местами и более. Простирание горных хребтов преимущественно широтное. В северной и центральной частях Тибетского нагорья Чангтан (Джангтанг) наблюдается чередование плоских и слабо всхолмленных равнин, поднятых на высоты 4600-5200 м, и сравнительно коротких широтных и субширотных хребтов высотой до 6000 м.

На юг и юго-запад поверхность нагорья поднимается до 7000 м и более. Хребты имеют широкие плоские водораздельные поверхности и пологие слаборасчлененные эрозией склоны, покрытые многочисленными россыпями щебня. Несмотря на громадную абсолютную высоту, хребты Чангтана, подобно восточнопамирским, имеют в общем среднегорный облик, и лишь отдельные вершины, которые поднимаются за снеговую линию, несут альпийские формы рельефа и ледники. На окраинах тибетского нагорья, особенно на восточной (Сино-Тибетские и соседние горы) и вдоль Гималаев, равнинные участки снижаются до 3500 м, приобретая характер межгорных впадин. Наибольшая занята верхними течениями рек Инд и Брахмапутра (Цангпо). Склоны периферийных хребтов нагорья крутые, сильно расчлененные. Долины рек, особенно на востоке, превращаются здесь в глубокие ущелья. Тибет относится к Центральноазиатскому внутриконтинентальному орогенному поясу, и, вероятно, его можно рассматривать как возрожденное нагорье, образовавшееся на основе разнородных тектонических элементов и поднятое в неотектонический этап развития на огромную высоту из-за соседства с Гималаями, которые возникли при сближении Индостанской и Северо-Азиатской литосферных плит, или платформ [Флоренсов, 1983, с. 83]. Соседний с Гималаями участок Северо-Азиатской плиты, к которому относится Тибетское нагорье, неоднороден. В него входит Тибетский массив с разновозрастным платформенным чехлом (от рифея нижнего палеозоя на северной и западной окраинах до верхнего палеозоя и мезозоя во внутренней части), имеющий, как отмечалось многими геологами-тектонистами, черты срединного массива. С юга к нему примыкает мезозойский складчатый комплекс, обрамленный идущим вдоль Гималаев и также относящимся к области мезозойской складчатости антиклинорием Южного Тибета с выступом основания из дорифейских пород. С востока Тибетский массив также обрамляется мезозойскими складчатыми структурами Сиканским синклинорием, идущим к востоку-юго- востоку от истока р. Чумар, расположенным южнее Луцзянским антиклинорием и др. В связи с отмеченной тектонической неоднородностью находятся и различия в слагающих Тибетское нагорье горных породах. Северо-тибетский район образован преимущественно карбонатными породами верхнего палеозоя, которые на больших пространствах перекрыты красноцветными отложениями мелового возраста. К югу от него широко распространены осадочные толщи перми и триаса, юры и мела. Гандисышань (Трансгималаи) на юге Тибета и Сино-Тибетские горы сложены гранитами, гнейсами, кварцитами, песчаниками, известняками. В продольной межгорной впадине с верхними течениями Брахмапутры (Цангпо) и Инда развит песчано-сланцевый флиш мел-палеогенового возраста.


Внутренние воды Азии. - Азия. Физическая география.

География

Азия. Физическая география

Внутренние воды Азии.
Географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

Реки. Наличие длинных рек в Азии связано с ее огромными размерами. В то же время резкие климатические различия между отдельными частями материка определяют многообразие водного режима и типов питания рек.По величине среднего объема годового стока Азия стоит на первом месте среди других материков. С ее поверхности стекает в океан ежегодно 12850 км3 воды, что составляет около 1/3 объема среднегодового мирового стока. Ввиду крупных размеров Азии, резких климатических различий, вызываемых не только географическим положением отдельных районов, но и горно-котловинным рельефом, распределение стока отличается крайней неравномерностью. Вне границ бывшего СССР годовой слой стока достигает наибольших величин (1000-1500 мм и более) в горных районах на юго-западе Индостана, Бирмы и Юго-Восточного Китая, обильно орошаемых экваториальными и тропическими муссонными дождями. С другой стороны, на Аравийском полуострове, Иранском нагорье, а также в высокогорных котловинах и на внутренних равнинах Центральной Азии, обладающих резко континентальным климатом, слой стока не превышает 100 мм в год. Речные системы бассейнов Атлантического, Тихого, Индийского и Северного Ледовитого океанов дренируют около 60% азиатской суши, 40% ее площади (около 18 млн. км2) относятся к областям внутреннего стока, что ставит Азию в этом отношении на первое место среди других материков. Главные водоразделы совпадают по большей части с горными хребтами, ограничивающими Центральную Азию, но местами они проходят по высоким равнинам Монголии, Джунгарии и нагорьям центрального Тибета. По этой причине для всех крупных азиатских рек, имеющих внешний сток, характерно радиальное расхождение от возвышенной внутренней Азии к ее окраинам. Реки областей внутреннего стока сравнительно невелики, имеют слабо разветвленные системы притоков, сток их незначителен и нерегулярен, в связи с чем в этих областях особое значение в жизни населения приобретают подземные воды. Дебит источников нередко лимитирует размеры населенных пунктов, значительная часть которых располагается в предгорных районах, на конусах выноса и террасах, где имеются выходы грунтовых вод.Для области внутреннего стока Аравийского полуострова с его тропическим пустынным климатом характерны эпизодические водотоки (вади), не имеющие постоянного течения даже в верховьях. При выпадении ливневых дождей в вади могут возникать селевые потоки. Они перемещаются на небольшие расстояния, но приносят огромные бедствия, разрушая постройки и засыпая посевы.Крупные вади Аравии протягиваются на сотни километров, пересекая полуостров преимущественно с запада на восток и с юго-запада на северо-восток, в соответствии с преобладающим уклоном поверхности и заканчиваются на некотором расстоянии от побережья.

Как и в соседней Сахаре, во влажные эпохи плейстоцена вади имели постоянные водотоки. Доказательством тому служат террасы, четко выраженные в современном рельефе, а также отрезки русел, хорошо сохранившиеся на отдельных участках долин.Единственным районом на Аравийском полуострове, имеющим постоянный сток, является горный массив Йемена, на западных склонах которого выпадает до 1000 мм осадков, приносимых главным образом летними муссонами.Бассейны внутреннего стока, лежащие в умеренном и субтропическом континентальном климатах, занимают относительно небольшие площади и лежат на разной высоте, в связи с чем каждый из них имеет местный базис эрозии. В настоящее время из-за недостаточного и скудного увлажнения слой годового стока в этих бассейнах равен 50-80 мм, но в плювиальные эпохи плейстоцена он достигал гораздо больших значений. Воды многих рек поддерживали существование больших озер, которые при последующем нарастании сухости климата стали усыхать и заполняться аллювиальными наносами. Многие современные реки потеряли связь с сильно сократившимися и обмелевшими реликтовыми озерами. Такие крупные реки, как Тарим в пустыне Такла-Макан, Гильменд в Афганистане, Теджен и Мургаб, оканчивающиеся в Средней Азии, теряются в песках и лишь в отдельные годы некоторые из них доносят свои воды до озер. Начинаясь, как правило, в высоких горах, эти реки имеют снегодождевой, а некоторые (а Центральной Азии) ледниковый тип питания. По особенностям гидрологического режима они относятся к рекам горно-степного, или горно-пустынного типов. Летом они обычно сильно мелеют или пересыхают по выходе из предгорий. Весной, или в самом начале лета, вода в них быстро прибывает от таяния снегов, но возрастающее испарение ввиду высоких температур, а также забор воды населением на полив и бытовые нужды быстро восстанавливают равновесие между приходом и расходом. Уже к концу лета наступает период резкой убыли и истощения не только рек, но и источников питания, и, несмотря на большой опыт и умение народов аридных стран Азии собирать и использовать воду, нужда в ней летом и в начале осени очень острая. Как указывалось, внешний сток Азии распределяется между четырьмя океанами и их морями, причем площади Индийского, Тихого и Северного Ледовитого океанических бассейнов примерно равновелики. Атлантический океан собирает воды рек с относительно небольшой площади. К бассейну Атлантического океана принадлежат реки, впадающие в Средиземное и Черное моря. Режим этих рек преимущественно средиземноморский, что особенно характерно для рек, непосредственно впадающих в Средиземное море Дожди прохладного сезона (осень, зима, весна) вызывают подъемы воды, жара и сухость лета ее резкий спад, или, во многих случаях, полное прекращение поверхностного стока.


Восточная Азия - Азия. Физическая география.

География

Азия. Физическая география

Восточная Азия
Географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

Восточная Азия, или Дальний Восток, в пределах зарубежной Азии включает Восточный Китай, Северо-Восточный Китай и Корейский полуостров, Японские острова. Между этими природными странами, не смотря на значительные различия, имеются и общие черты, обусловленные единством географического положения, формирования и развития на восточной периферии материка в широкой зоне контакта его с Тихим океаном. Влияние муссонной циркуляции сказывается до пограничных с Центральной Азией гор Сычуаньских Альп, Циньлина, Большого Хингана. Ею объясняются сезонные различия в увлажнении. Достаточное тепло и увлажнение с третичного времени благоприятствуют развитию лесов, которые еще в доисторическое время покрывали не только горы, но и равнины. Современное безлесье равнин результат многовекового земледелия при высокой плотности сельского населения. Сформировавшиеся в убежищах, не испытавших оледенения, флора и фауна отличаются древностью и видовым разнообразием. Наряду с представителями тропиков, здесь обитают представители умеренной и даже арктической флоры и фауны, отступившие сюда во время четвертичного оледенения севера и северо-востока материка и приспособившиеся впоследствии к местным условиям.Однако, кроме указанных общих черт для всех стран Восточной Азии в климате и биокомпонентах, существуют и такие, которые присущи лишь одним и не характерны для других стран. Так, различная история геологического развития материковой и островной частей Восточной Азии привела к своеобразным, неповторимым чертам строения недр и рельефа той и другой. В материковой части основные складчато-глыбовые структуры возникли в докембрии и мезозое (яньшаньский орогенез). Активное проявление вулканической деятельности было связано с раздроблением Китайской платформы и формированием внутриплатформенных складок в юрский и меловой периоды. На островных дугах вулканизм был активен не только в кайнозое, когда яныпаньские структуры подверглись активной переработке, но и в настоящее время в связи с незавершенностью геосинклинального развития. Более спокойное развитие поверхности западной, материковой, части, которое продолжалось длительное время, имело своим результатом возникновение мягких контуров гор, широкое развитие поверхностей выравнивания, широких с плоскими днищами речных долин, а в некоторых районах (например, в горах Наньлина) отсутствие четко выраженных водоразделов и в целом лабиринтообразное строение речной сети, которая не согласуется с простиранием тектонических линий. В отличие от материковой части Восточной Азии в рельефе островных дуг отражаются все признаки большой тектонической молодости.

В целом рельеф здесь более контрастен речные долины глубже, склоны гор круче. Самой же замечательной морфологической особенностью островов являются действующие и потухшие вулканы, насаженные на складчатую основу гор. Наиболее высокие горные массивы, кроме того, имеют хорошо выраженные следы четвертичного оледенения, особенно Японские Альпы, занимающие центральную часть острова Хонсю. Большая подвижность Японских островов фиксируется серией морских террас, в одних местах поднятых на большую высоту, в других опущенных под уровень моря. Благоприятные природные условия, а именно сочетание плодородных почв и влажного климата, густой сети рек и озер, приморское положение все это способствовало раннему густому заселению и интенсивному хозяйственному освоению не только равнин, которые занимают менее 20% территории Восточной Азии, но и горных районов. Результатом многовековой человеческой деятельности явилось значительное изменение естественных ландшафтов, уступивших место культурным, местами (особенно в Восточном Китае) целиком заменившим за историческое время естественные. Антропогенные ландшафты Восточной Азии очень специфичны в отличие от западноевропейских промышленных, они до последнего времени являются преимущественно сельскохозяйственными.


Восточный (Китайский) Тянь-Шань - Азия. Физическая география.

География

Азия. Физическая география

Восточный (Китайский) Тянь-Шань
Географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

Восточный (Китайский) Тянь-Шань является одной из наиболее высоко поднятых центрально-азиатских горных областей, уступающей лишь более западному отрезку Тянь-Шаня в пределах России и Куньлуню. Он тянется на 1300 км при ширине 300 км. Как и в Западном Тянь-Шане, здесь те же сбросово-глыбовые массивы с пенепленизированными поверхностями, приподнятыми на различную высоту (до 5000 м). Характерной особенностью орографии Восточного Тянь-Шаня является меньшая, нежели в Западном Тянь-Шане, монолитность его хребтов. Последние по простиранию располагаются кулисообразно, прерываются межгорными депрессиями, поперечными понижениями. Некоторые межгорные котловины ранее вмещали ныне спущенные озера, в других озера сохранились до настоящего времени.На северных склонах Тянь-Шаня выпадает значительное количество осадков (до 800 мм в год), связанных с циклонами на полярном фронте, усиливаемых орографией.Современное оледенение Восточного Тянь-Шаня значительно больше оледенения Наньшаня. Ледники здесь крупнее, и по числу их почти в два раза больше наньшаньских. Концы ледников заканчиваются на высоте от 2750 м до 3500 м.Наиболее сухие ландшафты Восточного Тянь-Шаня находятся в восточной его части, там, где он далеко проникает в пустынные районы. На южных склонах, как правило, леса почти не развиты. На северных склонах леса появляются на высоте 1700 м и поднимаются до 2900 м, в некоторых местах нижняя граница леса снижается до 1500 м, а верхняя до 2000 м. В высокогорных долинах, выше 2500 м, развивается альпийская растительность с густым травянистым покровом места летних пастбищ (джайляу).Помимо Восточного Тянь-Шаня, Центральной Азии принадлежат южные склоны Центрального Тянь-Шаня, где высоты достигают в пике Победы 7439 м.С юга и юго-запада Таримская впадина обрамлена высокими горами Куньлуня, примыкающими к Гиндукушу и Восточному Памиру. К Центральной Азии относят также горы Восточного Каракорума. Все указанные горные страны являются высочайшими в Азии и по абсолютным высотам уступают только Большим Гималаям. Куньлунь выделяется из всех указанных выше горных систем своей пустынностью и наибольшей средней высотой. Подобно Тянь-Шаню он дугообразно изгибается, обходя Таримский массив с юга. Так же, как и Гималаи, Куньлунь имеет резко асимметричный профиль: южный (тибетский) его склон короткий, северный, в сторону Таримской впадины, крутой и длинный. Протягиваясь на 2500 км, Куньлунь в отдельных своих отрезках имеет различное геологическое строение и орографию. В Западном Куньлуне четко прослеживаются центральная осевая зона и две периферические из более молодых пород, испытавших складчатость в палеозое.

В Восточном Куньлуне древние метаморфические породы распространены уже в северных хребтах, примыкающих к Таримской котловине и Цайдаму. Количество хребтов увеличивается здесь до пяти. Хребты Западного Куньлуня разделены узкими тектоническими долинами. Перевалы располагаются чаще всего выше, нежели в глубоко размытых бурными реками Гималаях. Самые большие высоты располагаются в двух районах: на крайнем западе Куньлуня, на границе его с Каракорумом, и в центральной части всей системы, на границе с Восточным Куньлунем, который начинается у хотанского перегиба. Наиболее густая и глубокая речная сеть характерна для крайнего западного отрезка Куньлуня, где поднимаются высочайшие пикообразной формы массивы (в системе Кашгарского хребта Музтагата 7546 м, Конгур 7749 м и другие).Большая сухость воздуха Куньлуня определяет высокое положение снеговой границы (от 4700-4900 м на северных склонах до 5000-5200 м на южных). Ледники имеют длину от 2 до 15 км. Судя по распространению троговых долин и морен древнее оледенение было более мощным.Большее увлажнение на западе находит отражение в густоте растительного покрова. В высоких межгорных долинах на высотах до 3220- 3270 м располагаются высокогорные пастбища яйлы, ниже которых по склонам, а главное в лучше увлажненных речных долинах растут различные кустарники и деревья: березы, тополя, ивы, облепихи, жимолости, шиповник, рябины и другие. Близ Восточного Памира формируются леса из елей и можжевельников с подлеском из указанных видов кустарников. Леса располагаются от 3200 до 3700 м высоты на склонах, закрытых передовыми хребтами от сухого воздуха пустыни Такла-Макан. Восточнее массива Конгур леса постепенно исчезают; дальше всего на восток проникают отдельные экземпляры можжевельников. В хотанском секторе Куньлуня горные леса отсутствуют, и только в речных долинах возможно существование тугайных зарослей. Восточный Куньлунь горная пустыня, лишенная растительного покрова.


Восточный Китай - Азия. Физическая география.

География

Азия. Физическая география

Восточный Китай
Географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

Восточный Китай протянулся между 18° и 41° с. ш. вдоль Южно-Китайского и Восточно-Китайского морей. Западной границей являются высокие горные хребты северного Индокитая, Сычуаньские Альпы и Циньлин. Очерченная таким образом площадь лежит в тропических и субтропических широтах, что, наряду с приморским положением, определяет главные черты его природы, а именно муссонный климат с довольно равномерным годовым увлажнением и лесную растительность на юге, в бассейне реки Сицзян, представленную смешанными муссонными (широколиственными вечнозелеными и листопадными) лесами субэкваториального типа, а в центральной и северной частях смешанными муссонными субтропическими лесами. Однако, как отмечено выше, неумеренное сведение лесной растительности и последовавшая за этим эрозия почв привели к полной перестройке естественных ландшафтов, замене их антропогенными. Леса сохранились в немногих местах под охраной (парки, храмовые рощи) или на крутых склонах гор, которые не могут быть использованы под сельскохозяйственные культуры. В настоящее время как на равнинах, так и на террасированных склонах гор и холмов, всюду поля риса, бобовых, гаоляна, сады и огороды, на юге плантации чайного куста и разнообразные тропические культуры. В условиях исключительно густого заселения значительные площади заняты постройками. Пустошей почти нет.Хотя длительная денудация, не прерывавшаяся с мезозоя ни морскими трансгрессиями, ни оледенениями, и привела к широкому распространению в Восточном Китае поверхностей выравнивания и смягчила резкие контуры, созданные тектоникой, однако наиболее крупные орографические единицы горы, котловины, равнины являются тектогенными формами, определяющими наибольшие контрасты поверхности страны. Следует напомнить, что неотектонические движения в Восточном Китае, как и во всей Восточной (материковой) Азии, были менее энергичными, нежели в Центральной Азии. Горы поднялись здесь на значительно меньшую высоту, а их складчатая основа также была менее деформирована. Тем не менее, движения неотектонического времени в значительной степени подчеркнули, омолодили ранее созданный рельеф, сделали его более контрастным, резким. Амплитуды высот увеличились в первую очередь между дном речных долин и окружающими долины горами. Сформировались аллювиальные молодые террасы, тогда как более древние оказались поднятыми на разную высоту в результате дифференцированных поднятий.Среди крупных тектогенных форм рельефа Восточного Китая выделяются Северо-Китайская низменность, Сычуаньская котловина, а также котловины меньших размеров, занятые озерами Дунтинху (Дунтин), Поянху (Поян), а из положительных форм рельефа хребет Циньлин, Южно-Китайские горы (Наньлин), плато Гуйчжоу, Юньнаньское нагорье.

Простирание горных хребтов и нагорий в Восточном Китае, как указывалось в разделе Рельеф , весьма прихотливо, что объясняется формированием недр и рельефа в условиях жесткой тектонической структуры в течение нескольких фаз; при этом происходило наложение одних форм на другие, раскалывание и перемещение по вертикали. Отчетливое проявление сбросовой тектоники отражается, например, в известном тектоническом уступе, пересекающем Восточный Китай с севера на юг почти по меридиану от южного окончания Тайханшаня до порогов на реке Янцзы у города Ичана. К востоку от уступа в приморской части Восточного Китая средние высоты значительно ниже высот, расположенных к западу от него, во внутренней части, в которой низменности почти отсутствуют.Режим рек Восточного Китая определяется муссонной циркуляцией: они полноводны летом и мелеют зимой. Например, уровень реки Янцзы при выходе из Сычуаньской котловины, в ущелье возле города Ичана, ежегодно в сезон дождей поднимается на 20-23 м (максимально до 40 м). И даже в нижнем течении, несмотря на то, что паводковые воды собираются в озерах Дунтинху и Поянху, максимальный расход воды в реке в конце сезона дождей в 2 с лишним раза превышает средний годовой. Режим Хуанхэ еще более непостоянен. Наводнения на этой реке, русло которой, обрамленное защитными дамбами, лежит выше уровня низменности, страшная угроза населению.С установлением народной власти начались грандиозные работы по регулированию стока важнейших рек страны. Наряду с предотвращением стихийных бедствий эти работы позволяют широко использовать реки для орошения, получения дешевой электроэнергии, судоходства и рыболовства. Режим одной из самых капризных в прошлом рек Хуайхэ регулируется системой более 20 плотин, водохранилищ, дамб (2000 км) и каналов; река стала судоходной и орошает 1670 тысяч га земли в наиболее густонаселенной области. Ведутся грандиозные работы на Хуанхэ и Сицзяне, началась работы на Янцзы и ее притоках. Помимо разветвленной сети рек и большого количества озер, в Восточном Китае существует огромная сеть каналов. Одни из них судоходные, другие служат для орошения. Наиболее известен самый длинный в мире Великий канал длиною 1728 км. Он тянется приблизительно параллельно берегу моря от Ханьчжоу на юге до Пекина на севере. Большими и малыми каналами орошается свыше 1/4 обрабатываемой земли.Климатические условия с севера на юг изменяются весьма постепенно. Муссонный субтропический и тропический климат господствует на большей части Восточного Китая вплоть до краевых гор Центральной Азии, которые отгораживают западные районы от холодного континентально-умеренного воздуха в зимний сезон года.


Юго-Восточная Азия - Азия. Физическая география.

География

Азия. Физическая география

Юго-Восточная Азия
Географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

Юго-Восточная Азия состоит из полуострова Индокитай и Малайского архипелага. На площади около 4 млн. км2 располагаются государства Бирма, Таиланд, Лаос, Камбоджа, Демократическая республика Вьетнам, Южный Вьетнам (разделенные по 17 параллели), Малайская федерация, Индонезия, Филиппины, а также владения Великобритании (Сингапур, Саравак, Бруней, Сев. Борнео) и Португалии (на острове Тимор) с общей численностью населения свыше 175 млн. человек (вьетнамцы, бирманцы, таи, индонезийцы, малайцы и другие народности). В биоклиматических компонентах ландшафтов Юго-Восточной Азии много общего с Индостаном, что упрощает задачу по их характеристике. Та же пассатно-муссонная циркуляция, несколько более продолжительный влажный период, который в условиях экваториальной циркуляции над Индонезией растягивается на весь год. Ввиду значительного расчленения территории северо-восточный пассат (зимний муссон) более влажный, чем в Индии. Поэтому контрасты в увлажнении между летним и зимним сезонами в Юго-Восточной Азии менее резкие, хотя и здесь юго-западный муссон осадков приносит больше. Западная часть Юго-Восточной Азии увлажняется сильнее восточной.В морфоструктурном отношении Юго-Восточная Азия значительно сложнее Индостана. Для нее характерно чрезвычайное расчленение рельефа, созданного герцинской, яньшаньской и альпийской складчатостями. Чередование тесно прижатых друг к другу хребтов и впадин создает пестроту ландшафтов: наветренные склоны густо облесены, понижения заняты саваннами. Горный рельеф затрудняет проявление широтной зональности и подчеркивает высотную поясность, которая лучше выражена на внешних более крутых склонах. Поскольку лишь немногие массивы превышают 3000 м, высокогорные пояса (нивальный и альпийских лугов) практически отсутствуют.Естественное разделение Юго-Восточной Азии на две природные страны-континентальную и островную усиливается географическим положением архипелага (за исключением северной части Филиппин), а также юга полуострова Малакка в экваториальном поясе, тогда как остальная территория лежит в субэкваториальном поясе. Юг Малакки в ландшафтном отношении больше тяготеет к архипелагу, нежели к Индокитаю. Юго-Западная Азия объединяет Аравийский полуостров, Месопотамскую равнину и неширокий пояс Сирийско-Палестинских гор вдоль побережья Средиземного моря. На юге полуострова господствуют ландшафты тропических, на севере субтропических пустынь и полупустынь. Лишь на наветренных склонах гор Ливана и Антиливана под влиянием влажного средиземноморского воздуха, а также в горах Йемена и Омана на юго-западе и юго-востоке Аравийского полуострова растут негустые леса, сильно вырубаемые там, где они еще сохранились.

Аравия. В ландшафтах Аравии больше африканских черт, нежели азиатских. Являясь одним из обломков гипотетической Гондваны, она чужда евразиатскому материку, к которому причленилась в третичное время, и родственна Восточной Африке. Во время великих восточно-африканских разломов пенепленизированная Аравийская платформа также претерпела расколы и, подобно Декану, была накренена с юго-запада на северо-восток. Поднятые юго-западный и западный края имеют плоскогорный характер. Обнаженный цоколь фундамента рассекают сухие русла (вади), местами глубоко врезанные в кристаллические породы. Край платформы в узкой береговой полосе (пустыня Тихама) слагается из ряда косо поставленных глыб, поднятых на разную высоту и ступенчато опускающихся к западу.Грабен Красного моря (глубиной свыше 2 км) заложен по продольной оси эритрейской антеклизы. Оба ее крыла постепенно погружаются под рыхлые отложения пустынь Нубии (Африка) и Аравии (в районе куэст Неджда). В центральной части Аравийского полуострова, там, где среди денудационных равнин возвышаются куэстовые уступы, докембрий перекрыт значительной толщей мезо-кайнозоя, a в Месопотамии и Персидском заливе он лежит уже на глубине 4-5 тысяч м. К западу от полосы куэст центральной Аравии преобладают хаммады. и сериры, а к востоку песчаные пустыни. В целом же пустыни занимают свыше 80% поверхности полуострова.Из песчаных пустынь выделяется своей величиной Руб-эль-Хали (Пустая четверть), покрытая на площади около 1 млн. км2 желтыми грядовыми песками. Иногда подвижные барханы и гряды достигают 150 м высоты. Руб-эль-Хали располагается в районе крупной синеклизы, по периферии которой в рельефе прослеживаются обрамляющие ее поднятия фундамента. Слабо выраженные в современном рельефе, они послужили источником обширных по площади и мощных толщ песка. Вади заметны только в краевых частях пустыни и быстро исчезают в подвижных песках.Ныне это безводная и одна из самых суровых пустынных областей мира. Но раньше она была населена, по ее окраинам обнаружены предметы материальной культуры неолита и бронзового века.На севере Руб-эль-Хали соединяется узкой полосой песков у восточного края куэстовых поднятий с менее крупной песчаной пустыней Большой Нефуд. Пески здесь красного цвета, поскольку материалом для них послужили юрские и меловые красноцветные песчанки. Барханы временами прерываются выходами островных гор, низких холмов, останцов с крутыми стенками, источенными ячейками выдувания, с нишами, над которыми нависают глыбы песчаников.К востоку от полосы песчаных пустынь до Персидского залива тянутся низкие волнистые плато.


Змеи, рожденные для полета - Азия. Физическая география.

География

Азия. Физическая география

Змеи, рожденные для полета
Географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

© Инесса Плескачевская, Пекин. С 20 по 25 апреля в китайском городе Вэйфань проходит Международный фестиваль воздушных змеев, в котором принимают участие более 1000 человек из многих стран мира. Одна из самых радостно-праздничных картинок китайской жизни небо, усыпанное воздушными змеями. Оказавшись впервые на главной площади столицы Тяньаньмэнь, не сразу понимаешь, что означают эти парящие высоко в небе точки. Но потом видишь людей, чьи глаза прикованы к тем же летающим объектам, замечаешь в их руках тонкую веревочку-леску, и лишь затем понимаешь воздушные змеи. Хотя почему их называют змеями? У них тысяча форм и расцветок, и змеи лишь небольшая их часть. Нас, конечно, понятием воздушный змей не удивишь: даже если в детстве мы не развлекались подобным образом, мы знали об их существовании. Ничего удивительного воздушные змеи известны в Европе с XVI века. Занимательно другое: их изобрели в Китае очень давно в V или IV веке до н. э. Так что, как водится, мы снова немного отстали в этот раз на 2000 лет. Утверждают, то авторство в создании воздушного змея принадлежит человеку по имени Лу Пань, который жил в V в. до н. э. и был прототипом божественного покровителя ремесленников, которого века спустя называли Куншу Пянь. Есть объяснение и попроще: когда-то очень и очень давно крестьянин работал в поле и, спасаясь от нестерпимой жары, одел на голову бамбуковую шляпу, сделанную из мягких тканей дерева. Однажды налетел сильный порыв ветра, а с ним с головы крестьянина улетела и шляпа. Он бросился вдогонку, но смог поймать только тесемку так и бежал, держа за тесемку шляпу, которая продолжала лететь по ветру. В какое-то мгновение он понял, как это забавно летающая бамбуковая шляпа, которая и стала прототипом первого воздушного змея. Утверждают, что легендарный Куншу Пянь и философ Мо Ти (который умер в 380 г. до н. э. ) делали змеев в форме птиц, которые могли летать три дня и кувыркаться в воздухе. Несмотря на то, что запуск воздушных змеев дело действительно веселое и забавное, на протяжении долгой истории их часто использовали в военных целях, например, начиняли порохом и взрывали, когда они достигали стана противника такие вот воздушные бомбы. Даже первое известное истории разбрасывание листовок в 1232 году производилось с воздушных змеев так призывали к восстанию военнопленых, захваченных монголами. Изобретательные китайцы использовали воздушных змеев и для рыбной ловли: пристраивали крючок и наживку к змею и запускали его далеко на середину озера или реки чтобы близость лодки с людьми не спугнула рыбу.

С VII-VIII века в Китае были известны музыкальные воздушные змеи, которые свистели или стонали, а также издавали звуки, напоминающие мелодию арфы. К воздушному змею крепили узкую полоску бамбука если полоска была одна, это называлось ветряная цитра . Если бамбуковых полосок, закрепленных по периметру рамы, выполненной в форме тыквы, было семь, это называлось орлиная лютня . При этом китайцы использовали технику, давно им известную: долгое время они крепили бамбуковые полоски к хвостам голубей для достижения того же музыкального эффекта. Китайские воздушные змеи настоящие произведения искусства, украшающие многие музеи мира. Рисунки на воздушных змеях поражают разнообразием: разноцветные карпы и бабочки, орлы и улитки, павлины и летучие мыши, герои классических произведений и маски Пекинской оперы, боги и драконы всех не перечислишь. Не обходится и без современных веяний воздушные змеи в форме трактора, архитектурного здания или любимой баскетбольной команды. Китайцы верят, что игры с воздушными змеями полезны для здоровья. Запуская своего летающего друга весной, вы освобождаете организм от излишнего внутреннего жара (давления) и укрепляете иммунитет. Да и простое наблюдение за полетом небесных созданий приносит пользу: это хорошее упражнение для укрепления шейных позвонков и зрения. Для запуска воздушного змея обычно нужно два человека: один чтобы держать катушку с ниткой, а другой чтобы держать самого змея. Для того, чтобы управляться с большими драконами, которые зачастую достигают 70-100 м в длину, нужно уже три человека: один держит катушку и голову, другой среднюю часть, а третий хвост. Когда вы чувствуете приближение порыва ветра, просто отпустите своего змея , объясняет Ван Цзиньфэн, жительница Пекина, в свободное время запускающая воздушных змеев на Тяньаньмэнь. Она пытается убедить меня, что дело это совсем не трудное, но стоящий рядом ее муж категорически не согласен: На самом деле это не так-то просто, этому нужно учиться, приобретать навыки . Нить, соединяющая змея с катушкой, постоянно должна быть натянута, время от времени ее нужно подергивать. Не спешите отматывать нить, делайте это только тогда, когда чувствуете, что змей пытается оторвать вас от земли , учит Ван Цзиньфэн. Конечно, Тяньаньмэнь одно из самых популярных мест для запуска воздушных змеев, здесь и зрителей побольше, и иностранцы, увлеченные зрелищем парящих в небе орлов, драконов и прочих созданий, охотно их покупают, чтобы, вернувшись домой, поразить друзей и соседей.


История с аспирином - История производства. Экономическая география.

География

История производства. Экономическая география

История с аспирином
Географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

Аспирин, производство которого началось более ста лет назад, не сходит с прилавков аптек всех стран мира. Разные фирмы выпускают его под 60-ю с лишним названиями, но по химической сути это одно и то же вещество - ацетилсалициловая кислота. Аспирин, производство которого началось более ста лет назад, не сходит с прилавков аптек всех стран мира. Разные фирмы выпускают его под 60-ю с лишним названиями, но по химической сути это одно и то же вещество - ацетилсалициловая кислота. Ее применяют как жаропонижающее, противовоспалительное и обезболивающее средство. Только в США ежегодно производится более 12 тысяч тонн аспирина, то есть свыше 50 миллиардов стандартных таблеток. Английский врач Гарет Морган предлагает отнести аспирин к разряду витаминов. Он привел свои доводы в английском журнале "Нью сайентист". В последние десятилетия выяснилось, что аспирин снижает свертываемость крови, поэтому его малые дозы стали рекомендовать при риске инсульта или инфаркта. По некоторым сведениям, ежедневный прием аспирина снижает риск развития определенных видов рака. Сейчас идут долгосрочные исследования этого вопроса на большом количестве добровольцев, но, по предварительным данным, регулярный прием малых доз аспирина снижает вероятность развития рака толстой кишки или груди на 20-30%, желудка или пищевода - вдвое. На культурах тканей показано, что салициловая кислота и ее соединения, салицилаты, заставляют раковые клетки совершать самоубийство. По некоторым данным, и вероятность болезни Альцгеймера благодаря аспирину снижается, правда ненамного, - на 10-12%. Общепринятого определения, что такое витамин, не существует. Обычно витаминами называют низкомолекулярные органические соединения, в очень небольших количествах необходимые для важнейших биохимических реакций в организме. Они не синтезируются организмом животных или синтезируются в недостаточных количествах, поэтому мы должны получать их из пищи, главным образом растительной. По случаю столетия патентования аспирина немецкая фирма "Байер" на несколько недель превратила свое офисное здание в городе Леверкузен в огромную коробку аспирина.

Аспирин, производство которого началось более ста лет назад, не сходит с прилавков аптек всех стран мира. Разные фирмы выпускают его под 60-ю с лишним названиями, но по химической сути это одно и то же вещество - ацетилсалициловая кислота. Все эти признаки присущи салицилатам, говорит Морган. Салицилаты содержатся в растениях, и знахари издавна лечили разные виды лихорадок отваром из коры ивы, где они присутствуют в больших количествах (само название этих веществ от латинского salix - ива). Еще Гиппократ рекомендовал при болях в суставах сок, выжатый из коры ивы. Многие виды растений производят салициловую кислоту для самозащиты. Содержание салициловой кислоты в листьях и плодах увеличивается, когда на растение нападают гусеницы или другие вредители. Она заставляет поврежденные и больные клетки растения отмирать. Поэтому те фрукты и овощи, в которых салицилатов больше, лучше хранятся и меньше болеют. Раньше человек ел больше сырых плодов, получая достаточные дозы салициловой кислоты, предохранявшей его от многих болезней. Теперь мало кто придерживается такой диеты, да и сами фрукты и овощи, продающиеся в наших магазинах, содержат меньше салицилатов, чем выращенные в условиях старого, патриархально го сельского хозяйства. От насекомых и болезней их защищают не салицилаты, а активно применяемые в сельском хозяйстве пестициды, поэтому растения снижают выработку собственных защитных соединений. Итак, говорит Морган, салицилаты не синтезируются организмом человека, они полезны для организма, присутствуют в растительной пище и являются низкомолекулярными соединениями. Все это типично для витаминов. Правда, недостаток ацетилсалициловой кислоты в рационе не выражается в таких ярких формах, как нехватка аскорбиновой кислоты (цинга), но постепенно приводит к множеству болезней, чаще всего проявляющихся в пожилом возрасте. Возможно, предлагает Морган, учитывая дефицит салицилатов в нашем рационе, стоило бы добавлять сверхмалые дозы аспирина в газированные напитки и другие продукты. По расчетам Моргана, опубликован ным в журнале "Медицинские гипотезы", если человек начнет в 50 лет ежедневно принимать малую дозу аспирина, он удвоит свои шансы без серьезных заболеваний дожить до 90 с лишним лет. Не все коллеги согласны с взглядами английского врача. Их доводы вполне весомы. Аспирин вообще нельзя принимать детям до 14 лет: у некоторых из них он вызывает тяжелый, нередко смертельный синдром. Да и у взрослых различные осложнения от долговременного приема аспирина не так уж редки. Как-никак это кислота, способная разъедать слизистую оболочку желудка. У 5% пациентов, регулярно принимающих аспирин, отмечаются раздражение желудка, вплоть до кровотечений и язвы, осложнения на мозг - ухудшение слуха и зрения, головокружения и головные боли. Морган признает, что идеальным вариантом было бы поступление салицилатов с растительной пищей: для получения оптимальной дозы этого "витамина" надо съедать в день пять сырых фруктов или овощей, желательно - выращенных без химии.


Экономическая география - Географическая энциклопедия.

География

Географическая энциклопедия

Экономическая география

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

История с аспирином


Топливо будут...выращивать - Это интересно.

География

Это интересно

Топливо будут...выращивать
Географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

Как уже не раз говорилось, имеющимися запасами нефти и газа смогут пользоваться еще одно или два поколения. Достаточно скоро подземные кладовые истощатся полностью. А между тем на планете ежегодно пропадает огромное количество органического вещества, из которого можно было бы получить 60-80 миллиардов тонн жидкого горючего, то есть в 20-30 раз больше, чем добывается сегодня из всех нефтяных и газовых скважин. Это биомасса различных растений. Всего около четырех процентов от общего ее количества используется людьми, остальное без всякой пользы разлагается на углекислый газ, окись углерода и воду.

Страны, бедные горючими ископаемыми, уже давно обратили внимание на растительное сырье. Так, в Бразилии в интересах энергетики используется до 30 процентов всей биомассы. Один гектар специальных плантаций дает там сырье, эквивалентное 28 тоннам нефти. Кроме того, из отходов сахарного тростника и других культур бразильцы получают этиловый спирт на котором вместо бензина работает два миллиона автомобилей. И в северной Швеции тоже созданы специальные плантации быстрорастущих пород деревьев, таких как ива и ольха, созревающих всего за один-два года.

Наша страна, пожалуй, как ни одна другая, богата полезными ископаемыми, в том числе нефтью и газом. Но и наши богатства не безграничны. Ученые московского Института горючих ископаемых рекомендуют быстрорастущую южную акацию. Из этого дерева с помощью различных технологий можно получать до 67 процентов жидких углеводородов, годных в качестве компонентов моторных топлив или сырья для нефте-химического синтеза.

Биотопливо

Современная цивилизация предоставляет нам множество благ, однако далеко не все из них безопасны для природы. Взять, например транспорт. Быстрота и удобство передвижения, высокая грузоподъемность: Но! Для изготовления бензина или дизельного топлива уничтожаются огромные территории, наносится непоправимый вред окружающей среде. Будущее за биологическим топливом считают специалисты.

Биотопливо представляет собой продукт переработки различной биомассы, в качестве сырья могут служить органические отходы любого происхождения, начиная от продуктов питания и опилок, заканчивая специально выращиваемыми сельскохозяйственными культурами.

Уже сегодня нынешние технологии позволяют получать до 4 тонн биотоплива с гектара пашни. На проводимом в Германии конгрессе среди 270 участников были и представители таких гигантов машиностроения, как Volkswagen и DaimlerChrysler, которые выступили с совместным докладом по преимуществам перевода транспорта на биотопливо.

Что даст человечеству переход на биотопливо?

Применение биотоплива снизит выбросы CO на 90% и сохранит 61-91% воздушных ресурсов. Использование биотоплива позволит сократить расходы на бурение новых скважин, освоение территорий Западной Сибири и Севера. Главным является то, что биотопливо позволит качественным образом изменить состояние окружающей среды: не будет выбросов тяжелых металлов, огромные массы сырья (отходы пищевой промышленности и просроченные продукты питания) будут отправляться не на свалку, а в безотходную переработку.

Жить на нашей планете будет чуть-чуть комфортнее.


Это интересно - Географическая энциклопедия.

География

Географическая энциклопедия

Это интересно

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

Новые имена в покорении Арктики
28 апреля 2006 года первая российская экспедиция к Северному полюсу на собачьих упряжках вошла в историю. Впервые полностью автономно, достигнут Северный полюс на чукотских ездовых лайках.

Топливо будут выращивать
Как уже не раз говорилось, имеющимися запасами нефти и газа смогут пользоваться еще одно или два поколения. Достаточно скоро подземные кладовые истощатся полностью. Но! Уже сегодня нынешние технологии позволяют получать до 4 тонн топлива с одного гектара пашни.

Уникальный номер
В личном архиве одного французского туриста хранится пожелтевшая уникальная фотография - ему удалось сфотографировать в итальянском городе Пизе автомашину с редчайшим номером


Новые имена в истории покорения Арктики - Это интересно.

География

Это интересно

Новые имена в истории покорения Арктики
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

28 апреля 2006 года первая российская экспедиция к Северному полюсу на собачьих упряжках вошла в историю. Впервые полностью автономно, достигнут Северный полюс на чукотских ездовых лайках.

Георгий Карпенко и Артур Чубаркина успешно преодолели все тяготы пути. Арктика всегда была сурова к путешественникам. Вот и в этот раз она показала свой характер - и белая пелена и пронизывающий ветер!

В своём репортаже руководитель проекта Георгий Карпенко рассказал о жутких днях, когда вдруг всё вставало с ног на голову, ему показалось, будто он снова оказался на стартовом участке, где-то возле побережья, настолько много было воды, разломов, словно это не многолетние льды, а хлипкий береговой припай!

По материалам


Уникальный автомобильный номер - Это интересно.

География

Это интересно

Уникальный автомобильный номер
Географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

Уникальная фотография в Пизе

В личном архиве одного французского туриста хранится пожелтевшая уникальная фотография - ему удалось сфотографировать в итальянском городе Пизе автомашину с редчайшим номером: PI 314153.

Почему уникальным? Он, как и следовало ожидать, имеет буквенный индекс Пи, а дальше следует число "пи" с точностью до пятого знака после запятой.


1 января - Этот день в географии.

География

Этот день в географии

1 января
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

Новый год

День освобождения Кубы

День независимости (Камерун)

День независимости (Гаити)

французский исследователь Франсуа Шевалье открыл Скалистые горы

Британия и Ирландия объединены в одно государство

В России выпущена первая почтовая марка

еще события


1 января - Этот день в географии.

География

Этот день в географии

1 января
Географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

Новый год

День флага Литвы

Всемирный день мира
Установлен 8 декабря 1967 года (Павлом VI). 17 декабря 1969 года Генеральная Ассамблея ООН провозгласила праздник официальным.

День освобождения Кубы
годовщина победы революции 1959 года

День основания Китайской республики (Тайвань)

День независимости (Камерун)

День независимости (Гаити)

День независимости (Палау)

День независимости (Судан)

День независимости (Западное Самоа)

1586
флот английского корсара Френсиса Дрейка неожиданно напал на Санто-Доминго

1743
французский исследователь Франсуа Шевалье открыл Скалистые горы

1781
на реке Северн (Англия) открыт для движения первый в мире металлический мост

1801
Британия и Ирландия объединены в одно государство

1801
итальянский астроном Дж. Пиацци открыл самый крупный астероид - Цереру

1804
Гаити провозгласила независимость от Франции

1858
В России выпущена первая почтовая марка

1858
Канада перешла на десятичную систему денежных знаков

1898
в Нью-Йорк включены Бруклин, Манхеттен, Ричмонд, Бронкс, образовавшие Большой Нью-Йорк

1905
пущена в строй Транссибирская железная дорога

1922
Британская Колумбия перешла на правостороннее движение транспорта

1944
впервые официально исполнен Государственный Гимн СССР

1947
в Англии национализирована угольная промышленность

1947
жители Канады перестали быть гражданами Британии, став гражданами Канады

1957
Танжер присоединен к Марокко

1960
во Франции проведена деноминация франка

1973
Англия, Дания и Ирландия вступили в Европейское Экономическое Сообщество

1980
Всемирная Организация здравоохранения объявила, что оспа полностью побеждена

1989
в Канаде запрещена реклама табачных изделий

1990
Дэвид Динкинс стал первым чернокожим мэром Нью-Йорка

1993
Чехословакия разделилась на два государства - Чехию и Словакию

1999
Евро запущена в оборот

2000
Туркмения перешла с кириллицы на латинский алфавит

2000
в Белоруссии произведена деноминация валюты


2 января - Этот день в географии.

География

Этот день в географии

2 января
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

День Героя (Гаити)

День Гранады (Испания)

Основана французская Академия Наук

Джорджия стала четвертым штатом США

В Париже сделана первая фотография Луны

Впервые США и Канада обменялись метеорологическими сводками

Последние американские войска покинули Никарагуа

еще события


2 января - Этот день в географии.

География

Этот день в географии

2 января
Географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

День Героя (Гаити)

День Гранады (Испания)

День Бертольда (Швейцария)
основатель Берна

1635
кардинал Ришелье основал французскую Академию Наук

1788
Джорджия стала четвертым штатом США

1795
у острова Тексель французские войска захватили скованный льдами флот Голландии

1839
в Париже сделана первая фотография Луны

1842
возле Филадельфии открыт первый в Америке висячий мост

1872
впервые США и Канада обменялись метеорологическими сводками

1896
английская армия капитулировала перед бурами в Южной Африке

1929
Канада и США договорились о совместной охране Ниагарского водопада

1929
в России объявлено о введении 7-часового рабочего дня

1933
последние американские войска покинули Никарагуа

1942
японские войска захватили Манилу

1946
свергнут албанский король Зог

1955
Убит президент Панамы Антонио Ремон

1988
США и Канада подписали договор о свободной торговле друг с другом


3 января - Этот день в географии.

География

Этот день в географии

3 января
Географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

Лунный новый год (Литва)

В Канаде открыт первый крытый ледовый каток

В Японии восстановлена императорская власть

В Польше национализированы основные отрасли промышленности

Первый покоритель Эвереста Э. Хиллари достиг Южного полюса

Аляска стала 49-м штатом США

еще события


3 января - Этот день в географии.

География

Этот день в географии

3 января
Географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

Лунный новый год (Литва)
Сейчас праздник остался лишь "на бумаге", раньше праздновали в первое полнолуние. Смысл праздника - разбудить новую жизнь в новом году.

1624
Уильям Такер стал первым чернокожим ребенком, родившимся в Америке

1793
рабство запрещено в Канаде

1799
Россия и Турция заключили союзный договор против Франции

1863
в Галифаксе открыт первый в Канаде крытый ледовый каток

1868
в Японии восстановлена императорская власть, положившая конец 700-летнему правлению сегунов

1871
Гентри Бредли (штат Нью-Йорк, США) запатентовал маргарин

1936
в московском метро впервые пущены шестивагонные составы

1946
в Польше национализированы основные отрасли промышленности

1957
компания "Гамильтон" произвела первые в мире электронные часы

1958
первый покоритель Эвереста Э. Хиллари достиг Южного полюса

1959
Аляска стала 49-м штатом США

1959
Фидель Кастро назначен главнокомандующим армии Кубы

1985
правительство Израиля объявило о плане переселения в страну 10 тысяч эфиопских евреев


4 января - Этот день в географии.

География

Этот день в географии

4 января
Географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

День независимости (Бирма)

День мучеников (Заир)

Христофор Колумб начал путь из Америки в Европу в ходе своего первого плавания

Юта стала 45-м штатом США

Франция продала США права на строительство канала через Никарагуа

Луна оказалась от Земли на расстоянии 348 249 км (самое короткое расстояние в XX столетии)

еще события


4 января - Этот день в географии.

География

Этот день в географии

4 января
Географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

День независимости (Бирма)

День мучеников (Заир)

1493
Христофор Колумб начал путь из Америки в Европу в ходе своего первого плавания

1717
Британия, Франция и Голландия образовали Тройственный Союз

1829
евреям Польши запрещено переселяться в Россию

1896
Юта стала 45-м штатом США

1902
в США создан Фонд Карнеги, содействующий научным исследованиям

1902
Франция продала США права на строительство канала через Никарагуа

1912
Луна оказалась от Земли на расстоянии 348 249 км (самое короткое расстояние в XX столетии)

1917
в России введено страхование от болезней

1951
войска Северной Кореи взяли Сеул

1955
США выплатили 2 миллиона долларов 23 японским рыбакам, пострадавшим от испытаний нейтронной бомбы на атолле Бикини

1961
В Копенгагене завершилась самая длительная в мировой истории забастовка - помощники парикмахеров бастовали 33 года

1966
в Ташкенте заключен мир между Индией и Пакистаном

1969
Франция ввела эмбарго на поставки оружия в Израиль

1975
красные кхмеры начали осаду столицы Камбоджи Пномпеня


5 января - Этот день в географии.

География

Этот день в географии

5 января
Географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

День работников социальной защиты (Беларусь)

Родился Зебулон Пайк,
американский исследователь Запада США

В Париже вышло первое в мире научное периодическое издание "Journal des savants"

Получен первый удачный снимок Северного сияния

в Сан-Франциско началось строительство моста над проливом Золотые ворота

К берегам Антарктиды была доставлена первая советская экспедиция

еще события


5 января - Этот день в географии.

География

Этот день в географии

5 января
Географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

День работников социальной защиты (Беларусь)

Родился Зебулон Пайк (1779),
американский исследователь Запада США

1477
Бургундия была присоединена к Франции

1665
В Париже вышло первое в мире научное периодическое издание "Journal des savants"

1776
Нью-Гэмпшир провозгласил свою независимость от Англии

1875
В Париже состоялось открытие Гранд-опера

1892
получен первый удачный снимок Северного сияния

1918
в России введено новое правописание

1927
в США опубликованы первые в мире подводные цветные фотографии

1930
ЦК ВКП(б) взял курс на ускоренную коллективизацию сельского хозяйства

1933
в Сан-Франциско началось строительство моста над проливом Золотые ворота

1948
студия "Уорнер Бразерз" показала первый цветной документальный фильм

1956
К берегам Антарктиды была доставлена первая советская экспедиция в составе 70 исследователей

1970
Луганск переименован в Ворошиловград

1972
НАСА объявило о планах создания космического челнока

1973
впервые в США перед посадкой на самолеты начато сканирование пассажиров электронными металлоискателями

1973
канадский парламент осудил американские бомбардировки Северного Вьетнама

1997
Федеральные войска выведены из Чечни


6 января - Этот день в географии.

География

Этот день в географии

6 января
Географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

Йоль - праздник середины зимы (Исландия)

День детей (Уругвай)

День трех королей (Пуэрто-Рико)

Нью-Мехико стал 47-м штатом США

Альфред Вегенер впервые публично изложил свою концепцию дрейфа континентов

Газета "Правда" впервые назвала Москву "портом пяти морей"

В СССР проведена перепись населения

еще события


6 января - Этот день в географии.

География

Этот день в географии

6 января
Географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

Йоль - праздник середины зимы (Исландия)

День детей (Уругвай)

День трех королей (Пуэрто-Рико)

1558
французы захватили Кале, последнюю английскую крепость на территории Франции

1582
Россия и Литва заключили Ям-Запольский договор - Россия отказалась от своих завоеваний в Ливонии

1838
С. Морзе впервые продемонстрировал свой телеграфный аппарат

1862
в России утверждены Временные правила об устройстве полиции

1911
Россия и Германия заключили договор о строительстве железной дороги из Ирана в Берлин

1912
Нью-Мехико стал 47-м штатом США

1912
Альфред Вегенер впервые публично изложил свою концепцию дрейфа континентов

1916
в Англии введена всеобщая воинская повинность

1935
газета "Правда" впервые назвала Москву "портом пяти морей"

1937
В СССР проведена перепись населения

1942
завершился первый коммерческий полет вокруг Земли самолета компании "Пан Американ"

1946
главой Северного Вьетнама избран Хо Ши Мин

1989
казнены два убийцы Индиры Ганди


7 января - Этот день в географии.

География

Этот день в географии

7 января
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

Рождество Христово

Родился Сэндфорд Флеминг
Реализовал идею, благодаря которой мир стал поделен на часовые пояса.

Родился Александр Карпинский,
русский геолог, основатель русской геологической школы

Впервые пересечен на воздушном шаре Ла-Манш

Джордж Вашингтон избран первым президентом США

Первый пароход проплыл через Панамский канал

Образована Черкасская область

еще события


7 января - Этот день в географии.

География

Этот день в географии

7 января
Географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

Рождество Христово

День банковских и финансовых работников (Беларусь)

Родился Сэндфорд Флеминг (1827 - 22.7.1915),
инженер, создавший железнодорожную сеть Канады. Реализовал идею, благодаря которой мир стал поделен на часовые пояса.

Родился Александр Карпинский (1847),
русский геолог, основатель русской геологической школы, первый президент Академии Наук СССР (1925-36 гг.)

1608
пожаром уничтожена значительная часть Джеймстауна, основанного меньше чем за год до этого, 62 поселенца погибли

1610
Галилео Галилей открыл первые три спутника Юпитера - Ио, Европу и Ганимед.

1785
Жан-Пьер Бланшар впервые пересек на воздушном шаре Ла-Манш

1789
Джордж Вашингтон избран первым президентом США

1807
Англия запретила кораблям нейтральных стран торговать с Францией

1859
выпущены первые канадские серебряные монеты

1887
Томас Стивенс из Сан-Франциско завершил первое кругосветное путешествие на велосипеде. Начав свое путешествие в апреле 1884 года.

1909
во Франции впервые в мире выданы лицензии на вождение самолетов

1914
первый пароход проплыл через Панамский канал

1923
впервые Сахара пересечена на автомобилях

1927
между Нью-Йорком и Лондоном открыта первая коммерческая телефонная линия

1949
Университет Южной Калифорнии объявил о получении первой фотографии генов

1954
образована Черкасская область

1958
американский пилот Джон Льюис совершил первый перелет Антарктиды на одномоторном самолете

1959
США признали кубинское правительство Фиделя Кастро

1986
США объявили о начале тотальной блокады Ливии

1989
на трон Японии взошел император Акихито

1990
впервые с момента открытия в 1275 году закрыта для публики Пизанская башня

1993
норвежец Эрлинг Кагге первым в мире в одиночку дошел до Южного полюса

1999
в Сенате США впервые за 131 год начался процесс по импичменту президента страны

2001
Джордж Буш провозглашён новым президентом США

2002
по околоземной орбите пролетел огромный астероид


8 января - Этот день в географии.

География

Этот день в географии

8 января
Географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

День совершеннолетия (Япония)

Галилео Галилей обнаружил на Луне гористую поверхность

Издан первый в России гражданский календарь

Основан Африканский Национальный Конгресс

Канада вступила в Организацию Американских Государств

В Кот-Д'Дивуаре подавлена попытка государственного переворота

еще события


8 января - Этот день в географии.

География

Этот день в географии

8 января
Географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

День совершеннолетия (Япония)

1610
Галилео Галилей обнаружил на Луне гористую поверхность

1708
издан первый в России гражданский календарь

1813
последние войска Наполеона покинули Россию

1815
у Нью-Орлеана состоялось последнее англо-американское сражение

1912
основан Африканский Национальный Конгресс

1949
На совещании представителей восточноевропейских стран принято решение о создании Совета Экономической Взаимопомощи (СЭВ)

1990
Канада вступила в Организацию Американских Государств

2001
в Кот-Д'Дивуаре подавлена попытка государственного переворота


9 января - Этот день в географии.

География

Этот день в географии

9 января
Географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

День жертв (Панама)

Родился Фердинанд Врангель (1797),
основатель Русского географического общества

Австрия получила статус эрцгерцогства

Коннектикут стал пятым штатом США

В Англии впервые в мире введен подоходный налог

Состоялось официальное открытие здания ООН в Нью-Йорке

Зафиксирована самая низкая за всю историю Канады температура

еще события


9 января - Этот день в географии.

География

Этот день в географии

9 января
Географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

День жертв (Панама)

Родился Фердинанд Врангель (1797),
русский мореплаватель, адмирал, барон, основатель Русского географического общества

Родился Джозеф Страусс (1870),
американский инженер, строитель моста "Золотые ворота"

Родился Дэвид Швец (1983),
американский путешественник, в 15 лет побывавший на всех континентах Земли (мировой рекорд)

1452
Австрия получила статус эрцгерцогства

1599
в Массельбурге (Шотландия) создана древнейшая из официально зарегистрированных масонских лож

1768
выпущены первые русские бумажные деньги

1769
Екатерина II подписала манифест о введении в России бумажных денег - ассигнаций

1788
Коннектикут стал пятым штатом США

1793
француз Ж. Бланшар совершил первый в Америке полет на воздушном шаре

1799
в Англии впервые в мире введен подоходный налог

1861
штат Миссисипи вышел из состава США

1937
Италия запретила смешанные браки в своих африканских колониях

1943
прояпонский режим Китая объявил войну Англии и США

1951
состоялось официальное открытие здания ООН в Нью-Йорке

1954
в Юконе зафиксирована самая низкая за всю историю Канады температура - минус 63 градуса


10 января - Этот день в географии.

География

Этот день в географии

10 января
Географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

День Маргарет Тэтчер (Фолклендские острова)

Британские власти запретили гражданам США селиться в Канаде

В Англию впервые прибыл чай из Индии

В Лондоне открылась первая в мире линия метро

Франция объявила протекторат над Берегом Слоновой Кости

Начала работу Лига Наций

НАТО приняло программу "Партнерство ради мира"

еще события


10 января - Этот день в географии.

География

Этот день в географии

10 января
Географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

День Маргарет Тэтчер (Фолклендские острова)

1601
Ост-Индская компания получила право монопольной торговли на полуострове Индостан

1806
голландский гарнизон Кейптауна капитулировал англичанам

1815
британские власти запретили гражданам США селиться в Канаде

1839
в Англию впервые прибыл чай из Индии

1861
штат Миссисипи объявил своей собственностью имущество США на территории штата

1861
Флорида стала третьим штатом, отделившимся от США

1863
В Лондоне открылась первая в мире линия метро

1889
Франция объявила протекторат над Берегом Слоновой Кости

1911
в Сан-Диего (США) сделана первая в мире аэрофотосъемка

1920
начала работу Лига Наций

1930
образована Мордовская автономная область

1939
созданы Запорожская, Кировоградская и Сумская области

1951
состоялся первый пассажирский полет на реактивном самолете

1962
около 4 тысяч человек погибли из-за огромной лавины в перуанских Андах

1967
Эдвард Брук стал первым чернокожим сенатором США

1984
впервые за столетие США и Ватикан установили полные дипломатические отношения

1989
начат вывод кубинских войск из Анголы

1994
НАТО приняло программу "Партнерство ради мира"


11 января - Этот день в географии.

География

Этот день в географии

11 января
Географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

День заповедников (Россия)

День единства (Непал)

В Европу впервые отправлены перец и мускат

Албания провозглашена Народной республикой

В Южном Вьетнаме запрещено многоженство

Создан Центр подготовки космонавтов

еще события


11 января - Этот день в географии.

География

Этот день в географии

11 января
Географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

День заповедников (Россия)
11 января 1916 году в России был образован первый государственный заповедник (Баргузинский).

День Республики (Албания)

День единства (Непал)

Родился Иоганн Крепф (1810),
немецкий путешественник, открывший горный массив Кения.

1569
в Англии состоялась первая в мире государственная лотерея

1599
в Европу впервые отправлены перец и мускат

1693
из-за землетрясения на Сицилии погибло около 60 тысяч человек

1753
заключен союз между Ватиканом и Испанией

1759
основана первая в Америке компания по страхованию жизни

1861
Алабама стала четвертым штатом, отделившимся от США

1909
США и Канада подписали договор о совместных действиях против загрязнения Великих Озер

1914
в арктических водах раздавлен льдами флагман канадской экспедиции корабль "Карлук"

1922
в Канаде впервые в мире для лечения диабета применен инсулин

1930
папа римский осудил введение в школах предмета "природоведение"

1942
Япония объявила войну Голландии

1946
Албания провозглашена Народной республикой

1959
в Южном Вьетнаме запрещено многоженство

1966
Создан Центр подготовки космонавтов

1971
эмигрант из России Натан Цирюльников стал трехмиллионным гражданином Израиля

1981
международная экспедиция установила рекорд скорости пересечения Антарктиды - 67 дней

2001
 в научно-исследовательском центре в Орегоне (США) родилась первая генетически модифицированная обезьяна Энди


12 января - Этот день в географии.

География

Этот день в географии

12 января
Географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

День работника прокуратуры РФ

День революции (Танзания)

Родился Панч Дикинс,
исследователь Северной Канады

Джеймс Кук первым в мире пересек Южный полярный круг

В Англии основано Королевское Астрономическое общество

Англия объявила об открытии нефти в Северном море

еще события


12 января - Этот день в географии.

География

Этот день в географии

12 января
Географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

День работника прокуратуры РФ
12 января в 1722 году был впервые учрежден пост генерал-прокурора.

День памяти (Туркмения)

День революции (Танзания)

Родился Панч Дикинс (1899),
исследователь Северной Канады

1598
французское правительство гарантировало маркизу Де ла Рока монопольное право торговли с Америкой

1773
в Чарльстоне открыт первый в США публичный музей

1773
английский мореплаватель Джеймс Кук первым в мире пересек Южный полярный круг

1793
Россия и Пруссия договорились о втором разделе Польши

1820
в Англии основано Королевское Астрономическое общество

1839
в США впервые антрацит использован для обогащения железа

1882
началось электрическое освещение Лондона

1922
образована Карачаево-Черкесская автономная область

1942
Япония объявила войну Голландии

1955
на Байконур прибыли первые строители будущего космодрома

1964
в Кривом Роге завершено строительство Центрального горно-обогатительного комбината

1971
Англия объявила об открытии нефти в Северном море

1991
конгресс США проголосовал за применение военной силы для освобождения Кувейта

1998
В Совете Европы подписан протокол о запрете клонирования человека


16 января - Этот день в географии.

География

Этот день в географии

16 января
Географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

День жертв (Бенин)

Родился Йоханнес Ребманн,
немецкий путешественник, открывший Килиманджаро

В результате шторма в Северном море образованы Фризские острова

В Австралии зафиксирована самая высокая температура в мировой истории

Дуглас Моусон первым точно определил положение Южного магнитного полюса

еще события


16 января - Этот день в географии.

География

Этот день в географии

16 января
Географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

День жертв (Бенин)

Родился Йоханнес Ребманн (1820),
немецкий путешественник, открывший Килиманджаро

1724
Петр I запретил в России браки по принуждению

1362
в результате шторма в Северном море разрушено европейское побережье и образованы Фризские острова

1889
в Австралии зафиксирована температура 53,3 градуса (на тот момент самая высокая температура в мировой истории)

1906
Британия передала Канаде контроль над своими военно-морскими базами в Галифаксе

1909
Дуглас Моусон первым точно определил положение Южного магнитного полюса

1952
началась операция по вывозу евреев Ирана в Израиль

1959
На Горьковском автозаводе была собрана первая партия автомобилей "Чайка"

1965
Канада и США подписали в Остине Автопакт, по которому между этими странами устанавливалась свободная торговля автомобилями и запчастями к ним.


17 января - Этот день в географии.

География

Этот день в географии

17 января
Географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

День святого Антонио (Италия)

День конституции (Филиппины)

Британия признала независимость Трансвааля (Южная Африка)

США приобрели у Дании за 25 млн. долларов Виргинские острова

Захвачен в плен и оскальпирован премьер Республики Конго Патрис Лумумба

Подписано экономическое соглашение между Китаем и Албанией

еще события


17 января - Этот день в географии.

География

Этот день в географии

17 января
Географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

День святого Антонио (Италия)

День конституции (Филиппины)

395
Римская империя разделилась на Восточную и Западную

1718
гигантским оползнем уничтожена деревня Лойкербад (Швейцария), 56 человек погибли

1852
Британия признала независимость Трансвааля (Южная Африка)

1917
США приобрели у Дании за 25 млн. долларов Виргинские острова

1944
в Австралии введены ограничения на торговлю мясом

1961
захвачен в плен и оскальпирован премьер Республики Конго Патрис Лумумба

1962
подписано экономическое соглашение между Китаем и Албанией

1973
Фердинанд Маркос объявил себя пожизненным президентом Филиппин

1979
в СССР начата Всесоюзная перепись населения

1988
в Аризоне (США) открыт самый большой в мире кактус - высотой 17 м 65 см

1991
началась операция "Буря в пустыне" (американские авианалеты на Ирак)

1994
из-за землетрясения в Лос-Анджелесе погиб 61 человек

2005
Бразилии утвержден проект поворота части русла реки Сан-Франсиску в засушливые районы страны


18 января - Этот день в географии.

География

Этот день в географии

18 января
Географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

День революции (Тунис)

День учителя начальных классов (США)

Испанский конкистадор Франсиско Писарро основал в Перу город Лима

Джеймс Кук во время третьего кругосветного путешествия открыл Сандвичевы острова.

Экспедиция Роберта Скотта достигла Южного полюса, который за месяц до того открыл Руаль Амундсен.

Первый беспосадочный перелет на Ил-18 Москва - Каир

Бьорг Ослунд стал первым человеком, в одиночку пересекший Антарктиду

еще события


18 января - Этот день в географии.

География

Этот день в географии

18 января
Географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

День революции (Тунис)

День Винни Пуха (США)

День учителя начальных классов (США)

1535
На западном побережье Южно-Американского континента был заложен город Сьюдад-де-лос-Рейес

1535
 Испанский конкистадор Франсиско Писарро основал в Перу город Лима

1777
основан город Сан-Хосе (Калифорния)

1778
Капитан Джеймс Кук во время своего третьего кругосветного путешествия открыл огромный архипелаг в центре Тихого океана, который он назвал Сандвичевыми островами.

1801
Присоединение грузинского царства к России.

1912
Экспедиция Роберта Скотта достигла Южного полюса, который за месяц до того открыл Руаль Амундсен. На обратном пути Скотт и его спутники погибли.

1919
Большевистское правительство Украины приняло решение об отделении церкви от государства.

1960
Первый беспосадочный перелет на Ил-18 Москва - Каир

1962
Советский Союз установил дипломатические отношения со Сьерра-Леоне.

1979
В Центрально-Африканской Республике начались массовые беспорядки из-за введения единой школьной формы.

1979
Введен в строй действующий магистральный газопровод "Союз" и третья очередь Оренбургского газового комплекса, в строительстве которых принимали участие СССР, Болгария, Венгрия, ГДР, Польша, Румыния, Чехословакия.

1989
В Эстонии эстонский язык провозглашен государственным.

1997
норвежец Бьорг Ослунд стал первым человеком, в одиночку пересекший Антарктиду


19 января - Этот день в географии.

География

Этот день в географии

19 января
Географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

День спасателя (Беларусь)

День супруга (Исландия)

Родился Георгий Морозов,
русский географ, основатель русской школы лесоведения.

Британия оккупировала Мыс Доброй Надежды

В России создано Императорское минерологическое общество.

"Дженерал Моторз" первой в мире начала серийное производство дизельных двигателей

Испания признала Израиль

еще события


19 января - Этот день в географии.

География

Этот день в географии

19 января
Географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

День спасателя (Беларусь)

День супруга (Исландия)

День открытия (Пуэрто Рико)

Родился Георгий Морозов (1867),
русский географ, основатель русской школы лесоведения.

1649
в Квебеке состоялась первая в Канаде казнь

1652
Посольство украинских казаков отправилось из Чигирина в Москву для заключения союза с Россией

1806
Британия оккупировала Мыс Доброй Надежды

1817
В России создано Императорское минерологическое общество.

1861
Джорджия стала пятым штатом, отделившимся от США

1899
Великобритания и Египет установили совместный контроль над Суданом

1903
Объявлено о проведении первой велогонки "Тур де Франс" - сегодня самого престижного и популярного соревнования

1938
Американская фирма "Дженерал Моторз" первой в мире начала серийное производство дизельных двигателей

1950
Коммунистический Китай признал Республику Вьетнам

1986
Испания признала Израиль

1992
99% населения Южной Осетии на референдуме проголосовало за отделение от Грузии

2001
В Бельгии разрешено употребление и хранение марихуаны


- Этот день в географии.

География

Этот день в географии

Информация

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

День Земли

День открытия Бразилии

День Древонасаждения (США)

Впервые пароход пересек Атлантический океан.

Танганьика и Занзибар объявили о своем объединении в одну страну.


- Этот день в географии.

География

Этот день в географии

Информация

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

Международный День Астрономии
Праздник родился в Америке в 1973 году.

Международный день солидарности молодежи

Создана Федеративная Республика Югославия.

Россия объявила войну Турции.
В результате Россия получила часть Армении.

Китай запустил свой первый искусственный спутник Земли


1 мая - Этот день в географии.

География

Этот день в географии

1 мая
Географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

Праздник Весны и Труда
(изначально 1 мая - день международной солидарности трудящихся).

День единства народов Казахстана

День богини Рауни
В Финляндии этот день - День Ведьмовской Рябины.

Праздник Большого Таяния
В Португалии первый день мая посвящается воде.

Объединение Англии и Шотландии.

Скончался Давид ЛИВИНГСТОН,
шотландский исследователь Африки.

еще события


1 мая - Этот день в географии.

География

Этот день в географии

1 мая
Географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

Праздник Весны и Труда
(изначально 1 мая - день международной солидарности трудящихся).
1 мая 1886 года американские рабочие организовали забастовку с требованием 8-часового рабочего дня. Забастовка и демонстрация, закончились кровопролитием.

Праздник Бельтайн
один из двух самых важных праздников кельтского года. Дата связана с важнейшей вехой скотоводческого календаря - выгоном скота на летние пастбища в первые числа мая.

День единства народов Казахстана
Традиционный день солидарности трудящихся после распада СССР претерпел изменения - теперь в это день всегда проводятся праздничные мероприятия по сплочению всех народов, проживающих в Республике Казахстан, ведь Казахстан - многонациональное государство.

День богини Рауни
В Финляндии этот день - День Ведьмовской Рябины - праздник богини Рауни, связанной с горным ясенем или рябиной. Считается, что ветки рябины предохраняют от злых духов.

Праздник Большого Таяния
В Португалии (провинция Algavre (крайне засушливая местность)) первый день мая посвящается воде, и называется это праздником Большого Таяния или Большого Фонтана.

1707
Вступил в силу союз Англии и Шотландии, объединившихся в Великобританию.

1840
В Англии появились первые в мире почтовые марки с профилем королевы Виктории. Автором идеи использования марок для оплаты почтовых отправлений был Роулэнд Хилл, позже удостоенный рыцарского звания.

1873
Скончался Давид ЛИВИНГСТОН (19.3.1813 - 1873),
шотландский исследователь Африки. Задумав посвятить себя миссионерской деятельности среди африканцев, изучал теологию и медицину. Совершил ряд длительных путешествий по Южной и Центральной Африке. В 1851-56 пересек Африку через бассейн р. Замбези и вышел к Индийскому океану; совершил несколько путешествий по верховьям р. Конго и др. Исследовал впадину Калахари, реку Кубанго, бассейн реки Замбези, озеро Ньяса, открыл водопад Виктория, озеро Ширва, Бангвеулу и реку Луалабу; вместе с Г. Стэнли исследовал озеро Танганьика.

1925
Кипр стал британской колонией.

1931
Торжественно открыт Турксиб, когда был завершен основной участок магистрали - линия от станции Луговая до станции Семипалатинск.

В Нью-Йорке прошла официальная церемония открытия самого высокого здания в мире - 102-этажного "Эмпайр Стейт Билдинг". Здание было сооружено по проекту архитектора Уильяма Фредерика ЛЭМА в разгар Великой депрессии всего за один год.

1937
Завершено строительство канала Москва - Волга.


2 мая - Этот день в географии.

География

Этот день в географии

2 мая
Географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

Родился Атанасиус Кирхер,
немецкий естествоиспытатель. Римский музей носит его имя.

С Францией подписан договор о взаимопомощи.

Королем Иордании стал Хуссейн.

В Индии запретили дискриминацию по кастовому признаку.

На Эвересте найдено тело известного английского альпиниста Джорджа Ли Мэллори.

еще события


2 мая - Этот день в географии.

География

Этот день в географии

2 мая
Географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

Родился Атанасиус Кирхер (1601 - 30.10.1680),
немецкий естествоиспытатель.
Занимался географией, астрономией, физикой, математикой. Кирхер стал одним из инициаторов первой магнитной съемки в мировом масштабе. Он спускался в кратер Везувия сразу же после извержения вулкана, а собранная им коллекция научных инструментов и предметов древности стала основой созданного в Риме музея, носящего его имя.

1930
Состоялась закладка Горьковского автомобильного завода - знаменитого ГАЗ.

1935
СССР и Франция подписали договор о взаимопомощи.

1953
Королем Иордании стал Хуссейн.

1955
В Индии принят закон, запрещающий дискриминацию по кастовому признаку.

1980
С визита в столицу Заира Киншасу началась первая в истории Ватикана поездка папы римского Иоанна Павла II по Африке.

1999
На Эвересте обнаружено тело известного английского альпиниста Джорджа Ли Мэллори. В 1924 году он пропал вместе с напарником после разразившейся метели.


3 мая - Этот день в географии.

География

Этот день в географии

3 мая
Географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

Всемирный день свободы печати
Отмечается ежегодно с 1992 года.

День Конституции Японии
Отмечается с 1948 г., начиная с принятия новой Конституции Японии.

День конституции Польши

День независимости Израиля

Родился Джон Хеннинг Спик,
английский исследователь Африки.

Скончался Уильям Стакли,
английский археолог, исследователь Стоунхенджа.

Князь Владимир Мономах заложил в Смоленске храм Успеяния Богоматери.

еще события


3 мая - Этот день в географии.

География

Этот день в географии

3 мая
Географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

Всемирный день свободы печати
Отмечается ежегодно с 1992 года по инициативе представителей независимой печати стран Африки. Была подписана "Виндхукская декларация" (1991), содержащая призыв к государствам всего мира обеспечить свободу прессы.

День Конституции Японии
Отмечается с 1948 г., начиная с принятия новой Конституции Японии. Конституция 1947 года провозгласила отказ от войны как суверенного права нации при разрешении международных споров, что в корне отличает ее от конституций других государств. Праздник проходит в неделю государственных праздников Японии под общим названием "Золотая Неделя".

День конституции Польши
Отмечается с 1918 года, но в стране действует Конституция 1791 года - самая старая в Европе. В 1918 году после исторического воссоединения страны 3 мая был провозглашен официальным праздником.

День независимости Израиля
Государство Израиль было провозглашено 14 мая 1948 года. После Второй Мировой войны англичане наложили значительные ограничения на еврейскую репатриацию в Палестину. Ответом было создание "Еврейского движения сопротивления", ставившего своей целью борьбу с британскими властями за свободный въезд в страну. Несмотря на установленную англичанами морскую блокаду и патрулирование границ, с 1944 по 1948 год тайными, нередко опасными путями в Палестину было переправлено около 85000 человек. Положение в стране было нестабильным и британское правительство передало решение палестинской проблемы в руки Организации Объединенных Наций. 29 ноября 1947 года Генеральная Ассамблея ООН большинством голосов - 33 против 13 - приняла резолюцию о разделе Палестины на два государства. 14 мая 1948 года, в день, когда истекал срок британского мандата, Давид Бен-Гурион на заседании в Тель-Авивском Музее зачитал Декларацию независимости нового государства, получившего официальное название - Мединат Исраэль (государство Израиль).

Родился Джон Хеннинг СПИК (1827 - 15.9.1864),
английский исследователь Африки, В 1854-1855 и 1856-1859 годах вместе с Р. Ф. Бертоном исследовал Сомали и открыл озеро Танганьика, в 1858 году открыл озеро Виктория и установил что река Виктория-Нил вытекает из него.

Скончался Мехмед II Фатих (30.3.1432 - 1481),
турецкий султан и полководец. Завоевал Константинополь, положив конец существованию Византийской империи. Захваченный Константинополь стал новой столицей Османской империи, получив название Стамбул. В результате захватнических войн Мехмед II превратил в турецкие провинции Сербию, Морею, Трапезундскую империю, Боснию, территории в Малой Азии, Албанию. В 1475 году он присоединил в качестве вассального владения Крымское ханство. Созданная Мехмедом империя в последующие годы только расширялась и просуществовала свыше четырех веков.

Скончался Уильям Стакли (7.11.1687 - 1765),
английский археолог, исследовавший загадочные каменные круги Стонхенджа и Эвбюри и выдвинувший теорию сооружения их друидами.

1101
Князь Владимир Мономах заложил в Смоленске храм Успеяния Богоматери, в котором была помещена икона Смоленской Божией Матери.


4 мая - Этот день в географии.

География

Этот день в географии

4 мая
Географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

День молодёжи Китая
официальный праздник Китая.

День отдыха (Япония)
Отмечается с 1988 года и входит в число государственных праздников.

День Национального достоинства (Никарагуа)

Основан Новый Амстердам (Нью-Йорк)

"Фиат" участвует в строительстве автомобильного завода в СССР.

Высочайшую вершину мира Эверест впервые покорили советские альпинисты.

еще события


- Этот день в географии.

География

Этот день в географии

Информация

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

День молодёжи Китая
официальный праздник Китая.

День отдыха (Япония)
Отмечается с 1988 года и входит в число государственных праздников. "Золотая неделя" праздников начинается с 29 апреля (День зеленых насаждений) и заканчивается 5 мая (День детей). Поскольку 4 мая выпадает как раз между двумя официальными праздниками - Днем Конституции и Днем детей, было принято решение этот день тоже сделать праздничным, чтобы не выбивать людей из сплошной колеи праздников.

Любопытно, что "золотая неделя" - выдумка крупных кинокомпаний: для не страдающих избытком свободного времени японцев неделя праздников - это действительно золотой шанс сходить в кино, не говоря уже о том, насколько это увеличивает доходы от кинопроката.

День Национального достоинства (Никарагуа)

Родился Канси (1654 - 20.12.1722),
второй император маньчжурской династии Цин в Китае. В 1689 году при нем был подписал Нерчинский договор - первое официальное соглашение европейского государства с Китаем. Русской делегацией руководил Федор Алексеевич Головин. Этим договором за Россией закреплялась Восточная Сибирь, русские торговые караваны получили право прохода в Пекин.

1626
Основан Новый Амстердам (Нью-Йорк)
В 1625 году голландцы основали на острове поселение Новый Амстердам, а еще через год губернатор Питер Минют решил приобрести всю территорию острова. В этот день населявшие его индейцы согласились на сделку, получив в обмен разные безделушки вроде медных пуговиц. Губернатор потратил на их покупку примерно 24 доллара. Имя прежних хозяев, принадлежавших к племени ирокезов, было увековечено в названии острова - Манхэттен. Новый Амстердам стал столицей колонии Новые Нидерланды. Через несколько десятилетий захватившие город англичане переименовали его в Нью-Йорк.

1927
Генерал Аугусто Сесар Сандино отверг ультиматум американских интервентов и начал борьбу за освобождение Никарагуа. Отмечается в стране как День национального достоинства.

1960
Совет Министров СССР принял постановление о выпуске новых денег с 1 января 1961 года.

1966
Председатель Совета Министров СССР Алексей Косыгин подписал протокол об участии итальянского концерна "Фиат" в строительстве автомобильного завода в СССР. После пуска завода легковые автомобили марки ВАЗ стали самыми популярными в стране.

1982
Высочайшую вершину мира Эверест (Джомолунгму) впервые покорили советские альпинисты. Первыми на нее в 2 часа 30 минут дня поднялись Владимир Балыбердин и Эдуард Мысловский.


5 мая - Этот день в географии.

География

Этот день в географии

5 мая
Географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

День Освобождения (Нидерланды)
Отмечается, как день освобождения от фашистской оккупации.

День Европы
Отмечается как день рождения идеи Евросоюза.

День коронации

День детей (Япония, Корея)

Родился Георгий Яковлевич Седов
русский исследователь Арктики, гидрограф.

Итальянский альпинист Р. Месснер поднялся на свой десятый восьмитысячник

еще события


5 мая - Этот день в географии.

География

Этот день в географии

5 мая
Географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

День Освобождения (Нидерланды)
Отмечается, как день освобождения от фашистской оккупации. В этот день в голландском городе Вахенинген был подписан акт о капитуляции немецких войск на территории Нидерландов. Празднование Дня Освобождения обычно завершается вечером народным гуляньем и концертом.

День Европы
5 мая 1950 министр иностранных дел Франции, Робер Шуман, выступил с заявлением, в котором выдвинул идею Европейской интеграции. Отмечается как день рождения идеи Евросоюза.

День коронации
День коронации Таиландских императоров. Годовщина коронации короля - общенациональный тайский праздник.

День детей (Япония, Корея)

Праздник Весны (Турция)
Праздник Весны или Hidrellez отмечают 5-6 мая. По обычаю в ночь с 5-го на 6-ое мая незамужние женщины и девушки гадаю...

День борьбы с насилием и расизмом (Австрия)
Впервые был отмечен в 1998 г.

День Конституции (Киргизия)
Принята в 1993 г.

Родился Георгий Яковлевич Седов (1877 - 5.3.1914),
русский исследователь Арктики, гидрограф. В 1912 организовал экспедицию к Северному полюсу на судне Святой Фока. Зимовал на Новой Земле и Земле Франца-Иосифа. Умер во время похода, предпринятого с целью достичь Северного полюса.

1983
Итальянский альпинист Райнхольд Месснер вместе с западногерманскими альпинистами Михаэлем ДАХЕРОМ и Гансом КАМЕРЛАНДЕРОМ поднялся на свой десятый по счету восьмитысячник - Чо Ойю (8153). К осени 1986 года Месснер стал первым альпинистом, покорившим все 14 восьмитысячников планеты. Особенностью восхождений Месснера являются выбор сложных, никем до него не пройденных маршрутов, подъем в одиночку или маленькой группой.

2000
Жак ШИРАК избран президентом Франции на второй 7-летний срок. Во втором туре выборов он с огромным преимуществом победил своего соперника Жана-Мари ЛЕ ПЕНА, набрав почти 82% голосов избирателей.


6 мая - Этот день в географии.

География

Этот день в географии

6 мая
Географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

День Святого Георгия Победоносца

Родился Фрэнсис Бофорт,
английский моряк, разработавший 12-балльную шкалу силы ветра.

В центре Лондона открылся Королевский театр.

Подписан трактат об обмене Курильских островов на южную часть Сахалина.

Основана бразильская авиакомпания VARIG

еще события


6 мая - Этот день в географии.

География

Этот день в географии

6 мая
Географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

День Святого Георгия Победоносца (Россия, Грузия, Болгария и др.)

Родился Фрэнсис Бофорт (7 или 27.5.1774 - 17.12.1857),
английский моряк, разработавший 12-балльную шкалу силы ветра (1805). В 1838 году шкала Бофорта был принята сначала на британском флоте, а потом моряками всего мира. В честь Бофорта названо море в Северном Ледовитом океане у берегов Канады и Аляски.

1663
В центре Лондона открылся Королевский театр. Ныне это старейший театр Англии.

1875
Между Россией и Японией подписан трактат об обмене Курильских островов на южную часть Сахалина.

1927
Основана бразильская авиакомпания VARIG - крупнейшая в Латинской Америке.


7 мая - Этот день в географии.

География

Этот день в географии

7 мая
Географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

День радио

Праздник попугая
Стрелковый праздник лучников.

День защитника Отечества (Казахстан)

Приказ Екатерины I о высылке всех евреев с территории России.

Создано правительство Ньюфаундленда

Штат Теннеси принял решение об отделении от США

Произошло слияние магнатов "Даймлер-Бенц" и "Крайслер"

еще события


7 мая - Этот день в географии.

География

Этот день в географии

7 мая
Географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

День радио
 7 мая в 1895 года, русский физик Александр Попов представил миру свой радиоприемник.

День создания вооруженных сил Российской Федерации
Отмечается в связи с Указом Президента РФ о создании Вооруженных Сил Российской Федерации с 1992г.

Праздник попугая в Верхней Гаронне
Стрелковый праздник лучников. Они должны попасть из лука в семикилограммового попугая, водруженного на верхушку 45-метровой мачты. Стрелок, которому удастся сбить птицу, станет королем праздника. Современное празднование отличается лишь тем, что попугай сделан из поролона.

День защитника Отечества (Казахстан)
7 мая 1992 года президент Казахстана подписал указ о создании национальных вооруженных сил.

1429
войска Жанны д'Арк освободили Орлеан от английской осады

1682
умер 20-летний русский царь Федор Алексеевич. Бояре в нарушение порядка престолонаследия провозгласили царем Петра I

1727
Приказ Екатерины I о немедленной высылке всех евреев с территории России.

1840
в штате Миссисипи из-за сильнейшего торнадо погибли 317 человек

1855
создано правительство Ньюфаундленда

1861
штат Теннеси принял решение об отделении от США

1875
Россия и Япония подписали договор, по которому Россия передавала Японии Курильские острова в обмен на отказ японцев от притязаний на остров Сахалин.

1887
американец Томас Стивенс завершил первое кругосветное путешествие на велосипеде, длившееся более трех лет

1921
Сунь Ятсен избран президентом Китая

1934
на Филиппинах обнаружена самая большая в мире жемчужина весом в 6,37 кг

1934
часть Хабаровского края выделена в Еврейскую автономную область

1954
капитулировал французский гарнизон крепости Дьенбьенфу (Вьетнам), после чего французы покинули Индокитай

1992
принят закон о создании вооруженных сил России

1992
в Латвии наряду с рублем введен в оборот латвийский рубль

1995
Банк Украины выпустил монету стоимостью 200 тысяч карбованцев

1997
англичанин Жиль Кершоу стал самым юным человеком, дошедшим пешком до Северного магнитного полюса - ему было 22 года.

1998
Произошло слияние магнатов "Даймлер-Бенц" и "Крайслер"

1999
впервые с раскола христианской церкви в 1054 г. папа римский посетил православную страну (Румынию)

2000
состоялась инаугурация президента России Владимира Путина


8 мая - Этот день в географии.

География

Этот день в географии

8 мая
Географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

Международный день Красного Креста и Красного Полумесяца

День освобождения от фашизма

Франция отдавала Англии Пуатье, Кале и Аквитанию

Эрнандо де Сото открыл реку Миссисипи

Китай передал Тайвань Японии

Состоялся первый авиаперелет над Северным полюсом

еще события


8 мая - Этот день в географии.

География

Этот день в географии

8 мая
Географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

Международный день Красного Креста и Красного Полумесяца
Учрежден в честь швейцарца Анри Дюнана. По его инициативе впервые стали создаваться группы добровольцев, которые оказывали помощь раненным на полях сражений.

День освобождения от фашизма
Полная и безоговорочная капитуляция фашистской Германии состоялась ночью 8 мая. Поэтому в западных странах День Победы отмечают 8 мая, а на територии бывшего СССР - 9 мая.

Пловдивская ярмарка
Промышленно-сельскохозяйственная ярмарка в Болгарии состоялась в 1892 году. С тех пор город Пловдив связывают с этой ярмаркой, которая уже превратилась в Международную.

Родился Гарри Трумэн (1884), 33-й президент США (1945-53 гг.)

Родился Али Мвиньи (1925), президент Танзании (1985-95 гг.)

Родился Мелес Зенави (1955), премьер-министр Эфиопии (1995 г.)

Родился Марио Фрик (1965), премьер-министр Лихтенштейна (с 1993 г.), самый молодой глава правительства.

1360
 по договору Бретиньи Франция отдавала Англии Пуатье, Кале и Аквитанию

1541
 испанский путешественник Эрнандо де Сото открыл реку Миссисипи

1702
Петр I предписал принимать иностранцев на военную службу, чтобы "русские от них научились военному и дипломатическому искусству".

1895
 Китай передал Тайвань Японии

1902
неожиданный взрыв со стороны склона вулкана Пели сжег город Сен-Пьер в Мартинике, почти 30 тысяч человек сгорели моментально

1926
состоялся первый авиаперелет над Северным полюсом

1929
впервые в СССР проведено опрыскивание лесов и полей ядохимикатами

1942
в Коралловом море с борта тонущего американского авианосца <Лексингтон> эвакуированы 2735 чел. - это была самая массовая в истории спасательная операция

1947
Франция вышла из состава Международного Валютного Фонда

1958
австралиец Бен Карлин завершил самое длительное в истории путешествие на амфибии, преодолев 62765 км на земле и 15450 км на воде

1997
в Петербурге открылся первый в России музей подводного флота

1999
 у берегов Бангладеш затонул паром, около 300 человек погибли

2001
В центре столицы Швеции Стокгольме поймали дикого волка, который по ошибке забрел в город из соседнего леса


9 мая - Этот день в географии.

География

Этот день в географии

9 мая
Географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

День Победы
День Победы над фашистской Германией в Великой Отечественной войне.

День Земли

День Гутрота

Родился Александр Росс,
канадский исследователь

Христофор Колумб отправился в свое четвертое и последнее путешествие в Америку

основан Тульский оружейный завод

Парламент Австралии переехал в новую столицу - Канберру

еще события


9 мая - Этот день в географии.

География

Этот день в географии

9 мая
Географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

День Победы
День Победы над фашистской Германией в Великой Отечественной войне 1941-1945 гг. Этот день был и останется самым почитаемым праздником на территории стран СНГ.

День Земли
В этот день Земля "отдыхает" - её нельзя ни пахать, ни копать, ни боронить.

День Гутрота
Этот норвежский мученик выступал против христианского короля-фанатика Трюгвасона. За это ему отрезали язык.

Родился Александр Росс (1783),
канадский исследователь, основатель ряда городов в Британской Колумбии

Родился Георгий Александрович (1871), сын Александра III, создатель первой русской горной обсерватории

1386
 заключен бессрочный союз между Англией и Португалией.

1502
 Христофор Колумб отправился в свое четвертое и последнее путешествие в Америку

1712
основан Тульский оружейный завод

1781
 испанские войска отбили Западную Флориду у англичан

1832
 15 вождей индейцев семинолов подписали договор о продажи их земли во Флориде правительству США и уходе индейцев за реку Миссисипи

1916
Англия и Франция специальным договором разделили сферы влияния на Ближнем Востоке

1927
 парламент Австралии переехал в новую столицу - Канберру

1936
Муссолини объявил о присоединении Эфиопии к Италии

1950
создано Европейское объединение угля и стали - первое европейское сообщество, ставшее предвестником Евросоюза

1992
в США поймана самая крупная в мире форель - весом 18,25 кг

1999
Индия начала военную операцию против пакистанских боевиков, нарушивших границу Кашмира


10 мая - Этот день в географии.

География

Этот день в географии

10 мая
Географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

День книги (Германия)

Христофор Колумб открыл Каймановы острова

Жак Картье объявил Ньюфаундленд французским владением

в Англии введены бумажные деньги

столица Канады перенесена в Монреаль

Англия оккупировала Исландию

еще события


10 мая - Этот день в географии.

География

Этот день в географии

10 мая
Географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

День книги (Германия)
Проводится ежегодно. В этот день в 1933 году в Берлине и некоторых других немецких городах произошла варварская акция сожжения книг, неугодных гитлеровскому режиму.

1503
Христофор Колумб открыл Каймановы острова

1534
Жак Картье объявил Ньюфаундленд французским владением

1642
 донские казаки оставили Азов, предварительно разрушив.

1811
в Англии введены бумажные деньги

1844
столица Канады перенесена из Кингстона в Монреаль

1857
 началось антианглийское восстание сипаев в Индии

1869
в штате Юта забит последний, золотой, костыль в знак окончания строительства первой трансконтинентальной железной дороги в Америке

1871
заключен Франкфуртский договор, по которому Франция обязывалась передать Эльзас Германии

1883
в Москве зажглись первые электрические фонари. В конце 1730 года императрица Анна Иоанновна подписала указ "О сделании для освещения в зимнее время в Москве стеклянных фонарей". На городских улицах появились масляные фонари, а в 1883 году зажглись первые электрические.

1924
 в канадской провинции Альберта отменен <сухой закон>

1929 - в тюрьму по политическим мотивам посажен будущий вождь Северной Кореи Ким Ир Сен

1940 - Англия оккупировала Исландию

1965 - в Иерусалиме открыт Музей Израиля

1990 - в Австралии выставлена на обозрение самая большая в мире картина (площадью 6727,56 кв. м)

1993 - национальной валютой Киргизии стал сом

1993 - на вершине Эвереста одновременно собрались 40 человек из девяти экспедиций - рекордное количество людей на этой вершине

1994 - президентом ЮАР стал Нельсон Мандела

1995 - национальной валютой Таджикистана стал таджикский рубль

1997 - из-за землетрясения в Иране погибло более тысячи человек


11 мая - Этот день в географии.

География

Этот день в географии

11 мая
Географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

День конституции (Лаос)

Основан город Константинополь

Образована Бессарабская область

Миннесота стала 32-м штатом США

Японцы напали на Монголию в районе реки Халхин-Гол

Сиам переименован в Таиланд

Израиль принят в члены ООН

еще события


11 мая - Этот день в географии.

География

Этот день в географии

11 мая
Географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

День конституции (Лаос)
Действующая конституция принята 11 мая 1947. Согласно конституции глава государства - король.

330
основан город Константинополь

1534
Англия и Шотландия заключили мирный договор

1573
в Польше впервые состоялись выборы короля

1818
в составе России образована Бессарабская область

1858
Миннесота стала 32-м штатом США

1867
Лондонская конференция гарантировала независимость Люксембурга

1911
мексиканские революционеры провозгласили новой столицей Мексики город Квидад-Хуарес

1939
японцы напали на Монголию в районе реки Халхин-Гол

1944
Принято постановление переселить крымских татар на Восток СССР

1945
 по приказу президента США Г. Трумэна прекращены поставки в СССР по ленд-лизу

1949
Сиам переименован в Таиланд

1949
Израиль принят в члены ООН

1965
из-за серии смерчей в Пакистане погибло около 17 тысяч человек

2000
 в Индии родился миллиардный житель


12 мая - Этот день в географии.

География

Этот день в географии

12 мая
Географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

Всемирный день медицинских сестер

День Й.В.Снеллмана
(Финляндия)

Начато судоходство по Ладожскому каналу

Тунис провозглашен протекторатом Франции

Р. Амундсен и У. Нобиле совершили полет на дирижабле над Северным полюсом

Эстония принята в Совет Европы

еще события


12 мая - Этот день в географии.

География

Этот день в географии

12 мая
Географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

Всемирный день медицинских сестер
Празднику уже более ста лет, но официально он был учрежден только в 1971 году. В России праздник отмечается с 1993 года.

День девяти мучеников
По поверьям, считается, что это самый благополучный день для лечения.

День Й.В.Снеллмана (Финляндия)
Й.В.Снеллман (1806-1881) - философ и идеолог финского национального движения.

Родился Роберт Болдуин (1804),
канадский политик, основатель первого канадского правительства.

1944
Крым полностью освобожден от фашистов

1731
начато судоходство по Ладожскому каналу

1795
в России созданы Брацлавская, Волынская и Подольская губернии

1859
Франция объявила войну Австрии

1870
Манитоба провозглашена провинцией Канады

1881
Тунис провозглашен протекторатом Франции

1888
установлен британский протекторат над Северным Борнео

1926
Р. Амундсен и У. Нобиле совершили полет на дирижабле над Северным полюсом

1926
польский генерал Юзеф Пилсудский произвел в Польше военный переворот

1937
компания Би-Би-Си провела первую в мировой истории прямую телетрансляцию (церемония коронации английского короля Георга VI)

1962
в ЮАР введена смертная казнь за саботаж

1982
в Китае из-за наводнения погибли 430 человек

1991
Горбачев и Ельцин договорились о подписании нового Союзного договора

1993
Эстония принята в Совет Европы

1999
житель Грузии Л. Саркисов стал самым пожилым человеком, достигшим вершины Эвереста - ему было 60 лет.


13 мая - Этот день в географии.

География

Этот день в географии

13 мая
Географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

День велосипедиста (Нидерланды)

Национальный день мельника (Нидерланды)

День Черноморского флота

Провозглашено создание республики Эквадор

В Бразилии отменено рабство

Принят декрет об организации домов отдыха в России

еще события


13 мая - Этот день в географии.

География

Этот день в географии

13 мая
Географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

День велосипедиста (Нидерланды)

Национальный день мельника (Нидерланды)
В этот день около 600 из существующих в стране 1000 ветряных мельниц открываются для посетителей и туристов.

День Черноморского флота
13 мая 1783 году в Ахтиарскую бухту Черного моря вошли 11 кораблей Азовской флотилии под командованием адмирала Федота Клокачева. На берегах бухты вскоре началось строительство города Севастополь.

1501
Америго Веспуччи отправился в путешествие на Запад (он выяснил, что Колумб достиг не Индии, а открыл новый континент)

1830
провозглашено создание республики Эквадор

1888
в Бразилии отменено рабство

1915
императоры Австрии и Германии лишены права ношения английского Ордена Подвязки

1921
принят декрет об организации домов отдыха в России

1954
Канада и США заключили договор о строительстве морского канала Святого Лаврентия


14 мая - Этот день в географии.

География

Этот день в географии

14 мая
Географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

Тамароба (Грузия)
национальный праздник.

День Независимости Парагвая

Основано постоянное поселение в Америке

Ливия объявила войну Соединенным Штатам Америки

Столица Башкирии перенесена из Стерлитамака в Уфу

Cоздана военная организация Варшавского договора

еще события


14 мая - Этот день в географии.

География

Этот день в географии

14 мая
Географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

Тамароба (Грузия)
национальный праздник. День памяти царицы Тамары.

День Независимости Парагвая
 Отмечается с 1811 года в честь освобождения Парагвая от испанского владычества.

1607
англичане основали свое первое постоянное поселение в Америке Джеймстаун

1801
Ливия объявила войну Соединенным Штатам Америки

1833
в России наложен окончательный запрет на продажу крепостных крестьян без земли

1853
в США запатентовано сгущенное молоко

1862
в Швейцарии запатентован хронограф

1900
в Париже начались Вторые Олимпийские игры

1905
на Малаховом кургане в Севастополе открылась панорама "Оборона Севастополя"

1922
столица Башкирии перенесена из Стерлитамака в Уфу

1955
Cоздана военная организация Варшавского договора (1955)

1973
США запустили в космос свою первую и последнюю космическую станцию


15 мая - Этот день в географии.

География

Этот день в географии

15 мая
Географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

Международный день семьи

Родился Норгэй Тенцинга,
альпинист, первым взошедший на Эверест

Франция купила Корсику у Генуи

А мериканские войска вторглись в Канаду

Португалия объявила себя банкротом

Основан город Лас-Вегас

еще события


15 мая - Этот день в географии.

География

Этот день в географии

15 мая
Географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

Международный день семьи
Учрежден в соответствии с резолюцией Генеральной Ассамблеи ООН от 20 сентября 1993 года.

День рождения Норгэя Тенцинга (1914),
альпинист, первым в мире взошедший на Эверест

1591
 начало Русской Смуты

1618
немецкий астроном И. Кеплер открыл закон движения планет

1765
парламент Англии обязал американских колонистов снабжать всем необходимым английскую армию в Америке

1768
Франция купила Корсику у Генуи

1782
инженер Ботино на Маврикии стал точно предсказывать прибытие кораблей в гавань.

1814
американские войска через озеро Эри вторглись в Канаду

1851
проведена первая железная дорога, соединившая Нью-Йорк и Великие озера

1858
в городе Хакодата открылось первое консульство Российской империи

1867
основано российское общество Красного Креста и официально зарегистрировано как "Российское Общество попечения о раненых и больных воинах". В 1925 оно было переименовано в Союз Обществ Красного Креста и Красного Полумесяца в СССР. После распада СССР - в <Российский Красный Крест>.

1896
создан Луганский вагоностроительный завод

1902
Португалия объявила себя банкротом

1905
в штате Невада основан город Лас-Вегас

1930
на рейсе Сан-Франциско - Шайен впервые в мире в самолете появилась стюардесса

1935
пущен в строй московский метрополитен

1948
начало первой арабско-израильской войны - в ответ на провозглашение государства Израиль туда введены арабские войска.

1959
голубые киты провозглашены вымирающим видом

1988
начался вывод советских войск из Афганистана

1992
республики СНГ подписали в Ташкенте Договор о коллективной безопасности


16 мая - Этот день в географии.

География

Этот день в географии

16 мая
Географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

В Томск вернулась из Пекина первая русская миссия.

Британская Колумбия провозглашена шестой провинцией Канады

В провинции Онтарио в Канаде открыты залежи урановой руды

Израиль выпустил свои первые почтовые марки

в Китае объявлено начало "культурной революции"

в Эфиопии подавлена попытка военного переворота

еще события


16 мая - Этот день в географии.

География

Этот день в географии

16 мая
Географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

Родился Уильям Сюард (1801)
американский госсекретарь (1861-69 гг.). При его непосредственном участии США купили у России Аляску.

1619
 в Томск вернулась из Пекина первая русская миссия в Китае во главе с сибирским казаком Иваном Петлиным

1764
в Петербурге основано первое женское учебное заведение - Воспитательное общество благородных девиц (будущий Смольный институт)

1769
парламент Вирджинии постановил, что Британия не имеет права собирать налоги с американских колонистов

1863
началось строительство Одесской железной дороги

1871
Британская Колумбия провозглашена шестой провинцией Канады

1930
в провинции Онтарио в Канаде открыты залежи урановой руды

1938
в Конго убита самая высокая в мире горилла (высота - 195 см)

1948
Израиль выпустил свои первые почтовые марки

1963
Гордон Купер стал первым американским астронавтом, пробывшем в космосе больше суток

1966
в Китае объявлено начало "культурной революции"

1975
японка Юнко Табеи стала первой женщиной, покорившей Эверест

1989
в Эфиопии подавлена попытка военного переворота

1991
королева Елизавета стала первым английским монархом, обратившимся к конгрессу США


17 мая - Этот день в географии.

География

Этот день в географии

17 мая
Географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

Международный день телекоммуникаций

День Конституции Норвегии

Россия вступила в первую Северную войну

Совершена первая в мире туристическая аоездка

В Англии впервые в мире совершен переход на летнее время

Конгресс США переименовал Порто-Рико в Пуэрто-Рико

Подписан мирный договор между Израилем и Ливаном

еще события


17 мая - Этот день в географии.

География

Этот день в географии

17 мая
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

Международный день телекоммуникаций
Этот день празднуется с 1969 года. 17 мая 1865 г. было подписано первое международное Телеграфное Соглашение.

Праздник Девятнадцатого Дня
Праздник Девятнадцатого Дня - Азамат. Праздник учрежден с тем, чтобы люди могли встречаться и выказывать дружеское расположение друг другу.

День Конституции Норвегии
В 1814 г. на Национальном собрании в Эйдсволле была подписана Конституция, закрепившая свободу и независимость Норвегии.

1604
заключен "Вечный мир" между Россией и Польшей

1656
Россия вступила в первую Северную войну

1792
на Уолл-стрите под деревьями 24 брокера заключили сделку, которая положила начало нью-йоркской фондовой бирже

1814
в Эйдсволле учредительное собрание приняло конституцию Норвегии.

1849
пожаром уничтожено 15 кварталов и доки города Сент-Луис (США)

1861
первое в мире туристическое бюро Томаса Кука отправило в поездку первую в мире туристическую группу (из Лондона в Париж)

1867
в России учреждена земская почта

1877
в бостонском офисе установлен первый в мире телефонный распределительный щит

1916
в Англии впервые в мире совершен переход на летнее время

1928
Муссолини создал в Италии Службу дорог для строительства первых в мире скоростных автострад

1932
Конгресс США переименовал Порто-Рико в Пуэрто-Рико

1939
король Георг стал первым английским монархом, посетившим Канаду

1948
Советский Союз официально объявил о признании Израиля

1959
на Кубе объявлена раздача земли крестьянам

1970
Тур Хейердал из Марокко отправился в экспедицию через Атлантику на судне "Ра-2"

1983
подписан мирный договор между Израилем и Ливаном


18 мая - Этот день в географии.

География

Этот день в географии

18 мая
Географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

Международный день музеев

День Балтийского флота

День битвы при Дюббеле (Дания)

Родился Хью Клаппертон,
английский исследователь Африки.

В политехнических институтах введено преподавание истории и географии

Индия стала шестым государством, получившим атомное оружие

еще события


18 мая - Этот день в географии.

География

Этот день в географии

18 мая
Географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

Международный день музеев

День Балтийского флота
18 мая 1703 года флотилия под командованием Петра I одержала первую боевую победу, захватив в устье Невы два шведских военных судна.

День битвы при Дюббеле (Дания)

Родился Хью Клаппертон (1788),
английский исследователь Африки. В 1822-1823 годах вместе с английскими путешественниками У. Аудни и Д. Денемом пересек Сахару с севера на юг и доказал, что река Нигер не связана с озером Чад.

Родился Оливер Хевисайд (1850),
английский физик, предсказавший существование ионосферы .

1595
заключен Тявзинский мирный договор, по которому Швеция вернула России земли, утраченные в Ливонскую войну

1781
испанцами казнен лидер крупнейшего восстания индейцев Перу Тупак Амару

1804
Наполеон провозглашен императором Франции

1830
в США начато промышленное производство первых газонокосилок

1848
во Франкфурте открылся первый общегерманский парламент

1899
в Гааге началась первая мирная конференция.

1934
в советских политехнических институтах введено преподавание истории и географии

1951
ООН ввела экономические санкции против Китая в связи с его поддержкой Северной Кореи

1957
Совет Министров СССР принял постановление "О создании Сибирского отделения Академии наук СССР"

1974
Индия стала шестым государством, получившим атомное оружие

1980
из-за извержения вулкана Святой Елены в штате Вашингтон погибли 57 человек

1992
принята конституция Туркмении


19 мая - Этот день в географии.

География

Этот день в географии

19 мая
Географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

День молодежи и спорта

Основана столица Филиппин Манила

Англия провозглашена республикой

Наполеон учредил орден Почетного Легиона

в Парагвае подавлена попытка военного переворота

Тосио Ямамото стал самым старым альпинистом, покорившим Эверест

еще события


19 мая - Этот день в географии.

География

Этот день в географии

19 мая
Географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

День молодежи и спорта

1571
испанцем Мигелем Легаспи основана столица Филиппин Манила

1643
в Америке провозглашено создание федерации Новая Англия

1649
Англия провозглашена республикой

1803
Наполеон учредил орден Почетного Легиона

1921
конгресс США постановил значительно сократить квоту на прием эмигрантов из стран Европы.

1930
в Южной Африке белым женщинам предоставлено право голоса

1950
в Израиль прибыла первая группа евреев из Ирака

2000
в Парагвае подавлена попытка военного переворота

2000
63-летний японец Тосио Ямамото стал самым старым альпинистом, покорившим Эверест


20 мая - Этот день в географии.

География

Этот день в географии

20 мая
Географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

Всемирный день метролога

День работников физической культуры и спорта

произошло первое зарегистрированное на Руси затмение Солнца

столица России перенесена из Москвы в Петербург

Новая Зеландия провозглашена британской колонией

найдено первое в Австралии золото

еще события


20 мая - Этот день в географии.

География

Этот день в географии

20 мая
Географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

Всемирный день метролога
 метрология - "наука об измерениях". Основоположником является Д. И. Менделеев.

День работников физической культуры и спорта

685
племя пиктов нанесло решающее поражение в битве за Шотландию

1091
произошло первое зарегистрированное на Руси затмение Солнца

1712
столица России перенесена из Москвы в Петербург

1731
образована Петропавловская военная флотилия

1765
в Виндзоре открылась первая в Канаде сельскохозяйственная выставка

1840
Новая Зеландия провозглашена британской колонией

1851
найдено первое в Австралии золото

1861
Южная Каролина приняла решение об отделении от США

1881
основан Американский Красный Крест

1919
на Украине национализированы все речные и морские судостроительные предприятия

1927
Ч. Линдберг (США) совершил первый одиночный полет через Атлантический океан

1937
начала действие русская дрейфующая станция "Северный полюс-1"

1945
Сирия и Ливан провозгласили свою независимость от Франции

1956
на атолле Бикини США провели первое испытание водородной бомбы

1965
принят флаг канадской провинции Онтарио

1991
президент Эфиопии М. Х.Мариам сбежал из страны в Зимбабве

1991
убит президент Индии Раджив Ганди

1992
Китай испытал самую мощную свою ядерную бомбу

1996
в озере Виктория (Африка) затонул паром (на борту было 1049 человек)


21 мая - Этот день в географии.

География

Этот день в географии

21 мая
Географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

Международный день ЮНЕСКО за культурное развитие

День Тихоокеанского флота

Родился Александр Воейков,
русский географ, путешественник, основоположник русской климатологии.

Васко да Гама первым из европейцев прибыл в Индию.

Провозглашена независимость Кубы

еще события


21 мая - Этот день в географии.

География

Этот день в географии

21 мая
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

Международный день ЮНЕСКО за культурное развитие
21 мая 2003 г. впервые отмечался Всемирный день культурного разнообразия.

День Тихоокеанского флота
21 мая 1731 года был учрежден Охотский военный порт - первая военно-морская единица России на Тихом океане.

Родился Александр Воейков (1842),
русский географ, путешественник, основоположник русской климатологии. По его инициативе в 1870 создана метеорологическая комиссия Русского географического общества, а в 1891 основан первый русский метеорологический журнал. Путешествовал по Западной Европе, Северной, Центральной, и Южной Америке, Индии, Китаю, Цейлону, Японии. Впервые в географии применил метод балансов.

1191
 войска Ричарада Львиного Сердца захватили Кипр

1498
португальский мореплаватель Васко да Гама первым из европейцев прибыл в Индию.

1742
русский штурман С. Челюскин достиг мыса, названного вскоре мысом Челюскина - северной оконечности Евразии

1851
выпущены первые Канадские почтовые марки

1862
в США принят закон бесплатных наделах земли, которыми наделялись все граждане страны.

1875
во Франции 17 государств подписали Метрическую конвенцию о единой системе мер.

1899
в Нью-Йорке впервые водитель оштрафован за превышение скорости (он превысил скорость в 20 км/ч)

1902
провозглашена независимость Кубы

1908
в Индонезии создана первая патриотическая организация

1916
жители канадского города Берлин в связи с войной против Германии приняли решение о переименовании города в Китченер

1919
из-за извержения вулкана Келуйт на острове Ява погибло около 5500 человек

1939
компания "Пан Американ" начала доставку авиапочты через Атлантический океан

1986
Шерон Вуд стала первой канадской женщиной, покорившей Эверест


22 мая - Этот день в географии.

География

Этот день в географии

22 мая
Географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

День королевы Виктории

Дублин стал столицей Ирландии

Основана Колумбия

Цейлон переименован в Шри-Ланку

Северный и Южный Йемен объединись в одно государство

Босния, Словения и Хорватия приняты в ООН

еще события


22 мая - Этот день в географии.

География

Этот день в географии

22 мая
Географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

День королевы Виктории
Установлен в честь дня рождения королевы Виктории (24 мая 1819 года), сыгравшей значительную роль в истории Канады.

853
 сын короля Норвегии Олаф Белый возглавил викингов в Ирландии и сделал Дублин ее столицей.

1216
 французские войска Людовика VIII вторглись в Англию (последнее наземное вторжение иностранной армии)

1455
битвой при Сент-Олбансе в Англии началась знаменитая война Алой и Белой Розы

1611
 первые иезуиты прибыли в Канаду

1629
 мирным договором завершен вооруженный конфликт между Данией и Римской империей

1858
 основана Колумбия (конфедерация Гранадина)

1900
 основано информационное агентство "Ассошиэйтед Пресс"

1906
 братья Райт запатентовали первый самолет

1960
 в Чили произошло одно из крупнейших в XX веке землетрясение мощностью 8,5 баллов, в результате которого погибло до 5000 человек

1972
 Р. Никсон стал первым президентом США, прибывшим в СССР

1972
 Цейлон переименован в Шри-Ланку

1990
 Северный и Южный Йемен объединись в одно государство

1991
Ливан и Сирия подписали договор о сотрудничестве в разоружении отрядов боевиков

1992
 Босния, Словения и Хорватия приняты в ООН


23 мая - Этот день в географии.

География

Этот день в географии

23 мая
Географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

Родился Жюль д'Орвиль,
первооткрыватель земли Аделии в Антарктиде

Центр православия перенесен в Москву

Южная Каролина стала 8-м штатом США

Буэнос-Айрес отделился от Аргентины

Создана Федеративная Республика Германия

еще события


23 мая - Этот день в географии.

География

Этот день в географии

23 мая
Географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

Родился Карл Линней (1707),
шведский естествоиспытатель, создатель системы классификации растительного и животного мира, первый президент Шведской Академии наук

Родился Жюль д'Орвиль (1790),
первооткрыватель земли Аделии в Антарктиде

1453
центр православия перенесен в Москву

1788
Южная Каролина стала 8-м штатом США

1853
Буэнос-Айрес отделился от Аргентины

1861
на референдуме в Вирджинии подавляющее большинство жителей проголосовало за отделение штата от США

1915
Италия объявила войну Австрии

1939
британский парламент одобрил план создания к 1949 г. независимого государства Палестина

1949
создана Федеративная Республика Германия


24 мая - Этот день в географии.

География

Этот день в географии

24 мая
Географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

День Кирилла и Мефодия

Самюэль Шамплен впервые высадился в Канаде

Вирджиния провозглашена королевской колонией Англии

В Нью-Йорке открыт Бруклинский мост

Эритрея провозгласила независимость от Эфиопии

Израильские войска полностью выведены из Ливана

еще события


24 мая - Этот день в географии.

География

Этот день в географии

24 мая
Географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

День Кирилла и Мефодия
Россия в этот день отмечает День славянской письменности и культуры. Этот праздник был возрожден в нашей стране в 1986 году, а в 1991 году ему был придан статус государственного.

Родился Уильям Джилберт (1544),
английский врач, физик, первым выдвинувший теорию о существовании магнитных полюсов Земли.

1571
 Москва сожжена войсками хана Девлет-Гирея

1603
Самюэль Шамплен впервые высадился в Канаде. Это был французский исследователь Северной Америки, первый губернатор Канады. В 1605-1607 годах исследовал часть Атлантического побережья США; в 1608 году основал город Квебек. В 1609 году открыл горный массив Адирондак и озеро, названное его именем. Прошел по реке Святого Лаврентия до озера Гурон (1615-1616).

1624
 Вирджиния провозглашена королевской колонией Англии

1883
 в Нью-Йорке открыт Бруклинский мост

1921
 в советской России принят декрет о разрешении частной торговли

1932
 в Канаде создана национальная телекомпания Си-Би-Си

1959
 в Пенсильвании построен первый в мире дом с ядерным бомбоубежищем

1984
Лига Арабских Государств осудила Иран за агрессию против Ирака

1993
Эритрея провозгласила независимость от Эфиопии

2000
 израильские войска полностью выведены из Ливана


25 мая - Этот день в географии.

География

Этот день в географии

25 мая
Географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

День освобождения Африки

день основания Донского казачества

Учрежден банк Северной Америки

Аргентина провозгласила о своей независимости от Испании

США объявили войну Мексике

Иордания провозгласила независимость от Англии

еще события


25 мая - Этот день в географии.

География

Этот день в географии

25 мая
Географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

День освобождения Африки
В 1963 г. на I конференции государств и правительств африканских стран в Аддис-Абебе была создана Организация африканского единства (ОАЕ).

5493 г. до н. э.
александрийская хронология считала эту дату днем сотворения мира

1579
день основания Донского казачества

1781
в Филадельфии учрежден банк Северной Америки

1810
Аргентина провозгласила о своей независимости от Испании

1846
США объявили войну Мексике

1882
учреждено Королевское научное общество Канады

1946
Иордания провозгласила независимость от Англии

1953
в штате Техас начал вещание первый в мире образовательный телеканал

1963
в Аддис-Абебе создана Организация Африканского единства

1985
 из-за мощного урагана в Бангладеш погибло до 10 тысяч человек

1990
ООН объявила о том, что в предстоящие 35 лет средняя температура на Земле повысится на один градус

1994
Хакассия приняла свою первую конституцию

1995
авиация НАТО начала бомбардировки сербской части Боснии

2003
Создание американцами "демократии" в Ираке привело к организации концлагеря.


26 мая - Этот день в географии.

География

Этот день в географии

26 мая
Географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

День матери (Польша)

Россия потеряла выход в Балтийское море

Англия прервала дипломатические отношения с СССР

В ЮАР объявлено начало политики апартеида

Британская Гайана провозгласила независимость

Состоялось снятие границ между Россией и Белоруссией

Индия нанесла удары по пакистанским позициям в Кашмире

еще события


26 мая - Этот день в географии.

География

Этот день в географии

26 мая
Географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

День матери (Польша)

1583
Россия и Швеция заключили перемирие и завершили Ливонскую войну (Россия потеряла выход в Балтийское море)

1762
М. Ломоносов обнаружил атмосферу на Венере

1805
в Милане Наполеон коронован как король Италии

1805
правитель Карабаха Ибрагим-хан торжественно присягнул на верность России

1887
открыта для пассажиров основная линия Канадской Тихоокеанской железной дороги

1887
Канаде предоставлено право заключать торговые договоры с иностранными державами

1908
в Персии английский бизнесмен Уильям д'Арси начал добывать первую на Ближнем Востоке нефть

1927
Англия прервала дипломатические отношения с СССР

1948
в ЮАР объявлено начало политики апартеида

1966
Британская Гайана провозгласила независимость

1994
новозеландец Марк Вету и австралиец Майкл Рейнбергер, достигнув вершины Эвереста, разбили самый высокий лагерь в истории - в 20 метрах от вершины

1995
состоялось торжественно снятие границ между Россией и Белоруссией

1999
Индия нанесла воздушные удары по пакистанским позициям в Кашмире


27 мая - Этот день в географии.

География

Этот день в географии

27 мая
Географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

Всероссийский день библиотек

День детей (Нигерия)

Жители острова Принца Эдуарда приняли решение о присоединении к Канаде

306 человек погибли из-за торнадо в Сент-Луисе (Миссури)

Афганистан стал независимым государством

в Сан-Франциско открыт 3100-метровый мост "Золотые ворота"

В Турции совершен военный переворот

еще события


27 мая - Этот день в географии.

География

Этот день в географии

27 мая
Географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

Всероссийский день библиотек
установлен Указом Президента РФ от 27 мая 1995 г. в ознаменование 200-летия основания первой государственной общедоступной библиотеки России - Императорской публичной библиотеки в 1795 г.

День детей (Нигерия)

День химика (СНГ)

1299
Венеция и Генуя подписали мирный договор, завершим 38-летнюю войну.

1529
войска Оттоманской империи захватили Алжир

1656
началась русско-шведская война

1703
Петр I основалСанкт-Петербург, лично заложив Петропавловскую крепость

1795
в Петербурге открыта первая в России публичная библиотека

1831
в Новой Мексике исследователь Дикого Запада Дж. Смит убит своими индейскими спутниками

1873
жители острова Принца Эдуарда приняли решение о присоединении к Канаде

1885
в Саскачеване состоялась последняя в Канаде битва с индейцами

1896
306 человек погибли из-за торнадо в Сент-Луисе (Миссури)

1916
президент США Вудро Вильсон призвал после войны создать Лигу Наций

1918
 в советской России принят Основной закон о лесах

1920
в СССР создана Татарская АССР

1921
Афганистан стал независимым государством

1937
в Сан-Франциско открыт 3100-метровый мост "Золотые ворота"

1938
правительство Канады национализировало Банк Канады

1960
в Турции совершен военный переворот

1991
закончен вывод советских войск из Чехословакии

2000
в Киргизии русский язык объявлен вторым официальным языком

2003
Санкт-Петербург отметил свое 300-летие


28 мая - Этот день в географии.

География

Этот день в географии

28 мая
Географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

День пограничника

Провозглашена независимость Азербайджана и Армении

В Португалии совершен военный переворот генерала Г. да Косты

Франция передала свои индийские колонии Индии

Монако и Эритрея приняты в члены ООН

Разрушен город Нефтегорск на Северном Сахалине

еще события


28 мая - Этот день в географии.

География

Этот день в географии

28 мая
Географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

День пограничника
Декретом Совнаркома 28 мая 1918 года была учреждена Пограничная охрана РСФСР. Праздник установлен в 1994 году "в целях возрождения исторических традиций России и ее пограничных войск".

День возрождения азербайджанской государственности (Азербайджан)

Родился Уильям Финс (1582)
английский политик, один из вдохновителей колонизации Америки

Родился Жан Агасси (1807)
американский натуралист, автор концепции ледникового периода

585 г. до н. э.
лидийский и мидийский цари расценили солнечное затмение как знак богов и прекратили войну между собой за господство в Малой Азии

1742
в Лондоне сооружен первый крытый плавательный бассейн

1812
заключен Бухарестский мир с турками, по которому Россия получила Бессарабию и устье Дуная.

1830
президент США Джексон подписал закон о переселении всех индейцев на земли к западу от реки Миссисипи

1918
провозглашена независимость Азербайджана и Армении

1926
в Португалии совершен бескровный военный переворот генерала Г. да Косты

1956
Франция передала свои индийские колонии Индии

1959
произведен первый запуск ракеты с мыса Канаверал

1993
Монако и Эритрея приняты в члены ООН

1995
сильным землетрясением разрушен город Нефтегорск на Северном Сахалине

1997
Россия и Украина подписали пакет документов о разделе Черноморского флота


29 мая - Этот день в географии.

География

Этот день в географии

29 мая
Географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

День весны (Англия)

Род-Айленд стал 13-м штатом США

Висконсин стал 30-м штатом США

Греция и Болгария заключили пакт о военном союзе

Покорен Эверест

в Ванкувере создана Реформистская партия Канады

еще события


29 мая - Этот день в географии.

География

Этот день в географии

29 мая
Географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

День весны (Англия)
В этот день проходят народные гулянья и костюмированные шествия, улицы городов украшаются гирляндами из цветов.

День военного автомобилиста
Вооруженные Силы РФ отмечают День военного автомобилиста, учрежденный приказом Министра обороны РФ в 2000 году. В этот день в 1910 году в Санкт-Петербурге была образована первая учебная автомобильная рота.

1660
в Англии реставрирована монархия, новым королем стал Карл II

1668
на реке Ока спущен на воду первый русский военный корабль "Орел"

1790
Род-Айленд стал 13-м штатом США

1832
в Канаде официально открыт канал Ридо, соединяющий реку Оттава с озером Онтарио

1848
Висконсин стал 30-м штатом США

1900
компания "Отис" зарегистрировала торговую марку "Эскалатор" (вскоре после этого эскалаторами стали называть все подобные машины)

1911
Верховный суд США постановил искусственно разделить крупнейшую в Америке табачную компанию "Американ Тобакко", признанную монополией

1912
Греция и Болгария заключили пакт о военном союзе

1916
 утвержден официальный флаг президента США

1918
введена всеобщая повинность службы в Красной Армии

1944
на острове Биак состоялось первое в Тихом океане танковое сражение

1950
канадский корабль "Сент-Рок" стал первым кораблем, обогнувшим Северную Америку (он прошел по маршруту Ванкувер - Панамский канал - Галифакс)

1953
 новозеландец Э. Хиллари и шерп Н. Тенцинг первыми взошли на Эверест

1964
 Палестинский национальный конгресс провозгласил создание Организации Освобождения Палестины (ООП)

1970
 компания Гудзонова залива (старейшая в мире фирма из ныне действующих) перенесла свою штаб-квартиру из Англию в Канаду

1987
 в Ванкувере создана Реформистская партия Канады


30 мая - Этот день в географии.

География

Этот день в географии

30 мая
Географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

Запрещены военные альянсы в Европе

СССР отказался от территориальных претензий к Турции

Испания вступила в НАТО

Поймана самая большая в мире рыба-молот - весом 450 кг

Из-за землетрясения в Северном Афганистане погибло более 3 тысяч человек

Прекращено прямое правление Лондона в Северной Ирландии

еще события


30 мая - Этот день в географии.

География

Этот день в географии

30 мая
Географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

Родился Владимир Соболев (1908), русский геолог, предсказавший существование алмазов в Якутии

1635
Пражским миром запрещены военные альянсы в Европе

1913
Лондонским договором Турция лишалась контроля над европейскими территориями, кроме участка, непосредственно примыкавшего к Константинополю

1939
в Тарханах создан музей в родовом имении Лермонтова

1953
СССР отказался от территориальных претензий к Турции

1959
на острове Уайт (Англия) проведено первое испытание судна на воздушной подушке

1979
в Лондоне состоялся самый массовый детский утренник - в нем приняли участие 160 тысяч детей

1982
Испания вступила в НАТО

1982
возле Флориды поймана самая большая в мире рыба-молот - весом 450 кг

1998
из-за землетрясения в Северном Афганистане погибло более 3 тысяч человек

2000
прекращено прямое правление Лондона в Северной Ирландии


31 мая - Этот день в географии.

География

Этот день в географии

31 мая
Географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

Всемирный день без табака

Праздник лодок-драконов (Китай)

Родился Мануэль I,
покровитель Великих географических открытий

Мартин Фробишер открыл Гудзонов пролив

провозглашено создание Нидерландского королевства

Сформирован Союз Южной Африки

еще события


31 мая - Этот день в географии.

География

Этот день в географии

31 мая
Географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

Всемирный день без табака
Всемирная организация здравоохранения (ВОЗ) в 1988 году объявила этот день Всемирным днем без табака.

Праздник лодок-драконов (Китай)

Родился Мануэль I (1469), португальский король (1495-1521 гг.), покровитель Великих географических открытий

1578
в Риме обнаружены древние христианские катакомбы

1578
исследователь Мартин Фробишер отправился в путешествие, приведшее к открытию Гудзонова пролива

1815
провозглашено создание Нидерландского королевства

1859
в Лондоне запущены часы Биг Бен

1868
в Париже состоялись первые велосипедные гонки

1879
в Берлине открылась первая в мире электрическая железная дорога

1889
из-за разрушения плотины полностью затоплен город Джонстаун (США), в результате чего погибли 2209 человек

1891
во Владивостоке торжественно заложена Транссибирская магистраль

1900
английские войска захватили Йоханнесбург (Южная Африка)

1902
в Южной Африке завершена англо-бурская война (Англия аннексировала Трансвааль)

1910
сформирован Союз Южной Африки

1935
из-за землетрясения в Северо-Восточной Индии погибло до 50 тысяч человек

1970
из-за землетрясения в Северном Перу погибло до 70 тысяч человек (самое разрушительно землетрясение в Западном полушарии)

1988
в Канаде принят закон, дающий право всем жителям на получение рабочих мест, свободных от курения

1991
в Калифорнии сооружена самая длинная в мире скульптура из песка - длиной 26,4 км

1997
Россия и Украина подписали договор о дружбе и сотрудничестве

2003
Путин и его высокопоставленные гости открыли янтарную комнату


1 июня - Этот день в географии.

География

Этот день в географии

1 июня
Географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

День защиты детей

День конституции (Тунис)

День государственности (шт.Теннеси, США)

Кентукки стал 15-м штатом США

Теннеси стал 16-м штатом США

Дж. Росс открыл северный магнитный полюс

еще события


1 июня - Этот день в географии.

География

Этот день в географии

1 июня
Географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

День защиты детей

День конституции (Тунис)

День государственности (шт.Теннеси, США)

День труда (Багамы)

День матери и ребенка (Монголия)

836
викинги захватили и разграбили Лондон

1638
произошло первое письменно зарегистрированное землетрясение в США

1792
Кентукки стал 15-м штатом США

1796
Теннеси стал 16-м штатом США

1831
английский исследователь Дж. Росс открыл северный магнитный полюс

1858
изготовлены первые канадские монеты

1860
принц Уэльский заложил в Оттаве фундамент здания канадского парламента

1862
на всей территории США запрещено рабство

1867
Торонто провозглашен столицей канадской провинции Онтарио

1880
в Коннектикуте в помещении банка установлен первый в мире платный телефон-автомат

1909
создано министерство иностранных дел Канады

1920
американский сенат отверг предложение президента США В. Вильсона установить американский протекторат над Арменией

1931
США заключили контракт с СССР об участии американских инженеров в постройке 90 советских металлургических заводов

1933
на Кольском полуострове создан Северный флот

1935
в Англии введены автомобильные номера и экзамены на получение водительских прав

1966
в Канаде состоялась первая трансляция цветного телевидения

1981
в Китае впервые напечатана газета на английском языке

1996
Украина перевела последние ядерные ракеты в Россию, став безъядерной державой

2001
в Росии завершено формирование Космических войск


2 июня - Этот день в географии.

География

Этот день в географии

2 июня
Географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

День Ботева (Болгария)

День республики (Италия)

Англия и Голландия поделили торговые сферы в Ост-Индии

На острове Хонсю основан город Йокогама

В Новой Гвинее обнаружено племя пигмеев

Англия начала блокаду побережья Малой Азии

Все индейцы США получили американское гражданство

еще события


2 июня - Этот день в географии.

География

Этот день в географии

2 июня
Географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

День Ботева
день всех павших за национальное и социальное освобождение Болгарии от османских завоевателей.

День республики (Италия)
 2 июня 1946 г. в ходе референдума большинство итальянцев высказались за республику и ликвидацию монархии.

Родился Лаврентий Загоскин (1808),
русский путешественник, исследователь Аляски

Родился Клейр Паттерсон (1922),
американский геохимик, первым измерявший возраст Земли

1537
папа римский Павел III признал индейцев людьми с душами и запретил превращение их в рабов

1615
в Канаду прибыли первые религиозные миссионеры

1619
Англия и Голландия поделили торговые сферы в Ост-Индии

1746
Россия и Австрия заключили оборонительный союз против Пруссии и Турции

1851
штат Мэн стал первым штатом, введшим "сухой закон"

1858
итальянский астроном Джованни Донати открыл комету, названную его именем

1859
на острове Хонсю (Япония) основан город Йокогама

1910
в Новой Гвинее английскими исследователями обнаружено племя пигмеев

1910
английский летчик Чарльз Роллс стал первым человеком, перелетевшим через Ла-Манш в обоих направлениях

1911
Гватемала предоставила США неограниченное право использования ее минералов и природных ресурсов

1915
Англия начала блокаду побережья Малой Азии

1923
правительство Канады объявила своей собственностью все земли и воды между Аляской и Гренландией вплоть до Северного полюса

1924
все индейцы США получили американское гражданство

1958
Москва впервые соединена регулярным авиарейсом с западной столицей (Брюсселем)

1975
впервые за всю историю в Лондоне выпал снег


3 июня - Этот день в географии.

География

Этот день в географии

3 июня
Географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

День войск ПВО (Украина)

День памяти конфедератов (США)

Родился Уильям Демпьер,
исследователь Австралии и Новой Гвинеи

Флорида объявлена территорией Испании

Аннаполис перестал быть столицей США

Сан-Марино объявило войну Австро-Венгрии

Италия провозгласила протекторат над Албанией

еще события


3 июня - Этот день в географии.

География

Этот день в географии

3 июня
Географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

День мелиоратора (Россия)

День войск ПВО (Украина)

День памяти конфедератов (Теннеси, США)

Родился Уильям Демпьер (1654), английский путешественник, исследователь Австралии и Новой Гвинеи

1539
Флорида объявлена территорией Испании

1621
основана Нидерландская Вест-Индская компания, получившая монопольное право на освоение Северной и Южной Америки

1784
Аннаполис перестал быть столицей США

1799
остров Святого Якова (Канада) переименован в остров Принца Эдуарда

1846
США отвоевали у Мексики поселение Йерба-Буэна (будущее Сан-Франциско)

1869
открыто движение на Курско-Харьковско-Азовской железной дороге

1915
Сан-Марино объявило войну Австро-Венгрии

1917
Италия провозгласила протекторат над Албанией

1918
Финляндия заключила мирный договор с Германией

1959
принята конституция Сингапура

1979
в Мексиканском заливе произошло самое большое нефтяное загрязнение (640 километров)

1985
Ватикан и Италия подписали договор о том, что католическая религия лишается статуса государственной в Италии

1987
правительство Канады и главы канадских провинций подписали соглашение о предоставлении Квебеку особого статуса

2001
Россия и Венгрия вводят визовый режим


4 июня - Этот день в географии.

География

Этот день в географии

4 июня
Географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

День моря (Исландия)

День независимости (Тонга)

Ж. Картье открыл остров Принца Эдуарда

Витус Беринг отправился в сторону Аляски

Франция аннексировала Лигурию

США пустили в строй угольный трубопровод

Тонга получила независимость от Британии

еще события


4 июня - Этот день в географии.

География

Этот день в географии

4 июня
Географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

День моря
в этот день отдыхают все порты в Исландии, а моряки имеют официальный выходной день по случаю праздника, посвященного мореплавателям.

День независимости (Тонга)

1534
французский исследователь Ж. Картье открыл остров Принца Эдуарда (Канада)

1741
русская экспедиция Витуса Беринга отправилась с Камчатки в сторону Аляски

1805
Франция аннексировала Лигурию

1812
территория Миссури отделена от Луизианы

1878
заключен союз Англии и Турции против России, за что Англия получила Кипр

1957
в США впервые пущен в строй угольный трубопровод

1970
Тонга получила независимость от Британии


5 июня - Этот день в географии.

География

Этот день в географии

5 июня
Географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

Всемирный день охраны окружающей среды

День Конституции Дании

Возможно погибла Атлантида

В России учрежден первый Госбанк

Дания провозглашена конституционной монархией

еще события


5 июня - Этот день в географии.

География

Этот день в географии

5 июня
Географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

Всемирный день охраны окружающей среды
15 декабря 1972 года Генеральная Ассамблея ООН объявила 5 июня Всемирным днем окружающей среды.

День Конституции Дании
Революция 1848 года привела к власти в Дании национал-либералов. 5 июня 1849 г. подписана новая Конституция, учрежден двухпалатный законодаельный орган (Ригсдаг).

8499 г. до н. э.
в Атлантический океан упал метеорит, в результате чего погибла Атлантида (по некоторым версиям)

1744
 в Петербурге открыт первый в России фарфоровый завод

1762
 в России учрежден первый Госбанк

1799
 естествоиспытатель А. фон Гумбольдт отправился на исследования Южной Америки

1806
Луи Бонапарт провозгласил создание королевства Голландии

1835
 в России утвержден Фабричный закон.

1849
Дания провозглашена конституционной монархией

1854
 договором Элгина установлены отношения между США и Канадой

1873
 под нажимом Англии закрыт Занзибарский рынок рабов, самый большой в мире

1876
 проведено первое заседание Верховного суда Канады

1882
 из-за шторма в Бомбее погибло около 100 тысяч человек

1916
 правитель Мекки Хусейн провозгласил независимость от Турции

1929
 В СССР принято решение о создании машинно-тракторных станций (МТС)

1940
 в США продемонстрированы первые шины из синтетической резины

1967
 началась Шестидневная война Израиля с арабскими государствами (Египтом, Иорданией и Сирией)

1975
 Египет заявил об открытии для судоходства Суэцкого канала, закрытого за 8 лет до этого

1976
 в Айдахо (США) вода прорвала плотину Тетон, в результате чего около 30 тыс. человек были эвакуированы

1991
 принят закон о гражданстве Грузии, по которому гражданами признавались только владеющие грузинским языком

1995
 у берегов Англии выловлен самый большой в мире морской угорь - весом 60,5 кг


7 июня - Этот день в географии.

География

Этот день в географии

7 июня
Географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

День Республики (Испания)

Родился Уильям Конибир,
 автор теории катастрофизма

Христофор Колумб отправился в свое третье путешествие

Англия объявила войну Франции

Началась экспедиция Джона Дэвиса

еще события


7 июня - Этот день в географии.

География

Этот день в географии

7 июня
Географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

День Республики (Испания)

Родился Григорий XIII (1502),
основатель григорианского календаря

Родился Джон Ренни (1761),
инженер, построивший мост Ватерлоо в Лондоне

Родился Уильям Конибир (1787),
английский геолог, автор теории катастрофизма

1494
Испания и Португалия поделили между собой заморские владения

1498
 Христофор Колумб отправился в свое третье путешествие

1557
Англия объявила войну Франции

1585
началась экспедиция английского мореплавателя Джона Дэвиса с целью найти северный путь из Англии в Индию

1586
английский пират Френсис Дрейк сжег испанский город Сан-Агостин

1712
запрещен ввоз рабов в Пенсильванию

1950
СССР заявил о непризнании международных договоров по Антарктиде


- .

География

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.


2 октября - Этот день в географии.

География

Этот день в географии

2 октября
Географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

День труда (Австралия)

Октябрьский день (Ирландия)

День независимости (Гвинея)

Жак Картье высадился в Хочелаге, назвав это место Монреалем.

Чили вновь завоевана испанцами

Рим стал столицей объединенной Италии

еще события


2 октября - Этот день в географии.

География

Этот день в географии

2 октября
Географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

День труда (Австралия)

Международный день жилья
"Всемирный день Хабитат" отмечается в первый понедельник октября.

Октябрьский день (Ирландия)

День независимости (Гвинея)

Фестиваль Ганди Яханти (Индия)

1535
французский исследователь Жак Картье высадился в Хочелаге, назвав это место Монреалем

1552
Присоединение Казанского ханства к России

1574
ураганом прорваны плотины в Голландии, из-за чего около 20 тысяч испанских солдат, осаждавших Лейден, утонули

1608
голландский оптик Ханс Липперши продемонстрировал первый телескоп

1814
после трех лет независимости Чили вновь завоевана испанцами

1836
завершилось пятилетнее плавание Чарльза Дарвина по Южному полушарию, приведшее к созданию его теории эволюции.

1870
Рим стал столицей объединенной Италии

1910
в Милане произошло первое в мире столкновение самолетов в воздухе

1936
в США открыто первое после отмены "сухого закона" предприятие по производству алкогольных напитков

1977
провалилась попытка военного переворота в Бангладеш

1999
по результатам исследований, проведенных специалистами института Огайо, Вашингтон признан городом с самой развитой интернет-сетью.

2002
в Сирии провалился под землю городской квартал.


3 октября - Этот день в географии.

География

Этот день в географии

3 октября
Географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

Праздник основания государства (Южная Корея)

День единства (Германия)

Родился Генри Ларсен,
канадский мореплаватель, первым в мире проплывший Северо-Западным морским путем.

Установлены дип. отношения между Россией и Бразилией

Международным сигналом бедствия утвержден сигнал SOS

Королевство Сербов, Хорватов и Словенцев переименовано в Югославию

еще события


3 октября - Этот день в географии.

География

Этот день в географии

3 октября
Географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

Праздник основания государства (Южная Корея)

День единства (Германия)
Отмечается в день успешного воссоединения Западной и Восточной Германии 3 октября 1990 года.

Родился Генри Ларсен (1899),
канадский мореплаватель, первым в мире проплывший Северо-Западным морским путем с запада на восток.

1533
немецкий проповедник Михаэль Штифель объявил конц света. Все жители деревни у Виттенберга продали свое имущество в связи с этим предсказанием.

1691
англичане взяли город Лимерик, подавив тем самым восстание в Ирландии

1828
установлены дипломатические отношения между Россией и Бразилией

1863
президент США А. Линкольн объявил каждый последний четверг ноября Днем благодарения

1866
по Венскому договору Австрия уступила Италии Венецию

1906
международным сигналом бедствия утвержден сигнал SOS

1911
в Детройте был выпущен автомобиль марки "Шевроле"

1929
Королевство Сербов, Хорватов и Словенцев переименовано в Югославию

1935
началось итальянское вторжение в Эфиопию

1945
создана Всемирная Федерация профсоюзов

1952
в Океании испытана первая английская атомная бомба

1987
Канада и США достигли договоренности о свободной торговле между собой


4 октября - Этот день в географии.

География

Этот день в географии

4 октября
Географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

Всемирный день животных

День военно-космических сил России

Родился Григорий Потанин,
русский географ и писатель, исследователь Центральной Азии.

Остатки последней экспедиции Джеймса Кука вернулись в Англию

Провозглашена независимость Бельгии от Нидерландов.

Португалия провозглашена республикой

еще события


4 октября - Этот день в географии.

География

Этот день в географии

4 октября
Географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

Всемирный день животных
Решение отмечать Всемирный день животных было принято 4 октября в 1931 году.

День военно-космических сил России

День войск гражданской обороны МЧС Российской Федерации

Фестиваль Святого Петроньо (Болонья, Италия)

Родился Григорий Потанин (1835),
русский географ и писатель, исследователь Центральной Азии.

1535
напечатана первая англоязычная Библия

1780
остатки последней экспедиции английского мореплавателя Джеймса Кука вернулись в Англию

1830
провозглашена независимость Бельгии от Нидерландов. Временное правительство провозгласило независимость от Голландии 9 бельгийских провинций.

1853
русский адмирал Г. Невельской достиг Сахалина и поднял русский флаг

1910
Португалия провозглашена республикой, король Мануэль II бежал из страны

1911
в Лондоне пущен в строй первый эскалатор.

1916
Основан город Мурманск

1932
открыта первая шахта в Печорском угольном бассейне

1957
Запущен первый в мире искусственный спутник Земли

1958
из Лондона в Нью-Йорк начались первые регулярные трансатлантические рейсы реактивных самолетов

1991] - лидеры всех республик СССР, кроме прибалтийских, подписали договор об экономическом сотрудничестве

1999
В США создан центр надзора и контроля за преступностью в Internet.

2000
Королева Иордании объявила о создании нового экологического "мозгового центра", в задачу которого будет входить защита и сохранение вымирающих видов животных и растений.

2004
Второй успешный суборбитальный полет совершил первый в мире частный космический корабль SpaceShipOne


5 октября - Этот день в географии.

География

Этот день в географии

5 октября
Географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

День учителя

День Республики Португалии

Христофор Колумб открыл Коста-Рику

Основан город Якутск

Отменено христианское летоисчисление и введен революционный календарь

Болгария объявила свою независимость от Турции

еще события


5 октября - Этот день в географии.

География

Этот день в географии

5 октября
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

День учителя
Профессиональный праздник работников сферы образования

День работников уголовного розыска

День Республики Португалии
Празднуется в годовщину падения монархии (1910).

1502
Христофор Колумб открыл Коста-Рику

1632
основан город Якутск

1735
Венским договором завершена война за Польское наследство между Австрией и Испанией

1793
английский исследователь Ванкувер прибыл на остров Нутка (Канада)

1793
Декретом Национального конвента отменено христианское летоисчисление и введен революционный календарь

1795
компания Гудзонова залива начала строительство торгового пункта, который позже стал городом Эдмонтон (Канада)

1796
Испания объявила войну Англии

1864
из-за циклона в Калькутте затонуло около 300 кораблей и погибло около 80 тысяч человек

1908
Болгария объявила свою независимость от Турции.

1931
американец Клайд Пангборн совершил первый в мире безостановочный перелет через Тихий океан

1954
Югославия и Италия поделили между собой спорную территорию вокруг Триеста

1964
в Каире началась вторая конференция неприсоединившихся стран.

1982
Лори Скреслет стал первым канадцем, покорившим Эверест

1991
СССР подписал первое соглашение о сотрудничестве с Международным Валютным Фондом


6 октября - Этот день в географии.

География

Этот день в географии

6 октября
Географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

Всемирный день охраны мест обитаний

День армии (Египет)

Родился Мартин Бехайм,
немецкий географ, создатель первого в мире глобуса

Джеймс Кук высадился в Новой Зеландии

Крит объявил о присоединении к Греции

З емлетрясение разрушило Ашхабад

еще события


6 октября - Этот день в географии.

География

Этот день в географии

6 октября
Географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

День российского страховщика

День архивиста (Беларусь)

Праздник луны (урожая Чжунцю) (Китай)

Всемирный день охраны мест обитаний

Чхусок (день полнолуния) (Южная Корея)

День поминовения (Туркмения)

День армии (Египет)

Родился Мартин Бехайм (1506),
немецкий географ, создатель первого в мире глобуса

Родился Нэвиль Маскелин (1732),
английский астроном, измеривший расстояние от Земли до Солнца

Родился Тур Хейердал (1914),
норвежский путешественник и этнограф

23
В собственном дворце был растерзан китайский император Ван Ман

1487
впервые обменялись посланиями русский царь (Иван III) и король Польши (Казимир IV)

1683
первые немецкие поселенцы прибыли в Америку (Пенсильвания), где основали поселение Германтаун

1769
английский мореплаватель Джеймс Кук высадился в Новой Зеландии

1801
Наполеон даровал новую конституцию Голландии

1805
первый русский воздухоплаватель И. Кашинский совершил полет на аэростате над Москвой

1866
произведено первое в истории США ограбление поезда

1908
Крит объявил себя независимым от Турции и о присоединении к Греции

1948
делегация Ньюфаундленда (Англия) начала переговоры о присоединении к Канаде

1948
землетрясение разрушило Ашхабад, около 100 тысяч человек погибло

1973
египетские и сирийские войска вторглись в Израиль, начало арабо-израильской войны.

1979
Папа Римский Иоанн Павел II впервые посетил Вашингтон

1986
Канада получила приз ООН за прием политических беженцев


7 октября - Этот день в географии.

География

Этот день в географии

7 октября
Географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

Фиеста (Испания)

Произведена первая в Канаде плавка железа

Открыта первая в США железная дорога

Боснийский кризис

Войска ООН вторглись в Северную Корею

Сирия и Египет упразднили свои правительства

еще события


7 октября - Этот день в географии.

География

Этот день в географии

7 октября
Географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

Фиеста (Сарагоса, Испания)

1737
в Сент-Морисе (Квебек) произведена первая в Канаде плавка железа

1806
в Англии запатентована первая копирка

1826
в Массачусетсе открыта первая в США железная дорога

1903
в Онтарио (Канада) открыты залежи серебра

1908
боснийский кризис - международный конфликт, вызванный аннексией в 1908 Боснии и Герцеговины Австро-Венгрией. Боснийский кризис - это один из этапов на пути 1-й мировой войны.

1913
возле Калгари (Канада) открыто месторождение нефти

1949
образована Германская Демократическая Республика.

1950
войска ООН вторглись в Северную Корею

1958
советский спутник сделал первые снимки обратной стороны Луны.

1958
Сирия и Египет упразднили свои правительства, создав единое правительство ОАР.

1977
принята Конституция СССР.


9 октября - Этот день в географии.

География

Этот день в географии

9 октября
Географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

Всемирный день почты

День Колумба (США)

День корейской письменности (Южная Корея)

В Корее упразднено иероглифическое письмо

Казахстан присоединен к России

С овершено первое восхождение на Арарат

еще события


9 октября - Этот день в географии.

География

Этот день в географии

9 октября
Географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

Всемирный день почты

День Колумба (США)
В США отмечают день высадки Колумба во второй понедельник октября, хотя достоверно известно, что мореплаватель высадился на континенте 12 октября 1492 года.

День корейской письменности (Южная Корея)

Фама де Менино Джесус (Индия)

Международный день борьбы за ликвидацию последствий стихийных бедствий

1446
правитель Кореи Сечжонг заменил иероглифическое письмо новым алфавитом с 28 буквами

1621
в Хотине подписан договор о мире между Речью, Посполитной и Турцией

1651
в Англии принят Навигационный акт, по которому товары в Англию из колоний могли доставляться только английскими кораблями

1731
Казахстан присоединен к России

1739
Возле деревни Усть-Барнаульская начато строительство медеплавильного завода Акинфия Демидова

1788
Дания заключила с Швецией сепаратный мирный договор

1789
во Франции запрещены пытки

1829
Было совершено первое восхождение на Арарат

1874
в Швейцарии 22 страны основали Международный почтовый союз

1963
в Италии оползнем разрушена плотина, из-за чего в наводнении погибло около 2 тысяч жителей городка Беллуно

1963
из-за оползней в Альпах скалы упали в водный резервуар второй в мире по высоте плотины "Вайонт", водный поток смел несколько итальянских селений, погибло 1190 человек

1967
в Боливии убит латиноамериканский революционер Эрнесто Че Гевара

1979
в Кабуле тайно по приказу Х. Амина убит свергнутый им глава Афганистана Н. Тараки

1992
Верховный Совет Крыма запретил крымско-татарский Меджлис

2001
в Египте построен самый высокий в мире подвесной мост


10 октября - Этот день в географии.

География

Этот день в географии

10 октября
Географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

День работников сельского хозяйства и перерабатывающей промышленности

День юриста (Украина)

Родился Генри Кавендиш,
 измеривший вес Земли

Родился Фритьоф Нансен,
норвежский путешественник

В Китае свергнута монархия

Завершена электрификация Транссибирской магистрали

еще события


10 октября - Этот день в географии.

География

Этот день в географии

10 октября
Географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

День работников сельского хозяйства и перерабатывающей промышленности

День работников культуры (Беларусь)

Национальный день вина (Молдова)

День юриста (Украина)

Международный день борьбы с природными катаклизмами

Родился Генри Кавендиш (1731),
английский физик и химик, открывший формулу воды и измеривший вес Земли.

Родился Фритьоф Нансен (1861),
норвежский путешественник, первым пересекший Гренландию на лыжах, лауреат Нобелевской премии мира

Родился Владимир Обручев (1863),
русский географ и писатель-фантаст ("Земля Санникова", "Плутония")

1365
крестоносцы захватили Александрию

1733
Франция объявила войну Священной Римской

1789
во Франции национализировано церковное имущество

1840
английские войска захватили Бейрут

1845
в Аннаполисе открылась военно-морская академия США

1911
в Китае свергнута монархия, Сунь Ят Сен провозгласил республику

1913
при строительстве Панамского канала соединились воды Тихого и Атлантического океанов

1919
Антанта и США объявили экономическую блокаду Советской России

1932
пущен в строй Днепрогэс

1958
в Канаде завершено строительство самого большого в мире (на тот момент) газопровода из Альберты в Торонто

1960
штормом разрушено несколько индийских городов в Бенгальском заливе, погибло около 4 тысяч человек

1961
завершилась электрификация Транссибирской магистрали

1990
Башкирия провозгласила себя союзной республикой в составе СССР

2000
озоновая дыра над Антарктикой достигла гигантских размеров - по площади стала в два раза больше Антарктиды

2002
палата представителей конгресса разрешила Бушу атаковать Ирак


11 октября - Этот день в географии.

География

Этот день в географии

11 октября
Географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

Международный день по уменьшению опасности стихийных бедствий

День революции (Панама)

В Петербурге основана Российская академия

Первые исландские поселенцы прибыли в Канаду

Принята конституция Ирландии

Израильские войска вторглись в Египет

еще события


11 октября - Этот день в географии.

География

Этот день в географии

11 октября
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

Международный день по уменьшению опасности стихийных бедствий
Отмечается во вторую среду октября по решению Генеральной Ассамблеи ООН

День революции (Панама)

Родился Артур Филлип (1738),
английский адмирал, первый губернатор Австралии

1783
В Петербурге была основана Российская академия

1853
в Нью-Йорке открыт первый в Америке клиринговый банк

1869
В Канаде вспыхнуло так называемое Восстание на реке Ред-Ривер

1875
первые исландские поселенцы прибыли в Виннипег (Канада)

1899
 началась англо-бурская война в Южной Африке

1918
Коронована Салоте Тупоу III - наследница королевского трона государства Тонга

1922
принята конституция Ирландии

1922
в СССР введена твердая валюта - червонец

1931
в СССР полностью запрещена частная торговля

1942
канадский корабль "Сент-Рок" прибыл в Галифакс, завершив первое в истории плавание Северо-Западным морским путем с запада на восток.

1944
СССР аннексировал Туву

1944
Болгария объявила войну Германии

1952
впервые в Канаде произведена телетрансляция хоккейной игры

1961
произведен первый ядерный взрыв на полигоне в Семипалатинске

1973
израильские войска вторглись в Египет

1984
астронавтка Кэтти Салливан стала первой американкой, вышедшей в открытый космос

1990
Коми-Пермяцкая автономная область объявила о своем суверенитете

2000
в воде Мертвого моря обнаружен микроорганизм, прекрасно себя чувствующий в воде, в десятки раз более соленой, чем морская.


12 октября - Этот день в географии.

География

Этот день в географии

12 октября
Географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

День нации (Испания)

День Христофора Колумба (Италия)

День независимости (Экваториальная Гвинея)

Христофор Колумб открыл первую землю в Америке - Сан-Сальвадор

Бразилия получила независимость от Португалии

в Рио-де-Жанейро открыт памятник Христу, ставший символом города

еще события


12 октября - Этот день в географии.

География

Этот день в географии

12 октября
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

День нации (Испания)

День Христофора Колумба (Италия)

День открытия (Багамские острова)

День независимости (Экваториальная Гвинея)

1492
Христофор Колумб открыл первую землю в Америке - Сан-Сальвадор (Был открыт остров Гуанахани в одном из архипелагов Карибского моря, названный моряками Сан-Сальвадором)

1492
С этого дня празднуется День испанской наци

1715
в Петербурге учреждена Московская Академия

1780
из-за огромного урагана в районе Мартиники и Барбадоса затонули все суда, около шести тысяч человек погибли

1822
Бразилия получила независимость от Португалии

1822
из-за двух подряд извержений вулкана Галунг на острове Ява погибло 4 тысячи человек

1924
образована Молдавская АССР в составе Украины

1931
на вершине холма в Рио-де-Жанейро открыт памятник Христу, ставший символом города

1939
СССР потребовал от Финляндии переноса границы на 70 км от Ленинграда

1968
провозглашена независимость Экваториальной Гвинеи

1968
в Канаде основана партия сепаратистов Квебека

1988
впервые подписан дипломатический договор между Израилем и Китаем

1999
в Пакистане в ходе военного переворота свергнут премьер-министр Н. Шариф

1999
В Сараево родился 6-ти миллиардный житель Земли


13 октября - Этот день в географии.

География

Этот день в географии

13 октября
Географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

День дружбы (Виргинские острова)

Начато строительство Белого дома

В США сделана первая фотография с воздушного шара

Гринвич утвержден как место прохождения нулевого меридиана

Столица Турции перенесена из Стамбула в Анкару

еще события


13 октября - Этот день в географии.

География

Этот день в географии

13 октября
Географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

День дружбы (Виргинские острова)

1504
Россия и Ливонский орден заключили перемирие на шесть лет

1710
французы сдали англичанам Порт-Рояль (Канада), после чего Британия получила контроль над Новой Скотией

1781
Австрийский кайзер Иосиф II издал "Манифест о веротерпимости и свободе прессы"

1792
Начато строительство Белого дома

1860
в США сделана первая фотография с воздушного шара

1884
Гринвич утвержден как место прохождения нулевого меридиана

1923
столица Турции перенесена из Стамбула в Анкару

1925
Родилась Маргарет Тэтчер

1943
Италия объявила войну Германии

1948
завершено строительство газопровода Дашава-Киев

1987
в Персидском заливе американский флот впервые в мире использовал дельфинов в военных целях

1998
НАТО предъявил Югославии ультиматум с требованием вывести войска из Косово


14 октября - Этот день в географии.

География

Этот день в географии

14 октября
Географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

День матери (Беларусь)

День Украинского казачества

День учителя (Польша)

Начало норманнского правления в Англии

Основано информационное агентство Рейтер

В Латвии открыт Рижский зоологический сад

еще события


14 октября - Этот день в географии.

География

Этот день в географии

14 октября
Географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

День матери (Беларусь)

День переводчика (Армения)

Международный день стандартизации

День Украинского казачества

День учителя (Польша)

День Зимы (Исландия)
Скандинавский Новый год.

Покров Пресвятой Богородицы

Родился Уильям Пенн (1644),
английский квакер, основатель американской колонии Пенсильвания

Родился Яков Захаров (1765),
русский химик, положивший начало научному воздухоплаванию

1066
начало норманнского правления в Англии

1768
 земли индейцев чироки в Вирджинии и Каролине объявлены собственностью британской короны

1851
в Англии основано информационное агентство Рейтер

1872
В Японии открылось движение по первой в стране железнодорожной линии Токио - Иокогама

1885
первые мормонские поселенцы прибыли в Южную Альберту (Канада)

1912
В Латвии открыт Рижский зоологический сад

1913
из-за подземного взрыва в шахте Сенгениде (Южный Уэльс) погибло 440 человек - самая крупная авария в истории Британии

1920
порт Петсамо передан Советским Союзом Финляндии

1924
образована Таджикская АССР.

1933
Германия вышла из Лиги Наций

1946
принято решение о создании Международной организации стандартизации

1957
на полную мощность запущена Волжская ГЭС

1971
впервые на Землю доставлены фотографии Марса

1993
принята конституция Крыма


15 октября - Этот день в географии.

География

Этот день в географии

15 октября
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

День работников дорожного хозяйства

День независимости (Босния)

Праздник середины осени (Китай)

Родился Петр Козлов
русский путешественник, исследователь Центральной Азии

Основан Пхеньян - столица Северной Кореи

Китай отправил в космос своего первого космонавта

еще события


15 октября - Этот день в географии.

География

Этот день в географии

15 октября
Географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

День работников пищевой промышленности

День работников дорожного хозяйства

День работников фармацевтической и микробиологической промышленности

День независимости (Босния)

Праздник середины осени (Китай)

Родился Эванжелиста Торричелли (1608),
итальянский физик, изобретатель барометра

Родился Петр Козлов (1863),
русский путешественник, исследователь Центральной Азии

Родился Мухаммед Захир Шах (1914),
последний король Афганистана (1933-73 гг.)

1570
основан город Пхеньян, ныне столица Северной Кореи

1806
в состав России включено Бакинское ханство

1880
завершилось 632-летнее строительство Кельнского собора.

1904
Балтийский флот отправился из Либавы в плавание вокруг Африки на русско-японскую войну

1927
в СССР введен 7-часовой рабочий день

1928
немецкий дирижабль "Граф Цепелин" совершил первый коммерческий рейс через Атлантический океан

1968
СССР и Чехословакия подписали договор, по которому советским войскам было дозволено находиться в Чехословакии

1979
канадско-американская ученая комиссия сообщила о вреде кислотных дождей для растений и озер

1987
на Экибазстуской ГРЭС построена самая высокая в мире труба в мире

1994
американские войска оккупировали Гаити для возвращения на свой пост свергнутого президента Аристида

2003
Китай отправил в космос своего первого космонавта


16 октября - Этот день в географии.

География

Этот день в географии

16 октября
Географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

Всемирный день продовольствия

Праздник чтения (Франция)

Новая Зеландия провозглашена британской колонией

Проведена первая операция под наркозом

Начало Крымской войны

Китай произвел первый ядерный взрыв

Открылась Александрийская библиотека

еще события


16 октября - этот день в географии - Этот день в географии.

География

Этот день в географии

16 октября - этот день в географии
Информация

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

Всемирный день продовольствия

Праздник чтения (Франция)

День избрания папы римского (Ватикан)

1840
Новая Зеландия провозглашена британской колонией

1846
Проведена первая в истории медицины операция под наркозом

1853
турецкий султан объявил войну России, начало Крымской войны

1923
основана кинокомпания "Уолт Дисней"

1925
в Локарно подписан договор, гарантирующий европейские границы после первой мировой войны

1929
образована Таджикская ССР

1942
ураган в Бенгалии (Индия) унес жизни 40 тысяч человек

1964
Китай произвел первый ядерный взрыв

1970
в Канаде впервые с 1914 г. введено чрезвычайное положение в связи с рядом похищений, совершенных квебекскими сепаратистами

1978
 Кароль Войтыла избран папой римским Иоанном Павлом II

1982
госсекретарь США Дж. Шульц пригрозил выходом Америки из ООН в случае исключения оттуда Израиля

1990
Корякский автономный округ провозгласил себя республикой

1997
отряды повстанцев взяли столицу Конго Браззавиль

1999
президент США Билл Клинтон обратился к ядерным державам с призывом воздержаться от проведения дальнейших ядерных испытаний

2002
Открылась Александрийская библиотека


17 октября - Этот день в географии.

География

Этот день в географии

17 октября
Географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

Международный день борьбы за ликвидацию нищеты

Фестиваль Чанг Юнг (Китай, Гонконг)

Родился Юлий Шокальский,
русский океанограф, президент Географического общества СССР (1917-31 гг.)

Основан Петропавловск-Камчатский

Генри Стэнли отправился на поиски экспедиции Дэвида Ливингстона

Венгрия провозгласила независимость от Австрии

еще события


17 октября - Этот день в географии.

География

Этот день в географии

17 октября
Географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

Международный день борьбы за ликвидацию нищеты

День матери (Малави)

Фестиваль Чанг Юнг (Китай, Гонконг)

Родился Юлий Шокальский (1856),
русский океанограф, президент Географического общества СССР (1917-31 гг.)

1483
папа римский Сикст IV учредил испанскую инквизицию, поставив перед ней задачу изгнания из Испании евреев и арабов

1740
Основан Петропавловск-Камчатский

1797
Франция и Австрия подписали мирный договор

1805
убит первый император Западного полушария, диктатор Гаити Жан-Жак Дессалин

1855
англичанин Генри Бессемер запатентовал свой способ получения стали

1869
по заданию газеты "Нью-Йорк Геральд" Генри Стэнли отправился на поиски экспедиции Дэвида Ливингстона, пропавшей в Африке

1902
выпущен первый "Кадиллак". Компания основана предпринимателем Уильямом Мерфи и инженером Г. Лиландом. Свое название фирма получила в память об Антуане да Ла Мотт Кадиллаке, основателе Детройта.

1905
Николай II выпустил манифест "Об усовершенствовании государственного порядка"

1918
Венгрия провозгласила независимость от Австрии

1933
вышел в свет первый номер журнала "Ньюсуик"

1956
в Англии открыта первая атомная электростанция

1959
южноафриканская компания "Де Бирс" объявила о том, что ею произведены первые искусственные алмазы.

1989
В Сан-Франциско (штат Калифорния) произошло крупнейшее в истории этого города землетрясение - погибло около 60 человек

1991
первым президентом Армении избран Левон Тер-Петросян


- .

География

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.


19 октября - Этот день в географии.

География

Этот день в географии

19 октября
Географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

Ночь предопределения (Турция)

День Лимы (Перу)

Родился Фрэнсис Грегори,
английский топограф, исследователь Австралии

Англия объявила войну Испании

Конец Войны за независимость США

В Австралии найден самый большой в мире самородок золота

Начата разработка плана второго тоннеля под Ла-Маншем.

еще события


19 октября - Этот день в географии.

География

Этот день в географии

19 октября
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

Ночь предопределения (Турция)

День беатификации матери Терезы (Албания)

День Лимы (Перу)

Родился Фрэнсис Грегори (1821),
английский топограф, исследователь Австралии

1466
Тевтонский орден признал вассальную зависимость от Польши

1739
Англия объявила войну Испании

1781
конец Войны за независимость США

1844
из-за резкого поднятия уровня воды в озере Онтарио утонули 200 жителей Торонто

1872
в Австралии найден самый большой в мире самородок золота (214,32 кг)

1901
Бразилец Альберто Сантос-Дюмон облетел вокруг Эйфелевой башни на дирижабле собственной конструкции

1951
США объявили о прекращении состояния войны с Германией

1956
СССР и Япония восстановили дипломатические отношения

1961
Китай публично осудил политику СССР в отношении Албании

1986
в авиакатастрофе погиб первый президент Мозамбика Самора Машел.

1987
американские бомбардировщики уничтожили две нефтяные платформы Ирака в Персидском заливе

1999
принято решение о строительстве второго тоннеля под Ла-Маншем.


20 октября - Этот день в географии.

География

Этот день в географии

20 октября
Географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

День героев (Ямайка)

День армии (Кения)

День Белграда (Югославия)

Экономическое эмбарго США на торговлю с Британией

Принято считать 49-ю параллель границей между США и Канадой

Местом нахождения правительства Канады утверждена Оттава

Экспедиция Р. Амундсена двинулась к Южному полюсу

еще события


20 октября - Этот день в географии.

География

Этот день в географии

20 октября
Географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

День военного связиста
20 октября 1919 года - день рождения войск связи.

День рождения Российского военно-морского флота
20 октября 1696 года Дума приняла решение о создании военно-морского флота России. Тогда и прозвучала знаменитая фраза Петра I: "Морским судам быть!".

День героев (Ямайка)

День революции (Гватемала)

День армии (Кения)

День Белграда (Югославия)

1707
на Дону начался казачий бунт под руководством Кондратия Булавина

1714
Петр I издал указ о запрещении строительства каменных домов по всей России

1746
французские войска захватили Мадрас

1774
американский Континентальный Конгресс наложил экономическое эмбарго на торговлю с Британией

1818
Британия и США договорились считать 49-ю параллель границей между США и Канадой

1827
Поражение турецко-египетского флота в Наваринском сражении

1865
местом нахождения правительства Канады утверждена Оттава

1868
в Киеве создан первый на Украине частный коммерческий банк

1891
принята Эрфуртская программа, определившая основные принципы европейской социал-демократии

1911
экспедиция Р. Амундсена двинулась к Южному полюсу

1923
бизнесмен Лео Декерс провозгласил независимую республику Лотарингия

1924
в Харькове открыта первая на Украине радиостанция

1930
образована Хакасская автономная область

1945
впервые женщинам Франции предоставлено избирательное право

1953
открылась первая в Канаде частная телевизионная станция

1995
парламент Нидерландов постановил привлечь к судебной ответственности за финансовые махинации генерального секретаря НАТО В. Класа.


21 октября - Этот день в географии.

География

Этот день в географии

21 октября
Географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

Праздник каштана (Франция)

Дивали (Индия)

Фестиваль вегетарианцев (Таиланд)

День армии (Гондурас)

Открыт пролив между Атлантическим и Тихим океанами

Продемонстрирована работа первого электромагнитного телеграфа

В Мюнхене открыт первый в мире планетарий

еще события


21 октября - Этот день в географии.

География

Этот день в географии

21 октября
Географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

Праздник каштана (Франция)
гастрономический праздник

Дивали (Индия)
индуистский Новый год (праздник урожая)

Фестиваль вегетарианцев (Таиланд)

День армии (Гондурас)

День революции (Сомали)

День согласия (Маршалловы острова)

1056
Начато переписывание Евангелие, вошедшее в историю как "Остромирово Евангелие">

1520
Ф. Магеллан открыл пролив между Атлантическим и Тихим океанами (Магелланов пролив)

1731
часть казахов вступила в подданство России

1777
в Петербурге произошло крупнейшее наводнение.

1798
в Каире началось восстание против французских оккупантов

1832
Барон Шиллинг фон Канштадт продемонстрировал работу первого электромагнитного телеграфа

1847
началась гражданская война в Швейцарии.

1879
американский изобретатель Т. Эдисон провел первое в мире испытание электролампы

1897
в Николаеве начал работать Черноморский судостроительный завод

1923
в Мюнхене открыт первый в мире планетарий

1943
заключен договор о создании экономического союза Бельгии, Нидерландов и Люксембурга (Бенилюкс).

1954
бывшие французские колонии присоединены к Индии

1966
на городок Аберфан (Южный Уэльс) обрушился размытый водами угольный террикон

1969
власть в Сомали захватил майор Сиад Барре, объявивший начало строительства социализма

1989
узбекский язык провозглашен государственным языком Узбекистана

1991
совершен первый в мире полет над Эверестом на воздушном шаре


23 октября - Этот день в географии.

География

Этот день в географии

23 октября
Географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

Праздник сахара (Турция)

Родился Константин Арсеньев,
русский географ и статистик

Родился Людвиг Лейхардт,
немецкий исследователь Австралии

По подсчетам Джеймса Асшера, в этот день был сотворен человек

В Израиле основан город Нетанья

Состоялось первое заседание Генеральной Ассамблеи ООН

Южный Вьетнам провозглашен республикой

еще события


23 октября - Этот день в географии.

География

Этот день в географии

23 октября
Географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

День работников рекламы (Россия)

Праздник сахара (разговенья) (Турция)
завершение месяца Рамадан.

День провозглашения Венгерской республики (1989 год).

Родился Константин Арсеньев (1789),
русский географ и статистик ("Статистические очерки России")

Родился Людвиг Лейхардт (1813),
немецкий исследователь Австралии

4044 г. до н. э.
по подсчетам ирландского архиепископа Джеймса Асшера, в этот день был сотворен человек

1653
русский царь объявил поход на Польшу

1776
в результате извержения вулкана Майон (остров Лусон, Филиппины) погибло 2000 человек

1826
в театре Нью-Йорка впервые в США применено газовое освещение

1927
в Израиле основан город Нетанья

1936
СССР объявил о том, что прекращает политику невмешательства в гражданскую войну в Испании

1937
начался 812-дневный арктический рейд советского ледокола "Георгий Седов"

1944
Англия признала Временное правительство Франции во главе с генералом Шарлем де Голлем

1945
Ворошиловградский вагоностроительный завод выпустил первый послевоенный паровоз

1946
началось первое заседание Генеральной Ассамблеи ООН

1955
Южный Вьетнам провозглашен республикой

1992
Акихито стал первым японским императором, вступившим на землю Китая

1992
В Канаде состоялся общенациональный референдум о будущем федерации

2000
ученые университета Пенсильвании обнаружили древнейшие бактерии, которым, по их оценкам, около 250 миллионов лет

2003
На Камчатке проснулся вулкан Ключевская Сопка


24 октября - Этот день в географии.

География

Этот день в географии

24 октября
Географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

Международный день ООН

Всемирный день информации о развитии

День независимости (Замбия)

Землетрясение уничтожило столицу Перу Лиму

В Венгрию введены советские войска.

еще события


24 октября - Этот день в географии.

География

Этот день в географии

24 октября
Географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

День подразделений специального назначения

Международный день Организации Объединенных Наций

Всемирный день информации о развитии

День независимости (Замбия)

1789
в Бельгии началось антиавстрийское восстание.

1797
сильнейшее землетрясение уничтожило столицу Перу Лиму

1813
заключен договор между Россией и Ираном, по которому Россия получила исключительное право держать военный флот в Каспийском море.

1852
в Торонто открыта первая биржа

1861
президент США А. Линкольн получил телеграфное сообщение из Калифорнии (первое трансконтинентальное телеграфное сообщение в истории)

1944
умер Луи Рено, французский изобретатель и промышленник, основатель крупнейшей французской автомобильной компании "Рено".

1945
в Чехословакии национализирована крупная промышленность и банки

1945
вступил в силу устав Организации Объединенных Наций. ООН была создана 51 страной. На сегодняшний день членами ООН являются 188 стран.

1956
в Венгрию введены советские войска.

1990
Чувашская АССР провозгласила себя союзной республикой

1991
Верховная Рада провозгласила безъядерный статус Украины

1998
Совет Безопасности ООН принял резолюцию 1203, предписывающую правительству Югославии немедленно вывести войска из Косово


25 октября - Этот день в географии.

География

Этот день в географии

25 октября
Географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

Праздник мельников (Баларусь)

День таможенника

День благодарения (Виргинские острова)

Англия аннексировала Трансвааль

Монреаль стал первым канадским городом-миллионером

Тайвань исключен из ООН

На реке Парана пущена в строй самая большая в мире ГЭС Итайпу

еще события


25 октября - Этот день в географии.

География

Этот день в географии

25 октября
Географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

Праздник мельников (Баларусь)

Международный день борьбы женщин за мир

День таможенника Российской Федерации

День Республики Казахстан

День благодарения (Виргинские острова)

1762
Екатерина II повелела заселить малообжитые районы России, в том числе Украину, иностранцами

1814
В Лондоне хирург Джозеф Карпю официально провел первую пластическую операцию

1839
в Манчестере выпущено первое в мире железнодорожное расписание

1900
Англия аннексировала южноафриканскую землю Трансвааль

1902
около шести тысяч человек погибли из-за извержения вулкана Санта-Мария (Гватемала)

1922
советские войска полностью овладели Дальним Востоком

1929
Начало всемирного кризиса

1945
правительство Чан Кайши включило в состав Китая Тайвань, принадлежавший Японии

1951
Монреаль стал первым канадским городом, чье население перевалило за миллион человек

1955
начался вывод советских войск из Австрии

1971
Тайвань исключен из ООН

1984
на реке Парана (Южная Америка) пущена в строй самая большая в мире ГЭС Итайпу

1990
Горно-Алтайская автономная область провозгласила себя республикой

1990
принята декларация о государственном суверенитете Казахстана,

2000
Китайские археологи обнаружили музей музыкальных инструментов

2002
В Москве террористы захватили здание Дома культуры на улице Мельникова, в котором шел мюзикл "Норд-Ост"


26 октября - Этот день в географии.

География

Этот день в географии

26 октября
Географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

День республики (Австрия)

День тещи (США)

Прекращение патриаршей власти в России

Открыт канал Эри, соединяющий Гудзон и озеро Эри

Основано МАГАТЭ (Международное Агентство по атомной энергии).

Израиль и Иордания подписали мирный договор, завершив 46-летний конфликт

еще события


26 октября - Этот день в географии.

География

Этот день в географии

26 октября
Географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

Национальный праздник республики (Австрия)

День святого Дмитрия (Болгария)

День тещи (США)

День рождения футбола

1700
прекращение патриаршей власти в России

1774
американский Конгресс пригласил Канаду и Новую Скотию присоединиться к США

1777
французский драматург П. Бомарше представил правительству Франции проект декларации о признании независимости США

1795
произведен третий (окончательный) раздел Польши

1825
открыт канал Эри, соединяющий Гудзон и озеро Эри

1856
открылась железная дорога Монреаль-Торонто

1860
Дж. Гарибальди провозгласил Виктора Эммануила королем Италии

1861
немецкий изобретатель Филипп Рейс во Франкфурте продемонстрировал свое изобретение, которое он назвал телефоном

1892
спущен на воду исследовательский корабль Ф. Нансена "Фрам"

1922
из Болгарии в Россию отбыла первая группа русских эмигрантов, возвращающихся на родину

1956
основано МАГАТЭ (Международное Агентство по атомной энергии).

1979
убит президент Южной Кореи Пак Чжон Хи

1979
у берегов Новой Шотландии (Канада) пойман самый большой в мире тунец - весом 678,6 кг

1982
в Канаде национальный праздник День Доминиона (1 июля) официально преобразован в День Канады

1988
у берегов Аляски русскими ледоколами освобождены из ледового плена два кита

1989
в Нью-Йорке за 4,62 млн. долларов продан самый дорогой в мире рубин массой 32 карата

1994
Израиль и Иордания подписали мирный договор, завершив 46-летний конфликт

2000
австралийская алмазная компания начала продажу бриллиантов через Интернет

2000
астрономы из университета Корнелли в Нью-Йорке объявили об открытии ими четырех новых спутников Сатурна.


27 октября - Этот день в географии.

География

Этот день в географии

27 октября
Географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

День независимости (Туркменистан)

День труда (Новая Зеландия)

День нации (Сент-Винсент и Гренадины)

Родился Джеймс Кук,
первооткрыватель Новой Зеландии и Гавайских островов

Штаб-квартира Лиги Наций переехала из Лондона в Женеву

Республика Конго переименована в Заир

еще события


27 октября - Этот день в географии.

География

Этот день в географии

27 октября
Географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

День независимости (Туркменистан)

День труда (Новая Зеландия)

День нации (Сент-Винсент и Гренадины)

Родился Джеймс Кук (1728),
английский мореплаватель, руководитель трех кругосветных экспедиций, первооткрыватель Новой Зеландии и Гавайских островов.

1275
Впервые упоминается название города Амстелледама

1662
английский король Карл II продал Дюнкерк Франции

1795
во Франции началось правление Директории

1795
испанцы гарантировали американским судам свободу передвижения по Миссисипи

1895
завершено строительство первой линии Транссибирской железнодорожной магистрали.

1904
открыта первая линия Нью-Йоркского метро

1920
штаб-квартира Лиги Наций переехала из Лондона в Женеву

1924
образована Туркменская и Узбекская ССР

1938
началась массовая депортация польских евреев из Германии

1949
введен в действие реконструированный Ждановский коксохимический завод

1958
впервые газ поступил из Альберты в Торонто по самому длинному на тот момент газопроводу в мире

1967
в Каховке открыт монумент "Легендарная тачанка"

1971
Республика Конго переименована в Заир.

1982
Китай объявил, что численность его населения превысила 1 миллиард жителей

1984
Введена в строй Байкало-Амурская магистраль

1991
Туркмения провозгласила свою независимость

1995
в Монреале состоялся самый массовый в истории Канады митинг, организованный противниками отсоединения Квебека от страны


28 октября - Этот день в географии.

География

Этот день в географии

28 октября
Географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

День образования Чехословакии

День спасателя (Украина)

Христофор Колумб открыл Кубу

Основан Гарвардский университет - первый в США

В Нью-Йорке состоялось открытие "Статуи Свободы"

Официально утвержден флаг Израиля

еще события


28 октября - Этот день в географии.

География

Этот день в географии

28 октября
Географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

День образования Чехословакии

День святого Симона (Финляндия)

День спасателя (Украина)

969
византийские войска захватили Антиох (Сирия)

1492
Христофор Колумб открыл Кубу

1613
построено первое в Японии судно западного образца

1636
основан Гарвардский университет - первый в США

1834
индейцам племени семинолы предписано покинуть Флориду и перебраться на запад

1886
в Нью-Йорке состоялось открытие "Статуи Свободы"

1891
из-за землетрясения в Центральной Японии разрушено 200 тысяч зданий, около 7300 человек погибло

1914
фирма "Кодак" объявила о начале внедрения цветной фотографии

1918
Чехословакия объявила независимость от Австрии

1920
Бессарабия передана Румынии

1924
Франция признала советское правительство

1940
Италия начала военные действия против Греции

1943
в Новой Зеландии введены ограничения на торговлю маслом

1944
СССР и Болгария подписали перемирие

1948
официально утвержден флаг Израиля

1965
в Сент-Луисе открыта арка "Ворота на Запад" высотой 192 метра (самый высокий монумент мира)

1971
Британия запустила свой первый спутник, став шестой космической державой

1973
арабские страны - экспортеры нефти объявили эмбарго на поставки нефти в США

1989
украинский язык провозглашен государственным на территории Украины


29 октября - Этот день в географии.

География

Этот день в географии

29 октября
Географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

День автомобилиста (Россия)

День Республики (Турция)

День молодежи (Либерия)

Родился Христофор Колумб
мореплаватель, испанский адмирал, первооткрыватель.

Образована Танзания

В Стамбуле открыт мост Ататюрка

еще события


29 октября - Этот день в географии.

География

Этот день в географии

29 октября
Географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

День автомобилиста (Россия)

День автомобилиста и дорожника (Беларусь)

День работников службы вневедомственной охраны МВД (Россия)

День Республики (Турция)

День молодежи (Либерия)

Родился Христофор Колумб (1451)
мореплаватель, испанский адмирал, первооткрыватель.

1672
подписан Бучацкий мир, закрепивший раздел Украины между Польшей и Турцией

1730
в России учрежден Кабинет министров,

1863
в Швейцарии основан Международный Красный Крест

1880
на Луганском металлургическом заводе пущена первая доменная печь

1889
английский политик Сесил Родс получил от королевы хартию, позволяющую основать колонию в Африке (Родезию)

1889
Английское правительство передало британские владения на юге Африки "Британской южно-африканской компании"

1898
в России спущен на воду первый в мире ледокол "Ермак"

1923
Великое национальное собрание провозгласило Турцию первой на Ближнем и Среднем Востоке республикой

1945
Впервые поступили в продажу шариковые ручки

1956
израильские войска вошли на территорию Египта

1962
вступила в эксплуатацию электролиния Волгоград-Донбасс

1964
образована Танзания

1973
В Стамбуле открыт мост Ататюрка


31 октября - Этот день в географии.

География

Этот день в географии

31 октября
Географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

Хэллоуин - канун Дня всех святых

День матери (Якутия)

Родился Отто Свердруп,
норвежский мореплаватель, капитан "Фрама"

Родился Джордж Уилкинс,
исследователь Арктики

Невада стала 36-м штатом США

еще события


31 октября - Этот день в географии.

География

Этот день в географии

31 октября
Географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

Хэллоуин - канун Дня всех святых

Международный день экономии

День сурдопереводчика (Россия)

День Реформации (Германия, Словения)

День Чан Кайши (Тайвань)

День матери (Якутия)

День Невады (штат Невада, США)

Родился Отто Свердруп (1854),
норвежский мореплаватель, полярный исследователь, капитан "Фрама"

Родился Джордж Уилкинс (1888),
австралийский летчик, исследователь Арктики

1811
Открылся Императорский Царскосельский лицей

1864
Невада стала 36-м штатом США

1870
Россия заявила, что не считает более связанной Парижским договором, запрещающим ей держать военный флот в Черном море

1876
Россия предъявила Турции ультиматум с требованием заключить перемирие с Сербией

1967
В СССР учрежден орден Октябрьской Революции

1902
проложен первый телеграфный кабель через Тихий океан - из Канады в Австралию

1931
в Луганске выпущен первый в СССР тяжелый грузовой паровоз серии "Феликс Дзержинский"

1941
на горе Рашмор (США) завершено сооружение самого большого памятника мира - 18-метровые головы четырех президентов

1952
в Тихом океане США произвели испытание первой водородной бомбы

1956
американский адмирал Г. Дуфек стал первым человеком, приземлившемся на самолете на Южном полюсе

1957
В СССР учреждена медаль "За отвагу на пожаре"

1961
из Мавзолея вынесли тело Сталина

1961
начала действовать наибольшая в СССР тепловая электростанция - Приднепровская ГРЭС

1968
президент США объявил о прекращении бомбардировок Вьетнама

1984
сикхским террористом убита премьер-министр Индии Индира Ганди

1995
Украина завершила выполнение условий договора об обычных вооружениях, ликвидировав последний, предусмотренный договором, танк Т-62

2000
президент США Билл Клинтон подписал закон о безвизовом въезде в страну.

2003
После трехгодичной реставрации был вновь открыт для публики знаменитый "Моисей" Микеланджело


Этот день в географии - Географическая энциклопедия.

География

Географическая энциклопедия

Этот день в географии

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

ЯНВАРЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |

ФЕВРАЛЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 |  |  |  |  |  |

МАРТ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |

АПРЕЛЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 |  |  |  |  |

МАЙ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |

ИЮНЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 |  |  |  |  |

ИЮЛЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |

АВГУСТ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |

СЕНТЯБРЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 |  |  |  |  |

ОКТЯБРЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |

НОЯБРЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 |  |  |  |  |

ДЕКАБРЬ

1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |


Альпийско-Карпатская страна - Европа. Физическая география.

География

Европа. Физическая география

Альпийско-Карпатская страна
Географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

В состав страны входит горная система Альп, предальпийские Швейцарское и Баварское плато, Венециано-Паданская равнина, Карпаты, Стара Планина и Придунайские равнины.Для этой страны характерно сочетание гор и равнин, однако абсолютное господство имеют молодые складчатые горы значительной высоты, подвергшиеся существенному воздействию четвертичных ледников и несущие крупные современные ледники. Среди равнин страны наиболее распространены аккумулятивные низменности с эрозионными формами рельефа. Важнейшую роль в формировании страны сыграли альпийские орогенические движения, которые обусловили образование не только молодых складчатых хребтов Альп, Карпат и Стара Планины, но и крупных зон погружений древних срединных массивов и предгорных прогибов, занятых в настоящее время Нижне-Дунайской, Средне-Дунайской и Венедиано-Паданской равнинами. В период завершения альпийского орогенеза и после него существенное значение в формировании рельефа играли эрозия в горах и аккумуляция на равнинах, достигавшие огромной интенсивности. Аккумуляция сносимого с гор обломочного материала происходила в различных условиях. Длительное время (до начала четвертичного периода) на месте современных равнин существовал морской, а затем озерный режим.В четвертичное время Альпы и некоторые районы Карпат были охвачены горным оледенением. Спускавшиеся к предгорьям альпийские ледники и их талые воды оставили на предальпийских плато моренные и флювиогляциальные накопления. На Придунайских равнинах в плейстоценовое время накопились весьма мощные толщи лёсса. Столь же тесная связь развития рельефа равнин с процессами формирования рельефа гор выявляется и в послеледниковое время.Большая часть страны расположена в зоне типичного умеренного климата. Горы страны благодаря их значительной высоте хорошо увлажнены. На климатических картах они выделяются как районы обильного увлажнения. Находящиеся в дождевой тени равнины увлажнены значительно меньше. В условиях достаточного увлажнения в этой зоне формируются широколиственные леса, которые в доагрокультурный период покрывали всю Венециано-Паданскую равнину, некоторые районы Швейцарского и Баварского плато, запад Средне-Дунайской равнины и нижние участки склонов гор. С продвижением на восток и ухудшением увлажнения лесные ландшафты сменяются лесостепными и степными. Ни в одной стране Западной Европы высотная поясность не выражена столь полно, как в Альпийско-Карпатской. В горах при движении вверх в связи с понижением температуры воздуха широколиственные леса замещаются хвойными, выше которых следуют субальпийские и альпийские кустарники и луга. На ландшафтах нижнего пояса сказывается влияние соседних территорий со средиземноморской (юг Альп), степной или лесной природой.

Равнины и нижние пояса гор очень сильно изменены благодаря хозяйственной деятельности человека. Равнинность территории, плодородные, сформировавшиеся на аллювиальных отложениях бурые лесные и черноземные почвы, благоприятные для растениеводства температурные условия явились предпосылками для развития интенсивного земледелия (с посевами пшеницы, кукурузы, сахарной свеклы, табака, крупными массивами виноградников, садов, огородов). Проведены значительные работы по мелиорации земель. Здесь же расположены наиболее важные промышленные и культурные центры. Естественный растительный покров на равнинах почти целиком сведен. На склонах гор ведутся лесоразработки, на реках строительство гидростанций. Горы прорезаны многими железными и шоссейными дорогами.В Альпийско-Карпатской стране находятся самые богатые в Западной Европе месторождения нефти, бокситов, руд цветных металлов, огромны запасы гидроэнергии. Меньшее значение имеют месторождения каменных и бурых углей.Как и в других странах, в Альпийско-Карпатской Европе имеются существенные различия природы отдельных ее частей: западные территории Альпы и сопредельные с ними на севере и юге равнины отличаются значительно большей влажностью климата, лучшей облесенностью, чем восточные территории. В природе последних определенно выражена континентальность климата в связи с большим удалением от Атлантики и близостью к Восточно-Европейской равнине. Это является одной из причин выделения, в стране двух физико-географических областей: Альпийской и Карпатской. Альпийская область. Область включает Альпы, Юру, Швейцарское и Баварское плато и Венециано-Паданскую низменность.Самой характерной чертой природы области является наибольшее (в сравнении с другими регионами Западной Европы) развитие горных, в том числе альпийских ландшафтов.Основной орографической единицей области являются Альпы. Они протягиваются на расстояние более 1200 км от берегов Лигурийского моря до Средне-Дунайской низменности в виде дуги, главный изгиб которой находится в районе самого высокого массива Альп Монблан (с одноименной вершиной высотой 4810 м). Альпы весьма сложная горная система. Она слагается из большого количества хребтов и массивов, разделенных глубокими продольными и поперечными долинами. Амплитуды высот достигают в Альпах максимального для зарубежной Европы значения. Альпы типичная складчатая горная страна с рядом параллельных антиклиналей и синклиналей и древних срединных массивов. Вместе с тем, некоторые структурные особенности их рельефа определяются шарьяжными покровами, надвинутыми на север, в сторону герцинских массивов, а также вертикальными движениями большой интенсивности.


Британские острова и Герцинская Европа. - Европа. Физическая география.

География

Европа. Физическая география

Британские острова и Герцинская Европа.
Географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

Эта страна располагается преимущественно в герцинской тектонической области. Исключение составляют лишь Ирландия, запад и север Великобритании. Как указывалось, понятию Герцинская Европа следует придавать не только тектоническое или морфоструктурное, но и общее ландшафтное значение. Объединение в одну страну Британских островов и Герцинской Европы вполне оправдано, так как по многим ландшафтным особенностям Британские острова следует рассматривать как часть материковой Герцинской Европы. Они расположены в пределах материкового шельфа и обособились от материка лишь в четвертичное время. Располагаясь в непосредственной близости к океану, страна испытывает сильное воздействие атлантических воздушных масс в течение всего года. Над этой страной, и в непосредственной близости от нее расположены пути наиболее частого прохождения циклонов, обеспечивающих обильное или достаточное увлажнение поверхности в течение всего года. Хорошее увлажнение сочетается с умеренными температурами. В отличие от других стран, для этой страны характерно господство листопадных широколиственных лесов, наибольшее разнообразие их формаций. Основными почвами страны являются бурые лесные.Важной ландшафтообразующей чертой страны является сильная пересеченность поверхности, частое чередование гор и равнин. Наиболее распространенными морфологическими типами являются средневысотные складчато-глыбовые горы, редко превышающие 1500 м, и ступенчатые (структурные) куэстовые равнины и плато. Характерны также небольшие аккумулятивные низменности, приуроченные к грабенам. Подобный рельеф определяется господством герцинской структуры, мозаичным чередованием антеклиз (к которым приурочена большая часть гор) и синеклиз (бассейнов). Наблюдается частая смена пород различного петрографического состава и возраста. При этом синеклизы выполнены преимущественно мезозойскими и третичными морскими отложениями, тогда как в горах преобладают метаморфизованные или кристаллические породы палеозоя и докембрия. Наличие большого количества межгорных и Предгорных прогибов и впадин обусловило накопление в них в карбоне огромных толщ каменных углей; в Герцинской Европе расположены наиболее крупные в Западной Европе месторождения каменных углей. К мезозойским отложениям приурочены крупнейшие месторождения железных руд осадочного происхождения. В стране отчетливо выделяются три ландшафтных области: Британские острова, Приатлантическая (Герцинская Франция) и Центрально-Европейская.Британские острова. Господство влажного морского умеренного климата, широкое распространение мезофильных растительных формаций (лугов, торфяных болот) и верещатников, преобладание древних средневысотных гор, густая сеть полноводных рек и озер, значительное распространение культурных ландшафтов основные особенности природы Британских островов.

Многие черты природы области связаны с ее островным положением па путях циклонов полярного фронта и с сильной расчлененностью береговой линии.Горы Британских островов приурочены в основном к каледонским антеклизам. Лишь южные районы Ирландии, Уэльса, Пеннинские горы и Корнуэлл представлены герцинскими структурами. В связи с этим широко распространено, как и в горной Скандинавии, северо-восточное (каледонское) направление кряжей, продольных речных долин, заливов, озерных котловин и т. д. На острове Великобритания четко выделяется горный северо-запад и равнинный юго-восток. На северо-западе острова преобладают низкие и средневысотные горы, расчлененные сбросовыми долинами на ряд нагорий, куполовидных и глыбовых массивов. Как правило, западные окраины гор Великобритании более высоки, чем восточные. В строении горного северо-запада Великобритании принимают участие главным образом докембрийские и нижнепалеозойские кристаллические и метаморфические породы, и, частично, континентальные и мелководные отложения верхнего палеозоя. Длительная денудация превратила как каледонские, так и герцинские складчатые поднятия в систему пенепленизированных массивов. Движения альпийского возраста воссоздали древнюю систему тектонических разломов, разбили и подняли эти массивы на различную высоту. Водная и ледниковая эрозия впоследствии обработали поверхность гор, создав комплекс столь характерных для Британских островов горно-ледниковых форм рельефа. В развитии рельефа прибрежной полосы гор большую роль сыграла морская абразия, протекавшая в условиях неравномерного поднятия суши, благодаря чему была образована серия террас высотой до 40 м над современным уровнем моря, пещер, гротов (например, Фингалов грот в базальтах острова Стаффа).Господствующим типом рельефа являются нагорья с останцовыми и глыбовыми хребтами небольшой относительной высоты. Как правило, эти нагорья безлесны; повсюду на них господствуют верещатники, горные луга, торфяники. В затененных нишах высоких вершин в северных районах острова вплоть до середины лета сохраняются пятна снегов. Только нижние участки горных склонов и защищенные от влажных ветров долины покрыты негустыми хвойными и широколиственными лесами. Наибольшей высотой отличается Шотландское нагорье, которое продольной сбросовой Центральной Шотландской низменностью разделяется на Северо Шотландское нагорье с Грампианскими горами (Бен-Невис 1343 м) и более низкую и выположенную Южно-Шотландскую возвышенность (высотой до 840 м). Лишь немногим Северо-Шотландскому нагорью по высоте уступают Кембрийские горы на полуострове Уэльс (Сноудон 1085 м).


Черноморские проливы - Европа. Физическая география.

География

Европа. Физическая география

Черноморские проливы
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

Проливы и каналы являются одним из главных факторов в сфере международных перевозок и торговли. Среди них заметно выделяются международные проливы и каналы. Они всегда имели важное историческое значение. Это вполне понятно, так как обладание тем или иным проливом или каналом часто означало для государства возможность регулирования и контроля за морским сообщением между различными государствами. Страна, контролирующая данный пролив или канал, могла установить блокаду и таким образом повлиять на экономическое развитие отдельных государств и мира в целом. Морские пути всегда были наиболее приемлемы и удобны для транспортировки различных грузов и путешествий. Их роль не изменилась и в настоящее время. Часто открытие нового канал или пролива приводило к серьёзным мировым последствиям: возникновению нового государства, усовершенствованию торговли, расцвету или упадку городов или даже государств. Нельзя не отметить, что зачастую существует недостаток проливов или каналов в определенных местах. Человек научился исправлять географическую карту по своему желанию. Об этом свидетельствует постройка все новых каналов. Черноморские проливы о них редко говорят по отдельности, в нашем представлении они выступают как единое целое. Черноморские проливы, говорим мы, и это понятие обхватывает не только сами проливы, но и Мраморное море, расположенное между ними. Черноморские проливы — единственный путь сообщения между Черным и Средиземным морями, и они занимают особое положение в системе международных морских путей. Исторический путь черноморских проливов. Пока Византия, а после завоевания в 1453 году Константинополя турками — Османская империя господствовали над всем Черноморским побережьем и Черное море ввиду этого было фактически их внутренним морем, использование черноморских проливов было внутренним делом этих государств. К концу семнадцатого века обстановка существенно изменилась. Петр 1 приступил к строительству Азовского флота и в 1696 году взял Азов. Таким образом Россия вышла на побережье Азовского и Черного морей. Теперь вопрос о входе в Черное море и выходе из него приобрел международный характер и составил впоследствии важную часть так называемого восточного вопроса. К началу русско-турецкой войны 1768-1774 годов Россия не ставила перед собой широких международных задач. Задачей первой необходимости было стремление закрепиться на Черноморском побережье, обеспечить свободу морской торговли в Черном море, удержать за собой ранее завоеванный Азов и установить с Турцией дипломатические отношения наравне с западноевропейскими державами.

Однако уже в ходе войны стало ясно, что внешнеполитическая программа может быть расширена за счёт требования пропуска русских судов через Босфор и Дарданеллы и права оказывать покровительство христианскому населению Турции. В результате успехов русской армии и флота в 1774 году был подписан Кючук-Кайнарджийский мирный договор, имевший важное значение как для внутреннего развития России, так и для международных отношений. Превращение России в черноморскую державу включило её в сферу международных проблем, связанных с решением восточного вопроса. Затем Россия выдвинула новое политическое требование — открытие проливов для русских военных кораблей. Сразу же после подписания Кючук-Кайнарджийского договора проблема проливов вызвала резкое столкновение с западными державами. Один французский дипломат написал в 1776 году: Захват Россией Константинополя, её выход в Средиземное море, её обладание проливами представляют в настоящее время наибольшую опасность для Европы . Позднее право торгового мореплавания получили и другие государства, за исключением государств, воюющих с Турцией. Гораздо более сложным делом для России было урегулирование вопроса о проходе военных кораблей. Интересы безопасности черноморских стран требовали установления в черноморских проливах такого режима, который, обеспечивая их военным флотам надежную связь с открытыми морями, в то же время оградил бы эти страны от угрозы агрессии со стороны нечерноморских держав. Этот принцип был четко сформулирован в 1802 году канцлером Воронцовым в ответ на претензии Франции, добивавшейся для своего военного флота права прохода через черноморские проливы. Аналогичной с Россией позиции придерживалась в то время и Турция. Не пропуская в Черное море военные корабли нечерноморских держав, она по русско-турецким союзным договорам 1799 и 1805 годов предоставила русским военным кораблям право прохода в Средиземное море. Между тем нечерноморские державы, в первую очередь Великобритания и Франция, стремились получить право неограниченного доступа в Черное море для своих не только торговых, но и военных судов, с одновременным запрещением прохода через черноморские проливы русского военного флота. Но поскольку открыто обосновать столь неправомерное требование не представлялось возможным, они добивались «равенства» с Россией, то есть либо полного открытия, либо полного закрытия черноморских проливов для военных кораблей всех стран. Под влиянием наполеоновской дипломатии Турция в 1806 году отменила в нарушение союзного договора 1805 года с Россией свободный пропуск русских кораблей через проливы.


Европа: общий обзор. - Европа. Физическая география.

География

Европа. Физическая география

Европа: общий обзор.
Географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

Европа расположена преимущественно в умеренных широтах, лишь крайний север ее заходит в субарктический и арктический пояса, а юг в субтропический. В отличие от других крупных регионов Евразии, лежащих приблизительно в тех же широтах, Европа, находясь большей своей частью в западном приокеаническом секторе материка, испытывает весьма сильное воздействие Атлантики. На севере, западе и юге Европа омывается морями Атлантического и Северного океанов. На востоке граница между Европой и Азией условна; она обычно проводится по восточным предгорьям Урала, реке Эмбе, Каспийскому морю; далее границу проводят по Кумо-Манычской впадине. Площадь Европы (исключая территорию Кавказа) равна около 10,5 млн. км2, что составляет примерно 1/13 часть суши земного шара. Она более чем в два раза меньше территории бывшего СССР и лишь немногим превосходит площадь Китая. Протяженность Европы с севера на юг на 35° (крайняя материковая точка на севере мыс Нордкин 71°08" с. ш., крайняя южная мыс. Марроки 36° с. ш.) приводит к хорошей выраженности широтно-зональных ландшафтных различий. Протяженность по широте свыше 76° (западная материковая точка-мыс Рока-9°34" з.д., крайняя восточная в Полярном Урале 67°20"(в. д.) обусловливает заметное изменение ландшафтов и с запада на восток. С удалением от Атлантического океана на восток они приобретают заметные черты континентальности. Европа имеет очень сложное расчленение береговой линии с большим количеством внутренних морей, заливов, полуостровов. Общая длина береговой линии около 38000 км. Наиболее глубинные районы Западной Европы удалены от моря всего на 600 км. По абсолютной (гора Монблан в Альпах 4810 м) и средней (около 320 м) высоте Европа значительно уступает Азии, Африке и другим материкам, исключая Австралию. Приблизительно 60% поверхности лежит на высоте менее 200 м, 24% от 200 до 500 м, 10% от 500 до 1000 м и лишь 6% на высоте более 1000 м. Европа наиболее густо населенная часть Земли. В Западной Европе плотность населения около 86 чел/км2 Размещение населения весьма неоднородно. В то время как в Нидерландах средняя плотность населения достигает 342 чел/км2, в Бельгии и Великобритании более 200 чел/км2, север Скандинавии населен крайне редко (на 1 км2 около одного жителя).


Европейское Средиземье - Европа. Физическая география.

География

Европа. Физическая география

Европейское Средиземье
Географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

Европейское Средиземье является частью Евразиатско-Африканского Средиземья и включает Пиренейский, Апеннинский и Балканский полуострова и прилежащие к ним острова. Это единственная страна Европы, расположенная в зоне вечнозеленых ксерофитных лесов и кустарников. Эволюция природы в третичный и четвертичный периоды и преобладание горного рельефа определили широкое распространение и листопадных деревьев и кустарников. Листопадные формации приурочены главным образом к горам и к северным районам страны, сопредельным с умеренным поясом. Значительная протяженность с запада на восток Европейского Средиземья обусловливает некоторое изменение ландшафтов в этом же направлении. В относительно влажном и теплом (зимой) западном Средиземье (запад Пиренейского и Апеннинский полуострова) распространены более влаголюбивые вечнозеленые лиственные и хвойные леса и заросли высокоствольного маквиса. Значительную роль в этих формациях играют виды африканского происхождения. В растительности более сухого восточного Средиземья, находящегося под влиянием континентальных воздушных масс, широко распространены леса из македонского дуба, алепской сосны, а вместо маквиса развиты формации низкоствольных вечнозеленых (фригана) или смешанных кустарников (шибляк). В подлеске лесов и кустарников здесь часты виды азиатского происхождения. Средиземье это страна гор различного генезиса и морфологии. Низменности здесь невелики и приурочены в основном к тектоническим прогибам окраин полуостровов. Разнообразие горного рельефа определяется сочетанием древних (палеозойских) складчато-глыбовых плоскогорных массивов и обрамляющих их складчатых альпийских хребтов. И те и другие подверглись интенсивной денудации, дизъюнктивным дислокациям и дифференцированным вертикальным движениям. Это привело к дробному тектоническому расчленению поверхности, особенно, на Балканском полуострове. Сбросовые движения и связанные с ними вулканические процессы продолжаются и в настоящее время. Средиземье является наиболее сейсмичной страной Европы.Характерно для Средиземья широкое распространение карстового рельефа в связи с господством во многих районах мощных толщ мезозойских известняков. Средиземье является страной древнего земледелия, что сказалось в чрезвычайно сильном истреблении дикой растительности и развитии эрозии. Особенно сильно истреблены вечнозеленые леса, место которых заняли или вторичные формации кустарников (маквис, гаррига) или культурная растительность. Средиземье особенно славится плантациями оливы, виноградниками, инжиром, миндалем, цитрусовыми. Зерновые и некоторые другие культуры дают по два урожая в год. Развитие земледелия местами лимитируется ограниченными возможностями искусственного орошения.

В Средиземье были ввезены и затем одичали многие растения других материков, ставшие теперь здесь весьма обычными: эвкалипты, агавы, юкки, кактусы, магнолии и др.В Европейском Средиземье, соответственно трем полуостровам, выделяются три природные области. Различия в природе этих областей обусловлены особенностями географического положения по отношению к Атлантике, Азии и Африке, степенью отгороженности от материковой Европы, размерами и формами полуостровов, их рельефом. Пиренейский полуостров. Многие черты природы Пиренейского полуострова определяются особенностями рельефа. В целом рельеф Пиренейского полуострова характеризуется преобладанием в средней части и на западе низких и средневысотных плато и плоскогорий, обрамленных с севера, востока и юга относительно высокими горами, изолирующими внутренние районы от морских влияний. Большая часть плоскогорий расположена в пределах палеозойского ядра Месеты, занимающей центральную и западную части полуострова. Структурно-морфологические особенности Месеты определились в результате длительной денудации и пенепленизации и последовавшими за ней дифференцированными сбросовыми дислокациями. Эти процессы обусловили формирование плоскогорного рельефа, столовых сбросовых хребтов и глубоких долин и котловин. В восточной части Месеты располагаются два относительно крупных плато высотой 600-800 м Старо-Кастильское и Ново-Кастильское, разделенные системой глыбовых хребтов Центральной Кордильеры. В течение длительного времени на месте этих плато существовали замкнутые котловины с озерным режимом. Плато имеют весьма слабо расчлененный рельеф с хорошо развитыми террасированными речными долинами. На юге Ново-Кастильское плато постепенно повышается и переходит в систему сильно эродированных массивов Сьерра-Морены (высотой до 1312 м), круто обрывающихся своими сбросовыми склонами к Андалусской низменности. Старо-Кастильское и Ново-Кастильской плато разделяются сьеррами Центральной Кордильеры (Сьерра-де-Гвадаррама, Сьерра-де-Гредос, Сьерра-де-Гата) складчато-сбросовыми крутостенными хребтами со столообразной вершинной поверхностью высотой до 2592 м. Подобные, но менее высокие сьерры (1400-1500 м) возвышаются над Ново-Кастильском плато (Сьерра-де-Гуадалупе и Толедские горы).Иные особенности рельефа характерны для северо-западной части Месеты Галисийскоео массива. Поверхность Галисии и соседних районов Португалии (до реки Тахо на юге) имеет характер сильно расчлененного тектоническими долинами и котловинами плоскогорья с отдельными кристаллическими сьеррами (Серра-да-Эштрелла высотой 1390 м и другие).


Европейская равнина. - Европа. Физическая география.

География

Европа. Физическая география

Европейская равнина.
Географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

Самой крупной природной страной Европы является Европейская равнина. Равнинность поверхности наряду с ее большими размерами и особенностями географического положения, обусловливающими прекрасную выраженность широтных ландшафтных зон, является наиболее специфичной физико-географической чертой страны. Основная часть страны расположена в пределах России и стран СНГ. Западноевропейская часть включает Германо-Польскую низменность, Ютландию и острова прилежащих частей Северного и Балтийского морей. Для краткости в дальнейшем эти территории именуются областью Германо-Польской равнины. Указанные в общем обзоре особенности геологического развития западной части страны обусловили здесь формирование равнин с классически выраженным комплексом аккумулятивных ледниковых и водно-ледниковых форм рельефа. Наиболее распространенными поверхностными отложениями являются четвертичные ледниковые и частично мелководные морские и речные осадки. Местами из-под четвертичного чехла, мощность которого достигает 100-200 м, выступают третичные и мезозойские песчаники и известняки (на острове Гельголанд, на востоке Ютландии и т. д.).Германо-Польская равнина это низкая всхолмленная равнина; преобладают высоты от 50 до 100 м. Восточные районы более возвышенны. Самые высокие холмы на востоке, именуемые иногда местными жителями горами , приурочены к Балтийской моренной гряде: гора Вежица (323 м), Дылевска-Гура (312м) и др. Малая амплитуда высот и слабая выраженность водораздельных пространств предопределили развитие густой сети разветвленных речных систем. Наличие широтно-вытянутых прадолин (ложбин стока приледниковых вод) облегчает соединение рек каналами.Равнинность поверхности приводит к очень постепенным изменениям климата от типично морского на западе к переходному от морского к континентальному на востоке. На западе средние месячные температуры положительные, дней с морозами мало, отсутствует устойчивый снеговой покров, реки замерзают лишь в наиболее суровые годы. На востоке средняя температура двух-трех месяцев отрицательна, длительность устойчивого снегового покрова 1,5-2,5 месяца; приблизительно на такое же время реки сковываются льдом. С запада на восток происходит уменьшение количества атмосферных осадков, при этом нарушается равномерность их выпадения по сезонам; уменьшается коэффициент увлажнения в летние месяцы.Германо-Польской равнине искони присущи лесные ландшафты. Наиболее развитыми типами растительности являются леса, кустарники верескового состава, болота, торфяники. Площадь лесов, в результате сведения их человеком, за исторический период намного сократилась.

В настоящее время в Польше, например, лесами занято всего около 21% площади страны. Это преимущественно небольшие массивы, разбросанные по всей стране. Огромная роль в преобразовании ландшафтов области принадлежит деятельности человека. Если в Фенноскандии использование природных ресурсов ведет к относительно слабому изменению внешнего облика ландшафтов, то здесь интенсивное использование естественных ресурсов привело к резкому сокращению площадей под лесом за счет все большего вовлечения территории в сельскохозяйственное производство. Природные ландшафты Германо-Польской низменности относительно молоды, они сформировались в основном уже после освобождения области от ледников. В связи с этим, во многих случаях наблюдается тесная зависимость распространения различных ландшафтов от типа четвертичных отложений, располагающихся в виде концентрических дуг, следующих параллельно фронтальной зоне материковых ледников. Часть типов ландшафтов распространена преимущественно в районах, лежащих за пределами последнего оледенения, другие типы ландшафтов приурочены к районам, охваченным вюрмскими ледниками. На западе средние месячные температуры положительные, дней с морозами мало, отсутствует устойчивый снеговой покров, реки замерзают лишь в наиболее суровые годы. На востоке средняя температура двух-трех месяцев отрицательна, длительность устойчивого снегового покрова 1,5-2,5 месяца; приблизительно на такое же время реки сковываются льдом. С запада на восток происходит уменьшение количества атмосферных осадков, при этом нарушается равномерность их выпадения по сезонам; уменьшается коэффициент увлажнения в летние месяцы.Германо-Польской равнине искони присущи лесные ландшафты. Наиболее развитыми типами растительности являются леса, кустарники верескового состава, болота, торфяники. Площадь лесов, в результате сведения их человеком, за исторический период намного сократилась. В настоящее время в Польше, например, лесами занято всего менее 20% площади страны. Это преимущественно небольшие массивы, разбросанные по всей стране.Огромная роль в преобразовании ландшафтов области принадлежит деятельности человека. Если в Фенноскандии использование природных ресурсов ведет к относительно слабому изменению внешнего облика ландшафтов, то здесь интенсивное использование естественных ресурсов привело к резкому сокращению площадей под лесом за счет все большего вовлечения территории в сельскохозяйственное производство. Природные ландшафты Германо-Польской низменности относительно молоды, они сформировались в основном уже после освобождения области от ледников.


Фенноскандия - Европа. Физическая география.

География

Европа. Физическая география

Фенноскандия
Географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

В состав Фенноскандии входят Скандинавский и Кольский полуострова, Финляндия и Карелия. Она расположена в пределах древнейших тектонических структур Европы: каледонид (на западе) и архейско-протерозойского Балтийского кристаллического щита (на востоке). Несмотря на возрастные и литологические различия, история формирования рельефа Фенноскандии более или менее едина. Основная особенность ее развития длительная интенсивная денудация поверхности, сложенной преимущественно плотными кристаллическими и метаморфическими породами. Денудация протекала на фоне продолжительных поднятий суши и дифференцированных дизъюнктивных движений. Это привело к образованию серии разновозрастных и разновысотных пенепленов, дробно расчлененных на горстовые и сводовые поднятия, разделенные зонами погружений. Древние денудационные поверхности составляют наиболее характерную морфоструктурную особенность как равнинной, так и горной Фенноскандии.В четвертичное время Фенноскандия неоднократно покрывалась ледниками и являлась центром их формирования. Ледники и их талые воды создали классически выраженные комплексы ледникового рельефа. Длительное пребывание ледников и сравнительно недавнее освобождение от них Фенноскандии (около 12-14 тыс. лет назад от ледников освободились южные районы, а 8-10 тыс. лет северные) объясняют молодость ее ландшафтов, выражающуюся в обилии озер, слабой врезанности рек и невыработанности профилей их русел, в свежести ледниковых наносов, в происходивших уже на глазах человека перераспределении растительных формаций и изменении границ ландшафтных зон. Положение Фенноскандии между 56° и 71° с. ш. обусловливает относительно суровый климат с большой облачностью и туманами, сильными ветрами. Близость к Атлантике с ее теплым течением и циклональной циркуляцией определяет обильное увлажнение и относительную (для этих широт) мягкость зимнего полугодия. Лето короткое и прохладное (исключая самый юг), со средними температурами июля от 17°С на юге до 10-12°С на севере. Несмотря на существенные различия в количестве осадков (2-3 тыс. мм в год на западе и 400-600 мм на востоке), они везде превосходят испаряемость, что обусловливает повсеместное избыточное увлажнение, высокую степень заболоченности поверхности, полноводность рек, обладающих большими потенциальными запасами водной энергии.Длительность вегетационного периода в большинстве районов меньше 120 дней, что является оптимумом лишь для бореальной растительности. Господствующим типом растительности является западноевропейская сосново-еловая тайга. Характерны крупные массивы болот, торфяников и верещатников. Климатические условия мало благоприятны для земледелия.

Это во многом обусловило хорошую сохранность природных ландшафтов, в том числе и лесных. Лес является важным природным ресурсом и занимает одно из ведущих мест в экспорте Финляндии, Швеции и Норвегии. Гидроресурсы широко используются для выработки электроэнергии. Норвегия и Швеция относятся к числу наиболее электрифицированных стран мира. Недра Фенноскандии богаты железными и медными рудами, строительным камнем. Наряду с указанными общими чертами, в природе Фенноскандии намечаются и определенные различия как зонального, так и регионального порядка. Зональность проявляется в меридиональной смене зон тундры, тайги и хвойно-широколиственных лесов. Региональные различия определяются наличием Скандинавских гор па западе и равнин на востоке и юге. По совокупности этих и других природных условий в Фенноскандии выделяются две природные области: горная и равнинная. Горная область. Горный запад Фенноскандии представлен двумя крупными орографическими единицами: Скандинавскими, горами, и Норландским плоскогорьем. Скандинавские горы представляют ряд вытянутых в северо-восточном направлении средневысотных плоскогорий фьельдов с пологоволнистой вершинной поверхностью. Водораздельные поднятия плоскогорий сдвинуты к западу, что обусловливает их асимметрию: значительную крутизну западных склонов и пологость восточных.Фьельды расчленены на отдельные массивы тектоническими долинами, по которым врезаются фьорды с запада, речные долины и фьордообразные озера с востока. Самые крупные и высокие фьельды сосредоточены на юге: Ютунхеймен, Хардангервидда, Доврефьелль, Телемарк. В районе Тронхеймс фьорда, где проходит крупный поперечный прогиб Емтландская зона погружений продолжающийся на восток в Норландском плоскогорье, горы резко понижаются. Севернее Емтландского прогиба высота гор вновь увеличивается. Этот повышенный северный район гор носит название Хьёлен. Наиболее распространенными морфологическими типами фьельдов являются одновысотные слегка всхолмленные слабо расчлененные поверхности (чаще всего участки древних пенепленов). Средняя высота их от 1200 до 1800 м. Местами над монотонной, часто заболоченной поверхностью возвышаются группы скалистых заостренных вершин, изъеденных карами. Абсолютная высота вершин от 2000 до 2450 м (Гальхёпигген 2468 м, Глиттертинн 2452 м), относительная высота их над фьельдами невелика.Климату фьельдов присущи очень продолжительная (8-9 месяцев) снежная холодная зима (средняя температура января -9°, -12°С), прохладное облачное лето с отдельными снегопадами даже в июле, обильное увлажнение, особенно в западной, более высокой их части (2000- 3500 мм в год).


География Европы - Географическая энциклопедия.

География

Географическая энциклопедия

География Европы

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

Общий обзор
Альпийско-Карпатская страна
Британские острова и Герцинская Европа
Европейское Средиземье
Европейская равнина
Фенноскандия
Черноморские проливы


Атлантический океан - Океаны. Физическая география.

География

Океаны. Физическая география

Атлантический океан
Географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

Атлантический океан, часть Мирового океана, ограниченная Европой и Африкой с востока и Северной и Южной Америкой с запада. Его название предположительно происходит от Атласских гор на севере Африки или от мифического погибшего континента Атлантиды. Атлантический океан уступает по размерам только Тихому; его площадь составляет примерно 91,56 млн. км2 От других океанов его отличает сильная изрезанность береговой линии, образующей многочисленные моря и заливы, особенно в северной части. Кроме того, суммарная площадь бассейнов рек, впадающих в этот океан или его окраинные моря, значительно больше, чем у рек, впадающих в любой другой океан. Еще одним отличием Атлантического океана является относительно малое количество островов и сложный рельеф дна, которое благодаря подводным хребтам и поднятиям образует множество отдельных котловин. Северная часть Атлантического океана Границы и береговая линия. Атлантический океан делится на северную и южную части, граница между которыми условно проводится по экватору. С океанографической точки зрения, однако, к южной части океана следует отнести экваториальное противотечение, располагающееся на 5-8° с. ш. Северная граница обычно проводится по Северному Полярному кругу. Местами эта граница отмечена подводными хребтами. В Северном полушарии Атлантический океан имеет сильно изрезанную береговую линию. Его относительно узкая северная часть соединяется с Северным Ледовитым океаном тремя неширокими проливами. На северо-востоке Девисов пролив шириной 360 км (на широте Северного Полярного круга) соединяет его с морем Баффина, относящимся к Северному Ледовитому океану. В центральной части, между Гренландией и Исландией, находится Датский пролив шириной в самом узком месте всего 287 км. Наконец, на северо-востоке, между Исландией и Норвегией, располагается Норвежское море шириной ок. 1220 км. На востоке от Атлантического океана отчленяются две глубоко вдающиеся в сушу акватории. Более северная из них начинается Северным морем, которое восточнее переходит в Балтийское море с Ботническим и Финским заливами. Южнее имеется система внутриконтинентальных морей Средиземного и Черного общей протяженностью ок. 4000 км. В Гибралтарском проливе, соединяющем океан со Средиземным морем, имеются одно под другим два противоположно направленных течения. Более низкое положение занимает течение, направляющееся из Средиземного моря в Атлантический океан, поскольку средиземноморские воды вследствие более интенсивного испарения с поверхности характеризуются большей соленостью, а следовательно, и большей плотностью.

В тропическом поясе на юго-западе Северной Атлантики расположены Карибское море и Мексиканский залив, соединяющийся с океаном Флоридским проливом. Побережье Северной Америки изрезано небольшими заливами (Памлико, Барнегат, Чесапикский, Делавэр и пролив Лонг-Айленд); на северо-западе находятся заливы Фанди и Св. Лаврентия, пролив Белл-Айл, Гудзонов пролив и Гудзонов залив. Острова. Самые крупные острова сосредоточены в северной части океана; это Британские о-ва, Исландия, Ньюфаундленд, Куба, Гаити (Испаньола) и Пуэрто-Рико. На восточной окраине Атлантического океана есть несколько групп малых островов Азорские, Канарские, Зеленого Мыса. Подобные группы имеются и в западной части океана. В качестве примера можно указать острова Багамские, Флорида-Кис и Малые Антильские. Архипелаги Больших и Малых Антильских о-вов образуют островную дугу, окружающую восточную часть Карибского моря. В Тихом океане подобные островные дуги характерны для районов деформаций земной коры. Вдоль выпуклой стороны дуги располагаются глубоководные желоба. Рельеф дна. Впадина Атлантического океана окаймляется шельфом, ширина которого варьируется. Шельф рассекают глубокие ущелья т. н. подводные каньоны. Их происхождение до сих пор вызывает споры. Согласно одной теории, каньоны были прорезаны реками, когда уровень океана был ниже современного. Другая теория связывает их формирование с деятельностью мутьевых течений. Высказывалось предположение, что мутьевые течения являются основным агентом, осуществляющим отложение наносов на дне океана и что именно они прорезают подводные каньоны. Дно северной части Атлантического океана имеет сложный пересеченный рельеф, образованный сочетанием подводных хребтов, возвышенностей, котловин и ущелий. Большая часть океанического дна, с глубины примерно 60 м и до нескольких километров, покрыта тонкими илистыми отложениями темно-синего или голубовато-зеленого цвета. Относительно небольшую площадь занимают скальные выходы и участки гравийно-галечниковых и песчаных отложений, а также глубоководных красных глин. На шельфе в северной части Атлантического океана для связи Северной Америки с Северо-Западной Европой проложены телефонные и телеграфные кабели. Здесь же к области северо-атлантического шельфа приурочены районы промышленного рыболовства, относящиеся к числу наиболее продуктивных в мире. В центральной части Атлантического океана проходит, почти повторяя очертания береговых линий, огромная подводная горная цепь длиной ок. 16 тыс. км, известная под названием Срединно-Атлантического хребта.


Геоморфологические процессы в горах - Землеведение. Физическая география.

География

Землеведение. Физическая география

Геоморфологические процессы в горах
Географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

Горные ландшафты отличаются от равнинных, как правило, большей динамичностью. Характерная для них интенсивность русловых, склоновых эрозионно-денудационных и гравитационных процессов в основном обусловлена двумя причинами. Первая причина заключается в том, что в горах в процессе тектонических поднятий (иногда вулканических извержений) накоплены огромные запасы потенциальной энергии тяготения, которые расходуются при денудации и развитии горных ландшафтов. Этот эндогенный элемент в экзогенных процессах служит источником энергии всех гравитационных движений (осыпи, обвалы, оползни). Действие силы тяжести проявляется также совместно с транспортировкой обломков горных пород текущей водой: они перемещаются по крутому уклону ложа в горном потоке как под давлением водяной струи, так и под действием собственного веса, что наблюдается также и при прохождении селей. Словом, потенциальная энергия тяготения эндогенного происхождения важнейший энергетический источник развития горных ландшафтов. Вторая причина интенсивности изменений ландшафтов в горах незавершенность круговорота воды в атмосфере, не достигающего начального высотного уровня. Испаряясь, вода поднимается от океанов, морей и низменностей и выпадает в виде жидких и твердых осадков. При этом в горах вода соприкасается с земной поверхностью на больших абсолютных высотах, недоизрасходовав значительную часть потенциальной энергии тяготения, накопленной в процессе поднятия за счет лучистой энергии Солнца (т. е. В этом случае за счет экзогенного энергетического источника). Часть этой энергии на какой-то срок консервируется в вечных снегах, фирновых полях и ледниках высокогорий, другая же часть сразу после дождей расходуется при эрозионных, селевых и других процессах. Обе эти причины определяют особенно динамичное естественное развитие горных ландшафтов. Их динамичность еще более возрастает под влиянием человеческой деятельности, нарушающей установившееся природное равновесие. Процессы выветривания развиваются по-разному в зависимости от расположения гор в разных широтных географических поясах и долготных секторах и дифференцированно по высотным зонам. Горы получают больше лучистой энергии от Солнца по сравнению с низменными равнинами тех же широт, что ведет к сильному нагреву земной поверхности, которая большей частью скалиста. Наряду с этим верхние части гор быстрее теряют тепло путем ночного излучения в атмосферу. Суточные колебания температуры приводят к интенсивному физическому (инсоляционному) выветриванию, особенно в условиях континентального климата. В высокогорье к нему присоединяется морозное выветривание вследствие замерзания воды атмосферных осадков, тающих снегов и ледников.

Тонкие частицы продуктов выветривания смываются со склонов дождевыми и талыми снеговыми водами. Поэтому в коре выветривания склонов, там, где склоны ею покрыты, преобладает грубый обломочный материал щебень, глыбы породы. В лесной зоне гор умеренного пояса интенсивнее процессы химического выветривания, которые становятся главенствующими в горных лесах влажных субтропиков и особенно тропиков. Они приводят к формированию глинистой коры выветривания. Грунты северных гор, высокоширотных гор южного полушария, а также пригребневых частей многих гор умеренного, субтропического и даже тропического поясов (Тянь-Шань, Памир, Алтай, Саяны, Кавказ, Альпы, Тибет и другие горы Центральной Азии, Скалистые горы Северной Америки, Анды Южной Америки и т. д. ) скованы вечной мерзлотой, слой которой оттаивает сверху летом. Вечная мерзлота возникает, когда глубина осенне-зимнего промерзания грунта превосходит толщину слоя весенне-летнего оттаивания. Горную вечную мерзлоту теперь часто называют альпийской. В условиях вечной мерзлоты в горах особенно широко распространены криогенные рельефообразующие процессы и формы рельефа солифлюкционные формы, бороздящие глыбы (движущиеся вниз по склону быстрее, чем вмещающий их грунт, и оставляющие за собой борозды тыловые ложбины), каменные глетчеры, сложенные ледово-каменным материалом, термокарстовые просадки, формы морозного пучения, структурные грунты. Солифлюкция, т. е. вязкопластичное течение промоченных водой тонкодисперсных ( мелкоземистых ) грунтов и почв склонов, не обязательно связана с мерзлотой, но в горах северных и средних широт вечная мерзлота создает особенно благоприятные условия для развития этого процесса. В высокогорье талые воды снежников пропитывают рыхлые продукты выветривания и способствуют развитию солифлюкционных процессов. Эти процессы широко развиты в северных горах, в том числе в нижнем ярусе арктических гор (Земля Франца-Иосифа и др. ), где под их действием формируется рельеф приледниковой зоны. В горах Севера, как и в высокогорье, интенсивно идет морозное выветривание. Вследствие криогенной сортировки обломков скал на склонах и водоразделах образуются каменные моря, характерные для каменистой тундры каменные многоугольники, которые, однако, встречаются и в горах нашего юга на Памире, на Гиссаро-Алае, на г. Арагац в Закавказье. Вероятно, они не всегда связаны с вечной мерзлотой, поскольку наблюдались в наших южных горах даже на небольших абсолютных высотах (935 м на хребте Каратау в Южном Казахстане). Но вечная мерзлота способствует их образованию, усиливая увлажнение грунта при оттаивании в теплый сезон.


Глубинные золотоносные "реки" Земли - Землеведение. Физическая география.

География

Землеведение. Физическая география

Глубинные золотоносные "реки" Земли
Географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

Как было открыто золото Витватерсранда самое крупное в мире скопление этого драгоценного металла Загадки гигантского месторождения, на которые вот уже более ста лет у геологов нет ответа Среднеазиатский близнец южноафриканского месторождения подсказывает простое решение, казалось бы, неразрешимых геологических вопросов. В 1877 году известный австрийский геолог Эдуард Зюсс опубликовал статью, которая всерьез встревожила финансовые и промышленные круги европейских государств. Статью обсуждала специальная комиссия германского рейхстага, в разгоревшей ся дискуссии приняли участие многие ученые геологи, экономисты, историки. Что же так взволновало общественность? Зюсс предсказал экономический крах нашей цивилизации вследствие грядущего неизбежного дефицита золота. А оно в те времена было основой мировой финансовой системы. Зюсс собрал данные об известных месторождениях благородного металла, о темпах его добычи и росте потребления, произвел расчеты и увидел, что мир стоит на пороге катастрофического дефицита золота, поскольку спрос на него резко превышает предложение. Однако мировой валютный кризис не состоялся. Спасение пришло неожиданно из Южной Африки. В 1886 году фермер Уолкер, живший вблизи города Иоганнесбурга, обратил внимание на камень с блестками латунного цвета. Решил на всякий случай раздробить породу и промыть песок в тазу с водой. Как часто бывает с новичками -золотоискателями, Уолкер ошибся: отливающие латунью зерна оказались не золотом. Это был минерал пирит, сульфид железа, не имеющий особой ценности. Но Уолкеру невероятно повезло: кроме пирита на дне таза с промытой измельченной породой змеилась тонкая ярко-желтая полоска настоящего золотого песка! Так было открыто золото Витватерсранда, величайшего в мире скопления драгоценного металла. Впоследствии оказалось, что здесь же, вместе с золотом концентрируется и уран. Таким образом, ценность месторождения еще больше возросла. За всю историю человечества на планете Земля добыто около 100 тысяч тонн золота и половина его извлечена из рудников Витватерсранда. Иногда здесь за год добывали более тысячи тонн драгоценного металла. Благодаря столь мощному притоку южноафриканского золота мировой финансовый кризис не состоялся. Уникальный золоторудный гигант, естественно, привлек всеобщее внимание. Геологи начали поиски его аналогов в других странах, на других континентах. Удивительные особенности этого месторождения раскрылись не сразу. Хотя геологическое строение Витватерсранда, вроде бы, совсем простое. Рудные залежи здесь представляют собой пласты плотно сцементированных галечников-конгломератов.

Они очень похожи на обычные речные или прибрежные морские золотоносные россыпи. Поскольку в конце прошлого века основную массу золота добывали из россыпей Урала, Сибири, Калифорнии, Австралии, Аляски, то геологи, изучавшие новое месторождение, без всяких сомнений посчитали, что в Южной Африке открыты такие же, но только гигантские древние россыпи, скопившиеся в реках протерозойской геологической эпохи, и их возраст более двух миллиардов лет. Это мнение вошло в научные монографии и учебники всего мира. НЕРАЗРЕШИМЫЕ ЗАГАДКИ ВИТВАТЕРСРАНДА Чем больше специалисты занимались изучением гигантского месторождения, тем больше вставало перед ними загадок, на которые не было вразумительных ответов. Например, известно, что всегда вблизи россыпей золота можно найти остатки коренных месторождений, из которых эти россыпи образовались. В рудных пластах Витватерсранда природа собрала около 100 тысяч тонн золота, и еще, по меньшей мере, столько же его содержится в пластах с непромышленным содержанием. Известно, что в россыпи переходит лишь часть коренного золота, а значительно большее количество рассеивается. Специалисты полагают, что в коренных месторождениях, за счет которых возникли древние россыпи Южной Африки, насчитывалось не менее 500 тысяч тонн золота! Возникает естественный вопрос: где же находились эти тысячи крупных коренных месторождений золота, а также многочисленные огромные месторождения урана? Золото в Южной Африке открыто более ста лет назад, но до сих пор не обнаружены коренные жильные типы золоторудных и урановых месторождений, из которых якобы образовались существующие ныне россыпи . Вряд ли можно предположить, что они полностью стерты эрозией с лица земли. Подсчеты показывают, что в рудном поле Витватерсранда на площади в 100 тысяч квадратных километров насыщенность рудным золотом доходит до двух тонн на каждый квадратный километр. Откуда могло быть принесено такое сказочно-огромное количество россыпного золота? Ни одна гипотеза не указывает на возможный источник сноса. Другая загадка. Еще первооткрыватель фермер Уолкер обратил внимание на то, что в конгломератах вместе с массой галек молочно-белого жильного кварца содержится много пирита. Но обычно он образует прекрасные кристаллы, а здесь так хорошо окатан, что напоминает шарики. Геологи Южной Африки называют их пиритовая дробь или картечь в зависимости от величины окатанных кристаллов. Окатан здесь и рудный минерал урана уранинит. А загадка заключается в том, что и пирит, и уранинит, в отличие от кварца, минералы очень неустойчивые.


Горные озера, реки и водопады, сели - Землеведение. Физическая география.

География

Землеведение. Физическая география

Горные озера, реки и водопады, сели
Географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

Среди горных хребтов, в долинах, котловинах и даже у гребней в циркообразных углублениях скрывается много озер. Некоторые типы озер особенно характерны для гор. Наиболее крупные озера располагаются в котловинах тектонического происхождения. Широко распространены завально-запрудные, подпруженные моренами, ледниковые и каровые озера. Специфичны озера в вулканических и карстовых горных районах. Озерные котловины тектонического происхождения образовались либо вследствие опускания участков земной коры по линиям разломов (сбросовые котловины, котловины-грабены), либо в тектонических прогибах. К первому типу относится самое глубокое в мире оз. Байкал (1637 м). Его с некоторой условностью можно отнести к горным озерам, поскольку его уровень лишь немного превышает 450 м абсолютной высоты. Однако оно лежит в глубокой впадине между горными хребтами Прибайкалья и Забайкалья и своим происхождением тесно связано с соседними горами этих областей. Во многом сходное с Байкалом оз. Танганьика, относящееся к Восточно-Африканской зоне разломов, глубиной до 1435 м (второе в мире по глубине), лежит на высоте 773 м и тоже среди горных поднятий. На высоте 472 м, т. е. чуть выше Байкала, и также среди горных возвышенностей находится относящееся к той же зоне оз. Ньяса глубиной до 706 м. Сходно по происхождению и морфологии находящееся в горах Алтая Телецкое озеро, по возрасту очень молодое. Прогибы земной коры, в которых находятся тектонические озера второго типа, нередко тоже бывают осложнены сбросовыми дислокациями. В крупном тектоническом прогибе лежит наибольшее и глубочайшее (702 м) из среднеазиатских горных озер Иссык-Куль. Тектоническим прогибом является в основном котловина (частично еще подпружена лавовым потоком) крупнейшего в Закавказье оз. Севан. Котловину тектонического происхождения занимает в Андах Южной Америки оз. Титикака, самое крупное из высокогорных озер Земли (абсолютная высота уровня 3812 м). Оз. Каракуль на Памире лежит на высоте 3914 м над ур. м. В котловине тектонического происхождения, измененной воздействием древнего оледенения. Вероятно, такого же происхождения и котловины нескольких значительных высокогорных озер на Тибете. Самое высотное из них оз. Хорпа (Арпорт) лежит на высоте 5465 м [Юсов, 1952]. Многочисленные крупные озера Тибета на высотах 4500-5300 м занимают днища тектонических впадин. Характерны расположенные в узких горных долинах глубокие и длинные, всегда проточные и пресные, завально-запрудные озера. Их много, например, в горах Средней Азии. Самое крупное и известное Сарезское на Памире, возникшее в результате грандиозного обвала, вызванного землетрясением.

При образовании озер в результате больших обвалов возникают сейсмические явления, и иногда трудно бывает определить, чтo здесь является причиной и чтo следствием обвал или вызвавшие его сейсмические толчки. Небольшое плотинное оз. Зиндикуль на хр. Петра Первого возникло в результате горного обвала, заведомо вызванного землетрясением. Такого же происхождения славящееся живописностью завальное оз. Гeй-Гeль на Малом Кавказе. Есть озера, подпруженные моренами, Зоркуль на Памире, Искандеркуль в горах Гиссаро-Алая, Большое Алматинское в Северном Тянь-Шане. Иногда в горных долинах встречаются озера, подпруженные конусами выноса боковых ущелий, например оз. Гушор на р. Шинг в Гиссаро-Алае [Щукин, 1956]. Среди ледниковых озер различают эрозионные и аккумулятивные. К первым относятся крупные озера предгорий Альп, котловины которых приурочены к древнеледниковым долинам. Примером вторых могут служить небольшие озерки сыртовой области Внутреннего и Центрального Тянь-Шаня, занимающие понижения моренного рельефа былого оледенения. Приледниковые озера Мэрьеленское в Альпах и Мерцбахера у ледника Иныльчек в Центральном Тянь-Шане подпружены краями ледников. Озера в понижениях на сыртовых равнинах и плоских перевалах Тянь-Шаня образовались вследствие слабого дренажа из-за близости к поверхности слоя вечной мерзлоты. Вода в них иногда засолена. В широких горных долинах, например в том же Тянь-Шане, встречаются эрозионные, или старичные, озера, образующиеся вследствие блуждания рек. Для вулканических районов характерны кратерные и лавово-подпрудные озера, а озера карстовых районов представляют собой затопленные водой карстовые котловины разных типов, в том числе провальные. Увеличение с высотой атмосферных осадков, понижение температуры и уменьшение испарения приводят к усилению стока в горах. В горных районах Земли с абсолютной высотой более 1000 м, которые занимают около 1/5 суши, формируется почти одна треть мировых ресурсов пресных вод речного стока, подземных вод. В горах создаются своеобразные условия накопления подземных вод и дренажа. В плотных скальных породах образуются трещинные подземные воды, в растворимых горных породах известняках, доломитах и пр. карстовые (трещинно-карстовые). Воды эти обычно пресные, в известняках и доломитах жесткие. Зоны повышенной трещиноватости характеризуются усиленной обводненностью. Источники в горах отличаются постоянством дебита. В известняковых карстовых районах встречаются очень мощные источники, дебит которых в связи с чередованием влажных и засушливых сезонов (например, в Средиземноморье) может значительно колебаться.


Грязевые вулканы - Землеведение. Физическая география.

География

Землеведение. Физическая география

Грязевые вулканы
Географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

© Вокруг светаНа фото: извержение грязевого вулканчика в кольдере Узон, Камчатка. Грифоны - это своеобразные мини-вулканы, до 3 м в высоту, которых обычно не превышают полуметра. Грифоны извергают ил, газ, воду, нефть и совсем не поднимают на поверхность твердые обломки пород. Как правило, их выбросы - это грязь различной консистенции - от густого сметаноподобного раствора до жидких сопочных илов. Грязевые вулканы, широко распространенные как в западном, так и в восточном полушариях нашей планеты, являются для геологов своеобразными «бесплатными разведочными буровыми». глубина, с которой они доставляют на поверхность различные горные породы, газы и минерализованные воды, достигающая порой 10—12 км, недоступна для современной техники бурения. Грязевой вулканизм — очень интересное и загадочное природное явление, находящееся в тесной связи с тектоническим развитием вулканических областей, а также с нефтегазоносностью недр. Механизм образования таких вулканов сложен и до сих пор не вполне ясен. Сам же термин «грязевой вулкан» долгое время был спорным и утвердился в геологической литературе сравнительно недавно. Общее количество грязевых вулканов, известных на Земле, превышает 700. Значительное их число расположено на Кавказе. Наиболее крупной областью их развития является Азербайджан. Есть они на Сахалине, в Крыму, в Мексике, Колумбии, Италии, Индии, Японии, Китае и на Малайском архипелаге. Известно, что зарождаются грязевые вулканы на территориях, где активно проявляются складчатые движения и имеются мощные толщи осадочных пород. И это не случайность — для их образования необходимы сеть разрывных нарушений, создающая возможности для прорыва газов сквозь пласты осадочных пород, многометровая глинистая толща, способствующая возникновению аномально высоких пластовых давлений газов в недрах, и водоносные горизонты. Разрывные нарушения для залежей газов и водоносных горизонтов играют роль каналов миграции. Газы и вода увлекают за собой глинистые и твердые породы и в процессе транспортировки к поверхности перерабатывают их в глины, содержащие различное количество твердых обломков.

Помимо наземных известны и подводные грязевые вулканы. Их извержения часто приводят к образованию островов, быстро размываемых волнами. Участки моря, на которых находятся грязевые вулканы, опасны для судоходства и обязательно отмечаются в лоциях. Некоторые грязевые вулканы активны более или менее постоянно, другие извергаются периодически. Извержения грязевых вулканов, как правило, не угрожают жизни людей и не приносят материального ущерба. На фото: извержение 2001 г. грязевого вулкана Локтабан. Азербайджан. Сальзами обычно называют заполненные илом воронки в виде недоразвитых полуконусов. Самые крупные из них, превышающие в диаметре 30 м, принято относить к грязевулканическим озерам. О приближающемся извержении обычно свидетельствуют подъем кратерного вала вулкана на заметную высоту, активные выходы грязи, газов, а также гул и грохот. Эти признаки позволяют заблаговременно покинуть опасное место. Бурное извержение грязевого вулкана - это разгрузка скопившихся в недрах углеводородных газов, которые, освободившись от давления, устремляются вверх по трещинам. На поверхности Земли происходит их самовозгорание. Высота столба пламени при этом может достигать более 500 м, а температура горения 1200°С. Вместе с огнем высоко в небо выбрасывается огромное количество грязи, обломков горных пород и воды. Это классическая картина извержения грязевого вулкана. На фото: грязевой котел в Долине гейзеров, Камчатка. Столб пламени и потоки грязи, сопровождавшие извержение грязевого вулкана Локбатан в октябре 2001 года.


Физическая география - Географическая энциклопедия.

География

Географическая энциклопедия

Физическая география

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

Атлантический океан
Океаны: самый-самый
Тур Хейердал. Уязвимый океан
Геоморфилогические процессы в горах
Глубинные золотоносные реки Земли
Горные озера, реки и водопады, сели
Грязевые вулканы
Из истории исследований горных территорий
Ландшафты гор
Животный мир гор
Ледники
Метеоролого-климатические особенности гор
Некотрые черты рельефа гор
Почвенный покров гор
Растительность гор
Снег и лед планеты
Снежники и лавины
Союз атмосферы и океана правит климатом
Вулканы: самый-самый
Происхождение и развитие гор, их геологической структуры, рельефа и ландшафтов


Из истории исследований горных территорий - Землеведение. Физическая география.

География

Землеведение. Физическая география

Из истории исследований горных территорий
Географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

В истории исследований гор Земли и их природы, во-первых, интересен сам факт географического открытия, т. е. обнаружение географического объекта и нанесение его на карту под собственным именем. С ним тесно связано картографическое изучение горных стран. Во-вторых, возникает вопрос об открытии географических закономерностей строения горных территорий. Та и другая линии нередко тесно переплетаются между собой. Вспомним некоторых путешественников, познакомивших цивилизованный мир с неведомыми горными странами. XIII век. Венецианец Марко Поло по пути в Китай посещает горы Бадахшана и Восточный Памир. ... Три дня едешь на северо-восток, все по горам, и поднимаешься в самое высокое, говорят, место на свете. На том высоком месте между двух гор находится равнина... Двенадцать дней едешь по той равнине, называется она Памиром; и во все время нет ни жилья, ни травы; еду нужно нести с собою. Птиц тут нет оттого, что высоко и холодно. От великого холоду и огонь не так светел и не того цвета, как в других местах, и пища не так хорошо варится [Минаев, 1902, с. 67-68]. Последнее понятно на большой абсолютной высоте вода закипает при температуре ниже 100°С. В поселке Мургаб на Восточном Памире (высота более 3600 м) она кипит при температуре 93°. В XIV в. арабский путешественник марокканец Ибн Баттута во время странствований по многим странам Африки и Азии посетил Иранское нагорье, Гиндукуш, нагорье Ахаггар в Сахаре и другие горные поднятия. Некоторые географические открытия в Андах Южной Америки были сделаны испанскими завоевателями-конкистадорами. Например, Д. Альмагро во время похода из перуанского г. Куско в Чили (1535-1537 гг. ) пересек Центральноандийское нагорье и открыл крупнейшее в Южной Америке оз. Титикака, одно из наиболее известных высокогорных озер мира. Более целеустремленными в научном отношении стали исследования гор в XIX столетии. Геолог и минералог И. Домейко, по происхождению поляк, переехавший в Чили, исследовал в 1839-1840 гг. Береговые Кордильеры Анд и Чилийско-Аргентинские Анды. Французский путешественник Ф. Кастельно, изучавший природу Южной Америки в 1843-1847 гг., дважды пересек этот материк, в том числе Центральноандийское нагорье. Американские путешественники У. Кларк и М. Льюис в начале XIX в. дважды пересекли Кордильеры Северной Америки и открыли в Скалистых горах реки Мадисон и Джефферсон истоки Миссури. Выдающиеся русские географы, естествоиспытатели и путешественники П. П. Семенов-Тян-Шанский, Н. А. Северцов, А. П. Федченко, И. В. Мушкетов во второй половине прошлого века исследовали географические особенности и природу высочайших гор юго-востока Средней Азии Памира, Гиссаро-Алая, Тянь-Шаня.

А. П. Федченко открыл Заалайский хребет, а энтомолог В. Ф. Ошанин хр. Петра Первого в нижнюю часть крупнейшего в нашей стране горнодолинного ледника, названного им в честь погибшего в Альпах натуралиста Федченко. Знаменитый Н. М. Пржевальский и его ученики и последователи подняли завесу, скрывавшую от европейских ученых своеобразную природу Центральной Азии, в том числе Тибета. Хотя Тибет издавна был известен китайцам, в Европу поступали только самые скудные, отрывочные и туманные сведения о его природе. Н. М. Пржевальскому, В. И. Роборовскому, П. К. Козлову, М. В. Певцову, Г. Н. Потанину, Г. Ц. Цыбикову принадлежит главная заслуга в изучении Тибетского нагорья... [Юсов, 1952, с. 8]. Путешественники в дальние страны, посещавшие неизвестные горные области, следуя по маршруту, исправляли и дополняли существовавшие в их время географические карты. Громадное значение для создания научной основы исследования и освоения гор имели проводившиеся в них геодезические измерения и топографическая съемка, достигшие широкого размаха уже в XIX в. Нелегко было вести эти исследования в высокогорье. Во время геодезических работ в Закавказье начальник закавказской триангуляции И. И. Ходзько возглавил целую экспедицию по восхождению на Арарат (5165 м). Шесть суток он пробыл на самой вершине горы, где палатка, зарытая в снегу, служила ему убежищем... [Гвоздецкий и др., 1964, с. 6]. Топографам также приходилось совершать восхождения на высочайшие вершины Кавказа. Особенно велика заслуга А. В. Пастухова, не менее шести раз восходившего на вершины Кавказа, превышающие 5 тысяч метров, и исследовавшего многие ледники высокогорного Кавказа [там же, с. 21]. Топограф К. И. Подозерский вошел в историю науки о горах тем, что составил каталог ледников Большого Кавказа, но бесчисленные другие труженики остались безвестными. Геодезисты и топографы выполнили работы в горных областях нашей страны и за рубежом, но многие горы даже в первой половине нынешнего столетия еще не имели верного изображения на географических картах, а некоторые хребты и вершины ждали своего открытия. Это особенно касается нашей страны, где Советская власть получила в наследство от царского правительства большое количество белых пятен на географической карте. В восточных районах государства, находившихся на положении колониальных окраин, огромные территории оставались неисследованными. Крупнейшим географическим открытием, сделанным в нашем веке на суше (имея в виду все материки, кроме Антарктиды), было обнаружение экспедицией С. В. Обручева в 1926 г. большой горной системы на северо-востоке Сибири, в Колымо-Индигирском крае.


Ландшафты гор - Землеведение. Физическая география.

География

Землеведение. Физическая география

Ландшафты гор
Географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

Горный рельеф оказывает настолько большое дифференцирующее влияние на климатическую обстановку и физико-географические процессы, что пространственная дифференциация ландшафтов в горах становится необычайно сложной. Ландшафт общее типологическое понятие [Гвоздецкий, 1979]. Под горным ландшафтом подразумевают определенного характера горную территорию, горную местность, выделяющуюся среди соседних по всему комплексу природных условий, по особенностям всех составляющих ландшафт компонентов, образующих в ландшафте диалектическое единство. Высотно-зональные типы ландшафтов характеризуются определенным соотношением тепла и влаги, выраженным величиной коэффициента увлажнения или радиационного индекса сухости, своими ландшафтно-геохимическими особенностями биологическим круговоротом воздушных мигрантов (углерод, кислород, водород) и во многих случаях типоморфными элементами водной миграции, в большинстве случаев определенным типом почв и типом растительности. Примеры высотно-зональных типов ландшафта умеренного пояса: горно-луговой, горно-лесной, горно-степной и т. п. Аналогичные типы выделяются в субтропическом и тропическом широтных поясах с прибавлением к названию субтропический . В горах тропического пояса есть и такие высотно-зональные типы ландшафтов, которые в умеренном и субтропическом поясах не встречаются, например горно-парамосный. Нередко высотно-зональные черты ландшафта затушевываются, проявляются недостаточно четко. В таких случаях выделяются интразональные типы, например скально-осыпной ландшафт или ландшафт голого горного карста [Гвоздецкий, 1961]. Подтипы ландшафтов, представляющие собой по существу варианты типов, выделяются внутри типов в горах главным образом в связи с дифференциацией высотных зон на пояса. Для них значения увлажнения берутся в более узких границах, но в пределах показателей типа, так же как и геохимические данные. Они характеризуются уже не типами почв и растительности, а обычно их подтипами. Примерами подтипов ландшафтов могут служить: горно-степной черноземный и горно-сухостепной ландшафты, горно-луговой альпийский и горно-луговой субальпийский и т. п. Класс горных ландшафтов принято разделять на несколько подклассов высокогорный, среднегорный, низкогорный, межгорно-котловинный, высоких плоскогорий. Если типы ландшафтов подчинять (в классификации) подклассам (высокогорно-степной, среднегорно-степной, среднегорно-лесной, низкогорно-лесной и т. п. ), то количество типов возрастает в 4 5 раз, и легенда к ландшафтной карте становится чрезмерно громоздкой, подчас занимающей площадь больше самой карты.

Поэтому при картографировании горных ландшафтов бывает целесообразно опускать классификационную ступень подклассов типы подчинять классу, а высотно-ярусные особенности рельефа принимать во внимание при разделении типов и подтипов на группы ландшафтов (ступень классификации, соответствующая роду). На этой ступени учитываются геолого-геоморфологические особенности горной территории, подчиненные ее высотно-зональным особенностям. Низшей классификационной ступенью считается вид горного ландшафта. Здесь его высотно-зональные (почвенно-биоклиматические) и геолого-геоморфологические особенности совмещаются наиболее тесно. Основная закономерность пространственной дифференциации горных ландшафтов высотная зональность. Этот термин наиболее точно передает суть и причину закономерности. Многие географы термин высотная зональность заменяют термином высотная поясность . У ботаников, как отмечено выше, узаконен термин поясность . Некоторые почвоведы также используют его, но большинство продолжает употреблять, следуя В. В. Докучаеву, термин вертикальная зональность . Ландшафтная высотная зональность это иная закономерность, касающаяся изменения с высотой целого комплекса природных условий. Поэтому географы вправе пользоваться своей терминологией. В спектре высотной зональности выделяются пояса, сходные с теми, которые выделяют ботаники (пояса буковых лесов, темнохвойных лесов, субальпийских лугов и т. д. ). Каждому поясу свойственен определенный комплекс природных условий. Пояса группируются в зоны (подобно тому, как в зоны группируются подзоны равнинных ландшафтов). Зоны выделяются по типу горного ландшафта (горно-лесной, горно-луговой, горно-степной, нивально-гляциальный и т. д. ), пояса по подтипу (по существу это высотные подзоны). Основная единица зона, а отсюда и термин зональность . Многие считают термины высотная зональность и вертикальная зональность синонимами. Однако это не так. К вертикальной зональности относится еще и глубинная зональность природы океанов, поэтому понятие вертикальная зональность более широкое, чем зональность высотная . На Кавказе предгорные и низкогорные ландшафты различны в разных частях. На северном склоне Большого Кавказа это ландшафты умеренного пояса степные на западе и в центре, полупустынные и степные на востоке. В Закавказье предгорья и низкогорья заняты субтропическими ландшафтами, на западе и юго-востоке влажными лесными (колхидскими и талышскими), на востоке полуксерофитными лесами, ксерофитными редколесьями и кустарниками.


Ледники - Землеведение. Физическая география.

География

Землеведение. Физическая география

Ледники
Географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

В гляциологии уже давно наметилась тенденция к разграничению понятий покровного и горного оледенений, покровных и горных ледников [Корякин, 1981] и даже к выделению разделов покровной и горной гляциологии. Тем не менее, о покровных ледниках Антарктиды и Гренландии нельзя говорить иначе, как о горных, поскольку они образуют высокоподнятые до 4000 м (с отдельными вершинами до 5140 м) в Антарктиде и 3700 м в Гренландии ледяные плато, где лед перекрывает плоскогорья и горные хребты. Ледниковый покров Антарктиды достигает мощности более 4300 м (средняя 1720 м), Гренландии 3400 м (средняя 2300 м). Правда, на значительной части Антарктиды нет настоящего горного рельефа с его глубоким расчленением, на огромных пространствах расстилается идеальная, высокоподнятая ледяная равнина. Но дело не только в том, что отдельные участки этой равнины на географических картах носят название плато (Полярное плато, плато Советское и ряд других). В соответствии с критерием отделения горных ландшафтов от равнинных нивально-гляциальные ландшафты Антарктиды нельзя отнести к классу равнинных: здесь не наблюдается широтно-зональной смены типов ландшафтов, которая была бы при меньших абсолютных высотах, и она действительно есть на антарктическом побережье, где на свободных ото льда участках расположены оазисы с внеледниковыми ландшафтами полярных (антарктических) пустынь, а не с нивально-гляциальным ландшафтом. Е. С. Короткевич особенно подчеркивает нарушенность широтной зональности Антарктиды высотной поясностью (зональностью), проявляющейся здесь особенно ярко, и рассматривает этот материк в качестве ледникового массива с единой вертикальной поясностью [1972, с. 325 и 343]. То же самое относится и к Гренландии, где ландшафты побережья в средней и южной частях острова даже на полярные, а субполярные (субарктические). Несомненно, к горным в физико-географическом понимании относятся и покровные ледники Новой Земли, а также ледниковые щиты арктического низкогорья Северной Земли. Там, где лед перекрывает горные хребты с острыми вершинами или плоскогорья с возвышающимися над основной платообразной поверхностью останцами, местами, главным образом по окраинам ледникового щита, из-подо льда выступают на дневную поверхность одинокие скалы, называемые нунатаками. По понижениям подледной поверхности в стороны морей и океанов стекают части ледникового покрова, выделяемые под названием выводных ледников. В большинстве своем они получили собственные географические названия. Они достигают побережий, там обламываются и дают начало плавающим ледяным островам айсбергам.

В Гренландии и на Новой Земле отдельные ледниковые потоки спускаются от ледниковых щитов в глубокие фьорды и образуют фьордовые ледники. Покровные ледники в прежних классификациях ледников выделялись под названием материковых ледниковых покровов или оледенения гренландского типа [Калесник, 1939]. Вообще мы против применения в классификациях географических явлений по их свойствам (типологических классификациях) собственных географических названий для обозначения типов. Но поскольку подобные названия в ряде случаев крепко укоренились в литературе (или соответствующие типы действительно имеют местную специфику), в отдельных случаях ими придется пользоваться. Ледники, подобные антарктическому, гренландскому, новоземельским и т. д., сейчас выделяют под названием ледниковых щитов, отделяя от них (в горных территориях) ледниковые покровы, когда подледный рельеф в смягченном виде отражается в поверхности ледника. Промежуточным звеном между горным и покровным оледенением служит сетчатое оледенение (относящееся к горно-покровному), возникающее при весьма обильном питании, когда льды, переполнив долины, начинают перетекать через понижения в отдельных хребтах. Иногда это оледенение называют ледником шпицбергенского типа, который был выделен еще Норденшельдом. Однако правильнее говорить о шпицбергенском оледенении, включающем большое разнообразие типов отдельных ледников. Специфические черты морфологии оледенения архипелага Шпицберген обусловлены степенью его развития на стадии между горным и покровным. Оледенение такого рода распространено только в полярных горных массивах, кроме Шпицбергена на Аляске, Новой Земле, юге Патагонии. Среди собственно горных ледников, тесно связанных с горным рельефом, который предопределяет форму и направление их движения, выделяют ледники вершин, склонов и долин. В ряду долинных ледников кроме простого долинного различают сложный долинный и дендритовый ледники. Двойные и сложные долинные ледники слагаются из двух и более ветвей. Дендритовые, или древовидные, ледники напоминают в плане ветвистое дерево. В последнем случае обильное питание снегом приводит к тому, что ледники боковых долин (притоков) соединяются с ледником, расположенным в главной долине. К этому типу относятся крупные долинные ледники гор Средней и Центральной Азии, в частности Каракорума и Гималаев, а также гор высоких широт. При большом поступлении твердых атмосферных осадков в область питания долинного ледника возрастание его мощности приводит к тому, что ледник не умещается в горной долине и выдвигается на предгорную (или межгорную) равнину.


Метеоролого-климатические особенности гор - Землеведение. Физическая география.

География

Землеведение. Физическая география

Метеоролого-климатические особенности гор
Географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

По метеоролого-климатическим особенностям горы во многом отличаются от равнин [Берг, 1938; Щукин, Щукина, 1959; Гвоздецкий, 1979]. В горах атмосферное давление у земной поверхности ниже, чем на равнинах, меньше плотность воздуха. С увеличением абсолютной высоты температура воздуха у поверхности земли снижается. Хотя интенсивность солнечной радиации с высотой возрастает (приблизительно на 10% на 1 км высоты), длинноволновое излучение Земли увеличивается с высотой быстрее. Считается, что на каждые 100 м поднятия местности температура снижается несколько более чем на 0,5?. Это средний годовой температурный градиент. Летом он увеличивается, а зимой уменьшается. Меняется он также в зависимости от времени суток, характера воздушной массы и ее перемещения, рельефа и т. д. Снижение температуры с высотой служит главной причиной формирования высотной климатической зональности (поясности), играющей решающую роль в ландшафтной дифференциации гор. С высотой изменяются абсолютная влажность, ее годовой и суточный ход. Поскольку величина абсолютной влажности уменьшается с понижением температуры, увеличение высоты должно приводить к ее снижению, но в горах это происходит в несколько меньшей степени, чем в свободной атмосфере, поскольку в горах, особенно летом, воздух получает некоторый запас тепла от нагретых склонов, играет роль и пополнение воздуха влагой от испарения растительностью, снегами и льдами. На склонах и вершинах гор максимум абсолютной влажности наблюдается в дневные часы. Относительная влажность мало изменяется с высотой, летом в горах с увеличением высоты она повышается, зимой же в связи с температурными инверсиями может наблюдаться и обратная картина. В горах меньше, чем на низменностях, суточная амплитуда относительной влажности и обратный по отношению к низменностям годовой ее ход. По температурному режиму высокогорный климат приближается к морскому. Самыми холодными и теплыми месяцами часто бывают не январь и июль, а февраль и август. В горах обычно меньше годовые и суточные амплитуды температуры. Своеобразен суточный и годовой ход облачности: дневной максимум в суточном ходе и летний в годовом (в средних широтах на равнинах Европы и запада Северной Азии максимум облачности приходится на зимние месяцы). Из-за восходящих движений, приводящих к охлаждению воздушных масс, в горах развивается кучевая облачность, чаще, чем на равнинах, наблюдается состояние средней облачности. Ясные, безоблачные дни в горах летом редки. Исключение составляют крайне засушливые области. В среднем за год облачность и туманы в горах наблюдаются чаще, чем на равнинах. Характерной для гор формой облаков являются чечевицеобразные, или линзовидные.

Эти облака, имеющие издали очертания сигары или дирижабля, возникают на подветренных склонах горного хребта при перетекании влажного воздуха через его гребень. Их можно наблюдать, например, во время двигающегося со стороны Тихого океана летнего муссона на западной (подветренной) стороне Сихотэ-Алиня. С возрастанием высоты становятся обильнее осадки. Наибольшее количество осадков не всегда приходится на высшие точки гор, однако в представление о том, что увеличение осадков до определенного предела (зоны максимального количества осадков) является правилом, вносится все большее количество исключений. Вероятно, это представление возникло в результате недостаточности данных наблюдений в высокогорьях. Исключения, по данным наблюдений того времени, для высокогорья Альп, Закавказья были приведены еще Л. С. Бергом [1938]. По отношению к горам Памиро-Алая и собственно Памирского нагорья представление об уменьшении количества осадков в верхнем ярусе высокогорья опроверг В. М. Котляков [1977]. Изменение годового хода осадков на разных высотах связано прежде всего с местными особенностями циркуляции воздуха, но в целом сезонное распределение осадков в горах более равномерное, чем на равнинах. Прозрачность воздуха в горах гораздо больше, чем на низменностях. Чем менее запылена атмосфера и чем меньше она содержит водяных паров, тем больше синева неба. Из-за этого в горах она интенсивнее, чем на низменностях. Вследствие уменьшения плотности атмосферы с высотой уменьшается рассеяние света. Небо от этого в высокогорье делается темнее. Из-за уменьшения толщины атмосферы, поглощающей и рассеивающей солнечную радиацию, убывания содержания водяного пара (сухой воздух слабее поглощает солнечное излучение) и меньшей запыленности воздуха (пыль сильно рассеивает коротковолновую радиацию) в горах увеличивается интенсивность радиации. Интенсивность рассеянной радиации в сравнении с низменностями в горах убывает. Отношение интенсивности прямой солнечной радиации к рассеянной здесь гораздо больше, чем на низинах. Высокие горы богаче низменностей синими, фиолетовыми и ультрафиолетовыми лучами. Последние воздействуют на организмы высокогорья намного сильнее, чем на низких равнинах. Интересно сопоставить данные по условиям формирования полярной границы леса на равнинном севере и верхней, субальпийской границы леса в горах нашего юга. Из-за более интенсивной солнечной радиации и ее непосредственного воздействия на растительные ткани суммы температур, определяющие высотную границу леса в горах юга, могут быть значительно ниже, чем на равнине севера. Важным широко распространенным типом местной циркуляции воздуха в горах служат горно-долинные ветры.


Некоторые черты рельефа гор - Землеведение. Физическая география.

География

Землеведение. Физическая география

Некоторые черты рельефа гор
Географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

Резкие колебания высот, составляющие характерную черту рельефа горных областей, предопределены, с одной стороны, тектоническими процессами, с другой глубоким расчленением созданного тектоническими процессами рельефа экзогенными агентами эрозией и другими денудационными процессами. Вторичный эрозионно-денудационный или горно-ледниковый рельеф, как правило, более сложен и сильнее расчленен, чем первичный тектонический, из которого он образовался. Элементы тектонического рельефа всегда бывают изменены воздействием экзогенных процессов, хотя степень такого преобразования весьма различна. Неотектоникой создаются крупные элементы рельефа гор, иногда весьма дифференцированные по высоте. В этой дифференциации большую роль играют разломы, зачастую глубоко заложенные и долгоживущие. При наличии очень протяженных глубинных разломов создаются узкие линейновытянутые горные системы, а при густой сетке разломов более вероятно создание высоких плоскогорий и горных систем сложного рисунка [Флоренсов, 1983, с. 90]. Велика роль разломов в формировании тектонического рельефа возрожденных гор. Однако для них характерны и сводовые поднятия в виде складок большого радиуса, мегаскладок, по Н. П. Костенко [1968, с. 109-121], изгибов земной коры и исходной пенепленизированной поверхности, ярко выраженных в рельефе. По В. Н. Олюнину [1978], горы Центрально-азиатского орогенического пояса преимущественно сводово-складчато-глыбовые. Роль сводовых деформаций и дизъюнктивных нарушений в разных частях этой громадной орогенной области различна. В Забайкалье, например, преобладают пологие сводообразные деформации в виде складок большого радиуса, то более, то менее осложненных перемещениями по разломам, а в Прибайкалье дизъюнктивные дислокации горсты и грабены. Сводовые поднятия возрожденных гор это главенствующий тип присутствующих здесь складчатых деформаций. Складки образованы не слоями горных пород, а участками сложно дислоцированной земной коры с выработанной на ней исходной поверхностью выравнивания. Тектонический рельеф может быть выражен и системами обычных складок с деформацией слоев горных пород. Это могут быть либо поверхностные осадочные толщи, деформированные подвижками по разломам в их древнем основании, либо складчатые структуры кайнозойских геосинклинальных областей. Довольно часто в низкогорье, а иногда и в среднегорье наблюдаются выраженные в рельефе гряды, образованные антиклиналями, с разделяющими их продольными синклинальными долинами. Чаще это бывает тогда, когда антиклинальные поднятия бронированы пачками твердых пород известняков, доломитов, песчаников.

Если же складчатые структуры подняты выше и образованы переслаивающимися пачками слоев плотных и рыхлых пород, то при их эрозионном расчленении возникают более сложные структурные формы. Складчатая структура хорошо прослеживается, но положительные формы рельефа могут быть представлены не только антиклинальными, но и синклинальными грядами с прогнутыми у гребня слоями, синклинальными плато и моноклинальными гребнями на крыльях складок. Такая картина наблюдается, например, во Внутреннем известняковом Дагестане, на северном склоне восточной части Большого Кавказа. Весьма характерными и широко распространенными структурными формами являются куэсты, образующиеся при одностороннем падении (моноклинальном залегании) слоев, где чередуются породы разной твердости. Твердые слои бронируют гребни куэстовых гряд, полого опускающиеся (по наклону слоев) в одну сторону и круто обрывающиеся в другую. В более рыхлых слоях вырабатываются разделяющие гряды куэст продольные долины. Куэсты типично развиты на северном склоне западной половины Большого Кавказа, в Крыму (северные предгорья главной гряды Яйлы), в низкогорьях и среднегорьях герцинской Европы, на о. Сицилия и во многих других районах. Оригинальную форму имеют отчлененные от куэстовых гряд останцы. Их верхние отвесные обрывы напоминают стены средневековых крепостей. При однородной плотности горных пород в низкогорье и среднегорье образуется типичный горно-эрозионный рельеф, представляющий собой систему горных долин и разделяющих их водораздельных гряд, хребтов. Рельеф предгорий и низкогорий с широкими долинами (кроме каньонов, разрезающих известняковые гряды) и мягкими формами водораздельных гребней выше по макросклону (т. е. склону всего горного хребта) переходит в среднегорье с глубокими тесными ущельями, между которыми вздымаются крутосклонные водораздельные хребты, заканчивающиеся вверху узкими, иногда резкими гребнями. Особенно резкие формы рельефа наблюдаются в снежно-ледниковом или испытавшем долинное и каровое оледенение в плейстоцене высокогорье. Гребни хребтов здесь зазубрены, увенчаны острыми пиками карлингами, склоны и верховья долин изъедены циркообразными выемками карами, ледниковыми цирками. Горные долины, занятые ледниками или вмещавшие в плейстоцене ледниковые языки, а впоследствии освободившиеся от них, имеют форму трога ( Trog корыто, нем. ). Она особенно характерна для долин, уже лишенных ледника. Поперечный профиль таких долин результат не только экзарационной (выпахивающей) деятельности ледника. Лежавший в долине ледник консервировал днище, предохраняя его от размыва (глубинной эрозии), а скалистые борта интенсивно разрушались процессами морозного выветривания.


Океаны: самый-самый - Океаны. Физическая география.

География

Океаны. Физическая география

Океаны: самый-самый
Географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

Самый большой из четырех океанов Тихий. В нем вмещается свыше 700 млн м3 воды. Рекордная глубина в Мировом океане находится в Марианском желобе на отметке 11022 м. Под толщей Мирового океана скрыты высочайшие горные вершины. Самым высоченным горным хребтом, если убрать океанскую воду, окажется Океания. В общее название Океания входят около 10 тыс. малых и больших островов с общей площадью 1,25 млн км. Это самое большое скопление островов на одном участке Мирового океана. Целенаправленные исследования Мирового океана показали, что только в одном Тихом океане имеется до 10 тыс. подводных гор. Из них 3% достигают высоты более 5 тыс. м. Наибольшее число вершин сосредоточено в северо-западной части океана. Самая высокая подводная гора расположена между Новой Зеландией и Самоа. Она была обнаружена в 1953 году. Высота подводного рекордсмена 8555 м. Если бы вершина подросла еще на 360 м, то она вырвалась бы на поверхность океана. Она лишь метров на 300 уступает самой высокой горе на суше Джомолунгме. Самый обширный подводный горный хребет простирается на 65 тыс. км, пересекая все океаны от Северного Ледовитого до Тихого. Эта горная цепь более чем в 1,5 раза превышает протяженность экватора Земли. Крупнейшее подводное возвышение в отдельно взятом океане расположено в высокоширотной части Индийского океана. Оно получило название плато Кергелен и протянулось с северо-запада на юго-восток примерно на 2500 км, по ширине на 200 600 км, поднимаясь со дна океана на 2-4 км. В глубине океанской толщи имеются и сверхотвесные каньоны, достигающие в отдельных местах высоты 2 км. Для сравнения: глубина самого Большого Каньона на земной суше в Колорадо (США) достигает 1,3 км. В наибольшей степени средний уровень океана снижается над глубоководной впадиной Пуэрто-Рико на 15м. Впервые о существовании мощных океанических течений заявили американские мореходы в середине XVIII века. Осуществляя торговые рейсы через воды Атлантики, они направляли суда по течению Гольфстрим и тем самым достигали суши дней на пятнадцать раньше самых быстроходных по тем временам английских кораблей. Ну а первым, кто нанес это мощное океаническое течение на карту, был американский изобретатель В. Франклин, будущий президент США. Кстати, позднее ведущие океанологи и картографы, пользуясь современными методами исследования, существенных изменений в первую официальную карту Гольфстрима не внесли: настолько точно выполнил работу Франклин.

Удивительно, но он сделал это, ни разу не выходя в открытое море. Самые мощные приливы океанских вод наблюдаются в заливе Фанди. Здесь волны Атлантики поднимаются на свою максимальную высоту-18 м. В Пенжинской губе тихоокеанские воды во время приливов имеют наибольшую высоту 13,2 м. Для сравнения: в открытом океане высота прилива обычно достигает 0,9 м. Самые высокие волны высотой 34 м были зарегистрированы в 1933 году в Тихом океане. Напомним, под высотой волны подразумевают превышение гребня одной волны над ложбиной другой. Океанологи считают, что для образования подобных волн-убийц требуется высокая скорость ветра плюс большой разгон длиной в несколько тысяч морских миль. При подходе к берегу максимальная высота волн может достигнуть 40 м. Самые быстрые волны были зафиксированы в 1946 году также в Тихом океане. Они вызвали сильное землетрясение с эпицентром в районе Алеутского желоба. На расстояние 3200 км было потрачено немногим более 4 часов. Высота этих волн составляла не менее 15 м. 27 марта 1967 года на северном побережье Франции был отмечен прилив века. Дважды в этот день море отступало от берегов в максимальной точке на 20 км и обрушивалось на сушу со скоростью 30 км/ч. Разница в уровне воды достигала в отдельных отметках 13 м. Первая научная экспедиция, специальноорганизованная для изучения Мирового океана, была осуществлена в 1876 году. Эту экспедицию организовало английское правительство, снарядив судно Челленджер . Возвращение судна в родной порт 26 мая 1876 года было триумфальным.


Почвенный покров гор - Землеведение. Физическая география.

География

Землеведение. Физическая география

Почвенный покров гор
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

В соответствии с открытым В. В. Докучаевым законом горизонтальной (широтной) и вертикальной (высотной) почвенной зональности почвенный покров в горах изменяется с высотой, образуя высотные зоны, сходные с широтными зонами равнин, но не тождественные им. Однако смена высотных зон в пространстве происходит гораздо быстрее, чем широтных зон. Из-за этого, а также из-за влияния экспозиции, частой смены почвообразующих горных пород, условий стока и аккумуляции наносов почвенный покров в горах отличается большей сложностью и контрастностью по сравнению с его дифференциацией на равнинах. В горах распространены практически все или почти все генетические типы почв, но в сравнении с равнинными они имеют свои особенности. Горные типы почв на почвенных картах показываются теми же цветовыми обозначениями, что и аналогичные им равнинные, но обычно с косыми полосками белых просветов (иногда с косой штриховкой). Многочисленные выходы плотных скальных и полускальных горных пород, щебнистость, смытость и намытость почв наиболее характерные особенности почвенного покрова горных территорий. Обычно он образуется на продуктах выветривания коренных пород: элювии массивно-кристаллических пород, песчаников, сланцев, известняков и других карбонатных пород, на элювиально-делювиальных отложениях и делювии (часто грубом, щебенчатом) коренных пород. В районах вулканических гор действующие вулканы постоянно снабжают окружающие пространства пеплом, газами, растворами. Вулканические почвы обычно характеризуются высоким и устойчивым плодородием. Часто встречаются погребенные почвы нескольких циклов, захороненные свежими порциями пеплов, потоками лавы, слоями пемзы. Косвенное влияние вулканизма на почвообразование проявляется через грунтовые воды, питаемые вулканическими источниками и термальными водами, которые обогащены соединениями кремния и алюминия. Вулканизм могучий фактор почвообразования. Для территорий с действующими вулканами характерны генетически с ними связанные землетрясения. Однако сильные землетрясения охватывают и такие территории, где вулканизм сейчас не проявляется. В сейсмических зонах Земли нередко наблюдаются смещения почвенных профилей и горизонтов. Прямое влияние землетрясений на почвенный покров может проявляться в форме образования глубоких и широких трещин, опусканий и поднятий отдельных участков поверхности на метр и более, а главное массовых оползней огромных глыб почвы и породы, что в целом глубоко меняет топографическую и гидрографическую обстановку местности и, как правило, усиливает смывы и переотложение почв. В горах бассейна Сурхоба (Гиссаро-Алай) на склонах наблюдаются свежие сейсмические срывы коры выветривания и почвенно-дернового покрова, на участках которых уже успели образоваться эрозионные борозды и промоины.

Горы отличаются от равнин по пространственной структуре почвенного покрова, при этом она различна в складчатых горных сооружениях и в возрожденных горах. Для вторых характерно сочетание структуры, свойственной складчатым горам (на участках молодого вреза и расчленения рельефа), со структурой, которая связана с древними выровненными поверхностями. Иная структура типична для молодых вулканических гор и лавовых плато. Отмечаются специфические чертах строения почвенного покрова и уровней его организации в регионах с ясно выраженной вертикальной зональностью (высотной поясностью). Этими чертами считаются слабая выраженность микроструктур, значительная роль мозаик и сочетаний-мозаик, нередко весьма существенное влияние солярной и ветровой экспозиции. Основным фактором высотной зональности всюду является термический снижение температуры с высотой, что было подчеркнуто выше в разделе о метеоролого-климатических особенностях гор. Далее, под увлажнением в физической географии понимается соотношение тепла и влаги (коэффициент увлажнения отношение количества атмосферных осадков к испаряемости; индекс сухости отношение годового радиационного баланса к годовым осадкам), определяющее зональный тип ландшафта и зональные (в нашем случае высотно-зональные) условия почвообразования. В экстрааридных условиях, если даже количество осадков совсем не возрастает с высотой (что при значительных высотах гор вряд ли наблюдается в действительности, а если и наблюдается, то, очевидно, крайне редко), увлажнение с высотой увеличивается из-за понижения температуры. Почвенный покров вместе с произрастающей на нем растительностью играет в горах исключительно большую противоэрозионную и водоохранную роль. Без него невозможно существование лесных ресурсов, а также и кормовых пастбищных и сенокосных угодий. В предгорьях, низкогорьях и отчасти среднегорьях это широко используемые земельные ресурсы пахотных угодий, а в континентальных горных районах пашни поднимаются до весьма значительных абсолютных высот.


Происхождение и развитие гор, их геологической структуры, рельефа и ландшафтов - Землеведение. Физическая география.

География

Землеведение. Физическая география

Происхождение и развитие гор, их геологической структуры, рельефа и ландшафтов
Географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

Горы зарождаются в орогенно-геосинклинальных высокоподвижных зонах земной коры, иначе в геосинклинальных (складчатых) поясах (их части называют геосинклинальными областями), которые протягиваются внутри континентов и по их окраинам. В первом случае они располагаются между древними континентальными платформами, во втором между платформами и ложем океана. На ранних этапах развития этих зон (геосинклинальная стадия) происходят прогибание и накопление мощных толщ осадочных, осадочно-вулканогенных и магматических горных пород. Развиваются и складчатые деформации. Далее наступает перелом в развитии геосинклинали, выражающийся в переходе к общему воздыманию зоны, которая вступает в орогенный этап, т. е. этап горообразования. С этим этапом совпадают наиболее интенсивные процессы складкообразования и формирования надвигов, возникновение гранитоидных массивов (батолитов), метаморфизация горных пород, рудообразование. Геосинклинальные прогибы превращаются в складчатые (складчато-блоковые, складчато-покровные) горные сооружения. В них выделяются крупные сложные складчатые структуры мегантиклинории, мегасинклинории. Образуются межгорные прогибы, а на границе с платформой краевые прогибы. Прогибы заполняются продуктами разрушения растущих гор. Процесс образования гор в результате развития геосинклиналей и формирования складчатых структур происходил в разные геологические периоды, включая докембрийские эпохи складчатости. Но к нынешним горам, сформировавшимся по той схеме, которая приведена, относятся лишь сравнительно молодые, кайнозойские, горные поднятия. Более древние были давно снивелированы денудационными процессами и затем снова приподняты в виде сводов и блоков новейшими тектоническими движениями. Сводовые и блоковые, а чаще всего сводово-блоковые поднятия привели к образованию возрожденных гор. Они столь же широко распространены, как и горы, образованные молодой, кайнозойской, складчатостью. Рельеф всех гор Земли результат новейших тектонических поднятий неотектоники. Когда речь идет о докайнозойском геосинклинальном развитии гор, можно говорить только о различном возрасте складчатости, которая образовала тектонические структуры, а не нынешний рельеф гор. Длительное время господствовало представление о том, что этапы большой тектонической активности, распространявшиеся на весь земной шар, чередовались с этапами относительного тектонического покоя. Когда же геологи приступили к обобщению полученного в разных районах огромного фактического материала в связи с созданием тектонических карт материков, в частности наиболее крупного и сложного из них Евразии [Яншин, 1965], оказалось, что в действительности этого не наблюдается.

Выяснилось, что эпохи складкообразования растягивались на громадные промежутки геологического времени и проявлялись не одновременно. Начинаясь в одних областях, они постепенно переходили на другие и там развивались в то время, когда в первых областях происходило их завершение. Когда в последних областях тектогенез соответствующей эпохи завершался, в первых уже начиналась следующая эпоха. Планетарных эпох тектонического покоя в истории развития земной коры не было, так же как не было эпох повсеместной одновременной складчатости [Яншин, 1965, с. 31]. В настоящее время выделяются следующие главные эпохи формирования тектонических структур: архейские; протерозойские; байкальская, захватывающая конец протерозоя и начало палеозоя; каледонская (нижнепалеозойская), герцинская (верхнепалеозойская); мезозойские; альпийская (кайнозойская). Для последней геосинклинальный этап развития земной коры начинался нередко еще в мезозое, но основное складкообразование и сопровождавший его вулканизм происходили в кайнозое. Области, относящиеся к последней, альпийской (кайнозойской) эпохе складчатости, могут быть сгруппированы для Евразии в два складчатых геосинклинальных пояса собственно Альпийский (Альпийско-Гималайский, Средиземноморский) и еще более молодой Тихоокеанский (наглядное подтверждение неодновременности развития тектогенеза одного, в данном случае кайнозойского, цикла). Первый пояс переходит во второй в районе Западной Индонезии [Яншин, 1965, с. 31]. Что касается принципа выделения геосинклинальных областей (группирующихся в геосинклинальные пояса, или орогенно-геосинклинальные зоны) на тектонических картах, то нам импонирует принцип их выделения по возрасту последней складчатости. Этот принцип полностью, без каких-либо исключений применен на тектонической карте Евразии масштаба 1:5000000, которая опубликована под редакцией А. Л. Яншина в 1965 г. Выведенные на поверхность в ядрах антиклинориев соответствующих тектонических областей более древние складчатые структуры, как и перекрывающие их образования по оси и крыльям антиклинориев, показаны в качестве выступов основания нижнего и верхнего структурных ярусов с подъярусами. На этой карте, как и на многих других, ей предшествовавших (менее детальных), четко выделяются области альпийской, герцинской и других складчатостей. Теперь появились новые тектонические карты (см., например, карты Тектоника в справочных изданиях: БСЭ, 3-е изд. Т. 24. Кн. II (СССР); СССР. Энциклопедический справочник. М., 1979. ). На этих картах Памир, например, относящийся к Альпийско-Гималайскому геосинклинальному поясу, показан как сочетание участков архейских нижне- и среднепротерозойских, раннекаледонских, герцинских, позднемезозойских складчатых комплексов, и лишь в долинах соседней Западно-Таджикской депрессии изображены кайнозойские межгорные впадины.


Растительность гор - Землеведение. Физическая география.

География

Землеведение. Физическая география

Растительность гор
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

Основной закономерностью дифференциации растительного покрова в горах, так же как и почвенного покрова, является высотная зональность, которую геоботаники и ботаникогеографы называют высотной поясностью. Вследствие наложения на нее влияния экспозиции, разного субстрата из-за часто меняющихся в пространстве горных пород, различий в крутизне склонов, распределении влаги и т. д. Растительный покров, как и почвенный, отличается большой сложностью и разнообразием. В горах что ни склон, то другие условия существования растений. Проявление основных климатических факторов в горах осложняется изменениями высоты местности над уровнем моря и сильной изрезанностью рельефа. С этим связаны поясный характер размещения растительности в горах с одной стороны, и крайняя неоднородность растительности на протяжении каждого пояса с другой. Из-за расчлененности рельефа условия для распашки поверхности в горах значительно хуже, чем на равнинах, и даже там, где по особенностям климата могли бы произрастать сельскохозяйственные культуры, естественный растительный покров далеко не всегда сводился под пахотные угодья. Леса как в умеренном поясе, так и в субтропиках и тропиках уничтожались главным образом с целью получения древесины. Лесные пожары причиняли большой ущерб горным лесам. Но в целом растительность в горах сохранилась гораздо лучше, чем на возделанных равнинах. Степень сохранности, естественно, различна, она ниже на густонаселенных территориях, например в странах Европы. Заметна, например, лучшуя сохранность первозданной природы Пиренеев в сравнении с другими горами Европы. Но впереди их в этом отношении стоит Кавказ, который можно относить не к Европе, а к Западной Азии. Действительно, на Кавказе в значительной мере сохранилась естественная растительность, в том числе лесная. Деревья в горных буковых лесах Кавказа поражают своей величиной, выше буковых лесов произрастают гигантские ели и пихты. Полоса темнохвойных лесов отчетливо видна на рисунках гор Западного и Центрального Кавказа. У верхней границы леса деревья становятся угнетенными, страдают не только от более низких температур, но и от снеговых завалов и лавин. Верхнюю опушку леса в горах Кавказа обычно составляют буковое и березовое криволесье, редколесье из высокогорного клена (клена Траутфеттера). В Западном Кавказе у верхней границы леса разрастаются заросли кавказской черники, листья у которой, как и у забегающей высоко в горы понтийской азалеи, осенью приобретают кроваво-красный оттенок. В Карпатах, в их украинской части и на зарубежной территории, у верхней опушки леса наблюдается полоса горной (стланиковой) сосны.

В нее проникают отдельные деревья ели, иногда кедра (кедровой сосны), приобретающие от холодных ветров флагообразную форму кроны. В Альпах верхнюю опушку леса образуют ель, сосна или европейская лиственница. На горе Терминилло в Апеннинах и в Кантабрийских горах, в частности на высшем их массиве Пикос-де-Эуропа, до верхней опушки леса поднимается бук. В таежных горах Восточной Сибири и Дальнего Востока под вершинами гольцов густо разрослись заросли кедрового стланика. Характерны кедрово-стланиковые лиственничные редколесья. В горах Тувы, у верхней границы леса, в стланик превращается пихта [Обручев, 1965]. Верхняя граница леса климатически обусловлена главным образом термическим фактором, в то время как нижняя увлажнением. В горах Европы и Кавказа верхняя граница леса испытывает на себе сильное влияние антропогенного фактора, за счет которого, например, в Альпах, Карпатах и на Кавказе она сильно снижена в сравнении с естественным уровнем. В Высоких Татрах на 70% длины верхняя граница леса является вторичной. Исключительно большую роль играет и деятельность лавин. Лавины также снижают границу леса, создают прочесы в верхней полосе лесной растительности, нередко достигающие дна долин. С лавинами, а также со скоплениями снега в ложбинах и с температурными инверсиями связана характерная зазубренность верхней границы леса как на Кавказе, так и в Альпах. Верхняя опушка леса принципиально важная граница в структуре высотной поясности. Отделяя лесистые склоны от безлесного высокогорья, она служит естественным рубежом первого ранга в вертикальной (высотной) дифференциации растительного покрова. Горные леса имеют громадное значение в природных процессах, жизни и сохранности ландшафтов. Всюду велика их противоэрозионная, почвозащитная и водоохранная роль. Чем больше величина интенсивности потенциальной почвенной эрозии, тем выше значение противоэрозионной функции леса. Леса служат важной защитой от селей, причем они играют роль главным образом не прямой механической защиты, а препятствия быстрому стоку вод к каналам стока с водосборов. Деревья верхних лесных поясов служат непосредственной защитой от разрушительного действия лавин, в том числе и от уничтожения лесов, расположенных ниже. По наблюдениям в районах Кавказа на лавиноопасных склонах хвойные породы у верхней опушки леса заменяются лиственными, причем значительно расширяется полоса редколесья и криволесья. Здесь происходит противоборство леса и снежных масс. По данным чехословацких исследователей, в словацком секторе Западных Карпат противолавинные функции выполняют все леса, занимающие полосу шириной более 200 м, которые расположены выше 1200 м над ур. м. на склонах, падающих под углом 25° и более.


Снег и лед планеты - Землеведение. Физическая география.

География

Землеведение. Физическая география

Снег и лед планеты
Географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

© Н. И. Осокин Около половины населения Земли видело снег только по телевизору, а лед только в холодильнике. Однако природные льды на земной поверхности и в верхних слоях земной коры занимают площадь 72,4 млн. км2, что составляет 14,2% площади планеты и более половины поверхности суши. Запасы льдов на Земле составляют более 30 млн. км3 почти две трети объема пресных вод на планете, что равно стоку всех рек земного шара за 700 лет. В разные годы площадь, покрытая снегом и льдами, изменяется от 53,6 до 91,2 млн. км2, абсолютный максимум в последние годы достигал 99,2 млн. км2 Но если к этим цифрам прибавить еще площадь распространения айсбергов и разреженных льдин, то общая площадь распространения льда на Земле окажется равной 100 млн. км2 (19,6% земной поверхности) с ежегодными колебаниями от 81 до 119 млн. км2 Подавляющую массу наземных льдов образуют ледники и ледниковые покровы. В современную эпоху в них сосредоточено около 99% всей массы льда, что почти в 32 раза больше массы поверхности вод суши. Средняя толщина ледников составляет около 1,7 км, а максимальная из измеренных превышает 4 км. Суммарный сток льда в 14 раз меньше речного, несмотря на то, что масса ледников в 20 тыс. раз больше массы речных вод. Это объясняется очень малой скоростью течения льда в сотни раз меньшей, чем у воды. Большая часть современного оледенения располагается в Антарктиде, его площадь 13 979 тыс. км2, объем 23 296 тыс. км3 Площадь оледенения в Северной Америке с Гренландией -2077 тыс. км2, а объем 2432 тыс. км3 В Евразии площадь оледенения -229 тыс. км2, объем 37 тыс. км3 В Южной Америке площадь 32 тыс. км2, объем 12,7 тыс. км3 В Африке площадь 20 км2, объем 6 км3 Снега и льды играли важную роль в эволюции Земли и, являясь продуктом климата, сами всегда оказывали существенное влияние на климат. Так, гренландский ледниковый покров, занимающий площадь около 1,8 млн. км2 и имеющий длину около 2 тыс. км, может разрушать циклоны средних размеров. А благодаря этому ледниковому покрову и Восточно-Гренландскому холодному течению Исландский минимум атмосферного давления существует круглогодично, тогда как другой известный минимум Алеутский, расположенный вдали от ледниковых покровов, носит сезонный характер. Наибольшее воздействие на климат оказывает антарктический ледниковой покров

Здесь формируется постоянная область повышенного давления. Огромный ледяной материк это главная причина того, что южное полушарие Земли на 2,2° холоднее северного. Высокая отражательная способность (альбедо) снежно-ледовых поверхностей перестраивает радиационный баланс системы Земля атмосфера. По сравнению со средним альбедо земной поверхности отраженная в космос солнечная радиация увеличена над материковыми ледниковыми покровами в 3,5 раза. Чистый и сухой снежный покров отражает около 95% коротковолновой радиации. Поглощение солнечной радиации из-за высокого альбедо снежного покрова уменьшается в целом для всей планеты на 4%. В механизме возникновения и деградации оледенений роль снежного покрова очень велика. Любое продолжительное глобальное похолодание приводит к росту площадей и продолжительности залегания снежного покрова и тем самым увеличивает глобальное альбедо и способствует дальнейшему похолоданию. И наоборот, если произойдет сокращение снежного покрова на Земле, глобальное альбедо уменьшится, вызывая еще большее потепление. Интерес к природным льдам возник очень давно. Атмосферный лед, снежные лавины, ледники упоминаются еще у Аристотеля, Страбона и многих других античных историков и географов. Первым научным сочинением по гляциологии была книга О. Соссюра Путешествие в Альпы , изданная в 1779 г., в которой уже рассматривалось и движение льда, и падение снежных лавин. С начала XX века формируются отдельные отрасли гляциологии. Во все времена главное внимание гляциологии сосредоточивалось на ледниках самых крупных снежно-ледовых образованиях. Наряду с ледниковедением более 100 лет назад в России зарождается снеговедение. Основы его были заложены крупным российским ученым А. И. Воейковым, указавшим на большую климатообразующую роль снежного покрова. В XIX в. в связи со строительством железных дорог в России исследовалась проблема снежных заносов, а позднее Н. Е. Жуковский разработал теорию метелей. В 50-е гг. ГД. Рихтер предложил районирование СССР по режиму снежного покрова как научную основу снежных мелиораций. Исследования снежных лавин начались в XIX в. в Альпах. В 30-е гг. в альпийских странах разрабатываются первые методы прогноза лавин и организуются службы защиты от них. В эти же годы создается служба защиты от лавин на комбинате Апатит в Хибинах, разрабатывается теория движения лавин, измеряется сила воздействия лавин на сооружения. Начало изучения морских льдов связано с именами С. О. Макарова, А. Н. Крылова и Н. Н. Зубова. Основные исследования ведутся в Арктическом бассейне.


Снежники и лавины - Землеведение. Физическая география.

География

Землеведение. Физическая география

Снежники и лавины
Географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

Еще М. В. Ломоносов в сочинении О слоях земных [1949] указывал, что в высоких горах (речь шла об Андах Южной Америки) самые главы выше облаков далече в морозную атмосферу восходят [с. 23, § 19], а суровость климата Тибета [§ 14] объяснял близостью к морозному слою атмосферы . Сейчас морозный слой атмосферы выделяют под названием хионосферы ( снеговой сферы в переводе с греческого). В низких и средних широтах вершины высоких гор, а в полярных областях и низкогорий вдаются в эту сферу. В ней в основном зарождаются ледники. Снежники, о которых говорится в данном разделе, образуются в горах ниже границы хионосферы, обычно в близком к ней высотном ярусе с суровым климатом, преимущественно в горно-луговой зоне, особенно в ее субнивальном поясе, но в местах скопления снега от сошедших лавин встречаются и значительно ниже. Снежные лавины, образующиеся из круглогодично выпадающего и сезонного снега, зарождаются как в хионосфере, так и под ее нижней границей. Однако вторые причиняют больше неприятностей, в основном именно они разрушают строения и дороги, тогда как первые опасны главным образом для альпинистов. Снежниками и называют неподвижные скопления снега, фирна и льда, которые сохраняются в течение всего теплого времени года или части его после схода сезонного снежного покрова. Основными факторами образования снежников служат метелевый перенос снега, способствующий его концентрации в понижениях и затененных, защищенных от ветра местах склона, а также лавины. Формирование снежников связано с условиями рельефа, направлением снеговетровых потоков воздуха, с наличием лотков, по которым сходят лавины. Снежники в горах делят на летние (исчезающие до начала осени) и перелетки, те и другие разделяют по генезису на навеянные и лавинные. Дальнейшее разделение производят в зависимости от занятых снежниками форм рельефа. Среди навеянных снежников различают снежники подветренных склонов гребней хребтов и бровок плато, затененных склонов ущелий, водосборов горных ручьев, холмов и гряд морен, откосов и тыловых швов террас в горных долинах, уступов озерных террас, карстовых воронок и котловин. Во многих горных районах снежники занимают места (на днищах каров, цирков, трогов), где лежали ледники последней стадии горного оледенения. Среди лавинных снежников выделяют лотковые и снежники подножия склонов. Рельефообразующая деятельность снежников проявляется в создании нивальных форм. Лавины пришедшие в движение и низвергающиеся снежные массы. Они наблюдаются в большинстве горных районов с устойчивым снежным покровом.

Это одно из самых распространенных и опасных явлений горных стран. Снег при сходе лавин скользит по поверхности либо низвергается и проходит часть пути в свободном падении. В отличие от обвалов скальных пород сход лавины в процессе ее движения часто приводит к значительному увеличению массы за счет захвата снега, лежащего ниже по склону. Скорость лавин иногда достигает 80-100 м/с, отложившиеся массы снега одной лавины могут иметь объем 2-6 млн. куб. м, а ее мощность 20-50 м. Падение лавин часто сопровождается оглушительным шумом и скрежетом. Состоящие из сухого порошкообразного снега лавины при падении почти полностью распыляются. Мокрые же лавины ( грунтовые ) несут множество обломков горных пород. При своем движении они сильно воздействуют на рельеф, а в месте неоднократной аккумуляции образуют конусы выноса, состоящие из принесенных обломков горных пород. Выделяют два типа лавин, важных для прогнозирования лавинной опасности: лавины прямого действия, сход которых зависит от недавнего изменения погодных условий, и лавины замедленного действия, движение которых длительно подготавливается диагенезом снежной толщи, а основном перекристаллизацией снега с опасным разрастанием ее горизонтов разрыхления. Уже спустя несколько дней сцепление между кристаллами свежевыпавшего снега ослабевает, поскольку сами кристаллы постепенно превращаются в частицы разнообразной формы, а затем в мелкие зерна. Лавиноопасными считаются склоны крутизной 25-55°. При изучении лавин, их прогнозировании и разработке оптимальных методов защиты нужно учитывать не только физическую сущность явления, но и местные физико-географические условия (рельеф, климат, растительность и пр. ), определяющие его природное разнообразие. Сход лавин зависит не только от климатических, метеорологических и связанных с ними физических (геофизических) процессов, но и от характера рельефа, растительности и других особенностей горной территории. Вместе с тем лавины, являясь весьма динамичным элементом ландшафта, сами оказывают влияние на другие его компоненты, моделируя поверхность лотков-лавиносбросов, создавая конусы выноса в их основании, освобождая от снега горные луга, вследствие чего растительность начинает вегетировать значительно раньше, чем на участках склона с сохранившимся снежным покровом. Естественная лесная растительность выполняет важные противолавинные функции. Вместе с тем падение лавин оказывает существенное влияние на структуру и состав леса у его верхней границы и изменяет характер растительности по путям схода лавин, на участках длительной сохранности лавинного снега.


Союз океана и атмосферы правит климатом. - Землеведение. Физическая география.

География

Землеведение. Физическая география

Союз океана и атмосферы правит климатом.
Географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

Пожары, наводнения, засухи, ураганы и смерчи все дружно свалилось на нашу Землю в последнее время. Пожары превратили в пепел тропические леса Индонезии, потом забушевали на просторах Австралии. Они дошли до предместья Мельбурна. Пепел долетел до Новой Зеландии за 2000 километров. Смерчи проносятся там, где их никогда не было. Солнечная Калифорния подверглась атаке торнадо (так в США называют смерч) Нора небывалых размеров 142 километра в диаметре. Он промчался над Лос-Анджелесом, чуть не сорвал крыши с киностудий Голливуда. Две недели спустя другой смерч Паулине обрушился на Мексику. Знаменитый курорт Акапулько был атакован десятиметровыми океанскими волнами разрушены постройки, улицы завалены обломками строений, мусором и пляжной мебелью. Наводнения не пощадили и Южную Америку. Сотни тысяч крестьян Перу спасались бегством от наступления воды, обрушившейся с неба, поля погибли, затопленные грязью, Там где раньше журчали ручейки, пронеслись бурные потоки. На чилийскую пустыню Атакама, которая вcегда отличалась необыкновенной сухостью, такой, что НАСА именно там испытывала марсианский вездеход, обрушились проливные дожди. В других частях планеты буйства климата принесли иные несчастья. На Новой Гвинее одном из крупнейших островов планеты, главным образом в восточной его части, земля растрескалась от жары и засухи. Тропическая зелень высохла, колодцы остались без воды, урожай погиб. Полтысячи человек умерло от голода. Нависла угроза эпидемии холеры. Причиной всех этих бедствий метеорологи считают возвратное движение течения Эль-Ниньо в Тихом океане. Огромная масса воды, нагретой в экваториальной зоне океана, обычно перемещается от берегов Южной Америки вдоль экватора в сторону Азии. Время от времени период от 2 до 9 лет поворачивает обратно и течет от Азии к Америке. Впервые метеорологи обратили внимание на странное поведение Эль-Ниньо в 1982 году. И тогда же в Южной Америке и в землях, лежащих в западной части Тихого океана, появились опасные признаки: засухи и наводнения в тех местах, где до той поры их обычно не бывало. События 1997 года приняли такой масштаб, что о них заговорили во всем мире. Ошибка Магеллана. Первым из европейцев, кто переплыл крупнейший океан планеты, был Магеллан. Он назвал его Тихим . Как очень скоро потом выяснилось, Магеллан ошибся. Именно в этом океане рождается больше всего тайфунов, именно он производит три четверти облаков планеты. Теперь мы еще узнали, что рождающееся в Тихом океане течение Эль-Ниньо иногда становится причиной множества разных бед и катастроф на планете.

Течение тянется от берегов Перу до архипелага, окружающего Юго-восток азиатского континента. Эль-Ниньо в плане это вытянутый язык сильно нагретой воды. По площади он равен территория США. Нагретая вода интенсивнее испаряется и быстрее накачивает атмосферу энергией. Эль-Ниньо передает ей 450 миллионов мегаватт, что равносильно мощности 300 000 больших атомных электростанций. Понятно, что энергия эта, согласно закону сохранения энергии, не исчезает. И вот уже в Индонезии во всю силу разразилась катастрофа. Сперва там, на острове Суматра, свирепствовала засуха, затем начали гореть высохшие леса. В непроглядном дыме, окутавшем весь остров, разбился самолет при приземлении, в море столкнулись танкер и сухогруз. Дымы дошли до Сингапура и Малайзии... Во всем этом тоже повинно Эль-Ниньо. А на американское побережье Тихого океана течение принесло длительные дожди и ураганы с градом. В Коста-Рике, Боливии и Перу пришлось вводить чрезвычайное положение. Южная Африка живет под угрозой засухи, в Австралии она уже опустошила поля и луга фермеров. Во многих местах земли урожаи полностью погибли. Безводье достигло широт Центральной Америки. Из-за него обмелело Гатукское озеро часть трассы Панамского канала. Оно заполняется стоком рек, текущих в сторону Атлантики. Из-за большой суши реки оскудели, озеро обмелело, и теперь через Панамский канал могут проходить только суда с небольшой осадкой. Президент США Клинтон созвал в октябре 1997 года совет, который рассмотрел все аспекты разыгравшейся экологической катастрофы. Была сформулирована задача: всем промышленным предприятиям страны, сбрасывающим в атмосферу парниковые газы, уменьшить их выделение к 2000 году до уровня 1990 года. Южные колебания. Пока еще никто не может сказать, принесет Эль-Ниньо сейчас больше или меньше несчастий, чем в 1982 году. Но одно важное отличие уже определенно есть. Оно в том, что на этот раз все эти беды не обрушились на людей так неожиданно, как это было 15 лет назад. Контрольные буи, установленные в океане, начали посылать предупредительные сигналы задолго до того, как нагретые воды вернулись к берегам Перу. Обычно пассатные ветры гонят слой теплой воды от Американского побережья в сторону Азии, Примерно в районе Индонезии течение останавливается. Уровень поверхности океана там в это время превышает отметку у перуанского побережья на 60 сантиметров. Над нагретым океаном образуются облака, которые обычно проливаются как муссонные дожди над югом Азии. Но когда Эль-Ниньо проявляет характер , пассаты ослабевают либо совсем не дуют.


Тур Хейердал. Уязвимый океан. - Океаны. Физическая география.

География

Океаны. Физическая география

Тур Хейердал. Уязвимый океан.
Географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

Тура Хейердала, романтика нашего времени, наверное, не надопредставлять читателям. Его интернациональные экспедиции на Кон-Тики , Ра , Ра-2 и Тигрисе известны всем. Но Хейердал не просто повторяетмаршруты древних мореходов. По образованию он биолог. И его пристальныйвзгляд подмечает, как меняется океан год от года. Публикуемая ниже статья -сокращенный вариант одного из выступлений ученого на Международнойконференции, посвященной охране Мирового океана. Наша цивилизация многосложна, и мир огромен, так что у рассматриваемойнами проблемы много граней. Я остановлюсь только на некоторых сторонаходного важного вопроса: что мы делаем с морем? Все знают, что океан велик,что на его долю приходится почти три четверти поверхности земного шара. Можем ли мы его погубить? И если да, можем ли мы без него обойтись? Для большинства людей океан всего лишь огромная ямина, заполненнаянепригодной для питья соленой водой, преграда для пешеходов и водителей,бездна, разделяющая страны. Поразмыслив, мы готовы признать, что океан,пожалуй, не так уж и бесполезен: по нему идут груженые суда, он кормит насрыбой, в нем приятно искупаться. А в школе нас, кроме того, учили, что онслужит фильтром, принимает загрязненную речную воду, очищает ее и возвращаетна наши поля в виде дождя. Наверное, многим кажется, что океан чересчурвелик и от него больше вреда, чем пользы. Будь его площадь поменьше, можнобыло бы расширить сельскохозяйственные угодья, добывать больше полезныхископаемых, расселить больше людей. Но на самом деле соотношение суши и моряисключительно благоприятно оно сделало возможным жизнь в той форме, какаяизвестна нам на Земле. Обитатели моря вышли на сушу и на воздух. Возникли предпосылки длядлительной эволюции, которая создала млекопитающих и в конечном счетечеловека. Человек крона могучего генеалогического древа, все корникоторого уходят в океан. Это наше биологическое прошлое, от него никуда неденешься. Лишь в последние годы начинаем мы постигать связи внутри сложнейшейэкосистемы, где каждый биологический вид нужен, чтобы могли жить другие,более высокоразвитые виды. И на самом верху мы видим человека, всецелозависящего от видов, развившихся до него и обусловивших его появление. Более половины биологической пирамиды, которую венчает человек,составляют морские организмы. Если они погибнут, пирамида обрушится,исчезнет основа всякой жизни на суше и в воздухе. Все мы знаем, что человекчерпает немалую часть своей пищи непосредственно из океана.

И надо обиваться еще большей отдачи от морского рыболовного промысла, если мыхотим решить проблему, которая становится все более сложной, какпрокормить людей завтрашнего дня. Убивая планктон, мы тем самым убиваем рыбуи резко сокращаем запасы жизненно необходимого протеина. Может быть,какое-то время мы еще продержимся без достаточного количества пищи. Но безвоздуха мы не можем жить. От голода умирают через неделю-две, от жажды -через день-другой, без воздуха человек задыхается в несколько секунд. Еслимы погубим морской планктон, запасы доступного животным и человеку кислородасократятся больше чем наполовину. Опасность усугубляется тем, что площадьлесов и зеленых угодий быстро сокращается под натиском урбанизации,индустриальной экспансии и пагубных методов землепользования. Там, гдепрежде была плодородная почва, теперь простирается асфальт, бетон, песчаныедюны. Наземная жизнь все больше зависит от жизни в океане: мертвый океан -мертвая планета. Спросите первого встречного, спросите власть имущих, спросите самихсебя ответ скорее всего будет одинаковым: океан неуязвим. Он чересчурвелик, чтобы мы, маленькие людишки, могли причинить ему вред. Этотгигантский фильтр миллионы лет сам себя очищает, и так будет во веки веков. Миллионы лет длилось естественное загрязнение, без участия нашейиндустрия. Миллионы лет природа сама была исполинской мастерской, самаэкспериментировала, изобретала, производила. И накапливала отбросы. Многиемиллиарды тонн гниющего дерева, мертвых тел, костей, экскрементов. Можномерить тоннами, можно кубометрами, все равно отбросы, произведенные всеймировой индустрией за какие-то десятилетия нашего века техники, ничто передтем, что природа сама сбрасывала в океан за предшествующие сотни миллионовлет: вулканический пепел, речной ил, прах несметного количества погибшихорганизмов. Человек не может претендовать на приоритет в созидании, значит,не он первым и начал загрязнять? Наш космический корабль Земля оснащенвстроенным океанским фильтром против всевозможных загрязнений так с какойстати нам тревожиться? Сколько существует жизнь на Земле, вулканы и песчаные бури насыщаливоздух газами и пылью, на дно океана ложились погибшие организмы, а такжеречной ил. Ни воздуху, ни земле не грозило загрязнение все шло в океан. Дождь очищал воздух, начисто отмывал скалы. Бактерии трансформировалисмерть, готовя тем самым последующую жизнь и последующее плодоношение. Черезестественную канализацию ручьи и реки измельченные отходы попадают ввеликую очистительную установку Земли океан.


Вулканы: самый-самый - Землеведение. Физическая география.

География

Землеведение. Физическая география

Вулканы: самый-самый
Географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

Специалисты считают, что каждые два года Земля рождает в среднем три новых вулкана. Вулканы представляют собой геологические образования, формирующиеся над трещинами в земной коре, через которые прорываются наружу лава, пепел, рыхлые породы, кипящие газы и водяные пары. Причем каждый третий из них не на суше, а под водой. Всего же на планете зарегистрировано более 1000 действующих вулканов, из которых почти четверть подводные. Самые высокие действующие вулканы находятся в Южной Америке на территории Эквадора. Это вулканы Котопахи и Сангай высотой соответственно 5896 м и 5410 м над уровнем моря. Мексиканский Попокатепетль тоже входит в первую тройку его высота 5452 м. Указанный же в Книге рекордов Гиннесса как высочайший вулкан Охос-дель-Саладо в Андийских Кордильерах на границе Аргентины и Чили (6880 м над уровнем моря) давно потух. А самый высокий в мире потухший вулкан Аконкагуа, имеющий высоту 6960 м (по другим данным 7055 м). Он же и самая высокая вершина материка Южная Америка. Самый высокий действующий вулкан на Камчатке (Россия) Ключевская Сопка. Ее высота 4750 м. Огнедышащий четырехтысячник Фако (4070 м) в Камеруне самый высокий вулкан в Африке. Знаменитая Этна, что в Сицилии, высочайшая в Европе. Из островных действующих вулканов первенство держит Мауна-Лоа (Гавайские острова), низвергающая поток лавы с высоты 4170 м. Самое крупное скопление действующих вулканов на ограниченном участке планеты находится в зоне Малайского архипелага самого крупного на Земле, расположенного между материковыми частями Азии и Австралии. В настоящее время здесь насчитывают 93 наземных и 2 подводных вулкана. На территории России наибольшее число действующих вулканов в районе Курильских островов и на Камчатке соответственно 34 и 22. Самое катастрофическое извержение вулкана произошло 254 тыс. лет назад на острове Северный Новой Зеландии. Взбунтовавшийся вулкан Таупо покрыл толстым слоем выброшенных магматических пород большое пространство не только вокруг Северного, но и вокруг Южного новозеландских островов. Последствия этой катастрофы видны на расстоянии до 10 тыс. км от вулкана. На современном этапе эволюции земной коры наибольшее количество рыхлых пород выброшено при извержении вулкана Тамбо-ра на индонезийском острове Сумбава в 1815 году. Общий объем выбросов составил тогда около 150 км. Второе по мощности извержение вулкана произошло в 1835 году, когда огнедышащая Козегвина в Центральной Америке выбросила 50 км пород.

Больше всего лавы 12,5 м вытекло при извержении вулкана Лаки в Исландии в 1783 году. Для сравнения: самое мощное извержение знаменитой Ключевской Сопки, происшедшее в 1829 году, вынесло на поверхность 3,5 км лавы. Наибольшее количество ядовитых газов ушло в атмосферу при извержении вулкана Маунт-Пеле на острове Мартиника в Карибском море. Катастрофа произошла в 1902 году и унесла жизни около 30 тыс. человек. Вулканические ядовитые газы, высвободившиеся из огромного кратера, сеяли смерть вокруг себя в радиусе 10 км. Среди всех известных нам природных катастроф самый мощный взрыв произошел в 1883 году при неожиданном пробуждении вулкана Кракатау на одном из островов-малюток, расположенных вокруг острова Ява. Взрыв был такой колоссальной силы, что его отголоски были услышаны практически во всех уголках планеты. Из жерла вулкана при этом выброшено больше 20 км пород. Жертвами стали 36 тыс. человек. Самый спокойный характер из 1340 действующих вулканов проявляет Фудзияма на японском острове Хонсю. Она просыпается лишь раз в несколько столетий. А самый активный вулкан Исалько в Сальвадоре. Из жерла этой невысокой горы (1885 м над уровнем моря) практически беспрерывно происходит выброс вулканического пепла и пород максимально на 300-метровую высоту. Другой, также очень активный в мире вулкан, расположен на юго-восточном берегу острова Гавайи в Тихом океане. У этого вулкана, именуемого Килауэой, самый большой в мире кратер. Его диаметр 4,5 км, тогда как высота самого вулкана составляет 1247 м. Свой беспокойный характер вулкан проявляет постоянно. Неустанно бурлит лавовое озеро, время от времени выходящее из берегов. Самым неожиданным для вулканологов считается извержение горы Добрач близ болгарского города Беляка в январе 1348 года. Казалось, ничто не предвещало катастрофы, ведь никогда до этого в здешних краях подобного не случалось. А жертвами непредвиденного природного феномена стали 11 тыс. человек из превращенных в пепел 17 близлежащих населенных пунктов. Самым эффектным из изученных вулканических образований считают действующий вулкан на юге острова Онекотан из Большой Курильской гряды, названный в честь русского мореплавателя П. К. Креницына. Вулкан имеет двухъярусную структуру типа вулкан в вулкане . Его центральный конус возвышается на 1326 м внутри Кольцевого озера, диаметр которого 7 км. Самый высокий вулканический конус в мире у Ключевской Сопки на Камчатке. Это вулкан правильной формы слегка усеченного конуса с кратером на вершине.


Животный мир гор - Землеведение. Физическая география.

География

Землеведение. Физическая география

Животный мир гор
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

Горная фауна зачастую довольно резко отграничена от равнинной. Например, сравнительно мало видов общих для пустынных равнин и гор Средней Азии. В Горном Крыму отсутствуют многие животные, свойственные равнинному Степному Крыму. Отчасти это связано с контрастно различной экологической обстановкой, а кроме того, в процессе эволюции многие животные приспособились к обитанию в горных, в том числе высокогорных, условиях. Появились специфически горные виды и роды животных. Таков, например, род горных баранов, заселяющих горы Евразии и запада Северной Америки. В горах Голарктики, к которой относятся бoльшая часть Евразии (кроме юга) и Северная Америка, много представителей горной фауны среди млекопитающих и птиц. Вследствие изоляции горных систем в горах, особенно в высокогорье, распространено немало эндемичных форм (видов и даже родов) животных. Другие животные, обитающие в нескольких изолированных горных системах, имеют разорванные ареалы. В тесной связи с высотной поясностью растительности и соответствующих ей биоценозов находится высотно-зональное распределение фауны гор. Разумеется, представители животного мира отличаются большей подвижностью, теплокровные сравнительно независимы от условий внешней среды. Многие высокогорные животные на холодное время года спускаются из высокогорья в более низкие зоны и пояса. Часто вертикальные миграции бывают связаны не только с самими погодно-климатическими условиями, но и с возможностями добывания корма. Бурый медведь в горах Кавказа, например, перемещается из одного высотного пояса в другой то с созреванием буковых орешков, то с поспеванием ягод кавказской черники. И тем не менее в связи с приспособлением к определенной экологической обстановке или со специфичностью питания многие животные характерны для биоценозов определенных высотных зон и поясов. Например, в Тянь-Шане клёст-еловик и кедровка, питающиеся семенами тяньшаньской ели, тесно связаны с ельниками. Там же обитает арчовый дубонос, основу питания которого круглый год составляют шишкоягоды арчи. Считают, что эта птица всецело связана с арчовниками. Однако иногда она встречается и вне арчовников, на других ягодных кустарниках или в горных ельниках, но все же в пределах той же лесной или лесолугово-степной высотной зоны. Особенно специфична и сравнительно ограничена вертикальными миграциями высокогорная фауна. Примерами могут служить горный баран архар, распространенный по высокогорьям Памира, Тянь-Шаня и Тарбагатая (но в других районах он встречается ниже); серна, разорванный ареал которой в альпийских горах Западной Европы, Кавказа и Тавра состоит из семи участков; род горных индеек уларов, образующий разорванный ареал с разными видами во внутренних горных областях Евразии.

Характерные представители высокогорной фауны Внутренней Азии як. Полубаран, или кукуяман, снежный барс, тибетская саджа. Высокогорными животными Южной Америки являются ламы и кондоры, ареал которых совпадает с высокогорьем Анд, хотя на юге этого материка кондор заселяет и морские побережья, гнездясь в береговых скалах. В данном случае это наглядно демонстрирует генетическую связь высокогорной фауны с высокими широтами. Специфична энтомофауна высокогорий. В региональных характеристиках нет места, чтобы на ней останавливаться. Укажем здесь, что сильные инсоляция и нагрев почвы в высокогорье способствуют обильному распространению насекомых. Причем преобладают наиболее холодолюбивые виды, а ночные насекомые либо отсутствуют, либо переходят к дневному образу жизни. Мелкие виды мух, паучки, листоблошки и др. встречаются до высоты 5000 м. В горах обитает много охотничьих и промысловых животных, ценных мясом, шерстью, пухом. Имеются животные, выполняющие санитарные функции. Но есть и вредители, такие, например, как узкочерепная полевка на горных пастбищах Тянь-Шаня.


Грузия - Географическая энциклопедия.

География

Географическая энциклопедия

Грузия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

По стандартам НАТО

В Грузии ведется строительство первой в стране военной базы, полностью соответствующей стандартам НАТО.


По стандартам НАТО - Географическая энциклопедия.

География

Географическая энциклопедия

По стандартам НАТО
Энциклопедия RGO.ru

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

По стандартам НАТО

В Грузии ведется строительство первой в стране военной базы, полностью соответствующей стандартам НАТО.

Грандиозная стройка должна завершиться к концу 2006 года. База строится в Сенаки, в 55 км от Гальского района Абхазии. На базе смогут размещаться до трех тысяч военнослужащих.


Япония - Географическая энциклопедия.

География

Географическая энциклопедия

Япония

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

Гукандзима - город-призрак Японии

Небольшой островок недалеко от западного побережья Японии едва ли известен даже самим японцам. Этот остров - маленький риф. Он мог бы и по сей день оставаться одним из многих островов... Сейчас на нем располагается ... город-призрак.


Гукандзима - город-призрак Японии - Географическая энциклопедия.

География

Географическая энциклопедия

Гукандзима - город-призрак Японии
Энциклопедия RGO.ru

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

Гукандзима - город-призрак Японии

Небольшой островок недалеко от западного побережья Японии едва ли известен даже самим японцам. Этот остров - маленький риф. Он мог бы и по сей день оставаться одним из многих безвестных островов, если бы в 1810 году случайное открытие залежей каменного угля коренным образом не изменило бы его судьбу.

Япония - островное государство и свои месторождения крайне скудны. Так было и ранее, так, возможно, будет и впредь.

Разработки каменноугольных залежей как магнитом стали притягивать сюда людей. Прибывшим нужно было где-то жить, и риф начал расти, увеличиваться в размерах, постепенно обрастая все новыми и новыми насыпными территориями. В итоге, у берегов Японии, возник искусственный остров, достигающий в поперечнике одного километра, с населением более пяти тысяч человек. Вероятно, это было самое урбанизированное место в мире.

К моменту своего расцвета остров представлял собой настоящий лабиринт, состоящий из нагромождения жилых и производственных строений, своим силуэтом остров, напоминавший военный корабль. (Gunkanjima - линейный корабль, линкор)

Сайга Южи (Saiga Yuji): «Мне было двадцать два, когда я впервые посетил этот остров. Об этом я мечтал с детства. Подобно крепости остров стоит в море, окруженный высокими стенами и напоминает маленькое королевство. "Мы имеем все, что нужно человеку для жизни" - хвастались его жители. И были правы - на острове было все, кроме кладбища. Но, ирония в том, что вскоре остров сам обречен был, превратился в огромное кладбище»

Интенсивность угледобычи привела к тому, что шахты опустели и в 1974 году, когда-то густо населенный остров опустел. Исход жителей острова был поистине мистическим: практически за день остров опустел. Жители ушли, оставив в городе свой нехитрый скарб. Сейчас, когда в городе хозяйничают лишь пыль, да ветер, немногие уцелевшие вещи способны отправить нас в необычное историческое прошлое этого городка.

Остров опустошен, однако он продолжает жить своей жизнью. Всюду чувствуется присутствие людей. Однако, город мертв. Странная атмосфера царит вокруг - в зданиях, предметах...

Неисчислимые оставленные здесь и окутанные в пыль вещи встречаются на каждом шагу. Все имеет равную ценность. Остров вновь обрел свою свободу. Свободу от человека. Предметы, оставленные на острове, потеряли свою ценность, свои названия и даже значение своего существования. Книги, часы и пустые бутылки больше не являются таковыми. Это вещи, которые более не "одомашнены" людьми. Они - часть Истории...

В настоящее время правительством Японии рейс к уникальному острову, к сожалению, запрещен.

Подробнее (на английском) смотрите по ссылкам:

Эти и другие фоторафии вы так же найдете по указанным ссылкам.

Фотографии (автор Saiga Yuji) говорят сами за себя:


География Океании - Географическая энциклопедия.

География

Географическая энциклопедия

География Океании

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.


Меланезия - Океания. Физическая география.

География

Океания. Физическая география

Меланезия
Географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

Меланезия (греч. Черноостровье ) включает Новую Гвинею, архипелаги Бисмарка, Луизианы, Соломоновы острова, Санта-Крус, Новые Гебриды, Новую Каледонию, Фиджи, а также ряд мелких островов. Острова Меланезии лежат в альпийской геосинклинальной зоне и созданы горообразовательными процессами неогена и начала четвертичного периода. Их слагают главным образом кристаллические интрузивы и складчатые осадочные отложения. В комплексе кристаллических пород имеются рудные ископаемые: никель на Новой Каледонии (одно из крупнейших месторождений в капиталистическом мире), золото, железные руды, хромиты. Осадочные свиты на Новой Гвинее включают нефтеносные бассейны. Острова лежат к западу от андезитовой линии , отделяющей глубинный очаг андезитовых лав геосинклинальной периферии дна Тихого океана от базальтовых лав его центральной платформенной области. Вулканическая деятельность, сопровождавшая горообразование, не прекратилась и поныне; кроме потухших вулканов, в Меланезии есть и действующие (вулкан Багана на острове Бугенвиль, вулканы на Новых Гебридах и др. ). О продолжающихся движениях земной коры свидетельствуют частые и сильные землетрясения. Многие острова окружены или сложены коралловыми рифами. Вдоль западного побережья Новой Каледонии на 658 км протягивается полоса барьерных рифов, уступающих по длине лишь Большому Барьерному рифу Австралии. Рельеф островов в соответствии с геологическим строением преимущественно гористый. Только маленькие коралловые и вулканические острова имеют небольшие высоты. Острова получили современные очертания в четвертичном периоде, ранее они были связаны между собой, а также с Австралией, с Малайским архипелагом и Новой Зеландией сухопутными соединениями, по которым происходила миграция флоры и фауны. В связи с этим растительный и животный мир Меланезии, наряду с местными эндемиками, включает много австрало-малайских видов. Особенно ярко это проявляется в составе фауны Новой Гвинеи, архипелага Бисмарка и Соломоновых островов, близких к Австралии и образующих Папуасскую зоогеографичеокую подобласть Австралийской области. В ней много видов кенгуру, встречаются кускусы, плотоядные летучие мыши, а также эндемичная проехидна. Из летающих птиц очень характерны беседковые птицы, из нелетающих казуары, родственные австралийским страусам, и сорные куры . Горы поднимаются до 2000 м и выше на Новой Гвинее, в архипелаге Бисмарка и на Соломоновых островах, которые, ка к по морфоструктурным признакам, так и по другим особенностям ландшафтов, иногда объединяются под названием Северной Меланезии.

Климат Северной Меланезии постоянно жаркий и очень влажный, большую часть островов покрывают влажные вечнозеленые леса, равнинные и горные. Климат Южной Меланезии жаркий, сезонно-влажный, гилейные леса покрывают только наветренные склоны гор, на сухих, подветренных склонах гор и на низких островах появляются саванны. Самым крупным островом Меланезии и Океании является Новая Гвинея (Ириан) площадью 829300 км, уступающая по своим размерам только Гренландии. Ландшафты острова типичны для ландшафтов всей Меланезии, особенно ее северной области. Новая Гвинея целиком расположена в экваториальных широтах. Еще в четвертичном периоде остров был соединен с Австралией 150-километровой перемычкой, опускание которой всего на 30 м привело к образованию Торресова пролива. Доказаны его связи и с островами Малайского архипелага. Прежние сухопутные соединения объясняют расположение Новой Гвинеи в своеобразном флористическом фокусе , в котором скрестились пути миграции азиатской, малезийской, полинезийской, австралийской и антарктической флор. Флора острова отличается исключительным богатством и включает 6872 вида растений, из которых 85% эндемиков. По всей длине острова (на 2400 км) протягивается Срединный хребет, перед ним на юге лежит широкая низменность, на севере продольная долина и Береговые горы, которые у пролива Витязь обрываются и переходят в цепь островов Бисмарка. Высоты Срединного хребта (в среднем около 3500 м) нарастают к западу до высочайшего во всей Океании пика Карстенс-Топпен (5030 м) в Снежных горах. В этом наиболее приподнятом районе вскрыты древние кристаллические и метаморфические породы, менее высокие центральные и западные хребты слагают преимущественно песчаники и известняки, последние очень сильно закарстованы. На склонах Срединного хребта конденсируется огромное количество влаги, приносимой зимой юго-восточным пассатом, а летом северозападным муссоном Очень сильные дожди выпадают в горах при прохождении циклонов тропического фронта. На высоких вершинах Снежны гор осадки выпадают в твердом виде, снеговая линия (высота 4420 м) лежит здесь наиболее низко в экваториальном поясе, ввиду исключительной влажности климата На вершинах гор имеются снежники и небольшие ледники. Ниже вечных снегов и каменистых россыпей расстилаются высокотравные луга с кустарниками рододендронов, а с 3500-3800 начинается пояс горных гилей, обрамленных густыми зарослями бамбуков. В этом поясе густых туманов, непрерывно моросящих дождей и ровных хотя еще низких, температур леса образованы древовидными папоротниками, вечнозелеными лавровыми и миртовыми деревьями, хвойными из родов Agathis и Podocarpus Горные гилей спускаются по склонам до 900 м, ниже они сменяются дебрями типичных гилей, высокоствольных и особенно богатых видами индомалайской флоры, выходящих на влажные южные предгорья и в северные районы острова.


Микронезия - Океания. Физическая география.

География

Океания. Физическая география

Микронезия
Географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

В Микронезию (греч. Мелкоостровье ) входят архипелаги Волкано, Бонин, Марианские, Каролинские, Маршалловы, Гилберта, Эллис и острова Науру и Ошен. Как показывает название, все эти острова небольшие; самый крупный из них Гуам (Марианские острова) имеет площадь 583 км2 Западные архипелаги Микронезии от Волкано до западных Каролинских островов располагаются в поясе геосинклинальных структур дна Тихого океана и являются вершинами вулканов, поднимающихся со складчатого подводного хребта. Рельеф дна океана в западной Микронезии чрезвычайно расчленен. Именно здесь вдоль восточной окраины Марианской островной дуги лежит одна из самых глубоких в мире впадин Марианская (наибольшая глубина 11034 м). Тектоническая активность земной коры выражена очень ярко. Здесь бывают частые и сильные землетрясения и извержения вулканов. Острова имеют гористый рельеф (высота от 400 до 1000 м), обрамлены абразионными террасами и коралловыми рифами. Некоторые из них, сложенные только известняками, имеют очень сильно закарстованную и пересеченную поверхность. Острова восточной Микронезии коралловые. Они венчают вулканические вершины платформенного дна Тихого океана и редко поднимаются над водой более чем на 1,5-2,5 м. Очень многие из них имеют форму типичных атоллов. Острова лежат в широтах от экваториальных до субтропических, но под влиянием теплого течения Куро-Сиво климат северных островов такой же жаркий и влажный, как и южных. Наибольшее количество осадков (от 1500 мм до 2000 мм) выпадает на восточных склонах гористых островов, наветренных по отношению к северо-восточным пассатам. В естественном состоянии склоны покрывали густые влажные вечнозеленые тропические леса из арековых пальм (Areca catechu}, панданусов (Pandanus spp. ), хлебного дерева (Artocarpus spp. }, полинезийского железного дерева (Casuarina equisetifolla). Эти леса не только сильнг сократились по площади, но и изменены вырубкой ценных пород. Подветренные склоны островов занимают злаковые саванны, по всей вероятности вторичные. На атоллах восточной части Микронезии господствует кокосовая пальма, а внутренние лагуны обрамляют мангровые заросли.


Новая Зеландия - Океания. Физическая география.

География

Океания. Физическая география

Новая Зеландия
Географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

Новая Зеландия состоит из двух крупных островов Северного и Южного и ряда мелких, которые совместно образуют самостоятельную океаническую страну, близкую по типам ландшафтов к горно-островной Меланезии. Располагаясь между 34°23' ю. ш. и 47°17' ю. ш., она занимает наиболее южное положение в Океании. Ее острова поднимаются с подводного Новозеландского плато и в своем простирании с юго-запада на северо-восток (более чем на 1500 км) следуют крупной линии разлома, продолжающейся вдоль глубоководных впадин Кермадек и Тонга. Острова удалены более чем на 2000 км от Австралии и представляют собой сохранившуюся от погружения часть древнего материка Тасмантис. Начало образованию новозеландских структур было положено верхнепалеозойской складчатостью, но важнейшие горообразовательные движения происходили в мезозойскую эру и в палеогене, после чего наступил длительный период тектонического покоя и пенепленизации. В плиоцене произошла новая складчатость, а также крупные сбросовые дислокации и дифференциальные вертикальные движения, раздробившие древнюю сушу на горстово-глыбовые массивы и определившие очертания берегов. На Северном острове они сопровождались мощными вулканическими процессами. С конца мела Новая Зеландия потеряла связи с Новой Гвинеей и через нее с Австралией. В неогене острова, вероятно, имели кратковременные соединения с Южной Америкой (через Антарктиду). Развитие органического мира происходило в основном без пополнения извне, что дает основания для выделения Новой Зеландии в самостоятельную флористическую подобласть Палеотропиков и особую фау-нистическую область. Флора островов на 74% состоит из эндемичных растений и сравнительно бедна видами (1843). Чисто новозеландскими являются особые древовидные папоротники (циатея Cyathea spp., диксония Dicksonia spp. ), хвойные, в том числе каури (Agathis australis) и тотара (Podocarpus totara), деревянистые подушковидные растения, волокнистый новозеландский лен (Phormium tenax, из семейства лилейных). Важнейшими представителями малезийской и австралийской флоры являются миртовые и другие вечнозеленые двудольные, а также виды из семейства эпакридовых и протейных. Связи с Южной Америкой подтверждаются элементами антарктической флоры (вечнозеленый бук Nothofagns spp. и др. ). Фауна Новой Зеландии также характеризуется высоким эндемизмом и глубокой древностью. Местные млекопитающие представлены на островах двумя видами летучих мышей и одним видом крыс. Много нелетающих птиц, из которых обращают на себя внимание киви, глаза у которых расположены на конце клюва, и совиные попугаи с мягкими крыльями.

Еще в прошлом столетии можно было встретить птицу моа до 3 м ростом. Летающих птиц немного, среди них крупный попугай нестер со времени завоза овец превратился из насекомоядного в опасного хищника: он расклевывает шкуры овец и питается салом животных. На островах сохранился единственный представитель древнейших пресмыкающихся (первоящеров) гаттерия. Ввиду большой протяженности Новой Зеландии и ее положения в умеренном и субтропическом климатах, резких различий геологического строения и рельефа, природа Северного и Южного островов очень разнообразна. Южный остров (площадь 150 тыс. км2) сложен кристаллическими метаморфическими и смятыми в складки осадочными породами и имеет горный рельеф. Новозеландские Альпы протягиваются вдоль западной половины острова, возвышаясь до 3768 м (гора Кука). В четвертичный период они подверглись двукратному оледенению и в настоящее время имеют до 50 ледников, общей площадью около 1000 км2 Древнее и современное оледенение придает Новозеландским Альпам характерные черты альпийского высокогорья, вполне оправдывая их название. С юга к горам примыкает гранитный пенеплен плато Отаго, расчлененный многочисленными широкими тектоническими впадинами, преобразованными четвертичными ледниками в троговые долины. На юго-западе Отаго в долинах лежат крупные озера, подпруженные конечными моренами, береговая линия имеет глубокое фиордовоа расчленение. Вдоль западных склонов Новозеландских Альп расположена узкая прибрежная низменность, к восточным склонам примыкают береговые равнины Кентерберри. В их древних аллювиальных и флювио-гляциальных отложениях имеются россыпные месторождения золота, а в подстилающих свитах угленосные пласты. Узкая перемычка соединяет равнины с полуостровом Бэнкс, на котором поднимается несколько вулканических конусов. Почти весь Южный остров, за исключением крайнего севера, лежит в поясе умеренно-теплого, очень влажного климата. Высокогорный рельеф обусловливает резкие экспозиционные контрасты и развитие высотной поясности. Снеговая линия на западных склонах Новозеландских Альп лежит на высоте 2100 м, на восточных 2400 м. Большую часть года остров встречает западные ветры ревущих сороковых . Зимой вдоль его северной окраины проходит полярный фронт с активным циклогенезом, циклонические осадки, усиливаемые орографией, увлажняют западные наветренные склоны гор. По западной периферии циклонов к острову иногда подтягивается холодный антарктический воздух, вызывающий кратковременное падение температур ниже 0°С, при средних зимних (на побережье) от 5°С до 7°С.


Океания: общий обзор. - Океания. Физическая география.

География

Океания. Физическая география

Океания: общий обзор.
Географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

В Тихом океане, в его центральной и западной частях находится самое крупное на земном шаре скопление островов, общей площадью около 1,26 млн. км2, большая часть которых сгруппирована в архипелаги. Все острова объединяются под названием Океании. Развитие Океании происходило в условиях длительной изоляции от материковой суши, что определяет глубокое своеобразие ее ландшафтов. Оно проявляется как в геологическом строении и рельефе, так и в высоком эндемизме и бедности видового состава флоры, фауны, особенно на наиболее удаленных восточных островах. Указанные причины дают основание для выделения Океании в особую часть света с господством океанических ландшафтов, не имеющую аналогов на материках. Геологическое строение островов Океании находится в прямой связи со строением дна Тихого океана. Почти все острова кораллового или вулканического происхождения. В центральной части Океании (в Полинезии и восточной Микронезии) они представляют собой вершины подводных вулканов, венчающие подводные хребты, воздвигнутые мощными излияниями базальтовых лав в конце неогена и в четвертичном периоде по линиям разломов древней океанической платформы дна Тихого океана. Образование коралловых островов происходило в четвертичном периоде в связи с экстатическими колебаниями уровня Тихого океана и прогибами участков его дна. Острова, сосредоточенные на западной окраине Океании, лежат в зонах геосинклинальных структур, обрамляющих центральную платформу, и являются (по В. В. Белоусову) вершинами грандиозных подводных хребтов-передовых сооружений геосинклинальных зон. С внешней ( океанической ) стороны эти острова обрамляются глубоководными впадинами, чрезвычайно отчетливо выраженными в рельефе дна океана благодаря крайне замедленным процессам сноса и аккумуляции осадков. Горообразовательные движения в периферических тихоокеанских геосинклиналях активно проявлялись в мезозойском и альпийском циклах, но не закончились и в настоящее время, о чем свидетельствуют частые и сильные землетрясения и активный вулканизм на островах. Острова западной Океании самые крупные и гористые. Среди них выделяются своими размерами и высокогорным рельефом Новая Зеландия и Новая Гвинея, на долю которых приходится 80% площади суши Океании. Острова разбросаны в широтах от субтропических в северном полушарии до умеренных в южном (лежат между 28°25" с. ш. и 52°30" ю. ш. и 130° в. д. и 105°20" з. д.), но большая их часть сосредоточена в субэкваториальных поясах, что определяет основные особенности хода температур и режима увлажнения. Влияние суши сказывается на климате наиболее близких к Австралии и Юго-Восточной Азии островах.

Для остальных характерны небольшие суточные и сезонные амплитуды высоких температур, постоянно высокая относительная влажность воздуха и большое количество осадков, в связи с исключительным господством морских воздушных масс. Средние температуры самых теплых месяцев (август в северном полушарии, февраль в южном) изменяются от 25°С на севере до 16°С на юге, самых холодных (февраль и август) от 16°С до 5°С. Резкие колебания сезонных и суточных температур характерны только для гористых островов, на которых проявляется высотная климатическая поясность На Новой Зеландии и Новой Гвинее высотные климатические пояса заканчиваются нивальным климатом. Средние годовые нормы осадков чрезвычайно сильно варьируют в зависимости от орографии. Влажные ветры (преимущественно пассаты обоих полушарий) свободно проносятся над низкими небольшими островами, но поднимаются по наветренным склонам высоких гористых островов, на которых выпадают обильные орографические дожди (местами до 9000 мм и более). Это создает резкие климатические и ландшафтные контрасты склонов различной экспозиции. На наветренных склонах растут вечнозеленые влажные леса, развивается густая сеть полноводных рек, активно протекают эрозия и химическое выветривание горных пород, происходит оподзоливание латеритного типа почв. На подветренных склонах преобладают смешанные (листопадно-вечнозеленые) леса, ксерофитные редколесья и своеобразные океанические саванны с жесткими злаками, панданусами, рощами кокосовых пальм. Низкие острова, где выпадают главным образом циклонические осадки тропических фронтов, покрыты океаническими саваннами, лесами из кокосовых пальм и панданусов, мангровыми зарослями (преимущественно на коралловых островах) и даже полупустынной растительностью, выходы плотных невыветрелых базальтов совершенно оголены. Крупные острова Океании были центрами формирования флоры. Вместе с тем многие виды растений мигрировали на острова из Австралии, и главным образом, с Малайского архипелага и Юго-Восточной Азии, вследствие чего почти вся Океания включается в Малезийскую флористическую подобласть Палеотропиков, чрезвычайно бедную по видовому составу и высоко эндемичную. Вопрос о распространении организмов в Океании остается неразрешенным. Обычно полагают, что миграция происходила по временным мостам суши. С другой стороны, нельзя недооценивать роль ветров, течений, птиц и, наконец, людей, еще в глубокой древности совершавших длительные плавания между архипелагами. Наибольшим эндемизмом флоры обладают Новая Зеландия и Гавайские острова, выделяемые в особые подобласти. Среди растений Океании много полезных для человека кокосовая и саговая пальмы, бананы, каучуконосы, манго, дынное и хлебное деревья.


Полинезия - Океания. Физическая география.

География

Океания. Физическая география

Полинезия
Географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

Полинезия (греч. Многоостровье ) объединяет острова, лежащие в общем восточнее 180 меридиана, между 30° с. ш. и 30° ю. ш. : Гавайские, атолловые и рифовые острова Лайн (Спорады), коралловые архипелаги Феникс и Токелау, вулканический архипелаг Самоа с действующими вулканами, двухрядную цепь вулканических (западный ряд) и коралловых (восточный ряд) островов Тонга, острова Кука, Тубуаи, Общества с вулканическим островом Таити, 76 атоллов Туамоту, или Россиян, Маркизские и, наконец, уединенный остров Пасхи, с которым связан миф о тихоокеанской Атлантиде Острова являются вершинами базальтовых вулканов, большей частью обезглавленных выветриванием и абразией, полностью или частично перекрытых рифовыми известняками. Коралловые острова продукт океана, мадрепоровых кораллов и известковых водорослей. Атоллы имеют форму кольца из невысоких рифов от 2 до 150 км в поперечнике. Кольца бывают сплошными или разомкнутыми и окружают внутренние мелководные лагуны. Сильный прибой разрушает внешнюю кромку коралловых берегов; волны набрасывают обломки на края атоллов, где вырастает наружный гребень, цементируемый солями морской воды. При сильных ветрах обломочный материал переносится в глубь атоллов и заносит лагуны. Органический мир представлен рифолюбивыми растениями и животными не только суши, но и моря, причем в ряде случаев бывает трудно установить, где кончается биотоп океана и начинается биотоп суши. По внешнему краю атолла, на рифах и пляжах при отливах остается множество морских организмов, переносящих кратковременное пребывание в воздушной среде, морские водоросли, одноклеточные животные фораминиферы с известняковым скелетом, губки, морские ежи и морские звезды, остающиеся в глубоких лужах, некоторые голотурии, зарывающиеся в песок, крабы и креветки. За наружным гребнем атолла, на маломощных карбонатных почвах появляется сухопутная растительность, переносящая засоление почво-грунтов и большое содержание соли в воздухе заросли вечнозеленых ксерофитных кустарников, леса из кокосовых пальм, панданусов, банановые чащи и рощи хлебных деревьев. По-видимому, эта растительность в значительной мере антропогенного происхождения, в естественном состоянии флора островов ограничивается весьма немногими видами кустарниковых и древесных пород. На атоллах можно наблюдать действие великого закона природы, согласно которому живые существа, зародившись в океане, впоследствии переселились на сушу. В кокосовых рощах и лесах обитает краб пальмовый вор , живущий в песчаных норах. Он взбирается на пальмы, мощными клещами продалбливает плотную скорлупу орехов и питается их мякотью Этот краб давно приспособился к сухопутному образу жизни, но еще уходит в море на период размножения.

Другой, еще более яркий пример илистый прыгун рыба, обитающая в мутных водах среди мангровых зарослей, опоясывающих внутренние лагуны атоллов. С помощью крепких плавников она взбирается по стволам деревьев и до 10-20 минут проводит на воздухе, охотясь за насекомыми. Мангровые леса непременное обрамление лагун. В илистом грунте дна вместе с манграми живут некоторые морские водоросли, а корни мангровых оплетают известняковые водоросли. Почти все типы ландшафтов Полинезии представлены на самом крупном архипелаге Гавайских островах, вытянутых на 2500 км. Они отмечают высочайшие вершины подводного Гавайского хребта длиной более 6500 км и сосредоточены в его южной трети, наиболее приподнятой. Гавайский архипелаг состоит из 24 островов общей площадью 16700 км2, из них 16273 км2 приходится на остров Гавайи (10399 км2 и острова Мауи, Оаху, Кауаи, Молокан и Ланаи. Остров Гавайи образуют пять слившихся вулканов, из которых Мауна-Кеa (4170 м] и Килауэа (1247 м) продолжают активно действовать. Другие вулканы, в том числе наивысшая вершина в Полинезии Мауна-Кеа (4210 м), потухшие. Вулканы острова сохранили пологость склонов, свойственную щитовым конусам, на Мауна-Лоа и Килауэа имеются огромные плоскодонные кратеры с озерами фонтанирующей лавы, которая при извержениях переливается через края кратеров и с большой скоростью устремляется вниз по склонам, сжигая на своем пути все живое. На прочих крупных островах вулканическая деятельность прекратилась в начале четвертичного периода, и первичные формы вулканов были преобразованы эрозией и денудацией в сильно пересеченный горный рельеф. На мелких островах затухание вулканизма произошло в конце неогена и длительное выветривание и абразия разрушили вулканы почти целиком. Центральное звено архипелага образуют мелкие скалистые вершины и рифы (Нихоа, Неккер, Гарднер и др. ), северо-западное- коралловые атоллы и рифы. Большая часть островов растянута в поясе тропического климата и находится под непрерывным воздействием северо-восточных пассатов. Обильные орографические дожди увлажняют наветренные склоны гористых островов (до 4000 мм на высоте около 2000 м, а на острове Кауаи выпадает более 12500 мм осадков в год, почти столько же, сколько в Черрапунджи, в Индии). На подветренных склонах много осадков выпадает лишь на больших высотах, остальные районы сухие (не более 700 мм осадков в год) и жаркие; тропическую жару усугубляют стекающие по склонам феновые ветры. Зимой на островах дуют влажные ветры кона , которые затягивают экваториальный воздух по западной периферии Гавайского антициклона в циклонические депрессии полярного фронта, проходящего над северо-западной частью архипелага Кона часто достигают штормовой силы и приносят внезапные ливни.


Америку открыл... китаец?! - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Америку открыл... китаец?!
Географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

Согласно гипотезе британца, первым Нового Света достиг китайский адмирал Чжэн Хэ, причем это произошло примерно за 70 лет до подвига великого генуэзца. Такой вывод основан на изучении древних китайских карт, карт звездного неба, археологических исследованиях. Г. Мензиес пришел к выводу о том, что в первые десятилетия XV века китайцам удалось создать нечто похожее на карту мира. Хотя уже с середины XV века нация по неизвестным причинам прекратила дальние морские экспедиции и отказалась от титула морской державы. Г. Мензиес утверждает, что еще до путешествия Колумба Португалия заполучила из Древнего Китая географические карты, которые хранились при дворе португальского монарха как секреты особой важности . В 1428 году произошла утечка , и часть документов была размножена. На этих картах отмечены некоторые территории Америки и Австралии еще до того, как континенты были открыты Колумбом, Магелланом и Куком. Британский ученый-любитель считает, что каждый из трех вышеназванных европейских первопроходцев имел карты, на которых были обозначены открытые китайцами территории, либо был знаком с ними до морского похода. Отправной точкой исследований Г. Мензиеса стала карта Европы и Атлантического океана 1424 года, на которой обозначены острова Пуэрто-Рико и Гваделупа в Карибском море. До последнего времени считалось, что X. Колумб открыл Пуэрто-Рико в 1492 году. По версии Г. Мензиеса, китайский адмирал Чжэн Хэ стал автором самой первой карты мира. В 1403-1433 гг. он совершил 7 дальних плаваний на огромных судах, которые имели несколько мачт. Самый большой корабль из его флотилии превосходил в размерах Санта-Марию Колумба в 4 раза. Имеются свидетельства морских походов китайского адмирала в Индонезию и к берегам Южной Азии. Предполагается, что флот Древнего Китая достиг побережья Южной Африки и продолжил свое путешествие вдоль береговой линии Черного континента на север. В ходе 6-го дальнего плавания флотилия адмирала Чжэна, состоящая из 107 судов, дошла до Латинской Америки, Карибского моря и Австралии, совершив кругосветку за столетие до Магеллана. Историки пока скептически относятся к революционному подходу британца, считая, что необходимо перепроверить некоторые базовые данные, на которых основана новая гипотеза. Вместе с тем у версии Мензиеса появились и последователи. Так, исследователи Университета Миннесоты, где хранится та самая карта Европы и Атлантики 1424 года, считают вполне вероятными предположения английского ученого. По их мнению, главная задача установить, основана ли эта карта на знаниях неизвестных мореплавателей-первопроходцев из Старого Света или все же она имеет китайское происхождение . 64-летний Г. Мензиес, бывший капитан подводной лодки королевских ВМС, намерен обобщить результаты своего исследования в книге. (c) (ИТАР-ТАСС).


Аппалачи - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Аппалачи
Географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

Аппалачи средневысотные горы сложной древней структуры. Их северная часть почти всюду сложена метаморфическими породами и имеет геосинклинальные структуры, преимущественно каледонского возраста. В мезозое и кайнозое они испытали поднятия по плоскостям более древних сбросов и в настоящее время представляют цепь изолированных массивов высотой 1000-2000 м, разделенных широкими тектоническими долинами. Покровное оледенение обусловило куполообразную форму массивов и корытообразную форму долин. Южные Аппалачи построены сложнее. Их горный рельеф, как и в Северных Аппалачах, образовался вследствие эпейрогенического поднятия в меловое кайнозойское время. В отличие от Северных Аппалачей, это поднятие охватило ряд разнородных в геологическом отношении структур: западную часть каледонских структур, сложенных кристаллическими породами и образующих восточное предгорье Аппалачей плато Пидмонт высотой до 400 м и Голубой хребет высотой до 2036 м (г. Митчелл высшая точка Аппалачских гор); область герцинских складок так называемую складчато-осадочную зону. Область герцинских складок сложена более рыхлыми породами и более разрушена. Она представляет собой цепь хребтов, высотой до 1500 м, вытянутых с северо-востока на юго-запад, разделенных широкими продольными долинами. Хребты уже долин, особенно в восточной части, где последние образуют единую систему Большую Долину. Этот тип рельефа, называемый аппалачскимW, образовался в процессе размывания реками литологически неоднородного складчатого фундамента; часть Северо-Американской платформы (предгорный прогиб), прилегающую с запада к герцинским структурам. Это плоское, но сильно расчлененное реками Аппалачское плато, сложенное преимущественно каменноугольными карстующимися известняками. Рельеф Южных Аппалачей, в отличие от северных, образовался в значительной мере под воздействием эрозионных процессов.Современные Аппалачи, как по высоте, так и по конфигурации, отличаются от древних Аппалачей. Восточный край и юго-западное продолжение складчатой зоны древних Аппалачей не подняты (кроме упоминавшихся гор Уошито и небольших возвышенностей к западу от них). Они представляют собой фундамент эпигерцинской платформы, образующей Береговые низменности и прилегающие части шельфа. Особенности рельефа Береговых низменностей связаны с быстрым эпейрогеническим опусканием территории и одновременно с интенсивной геологической деятельностью многочисленных рек, размывающих тыловые части низменности и накапливающих огромное количество наносов на ее внешнем крае. На протяжении последних этапов геологической историки береговая линия океана неоднократно перемещалась, и это заложило сильный отпечаток на характер поверхности низменностей и шельфа.

Внешний пояс низменностей образуют плоские морские террасы, окаймленные лагунами и маршами, тыловые пластовые равнины, осложненные невысокими куэстовыми грядами. На образованном известняками полуострове Флорида широко развит карст.Поверхность низменностей пересечена густой сетью речных долин, устья которых часто имеют форму эстуариев. Многие долины продолжаются на шельфе подводными каньонами. Береговые низменности включают Приатлантическую и Примексиканскую низменности. Последняя состоит из двух частей, разделенных обширной аллювиальной низменностью (поймой) реки Миссисипи.


Большой Каньон - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Большой Каньон
Географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

© Ю. РЯЗАНЦЕВ фотоальбом "БОЛЬШОЙ КАНЬОН" Большой каньон огромная рытвина длиной 350 километров, шириной в верхней части более 30 километров и глубиной местами до 1800 метров, прорытая рекой Колорадо в слоистых осадочных породах одноименного плато. Эту крупнейшую геологическую достопри-мечательность мира первыми открыли, по-видимому, индейцы племени анасази, поселившиеся здесь около тысячи лет назад. Они охотились на оленей и пум, в боковых ответвлениях каньона выращивали кукурузу, тыквы и бобы. Около 1520 года сюда явились в поисках золота испанские конквистадоры, но, постояв на краю, обошли негостеприимное ущелье стороной. Видимо, они дали название этому уникальному геологическому образованию (каньон в переводе с испанского печная труба ). В 1776 году испанский миссионер патер Гарсес проник в каньон, чтобы обратить в христианство индейцев племени хавасупаи, которые отметили его прибытие пятидневным празднеством. Однако принять христианство они не торопились и до сих пор остаются в основном при своих богах. Но патер Гарсес оставил здесь свой след: он дал реке название Колорадо, что по-испански окрашенная . В половодье река может за сутки перенести около двух миллионов тонн ила он и окрашивает ее воды, и к этому огромному количеству абразивного материала надо еще добавить 20 процентов гальки и гравия. Поэтому неудивительно, что за миллионы лет река совсем снесла на своем пути 12 самых верхних из 25 слоев песчаника, известняка, сланцев и других осадочных пород, а остальные слои глубоко прорезала. 225-280 миллионов лет назад на этом месте был океан, но за прошедшие геологические эпохи он неоднократно сменялся пустыней. Слои разноцветных океанских и принесенных ветром осадков местами прорезаны лавовыми потоками древних вулканов. На этой толще каменных страниц можно прочитать всю геологическую историю континента за последние полтора-два миллиона лет, сделать выводы об изменениях климата. По разным оценкам, на прокладку этого гигантского ущелья реке понадобилось от 1,7 до 9 миллионов лет. Если взять средние цифры, получается, что ежегодно Колорадо уносила в океан 2,5 миллиона кубометров пород, а скорость эрозии составляла метр в глубину за тысячу лет. Лейтенант Айвс, командовавший группой военных топографов, которая изучала этот район в 1858 году, писал в своем докладе: Мы были первой и, скорее всего, последней группой белых людей, которые когда-либо побывали в этой совершенно бесполезной голой местности . Однако с тех пор, как в 1919 году Большой каньон был объявлен национальным парком, его посетили около ста миллионов туристов.

В 1979 году каньон вошел в список объектов мирового значения , составленный ЮНЕСКО. Чтобы сплавиться по Колорадо, преодолев более ста порогов на каноэ, каяках, байдарках, резиновых лодках или плотах, сюда приезжают спортсмены со всего мира. В естественных пещерах, имеющихся местами в бортах ущелья, проходят концерты классической музыки акустика здесь отличная. А ниже по течению реки, за пределами каньона, еще в 1935 году построена крупная электростанция. Всего же на своем протяжении в 2333 километра река Колорадо вращает турбины 30 электростанций. Плотины сдерживают течение реки, ил и другие абразивные материалы оседают на дне водохранилищ, и дальнейшее углубление каньона практически прекратилось. Однако река может подождать: что ей два-три столетия, в течение которых могут простоять плотины, по сравнению с миллионами лет? © Ю. РЯЗАНЦЕВ


География Северной Америки - Географическая энциклопедия.

География

Географическая энциклопедия

География Северной Америки

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

Северная Америка: общий обзор
Климат Северной Америки
Полезные ископаемые Северной Америки
Аппалачи
Кордильеры
Морфоструктурные черты Внекордильерского Востока
Большой Каньон
Ниагарский водопад
Особенности геологического строения и истории формирования природы Северной Америки
Колонизация Северной Америки
Радуга пустынь Северной Америки
Америку открыл... китаец?!


Климат Северной Америки - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Климат Северной Америки
Географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

Северная Америка протянулась от арктического пояса до тропического, поэтому радиационные условия и особенности циркуляции воздуха на ее территории довольно разнообразны.В северной половине материка (к северу от 56° с. ш.) радиационный баланс за год менее 20 ккал/см2, в южных частях более 60 ккал/см2 Большая часть континента расположена в средних (умеренных) широтах, где господствует западный перенос воздушных масс. Только самые южные части лежат в тропическом поясе, где преобладают воздушные массы, движущиеся преимущественно меридионально (пассаты).Циркуляционные процессы в значительной степени видоизменяются под влиянием подстилающей поверхности, однако влияние это все же не столь сильно, как в Евразии, которая по своим размерам намного превосходит Северную Америку. Устойчивые антициклоны и циклоны, возникающие над североамериканским материком соответственно в зимнее и летнее время года, менее интенсивны, чем над Евразией. Следствием этого является, в частности, слабое развитие муссонных течений, которые наблюдаются только летом в юго-восточной части материка. Даже зимой почти для всей Северной Америки характерны циклонические условия погоды.Тем не менее, подстилающая поверхность главным образом благодаря своеобразному характеру рельефа все же заметно нарушает движение воздуха в приземных слоях. Особенно значительная роль в этом принадлежит Кордильерам. Высокие хребты в западной части материка ограничивают влияние Тихого океана на климат центральных и восточных частей, где важную роль играет перемещение воздушных масс меридиональном направлении. Равнинный характер рельефа этих территорий способствует проникновению в глубь страны холодного воздуха с Северного Ледовитого океана и теплого с Мексиканского залива.В связи с малой интенсивностью барических центров над материком важную роль в формировании его климата играет воздействие барических центров над океанами, тем более, что с ними связано возникновение теплых и холодных течений, омывающих берега Северной Америки.В разное время года атмосферные процессы над материком протекают различно. Зимой приток солнечного тепла резко падает. В декабре на большей части материка (к северу от 40-44° с. ш.) радиационный баланс отрицательный. Поверхность суши охлаждается быстрее поверхности океанов, поэтому воздух, поступающий на материк, в приземном слое тоже охлаждается и становится более плотным. Вследствие этого атмосферное давление над поверхностью материка повышается, a в верхних уровнях атмосферы соответственно понижается. Карты изобар на высоте 5 км. показывают ложбину, протягивающуюся над восточной частью материка от области низкого давления над Северным Ледовитым океаном.

По западной периферии этой ложбины на материк поступает с северо-запада мощный поток воздуха. Приток этого воздуха стимулирует образование антициклонов. Все же над Северной Америкой не возникает центра высокого давления подобно Азиатскому антициклону, что объясняется меньшими размерами и меньшей протяженностью материка с запада на восток по сравнению с Евразией. Область повышенного давления изображается на картах в виде гребня, вытянутого от моря Бофорта на юго-восток между областями высокого давления в арктических и субтропических широтах. Среднее атмосферное давление на оси гребня в январе не превышает 1021 мб (766 мм), т.е. на 15 мб ниже, чем в центре Азиатского антициклона.Как и над Евразией, западный перенос сопровождается энергичной циклонической деятельностью. К Северной Америке циклоны приходят с Тихого океана. Задерживаясь частично Кордильерами, они создают устойчивую циклоническую область Алеутский минимум, который, как и его аналог Исландский минимум, играет заметную роль в формировании климатических условий зимнего периода. Благодаря Алеутскому минимуму на западе материка между 36° и 60° с. ш. господствует теплый влажный тихоокеанский воздух умеренных широт, перемещающийся в основном с юга вдоль берега и выделяющий большое количество влаги на западных склонах Кордильер. Он распространяется и на восток, за пределы Кордильер, но к Великим равнинам приходит уже довольно сухим и не приносит осадков.Одновременно по западной периферии Исландского минимума в северные и северо-восточные части материка в нижних слоях приносится морской арктический воздух. При взаимодействии его с воздушными массами, перемещающимися с запада, выпадают обильные осадки в виде снега. При движении на юг он не встречает на своем пути сколько-нибудь серьезных орографических препятствий. Напротив, горные у краев материка, способствуют проникновению воздуха в южные широты, так как ограничивают возможность его стекания на запад и на восток. Этот воздух, правда, уже трансформированный, иногда достигает побережья Мексиканского залива, вызывая губительные заморозки даже на Флориде.Вследствие взаимодействия/резко различных по физическим свойствам воздушных масс над материком в зимнее время устанавливается весьма неустойчивая погода. Тихоокеанские циклоны, периодически проносящиеся над Кордильерами и усиливающиеся над районом Великих озер (диаметр их действия до 2500 км), вызывают интенсивный обмен между воздушными массами (то их западной периферии арктический воздух выносится на юг, по восточной воздух умеренных широт достигает Гренландии). Над Калифорнийским полуостровом и западной частью Мексиканского нагорья зимой господствует теплый тропический воздух, опускающийся в восточном секторе Северо-Тихоокеанского (Гавайского) антициклона.


Колонизация Северной Америки. - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Колонизация Северной Америки.
Географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

В своё время в Европе сложилась теория прогресса, согласно которой природа имеет безграничные возможности, а наше дело их использовать. Было громко объявлено, что человек царь природы , и он стал брать с неё дань спокойно и планомерно. Особенно преуспели в этом наиболее энергичные европейцы, переехавшие на жительство в Америку. Американские колонисты стали обрабатывать холмы тогда ещё не песчаные, как теперь, а поросшие субтропическим, очень красивым лесом: холмы Виржинии, Каролины вплоть до Миссисипи, до Луизианы. Эта местность теперь называется Диксиленд, а была она кусочком рая на земле. Климат там очень жаркий, но холодное течение, которое отделяет Гольфстрим от Америки, смягчает зональное воздействие Солнца. Ведь это очень южные места (Нью-Йорк там северный город, а в Росси на его широте лежит Батуми!). А поскольку там такой жары, как в Батуми, нет, поэтому там росли великолепные леса, полные дичи. Там индейки водились дикими; потом их приручили и развели в Старом Свете. Там были олени. Там можно было жить небольшой легкой охотой, не испытывая боязни, что может возникнуть голод. Индейцы, которые там существовали и которые применились к местным условиям, разводили маис, которые тоже вполне обеспечивал их существование. Но когда туда пришли европейцы, то они увидели, что на этих богатых землях, если свести лес, можно сажать хлопок. А хлопок это белое серебро потом везли в Англию, там вырабатывали хлопчатобумажные ткани, которые развозили по всему миру. Это было легкое средство обогащения. Для того, чтобы разводить хлопковые плантации, потребовались рабочие. Рабочих сначала брали в Англии из числа бедных. Законы против бедных в Англии действовали. Бедность считали преступлением. Нормальный человек обеднеть не может, с чего он обеднеет, если у него участок земли, он всегда прокормится, а если у него нет, значит он его пропил, и тогда, пожалуйста, на плантации. Были белые рабы, но это недолго продолжалось, потому что англичане были достаточно энергичными и предпочитали сами уезжать в Америку, чтобы их не увозили в кандалах. И тогда началась работорговля черными. Стали ловить несчастных негров, привозить их туда и заставлять работать до упаду. Но как бы то не было, для природы результат был чрезвычайно плохой. Ученый Дорст в своей книге До того как умрет природа приводит такие данные: чтобы смыть 10 кв. см гумуса в лесу, требуется 1500-1800 лет; при сложном земледелии совсем немного несколько десятков лет; при монокультуре 10-15 лет достаточно, чтобы оголить основные породы и превратить богатейшую местность в песчаные бесплодные дюны.

И это проделали американские рабовладельцы с той страной, которой они овладели. Вот вам последствия миграции, которые до сих пор для Америки непоправимы. При всей своей технике американцы не могут вернуть того ландшафта, в который они приехали 200 лет тому назад. Столь же плачевной была история прерий Северной Америки. Это было так: пока американцы продвигались через влажные леса восточной половины своего континента, пока они ещё не дошли до Миссисипи, они свирепствовали главным образом над местным населением индейцами. Индейцы были земледельцами, имели поля, строили большие дома, довольно быстро переняли у англичан и французов огнестрельное оружие, сопротивлялись как могли, но они не сумели организоваться, и в дальнейшем последовательно племя за племенем истреблялись американцами, имевшими хорошую организацию. Эта организация заключалась в том, что белые понимали, что подчиняться своим губернаторам штатов и своим полковникам надо, в этом есть смысл и потом это окупится. И вот эта волна перешла Миссисипи и стала распространяться по американской прерии, а прерия это примерно наша казахская степь, с той только разницей, что в ней паслись не стада сайги, а стада бизонов. Индейцы этих бизонов истребить не могли. Они не могли использовать огромные запасы бесплатного мяса до тех пор, пока у них не было лошадей, потому что с грузом пешком по степи далеко не пройдешь. Воду надо брать с собой, а она тяжелая. Поэтому они и жили по берегам рек и на охоту ходили только очень недалеко. А бизоны безопасно паслись по всей прерии от Рио-Гранде до южной Канады, до границы леса; их прирост ограничивался только эпидемиями, которые уносили их в большом количестве из-за скученности. Иногда их резали крупные серые американские волки. Как известно, испанцы привезли в Америку лошадей; а так как они пасли их небрежно, то значительная часть лошадей убегала в прерию. Там они одичали и стали ходить по степи, как и свойственно диким лошадям, табунами. Индейцы сообразили, что это им выгодно, стали ловить этих лошадей и заново их одомашнивать это были мустанги. Причем индейцы прерий были люди способные. Они вполне воспринимали все достижения европейской культуры. Ездить верхом они выучились гораздо лучше европейцев, потому что те племена, которые успевали поймать мустангов и приручить их, учили своих детишек верховой езде с 4-х лет, так что, входя в возраст, они чувствовали себя так же, как наши монголы, ничуть не хуже. В связи с этим у них появилась возможность отходить далеко от рек и убивать бизонов, но делали они это крайне осторожно. Как раз в тот момент, когда европейцы проповедовали безграничность богатств природы и теорию прогресса, согласно которой надо уничтожать вредных животных и сохранять полезных (как будто кто-то знает, кто вреден, а кто полезен), индейцы исходили из убеждения, что Великий Дух не создал ничего плохого.


Кордильеры - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Кордильеры
Географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

Как указывалось, горообразовательные процессы в западной части Северной Америки происходили еще в нижнем палеозое, но, в отличие от Аппалачей, древние складчатые структуры сохранились очень плохо. Главные морфоструктуры, вытянутые в виде поясов с северо-запада на юго-восток, созданы в конце мезозоя начале кайнозоя и неоднократно усложнялись и меняли формы под действием энергичных внутренних и внешних процессов. Восточный пояс горной системы соответствует восточной части зоны активных тектонических процессов ларамийского времени, захвативших и геосинклинальную зону, и прилегающие части Северо Американской платформы. Он состоит из хребта Брукса на Аляске, высотой до 3000 м, гор Макензи в Канаде, высотой до 2500 м и Скалистых гор, достигающих 4399 м (гора Элберт) высоты.Поскольку горообразование происходило в значительной мере в платформенных условиях, наиболее характерным типом структур и рельефа являются складчато-глыбовые хребты. Не захваченные складчатостью участки представляют собой плато высотой около 1500-1600 м, сливающиеся на востоке с Великими равнинами. На вершинах хребтов широко развиты ледниковые формы рельефа, обязанные своим происхождением древнему и современному оледенениям. В районе Йеллоустонского национального парка наблюдаются поствулканические явления, в частности, очень мощные гейзеры.Скалистые горы продолжаются на юге высокими массивами Восточной Сьерры-Мадре.Следующий к западу орографический пояс располагается в восточной части зоны развития невадийских складчатых структур и западной части зоны ларамийских складок и отличается более умеренной высотой. С запада и востока он окаймлен горными хребтами, что обусловливает значительную континентальность климата, а последняя интенсивную денудацию, способствующую выравниванию поверхности. Это пояс внутренних плоскогорий и плато. Он представлен плоскогорьем Юкон, переходящим во внутренние плато Фрейзер, Колумбийское, нагорьем Большой Бассейн, плато Колорадо, внутренней частью Мексиканского нагорья. Для этой зоны характерен ряд структур, испытывающих либо опускание, либо поднятие и представляющих собой мозаику горстовых хребтов и массивов высотой до 4000 м (в Большом Бассейне) и котловин с аккумулятивными формами рельефа. Наиболее глубокой депрессией является Долина Смерти (абс. отметка 85 м). На плато Фрейзер и Колумбийском, а также в периферической части плато Колорадо, широко развиты вулканические покровы.Формы поверхности этой зоны в значительной степени сопряжены с характером гидросети и геологической деятельностью текучих вод.На севере, на плоскогорье Юкон, где имеются крупные развитые речные системы, участки, испытавшие тектоническое опускание, представляют собой широкие аккумулятивные низменности, сложенные наносами рек.

Там, где речная сеть заложилась до поднятия территории и где эрозия рек была достаточно мощной, чтобы создать эпигенетически наложенную долину, образовались глубокие долины прорыва и даже каньоны большой глубины и протяженности. Такие каньоны особенно характерны для плато Фрейзер, Колумбийское и Колорадо, имеющих плоскую, но сильно расчлененную поверхность. Наконец, там, где осадков выпадает мало, и реки не достигают океана, денудация и последующая аккумуляция становится главными факторами рельефообразования. Понижения между хребтами заполняются делювиально-аллювиальными отложениями грубого состава, благодаря чему поверхность постепенно выравнивается. Именно такой характер захороненных горных стран имеет нагорье Большой Бассейн и внутренние части Мексиканского нагорья.Западный край материка образуют горные цепи, имеющие структуры невадийского возраста. Активно проявилась здесь и альпийская складчатость. Схематично эту территорию можно представить состоящей из двух горных поясов, соответствующих альпийским антиклинориям, и межгорного понижения, соответствующего синклинорию.В восточном поясе хребтов наиболее ярко проявляются особенности невадийских структур невадийского пояса хребтов. Он начинается на северо-западе вулканической грядой Алеутских островов, переходящих в Алеутский хребет на полуострове Аляска, затем в Аляскинский хребет. Юго-западнее этот пояс состоит из гор: Св. Ильи, Берегового хребта, Каскадных гор, Сьерра-Невады, 3ападной Сьерра-Мадре и Вулканической Сьерры (Поперечной Вулканической Сьерры).На геологической карте эту зону легко можно оконтурить по выходам интрузий. Трудно поддающиеся эрозии кристаллические породы (преимущественно гранодиориты) образуют высочайшие горные цепи. Гора Мак-Кинли в Аляскинском хребте достигает 6197 м и является: самой высокой в Северной Америке. Особенностью этой зоны является также интенсивный современный вулканизм на Алеутских островах и Аляске (вулканический массив Врангеля), в Каскадных горах (Лассен-Пик, Рейнир и др.) и в Мексике. Горы имеют либо характер антиклинальных хребтов с симметричными склонами и заостренными вершинами, как, например, Аляскинский хребет, либо глыбовых массивов с выровненными вершинными поверхностями и крутыми склонами (Береговой хребет, Западная Сьерра-Мадре), либо асимметричных взброшенных глыб с гребневидными вершинами (Сьерра-Невада), либо, наконец, невысоких платообразных гор, над которыми резко поднимаются конусы вулканов (Каскадные горы).В северной части горной цепи и на отдельных вершинах на юге широко развито современное оледенение.


Морфоструктурные черты Внекордильерского Востока - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Морфоструктурные черты Внекордильерского Востока
Географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

Наиболее значительной по размерам структурной областью Северной Америки является Канадский щит, расположенный на северо-востоке материка, где на площади в 7 млн. км2 выходят на поверхность архейско-протерозойские кристаллические породы. Щит имеет чашеобразную форму: центральные части его опущены, а края приподняты, особенно на востоке. Вся материковая часть щита, за исключением покрытой осадочными породами полосы низменности к юго-западу от Гудзонова залива, представлена в рельефе Лаврентийским плоскогорьем. Особенности поверхности плоскогорья связаны главным образом с продолжительной денудацией и четвертичным оледенением. На большей его части формы ледниковой экзарации преобладают над ледниково-аккумулятивными. Высота плоскогорья от 150 до 600 м. Поверхность холмиста; плащ четвертичных наносов тонок; характерно большое число заболоченных или озерных впадин и глинистых равнин, образовавшихся на месте спущенных озер. Центральная вогнутая часть занята обширным Гудзоновым заливом. С юга залив окаймлен плоской заболоченной низменностью, сложенной нижнепалеозойскими осадочными породами.Восточный край Лаврентийского плоскогорья, вовлеченный в неогене в зону поднятий, имеет гористый рельеф. Особенно выделяются высотой (до 1500-1600 м) и сильным расчленением горы Торнгат на полуострове Лабрадор. Расчленению их поверхности способствовало интенсивное горное оледенение, предшествовавшее покровному. Плоскогорья островной части щита характеризуются сильной раздробленностью. Продолжением поднятий Лабрадора является ряд глыб, образующих восточное побережье Баффиновой Земли (до 2500 м), остров Девон и часть острова Элсмира. Глубокая впадина Баффинова моря отделяет эту зону от восточной окраины Канадского щита, образующей большую часть Гренландии.Своеобразие островной части щита состоит в том, что поднятие ее в меловом неогеновом периодах сопровождалось интенсивным вулканизмом. Слой базальтов перекрывает кристаллические породы на значительной части восточного побережья Гренландии, образуя цепи высоких гор и нунатаков.Своеобразие рельефа арктических островов связано также с обширным оледенением, сохраняющимся с плейстоцена. Крупнейший из ледников занимает большую часть поверхности Гренландии. Меньшие ледники, главным образом типа куполов, располагаются на Баффиновой Земле, островах Девон, Элсмир и Аксель-Хейберг.Плита Северо-Американской платформы имеет более плоский рельеф. Северо-западные части плиты представлены низменными и невысокими ступенчатыми плато, сложенными нижнепалеозойскими осадочными породами, и разделенными проливами и заливами на ряд островов и полуостровов.

В южной части плиты расположены Центральные равнины, имеющие высоту в среднем от 150 до 500 м и Великие равнины, высотой or 500 м у их восточного края и до 1500-1700 м у подножья Скалистых гор. Центральные равнины сложены палеозойскими осадочным породами, достигающими мощности около 1000 м. Это главным образом известняки, песчаники, кварциты, конгломераты, глинистые сланцы. Особенно значительное пространство занимают породы каменноугольного возраста. Рельеф слабо волнистый, эрозионный, за исключением подвергавшейся оледенению северной части, где хорошо сохранились моренные гряды, с прилегающими к ним зандровыми полями. В южной части равнин широко распространены лёссовые покровы. Преимущественно моноклинальное залегание пластов обусловило образование куэстовых уступов в краевых частях равнин.Благодаря наличию толщи осадочных пород, обладающих способностью к пластическим деформациям, вертикальные движения привели к созданию синеклиз и антеклиз. Синеклизы вследствие выполнения их осадочными породами в настоящее время почти не выражены в рельефе, напротив, антеклизы представлены увалистыми возвышенностями, сильно расчлененными речной и овражной сетью. Именно такой антеклизой является сложенная преимущественно девонскими известняками и песчаниками возвышенность Озарк высотой около 600 м. К югу от нее находится низкогорье Уошито до 884 м, в котором поднятие привело к обнажению складчатых структур палеозойского возраста. Низкогорье представляет собой ряды вытянутых с запада на восток хребтов, разделенных широкими параллельными долинами. Великие равнины обширное предгорное плато Кордильер. Оно возникло в ларамийскую складчатость в результате накопления осадков продуктов разрушения Кордильер и последующего эпейрогенического поднятия. Поверхность равнин, сложенная меловыми, палеогеновыми и неогеновыми песчаниками, перекрытыми четвертичными лёссовидными суглинками, а на севере мореной, довольно разнообразна. К югу от 34° с. ш., в области засушливого континентального климата, это плоские денудационные плато, испещренные глубокими речными ущельями. В местах обнажения известняков встречаются карстовые формы рельефа древнего происхождения, возникшие в условиях более влажного климата.Севернее, на части плато между 38° и 47° с. ш., широко развиты современные эрозионные формы рельефа. Многочисленные реки, стекающие со значительно увлажненных Скалистых гор, образуют глубокие широкие долины, представляющие как бы нижние ступени плато. Разделяющие их водораздельные участки поднимаются над ними подобно обширным останцовым возвышенностям. В ряде мест развиты бедленды.


Ниагарский водопад - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Ниагарский водопад
Географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

Величественное зрелище Ниагарского водопада привлекает туристов из самых удаленных уголков земного шара. Великие озера Северной Америки Верхнее, Мичиган, Гурон, Эри и Онтарио самое большое озерное нашей планеты. Воды первых четырех из них уносит в пятое Онтарио мощная и быстрая река Ниагара. Ее длина невелика (всего пятьдесят шесть километров), но на этой короткой дистанции между озерами Эри и Онтарио река спускается почти на сто метров! Причем половину этой высоты она теряет одним буйным прыжком, который и зовется водопадом Ниагара. Слава этого водного скачка настолько велика, что он стал для многих как бы синонимом слова. Больше трехсот лет люди идут, плывут, едут и летят сюда, чтобы увидеть это красивейшее место. Шестнадцать миллионов человек ежегодно бывает у Ниагары, и нет на Земле путешественника, который бы не слышал об этой уникальной природной жемчужине и не мечтал увидеть ее своими глазами. Могучий многоводный поток шириной в тысячу двести метров разрезан у водопада Козьим островом на две части. Справа, со стороны, где пограничная река омывает территорию США, низвергается Американский водопад, демонстрирующий, можно сказать, классический тип большого водопада и чаще всего фигурирующий на фотографиях. А ближе к левому, канадскому берегу Ниагары, изогнулась плавная девятисотметровая дуга Канадского водопада, или Подковы, как его чаще называют. К сожалению, густое облако водяных брызг, поднимающееся вверх от подножья Подковы, мешает этой части Ниагары предстать перед зрителем во всей своей красе. Кроме этих двух общеизвестных слагаемых прославленного водопада существует еще и третья его часть, менее известная, но до недавнего времени доставлявшая туристам такие острые ощущения, каких им не могли подарить Канадский и Американский водопады. Рядом с Козьим островом, ближе к США, расположен крохотный островок Лунный. Струя шириной в двадцать метров, ниспадающая между ними, именуется Центральным, или Лунным, водопадом. Еще несколько лет назад путешественник мог, спустившись по винтовой лестнице вниз, пройти, надев непромокаемый комбинезон, по уступу между известковым обрывом и падающей стеной воды Лунного водопада. Прогулка в тучах брызг под грохот разбивающихся водяных струй была, как говорят, самым захватывающим ощущением для посетителей Ниагары. Желающих побывать в этой, как ее называли, всегда было предостаточно, однако власти запретили эти рискованные экскурсии, опасаясь, что непрочный край уступа обломится в самый неподходящий момент. Подобные случаи уже бывали на американской стороне Ниагары. В январе 1931 года обрушилась глыба весом в семьдесят пять тысяч тонн.

А в июле 1954 года вниз сорвалась почти двухсоттысячетонная громадина. В конце концов пришлось даже на время перекрыть реку выше водопада так, чтобы вся вода текла через Подкову, и капитально бетоном известняковый уступ, с которого срывается Американский водопад. У каждой из сторон знаменитого водопада есть свои достоинства. Подкова потрясает мощью падающей водной массы (через нее протекает девять десятых всей ниагарской воды) и грохотом разбивающихся водопадных струй. Воды огромной реки плавно катятся к скальному уступу и с величавым спокойствием падают в бездну с высоты в пятьдесят метров. В половодье толщина водного потока на гребне водопада достигает пяти метров. Верх водяной стены кажется неподвижным. Ее гладкая поверхность напоминает темно-зеленое стекло. А внизу вода кипит и беснуется, образуя гигантские водовороты. Над этим диким апофеозом клокочущих и грозно ревущих струй поднимается на сотню метров вверх белый столб водяной пыли, закрывающий всю середину Подковы. Внизу водопад выточил в каменном ложе реки желоб глубиной в пятьдесят метров. Понятно, что одной воде выдолбить такой, как называют подобные углубления геологи, было бы не под силу. Но под прочным пластом известняков, с которого падает водопад, залегают глины и песчаники, с которыми вода справляется играючи. С течением времени под известняком образуются пустоты, и тогда края пласта обламываются. Упавшие глыбы, вращаемые бешеными падающими струями действуют на породы дна реки как буровой инструмент, год за годом вгрызаясь в песчаник, подстилающий Ниагару. Американский водопад короче, но зато лучше смотрится со стороны, особенно в солнечную погоду. Неровная, чуть волнистая и как будто взлохмаченная стена вспененной воды очень эффектно разбивается о громоздящиеся внизу огромные куски упавших каменных глыб. А ночью сотни разноцветных прожекторов, подсвечивающих непрерывно движущуюся стену воды, создают поистине сказочную иллюминацию, усиливающую и без того потрясающее впечатление от этой части Ниагары. Грохот Ниагары слышен за двадцать пять километров, поэтому стоящий рядом с водопадом человек ничего не слышит. Не зря индейцы-ирокезы, жившие поблизости, дали этому чуду природы такое название (по-ирокезски -- ). Как и всякий водопад, Ниагара меняет свой облик в зависимости от времени года, суток и даже от изменения характера облачности. Весной и летом белопенная голубоватая водяная стена оттеняется сочной зеленью берегов, осенью пламенеющей листвой канадских кленов, зимой белым спокойствием снежного покрова набережных и кровель окрестных зданий. В 1848 году льды озера Эри плотной массой забили исток Ниагары, и вода в водопаде иссякла.


Особенности геологического строения и истории формирования природы Северной Америки. - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Особенности геологического строения и истории формирования природы Северной Америки.
Географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

На примере Северной Америки наиболее отчетливо прослеживается особенность, присущая отчасти и другим материкам концентричный характер расположения основных геологических структур. Центральные части материка более однородны и, вместе с тем более древние, чем краевые. Это не является случайностью, а обусловлено спецификой истории развития материка. Докембрийские структуры. В основе Северной Америки лежит древняя структура ахейско-протерозойское ядро Северо-Американская платформа с Канадским щитом. По литологическому составу Канадский щит близок к Скандинавскому. Его породы отличаются сильной метаморфизацией, благодаря чему повсюду имеют кристаллическую текстуру. Это, так называемый, гранитно-гнейсовый комплекс, содержащий большое количество минералов, многие из которых имеют важное промышленное значение. Изучение абсолютного возраста пород платформы показало, что наиболее древней ее частью является район Великих озер, где изверженные и метаморфические породы имеют возраст более 2500 млн. лет. Вокруг этого ядра существовали геосинклинальные бассейны, развитие которых успело закончиться еще в докембрии, но значительно позже, чем образовались центральные части щита. Более молодые структуры постепенно причленялись к центральному ядру, все более увеличивая его размеры. Складчатые структуры района Большого Медвежьего озера имеют возраст 1250-1450 млн. лет, а района, расположенного к северо-востоку от долины реки Св. Лаврентия, 950-1100 млн. лет. Таким образом, история формирования кристаллического щита Северной Америки была не менее продолжительной, чем история образования всех остальных, более молодых ее частей. К началу палеозоя Северо-Американская платформа имела большие размеры, чем это показывается на тектонической карте (ее западный край проходил западнее территории, занятой теперь Скалистыми горами). Впоследствии западная часть платформы была вовлечена в геосинклинальные бассейны и подверглась складчатости. Складчатые структуры палеозоя и мезозоя. Уже в палеозое южные, западные и северные части платформы подверглись трансгрессиям, что привело к накоплению на кристаллическом фундаменте осадочных пород песчаников, доломитов и известняков. Особенно мощные толщи осадочных пород от кембрия до девона отложились за пределами платформы, где в это время существовали геосинклинальные бассейны. Как и в докембрии, нижнепалеозойские геосинклинали располагались по краям материкового ядра, образуя своеобразный кольцевой пояс: на юге и юго-востоке находилась Аппалачская, на севере и северо-востоке Гренландская и, наконец, на запасе Кордильерская геосинклинальные области.

В Аппалачской геосинклинали мощность осадочных пород составила к концу кембрия 4000 м, к концу силура 6600 м и к концу девона- 8500 м. Примерно такими же цифрами характеризовалась мощность отложений и в других североамериканских геосинклинальных бассейнах. Уже в силурийском периоде в геосинклиналях начинается интенсивное складкообразование, продолжавшееся затем в девонском периоде (каледонская складчатость). Каледонские структуры сохранились лишь в немногих местах, на значительном протяжении они либо погребены, либо переработаны более молодыми движениями. Они четко выражены в Аппалачах (восточный край гор к югу от г. Нью-Йорк и весь горный пояс в северу от этого города), и особенно в северо-восточной и северной Гренландии, а также на острове Элсмир. Эти складчатые горные цепи, впоследствии выровненные, причленились к краю Северо-Американской платформы, образовав вместе с ней единое целое. Каледонская складчатость проявилась не только в геосинклиналях, но и на платформе, однако, не столь интенсивно. Образовались синеклизы и антеклизы. Наиболее крупные из них Предаппалачский прогиб (синеклиза), Внутриматериковая синеклиза, состоящая из двух бассейнов, и антеклизы Адирондак, Озарк и другие. Эти структуры продолжали развиваться и в последующие периоды. В настоящее время многие антеклизы хорошо выражены в рельефе, образуя увалистые возвышенности. В последующие периоды развитие поверхности материка продолжается в том же плане. В середине палеозоя Аппалачская геосинклиналь еще существует, но область прогиба смещается к востоку от каледонской складчатой структуры Накопление осадков происходит на большей части Северо-Американской платформы и особенно в Предаппалачском прогибе. Для этой эпохи был характерен мягкий влажный климат. Интенсивное накопление органических веществ в синеклизах привело к образованию в них крупных месторождений угля. В середине каменноугольного периода происходит интенсивная герцинская складчатость. На этот раз горные цепи опоясывают платформу главным образом с юга и востока, продолжаясь, возможно, через Атлантический океан в Европу. Восточная часть горной дуги за пределами современного материка и южная ветвь, занимавшая значительную территорию к северу от Мексиканского залива, не сохранились. Их складчатые структуры были затоплены, и на них отложилась толща более молодых пород. В герцинскую складчатость каледонские структуры Аппалачей были подняты, дислоцированы и надвинуты на запад. Мощная толща осадочных пород в восточной части Предаппалачского прогиба была смята в складки, образовавшие складчатый пояс (ныне пояс хребтов и долин).


Полезные ископаемые Северной Америки - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Полезные ископаемые Северной Америки
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

Северная Америка очень богата каменным и бурым углем, цинком и молибденом. Весьма значительны также запасы меди, кобальта, титана, ванадия. Достаточно велики и запасы нефти, железа и никеля, хотя по этим видам ископаемых Северная Америка заметно уступает другим материкам. Сравнительно беден материк марганцем, хромом, алюминием и оловом.Одной из основных металлогенических провинций Северной Америки является Канадский щит, в недрах которого имеются крупные месторождения железа, никеля, меди, золота, серебра, урана, молибдена и других металлов. Крупные месторождения железных руд сосредоточены в районе Верхнего озера и на Лабрадоре. Руды этих районов метаморфического происхождения приурочены к толщам осадочных пород докембрийского возраста. Представлены они главным образом гематитом, содержащим около 50-55% железа. В районе озера Верхнего наиболее богатые месторождения истощены, и здесь разрабатываются железистые кварциты с содержанием железа около 27%.Никель обычно встречается в ассоциации с медью. Мировую известность имеет месторождение в районе Садбери. Залегающие здесь в виде синклинали архейские гнейсы, кристаллические сланцы, известняки, протерозойские кварциты и другие породы прорваны мощной интрузией ультраосновной магмы. Оруденение, имеющее площадь около 1500 км2, сосредоточено в нижней части интрузива, где образовались крупные жилы и линзы пирротина, халькопирита и пирита. Эти руды содержат медь, никель, кобальт, платину, золото, серебро. Близкое по типу месторождение эксплуатируется в районе озера Гренвилл, на севере канадской провинции Манитоба. Помимо этого, на территории щита имеется значительное количество месторождений меди, преимущественно колчеданного типа (Флинфлон, Норанда и др.). Вместе с медью часто добывают серебро и золото. Последнее встречается во многих местах в количествах, имеющих важное промышленное значение. Большинство золотосодержащих минералов генетически связано с гранитоидами.Канадский щит известен месторождениями урановых руд (наиболее значительные у Большого Медвежьего озера и у озера Гурон).Районы плиты Северо-Американской платформы, в отличие от щита, богаты преимущественно топливно-энергетическими видами минерального сырья. К этим структурам приурочен ряд крупнейших месторождений угля, нефти и природного газа.Месторождения угля известны в двух главных провинциях, соответствующих Центральным и Великим равнинам. В первой из них имеются значительные запасы битуминозных углей, залегающих среди каменноугольных известняков и сланцев на большой части территории. Во второй провинции наиболее крупные месторождения располагаются вблизи границы США и Канады.

Отдельные значительные поля вытянуты также узкими полосами вдоль подножья Скалистых гор на территории обоих государств. Месторождения приурочены к породам третичного и мелового возраста. Это главным образом бурые угли или лигниты. На территории Канады среди них встречаются и битуминозные угли.В юго-восточной части Великих равнин располагается одно из наиболее известных мировых месторождений нефти и природного газа, занимающее обширную территорию между реками Пекос и Арканзас. Здесь в разнообразных структурных формах нефть встречается во всех осадочных породах от кембро-ордовика до неогена. Отдельные месторождения нефти и природного газа имеются в разных частях Великих равнин, как в США, так и в Канаде. Нефть и уголь обнаружены на островах Канадского Арктического архипелага, геологическое строение которого изучено еще недостаточно.Рудные месторождения имеют меньшие значения. Наиболее крупные из них возникли вследствие внедрения лакколитов, и даек в осадочные толщи в мезозое и третичном периоде. Такое происхождение имеют значительные свинцово-цинковые, баритовые и флюоритовые месторождения, которые открыты в районе слияния рек Миссисипи, Миссури и Огайо. Побережье Мексиканского залива (синеклиза) весьма богато нефтью, которая приурочена к меловым и кайнозойским отложениям, залегающим в виде пологих антиклинальных куполов или почти горизонтально. Часто они прорваны соляными куполами, поднимающимися из пермских слоев. Месторождения нефти разбросаны по всей территории низменности к западу от Миссисипи в США и Мексике. В каледонских складчатых структурах Аппалачей обнаружено одно из самых крупных в мире месторождений асбеста (гора Нотр-Дам в Канаде). В каледонидах Аппалачей, на Ньюфаундленде и в восточной Гренландии открыты также месторождения полиметаллов.Различные руды, образовавшиеся в процессе каледонской складчатости и в более древние этапы геологической истории, характерны также для герцинских структур Аппалачей. Последние обладают разнообразными видами топливно-энергетического сырья и руд. Самое ценное из природных богатств Аппалачей каменный уголь, залегающий в осадочных породах каменноугольного возраста. Очень крупные месторождения угля приурочены к северной части Аппалачского плато. На западе они представлены битуминозными углями, на востоке, в зоне, подвергавшейся дислокациям, антрацитами. Насчитывают 10-27 угольных пластов, достигающих 12-20 м мощности. Местами они выходят на поверхность. Еще одно месторождение высококачественных углей располагается вдоль западного края герцинской складчатой зоны от города Питтсбурга до Бирмингема, погружаясь далее к югу под покровы мезозойских осадочных пород Примексиканской низменности.


Радуга пустынь Северной Америки - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Радуга пустынь Северной Америки
Географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

Красочные утесы пустынь Северной Америки привлекают туристов со всех стран мира. Неповторимый пейзаж ласкает взор. Попробуем разобраться, благодаря чему возникло такое разнообразие цветов. Изучение ярких - красных, розовых, оранжевых, фиолетовых и желтых полос в отложениях парка «Долина Огня» на юге штата Невада показало, что такую окраску породы смогли получить только благодаря условиям своего формирования. Воздействие грунтовых вод и влияние углеводородов на протяжении 150 - 200 миллионов лет привило к созданию сегодняшних фантастических пейзажей. Исследования установили, что первоначальное формирование разноцветных пластов началось тогда, когда грунтовые воды вымывали богатые железом горные породы. Они-то и осаждались в виде пластов, образуя прослойки красного цвета. Происхождение других оттенков так же не является загадкой. Потоки воды и масштабные изменения в горной системе сыграли в этом не последнюю роль. Формирование Большого Бассейна привело к изменению русла рек, к разрушению и вымыванию горных пород. Реки, несущие свои воды через разрушенные горные породы взаимодействовали с углеводородами, образуя растворы кислот. Химическое выветривание привело к частичному вымыванию железа, формируя окраску, подобную «вываренным джинсам». Часть железа, вынесенного и обесцвеченного кислотными растворами, осаждалось по мере ослабевания потока воды, формируя разноцветные пласты.


Северная Америка: общий обзор. - Северная Америка. Физическая география.

География

Северная Америка. Физическая география

Северная Америка: общий обзор.
Географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

Америка часть света, объединяющая два материка: Северную и Южную Америку. В составе Америки часто выделяют также Центральную Америку (располагающуюся между Теуантепекским и Панамским перешейками), которую относят либо к Северной, либо к Южной Америке. Самой северной точкой Северной Америки является мыс Мерчисон на полуострове Бутия (71° 50" с. ш.), самой западной мыс Принца Уэльского на Аляске (168°40" з. д.), самой восточной мыс Чарльза на Лабрадоре (55°40" з. д.). Если за южную границу материка принять Панамский перешеек, то площадь материка составит 20 360 тыс. км2 К Северной Америке относят Гренландию (2176 тыс. км2), Канадский Арктический архипелаг (1300 тыс. км2), Вест-Индские острова (2400 тыс. км2) и др. На протяжении геологической истории связи между Северной и Южной Америкой были неустойчивы, и развитие природы каждого материка происходило самостоятельно. Следствием этого является индивидуальность плана их геологического строения, которая выражается в наличии у каждого из них самостоятельных древних ядер и окаймляющих их более молодых складчатых структур. Континентальные связи между материками в настоящее время настолько слабы, что никакой общности структуры географической зональности не существует; каждый материк имеет своеобразный и вполне завершенный план географической зональности, включающий зоны приокеанических и внутриматериковых секторов. Оба материка имеют все же и ряд общих природных особенностей. Северную и Южную Америку роднит наличие единой горной системы Кордильер. Благодаря существованию этой системы, обоим материкам присуща меридиональная направленность основных элементов орографии и асимметричность, в чем проявляется основное отличие их от плана орографического строения Евразии. В противоположность Евразии, центральные и восточные части этих материков представляют собой либо равнины, либо плоскогорья, тогда как западные края имеют горный рельеф. Кордильеры являются мостом между двумя материками, облегчившим обмен флоры и фауны, благодаря чему между Северной и Южной Америкой наблюдаются определенные черты сходства в флористическом и фаунистическом составе. Но эти сходства не позволяют еще говорить об общности их флоры и фауны. В этом отношении Северная Америка имеет гораздо больше общего с Евразией, с которой она была связана на протяжении длительного периода. Наиболее существенные различия между материками определяются их географическим положением. Большая часть Северной Америки располагается в холодном и умеренном термических поясах, тогда как Южная Америка лежит преимущественно в Жарком поясе.

Этим объясняются большие различия в характере зональных компонентов природы материков. В Северной Америке наибольшую территорию занимают зоны тундры и лесов умеренного пояса, в Южной Америке зоны экваториальных лесов и саванн. Наконец, необходимо обратить внимание на характер географических зон в Северной Америке. Почти во всей восточной части материка (на западе зональность видоизменена влиянием рельефа Кордильер), зоны имеют простирание с северо-запада на юго-восток, а в южной части даже с севера на юг. Одной из замечательных особенностей физической географии Северной Америки является широкое развитие зон, протягивающихся в меридиональном направлении. Причина этого кроется в своеобразной конфигурации, размерах и устройстве поверхности материка, о чем будет сказано далее. Большую часть материка занимают территории Соединенных Штатов Америки (с Аляской св. 9,3 млн./км2) и Канады (около 10,0 млн. км2). Значительно меньше площадь Мексики (около 2,0 млн. км2). Помимо этих государств, в Северной Америке имеются владения Дании (остров Гренландия) и Франции (острова Сен-Пьер и Микелон).


Швейцария - Географическая энциклопедия.

География

Географическая энциклопедия

Швейцария

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

Необычная услуга швейцарской почты

Швейцарская почта решила предоставить своим клиентам не совсем обычную услугу. Каждый желающий может создать и поместить на конверт марку собственного изготовления...


Швейцария - Географическая энциклопедия.

География

Географическая энциклопедия

Швейцария
Энциклопедия RGO.ru

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

Необычная услуга швейцарской почты

Швейцарская почта решила предоставить своим клиентам не совсем обычную услугу.

Каждый желающий может создать и поместить на конверт марку собственного изготовления. Для этого необходимо зарегистрироваться на сайте федеральной почтовой службы Швейцарии и получить письмо с личным кодом и паролем. После этого можно приступить к созданию своей марки.

Личной маркой может служить любая фотография и картинка. При этом почта не намерена брать на себя роль цензора, а ограничиться только функцией разносчика корреспонденции. Однако, почтальоны напоминают, что в качестве марки могут быть допущены лишь изображения не нарушающие закон. Нельзя размещать сцены насилия, порнографию, рисунки, оскорбляющие религиозные или иные чувства, а также наносящие ущерб достоинству человека.

Кроме того, почта запрещает на этих условиях воспроизводить ее собственные марки, особые обозначения типа "авиа", а также другие изображения, подпадающие под Закон об авторском праве. Почта так же оставляет за собой право отказать клиенту, если тот демонстрирует полное отсутствие художественного вкуса.

Предложение интересное, но кто, например, будет отвечать за возможные "филателистические" недоразумения? А "отслеживать" авторство изображений? Ответов на подобные вопросы пока нет.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

А б в г д е з и к л м н о п р с т у ф х ц ч ш э я

Административно-территориальное деление (АТД)
Анаморфированное картографическое изображение (анаморфоид)
Анимизм
Атеизм
Азиатско-Тихоокеанский регион (АТР)


Административно-территориальное деление (АТД) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Административно-территориальное деление (АТД)
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- система пространственной организации государства, утвержденное законом членение территории.

В отличие от районирования, АТД представляет собой иерархически соподчиненную систему («графство - округ - приход» в Великобритании, «штат - графство - тауншип» в США и т.д.).


Анаморфированное картографическое изображение (анаморфоид) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Анаморфированное картографическое изображение (анаморфоид)
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- карта, где содержательно искажена ее основа, т.е. своим искажением основа уже несет определенную информацию (например, можно на мировой карте изобразить площадь государств пропорционально их численности населения). Но анаморфоид остается верным основному закону географической карты - закону топологического постоянства (соседство государств должно быть сохранено).


Анимизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Анимизм
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- вера в душу, ее бессмертие, в существование духов;

Культ предков - жившие ранее люди продолжают свое существование после смерти и оказывают влияние на ныне живущих;

Тотемизм - вера в происхождение всех членов данного племени от растения или животного, которые считаются священными;

Фетишизм - вера в неодушевленные предметы и их сверхъестественную силу;

Шаманизм - вера в способность некоторых людей-шаманов общаться с духами.


Атеизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Атеизм
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- форма отрицания каких бы то ни было религиозных представлений и культа, утверждение самоценности бытия мира и человека.


Азиатско-Тихоокеанский регион (АТР) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Азиатско-Тихоокеанский регион (АТР)
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- регион, включающий страны материковой части Азии и Америки и зоны Тихого океана. На долю только 40 государств Азии, расположенных здесь, приходится более 3/5 населения Земли.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

а Б в г д е з и к л м н о п р с т у ф х ц ч ш э я


Билингвизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Билингвизм
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- двуязычие. Распространено в многонациональных странах и вдоль этнических границ. Двуязычие существует также в странах, где статус государственного получает язык наиболее многочисленного народа. Тогда его используют в качестве языка межнационального общения и другие народы, говорящие на своих языках.


Богарное земледелие - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Богарное земледелие
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- возделывание сельскохозяйственных культур без полива в районах с активным земледелием.


Богатые и бедные руды - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Богатые и бедные руды
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- условные термины, которыми обозначается содержание полезных элементов в руде (например, «богатыми» считают железные руды с содержанием железа более 50%).


Брутто-коэффициент воспроизводства населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Брутто-коэффициент воспроизводства населения
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- один из специальных возрастных коэффициентов - отношение числа девочек к числу женщин в репродуктивном возрасте (15-45лет).


Буддизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Буддизм
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- древнейшая мировая религия.

Существует в основном в двух главных своих разновидностях - хинаяна (буквально: «малая колесница, узкий путь к спасению») и махаяна («широкий путь к спасению»), к ним следует добавить тантризм («алмазная колесница») и ламаизм.

Буддизм возник в Индии в VI-V вв. до н.э. в противовес кастовому брахманизму. Основателем учения считается Сиддхартха Гаутама Шакьямуни, известный миру под именем Будды (т.е. «пробужденного, просветленного»).


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

а б в г д е з и к л м н о п р с т у ф х Ц ч ш э я

Цивилизационные миры и геоисторические регионы мира


Челночная миграция (маятниковая) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Челночная миграция (маятниковая)
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- ежедневные или периодические передвижения населения (чаще всего трудовые поездки).

Примером могут служит ежедневные поездки на работу из «спального» пригорода в город. Утром - на работу в город. Вечером - возвращение домой.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

а б в г д е з и к л м н о п р с т у ф х ц Ч ш э я

Челночная миграция (маятниковая)


Цивилизационные миры и геоисторические регионы мира - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Цивилизационные миры и геоисторические регионы мира
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- выделение регионов мира на основании геоисторического подхода.

Геоисторические регионы - это «действующие лица» истории, они играют особую роль на каждом этапе, формируя цивилизационные миры. Границы и состав таких миров непостоянны, они изменяются в ходе исторического развития.

Геоисторические регионы мира: Южная Азия; Индокитай и островная Азия; Восточная Азия; Центральная Азия; Передняя Азия и Балканы; Россия; Восточная Европа; Западная Европа; Ближний Восток и Северная Африка; Африка к югу от Сахары; Англо-Саксонская Америка; Латинская Америка.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

а б в г Д е з и к л м н о п р с т у ф х ц ч ш э я

Даосизм
Даунтаун
Демографическая политика
Демографический взрыв
Демографические показатели
Демография
Демпинг
Депопуляция
Депрессивные районы
Дезурбанизация
Диффузия нововведений
Диспропорция
Диверсификация хозяйства
Доминион
Джентрификация


Даосизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Даосизм
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- вторая местная (национальная) религия Китая. Основана на сочетании элементов буддизма и конфуцианства. К настоящему времени даосизм сохранился лишь в отдельных районах страны.


Даунтаун - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Даунтаун
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- термин, обозначающий центральный деловой район города, центральное ядро города. Это финансовый, торговый, административный и культурный центр агломерации.


Демографическая политика - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Демографическая политика
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- социальные, экономические и юридические мероприятия государства по регулированию процесса рождаемости. Цель проводимой политики - изменение или поддержка существующих в данное время демографических тенденций.


Демографический взрыв - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Демографический взрыв
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- процесс, сопровождающийся быстрым естественным приростом населения (в основном в развивающихся странах) за счет высокой рождаемости и снижающегося уровня смертности.


Демографические показатели - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Демографические показатели
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- показатели, характеризующие состояние и качественный состав населения (рождаемость, смертность, естественный прирост, фертильность и т.д.).

Рождаемость - количество родившихся за год;

Смертность - количество умерших за год;

Естественный прирост населения - разница между количеством родившихся и умерших в стране за год;

Механический прирост населения - разница между количеством иммигрантов (людей, въезжающих в страну) и эмигрантов (людей, выезжающих из страны).

Половозрастная пирамида - графическое изображение распределения населения по полу и возрасту.

Специальные возрастные коэффициенты:

  1. Общий коэффициент фертильности - среднее количество детей, рожденных одной женщиной.
  2. Нетто-коэффициент воспроизводства населения - число девочек от одной матери, доживающих до среднего возраста матери.
  3. Брутто-коэффициент воспроизводства населения - отношение числа девочек к числу женщин в репродуктивном возрасте (15-45лет).
  4. Кривая дожития - график, который показывает долю населения, дожившего до определенного возраста.


Демография - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Демография
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- наука, изучающая численность, состав (по полу и возрасту, этнической принадлежности), воспроизводство населения и закономерности его развития.


Демпинг - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Демпинг
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- продажа той или иной страной товаров по ценам ниже издержек производства.


Депопуляция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Депопуляция
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- абсолютная убыль населения. Сокращение его численности.


Депрессивные районы - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Депрессивные районы
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- районы, в прошлом демонстрировавшие относительно высокие темпы развития, но затем, в силу ряда причин, пришедшие в упадок. Часто это периферийные (старопромышленные) районы со старыми поселениями, со стагнирующим сельским хозяйством и промышленностью, где обострены социально-экономические проблемы: безработица, снижение уровня жизни и т. д.


Дезурбанизация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Дезурбанизация
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- упадок городов, сокращение их значимости в жизни общества.


Диффузия нововведений - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Диффузия нововведений
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- теория о зависимости внедрения нововведения от расстояния (диффузия); о скорости и каналах распределения новаций.

Распространение нововведений и информации идет на трех условиях: от ведущих экономических районов в районы периферии; от центров высшего порядка в центры второго порядка; из крупных городов в прилегающие районы.


Диспропорция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Диспропорция
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- отсутствие пропорциональности, соразмерности, несоответствие между частями целого. Диспропорции экономические - несбалансированность в развитии отдельных отраслей, производств, между ресурсами и производством и т.д.


Диверсификация хозяйства - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Диверсификация хозяйства
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- процесс усложнения отраслевой структуры общественного производства, т.е. увеличение номенклатуры (разнообразия) продукции и числа отдельных специализированных экономических объектов (предприятий, отраслей).


Доминион - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Доминион
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- (англ. dominion - владение, власть) - этим термином именовались государства в составе Британской империи, признававшие своим главой английского короля (Канада с 1867 г., Австралийский Союз с 1901 г., Новая Зеландия с 1907 г., Южно-Африканский Союз с 1910 г.). После образования Британского Содружества термин «доминион» вышел из употребления, а доминионы стали государствами в составе этого Содружества.


Джентрификация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Джентрификация
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- сравнительно недавно наметившийся процесс возрождения центральных частей целого ряда городов Запада. Это реконструкция отдельных кварталов городов, интересных с исторической точки зрения, или обладающих преимуществами с точки зрения экологии (районы около парков и скверов), с последующим поселением здесь состоятельных людей вместо проживавших тут раньше бедняков.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

а б в г д Е з и к л м н о п р с т у ф х ц ч ш э я

Естественный прирост


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

а б в г д е з и к л м н о п р с т у ф х ц ч ш Э я

Этнография
Этнос
Эмиграция
Эффект мультипликатора
Экономико-географическое положение (ЭГП)
Экономически активное население
Экономический район
Экономический союз
Экономический уклад
Экспорт
Элементы культуры
Эмиграция
Этногенез


Естественный прирост - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Естественный прирост
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- разница между количеством родившихся и умерших в стране за год.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

а б в г д е з и к л м н о п р с т у Ф х ц ч ш э я


Фактор размещения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Фактор размещения
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- совокупность социально-экономических причин, обуславливающих размещение объекта в той или иной зоне, месте.

Факторы размещения промышленных объектов совокупность факторов, воздействующих на размещение отраслей хозяйств и отдельных объектов.

Факторы размещения могут иметь стоимостную выраженность в форме территориальной дифференциации соответствующих затрат в общих издержках производства (но некоторые факторы, например, политические, количественно оценить невозможно).

Основные факторы размещения промышленности: территориальный, экономико-географического положения, природно-ресурсный, транспортный, наличие трудовых ресурсов, территориальной концентрации производства, наукоемкости, экологический. В последние годы к числу важнейших факторов добавились следующие: инвестиционный климат, отношение местных властей и населения к размещению индустриальных объектов и т. п.


Федерация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Федерация
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- добровольное объединение нескольких ранее самостоятельных государственных образований в одно союзное государство. Федеративное государственное устройство неоднородно. В различных странах оно имеет свои уникальные особенности, которые определяются историческими условиями образования федерации, национальным составом населения, своеобразием культуры и быта народа этой страны.

Члены федерации имеют определенную политическую и экономическую самостоятельность.


Формы международного экономического сотрудничества - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Формы международного экономического сотрудничества
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- внешняя торговля, вывоз капитала, научно-техническое сотрудничество, компенсационные сделки, кредитно-финансовые отношения, предоставление различного рода услуг, международный туризм, совместное строительство объектов и т.д.


Формы религиозных верований - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Формы религиозных верований
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- наиболее ранние проявления веры людей в кого-либо, или во что-либо.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

а б в Г д е з и к л м н о п р с т у ф х ц ч ш э я

Генеральное соглашение о тарифах и торговле (ГАТТ)
Геополитика
Геостратегия
Город-спутник
Город (по В. В. Покшишевскому)
Городские поселения
Городская агломерация
Государственный суверенитет
Государственный язык (официальный)
Грузонапряженность
Грузооборот
Грузовые потоки


Генеральное соглашение о тарифах и торговле (ГАТТ) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Генеральное соглашение о тарифах и торговле (ГАТТ)
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- многостороннее соглашение о режиме торговли и тарифной политике. В рамках ГАТТ проводятся переговоры о взаимном снижении таможенных пошлин.


Геополитика - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Геополитика
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- одно из фундаментальных понятий теории международных отношений, характеризующее место и конкретно-исторические формы воздействия территориально-пространственных особенностей положения государств или блоков государств на локальные, региональные и глобальные международные процессы.

Геополитика (по определению географа В. А. Колосова) это научное направление, изучающее зависимость внешней политики государств и международных отношений от системы политических, экономических, военно-стратегических и иных взаимосвязей, обусловленных географическим положением страны (региона) и другими физико- и экономико-географическими факторами. Главная цель геополитики разработка геостратегии.


Геостратегия - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Геостратегия
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- выбор направлений внешнеполитической деятельности государства. Разработка геостратегии главная цель геополитики.


Город-спутник - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Город-спутник
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- город или поселок городского типа, развивающийся близ крупного города и составляющий с ним единую систему.


Город (по В. В. Покшишевскому) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Город (по В. В. Покшишевскому)
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- это крупный населенный пункт, выполняющий промышленные, организационно-хозяйственные, управленческие, культурные, транспортные и другие (но не сельскохозяйственные) функции. Крупность города измеряется численностью живущих в нем людей (т.е. людностью).Город является:средоточием людей, связанных сложными контактами; скоплением материальных фондов (фабрик, заводов, жилых зданий и т.д.); частью территории страны с определенным административным статусом; специфической социальной и медико-географической средой обитания населения.

(То есть город это концентрация населения и хозяйства на сравнительно небольшой территории).


Городские поселения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Городские поселения
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- это города и поселки городского типа, в т.ч. курортные, выделяемые: а). по численности населения; б). по роду занятий их жителей.


Городская агломерация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Городская агломерация
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- компактная пространственная группировка поселений (главным образом городских), объединенных в одно целое интенсивными производственными, трудовыми, культурно-бытовыми и рекреационными связями. Выделяются: моноцентрические городские агломерации с одним городом-центром, который подчиняет своему воздействию все остальные поселения, расположенные в его пригородной зоне (или в т. н. внешней, периферийной, зоне городской агломерации пригороды, города-спутники и т. п.), и намного превосходит их по своему размеру и экономическому потенциалу; полицентрические городские агломерации — с несколькими взаимосвязанными городами-центрами.


Государственный суверенитет - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Государственный суверенитет
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- это верховенство государства в пределах собственных границ и его самостоятельность в международных делах.


Государственный язык (официальный) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Государственный язык (официальный)
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- язык, на котором говорит наиболее многочисленная (или господствующая) нация. Часто этот язык является фактически иностранным для жителей удаленных районов страны, слабо вовлеченных в общую хозяйственную жизнь. В большинстве государств Азии, Африки и Америки, бывших ранее колониальными владениями, статус государственного имеет язык бывшей метрополии.


Грузонапряженность - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Грузонапряженность
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- показатель интенсивности использования железных дорог. Измеряется грузооборотом, приходящимся на 1 км пути.


Грузооборот - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Грузооборот
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- основной показатель работы транспорта. Это количество груза, перевозимое за определенный промежуток времени на определенное расстояние. Измеряется обычно в тонно-километрах в год.


Грузовые потоки - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Грузовые потоки
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- количество грузов, перевезенных транспортом в определенном направлении, обычно за год.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

а б в г д е з и к л м н о п р с т у ф Х ц ч ш э я


Хозяйственно-культурные типы - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Хозяйственно-культурные типы
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- исторически сложившиеся комплексы хозяйств и культуры, типичные для народов, различных по происхождению, но живущих в сходных географических условиях и находящихся на одинаковом уровне социально-экономического развития.


Христианство - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Христианство
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- относят к числу мировых религий, имея ввиду как его влияние на ход мировой истории, так и масштабы распространения. Число приверженцев христианства приближается к 2 млрд. человек.

Христианство возникло (на территории современного государства Израиль) в 1 в. н.э. на востоке Римской империи, включающей в себя в тот период весь средиземноморский мир, когда основанная на рабстве цивилизация уже клонилась к упадку. К 60-м гг. I в. н.э. существовало уже несколько христианских общин помимо самой первой, иерусалимской, состоявшей из учеников, собравшихся вокруг Иисуса.

Христианство сегодня собирательный термин, включающий три основных направления: католицизм, православие и протестантизм, в рамках которых существует множество различных вероисповеданий и религиозных объединений, возникших в разное время на протяжении двухтысячелетней истории христианства (это римско-католическая, греко-православная церкви и др.).


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

а б в г д е з И к л м н о п р с т у ф х ц ч ш э я

Идеальные системы расселения (модели размещения городов)
Иммиграция
Импорт
Индуизм
Инфляция
Инфраструктура
Иностранные инвестиции
Интенсификация производства
Инвестиция
Инвестиционный климат
Ирригация
Ислам
Историко-культурные районы мира
Иудаизм


Идеальные системы расселения (модели размещения городов) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Идеальные системы расселения (модели размещения городов)
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- модели, нацеленные на поиск оптимального размещения географических объектов в однородном пространстве (на равнине с одинаковой плотностью и покупательной способностью населения, одинаковым транспортным сообщением и т.д.). Ученые, занимавшиеся созданием моделей городов: В. П. Семенов-Тянь-Шаньский, Дж. Ципф, В. Кристаллер, А. Леш, Дж. Кольб и др.


Иммиграция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Иммиграция
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- въезд граждан одной страны в другую страну на временное или постоянное проживание.


Импорт - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Импорт
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- закупка и ввоз товаров, технологий и услуг из-за границы для реализации их на внутреннем рынке государства.


Индуизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Индуизм
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- означает нечто большее, чем просто название религии. В Индии, где он получил распространение, это целая совокупность религиозных форм, от простейших обрядовых, политеистических до философско-мистических, монотеистических. Более того это обозначение индийского образа жизни с кастовым разделением населения, включая сумму жизненных принципов, норм поведения, социальных и этических ценностей, верований, культов, обрядов.

Индуизму присущи черты, свойственные мировым религиям, но он связан с кастовым строем и потому не мог выйти за пределы Индии (чтобы быть индуистом, надо принадлежать по происхождению к одной из каст).


Инфляция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Инфляция
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- обесценивание бумажных денег, находящихся в обращении, т.е. падение их покупательной способности.


Инфраструктура - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Инфраструктура
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- комплекс отраслей хозяйства, обслуживающих промышленное и сельскохозяйственное производство, а также население. Выделяется производственная и социальная инфраструктура.


Иностранные инвестиции - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Иностранные инвестиции
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- все виды имущественных и интеллектуальных ценностей, вкладываемые иностранными инвесторами в объекты предпринимательской и других видов деятельности в целях получения прибыли (доходов).


Интенсификация производства - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Интенсификация производства
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- развитие производства, основанное на применении все более эффективных средств производства и технологических процессов, использовании передовых методов организации труда, более рациональном использовании ресурсов.


Инвестиция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Инвестиция
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- долгосрочное вложение капитала в отрасли экономики внутри страны и за границей. Различают финансовые (покупка ценных бумаг) и реальные инвестиции (вложение капитала в промышленность, сельское хозяйство и др.).


Инвестиционный климат - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Инвестиционный климат
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- особенности социально-экономической и политической обстановки в стране (практика налогообложения, опасность национализации, сила профсоюзов и др.), которые могут влиять на судьбу капиталов, надежность и размеры прибылей.


Ирригация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Ирригация
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- искусственное орошение полей.


Ислам - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Ислам
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- вторая после христианства по числу последователей мировая религия (более 1 млрд. человек). Ее основал пророк Мухаммед в VII в. на почве арабских племенных религий ( в Аравии).

Ислам послужил мощным импульсом развития в сжатые исторические сроки такого феномена, который обозначается понятием мусульманский мир . В тех странах, где распространен ислам, он играет важную роль в качестве религиозной доктрины, формы социальной организации, культурной традиции.


Историко-культурные районы мира - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Историко-культурные районы мира
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (по Ф. Ратцелю, А. Тойнби) культурные области, имеющие свой путь развития (Старый Свет Ближний Восток, Исламская, Индийская, Китайская, Европейская культурные области и др.; Новый Свет Мезоафриканская и Юго-Африканская культурные области, циркумполярная область, Англосаксонская и Латиноамериканские культурные области). Их границы определились на ранних стадиях формирования цивилизации и по сути являются физико-географическими границами: именно в них происходило формирование культурных этносов, систем доминирующих ценностей, национального характера. Невзирая на переселения народов, распространение религий и философских учений, хозяйственное освоение территорий, колонизацию, границы культурных районов остаются относительно стабильными.


Иудаизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Иудаизм
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- как религиозное учение сформировался в I-м тысячелетии до н.э. среди еврейского населения Палестины.

В XIII в до н.э., когда израильские или семитические племена завоевали Ханаан (Палестину), их религия представляла собой множество примитивных культов, обычных для кочевников. Лишь постепенно возникла религия иудаизм, в том виде, в каком он представлен в Ветхом завете. Распространен исключительно среди евреев, живущих в разных странах мира (наиболее крупные группы в США и Израиле). Общая численность иудаистов в мире свыше 13 млн. человек. Иудаизм сыграл важную роль в истории религии и культуры На его почве было основано христианство.


Языковые семьи - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Языковые семьи
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- совокупность языков народов мира, схожих по лингвистическому строю и происхождению. К наиболее многочисленным языковым семьям относятся индоевропейская, сино-тибетская, афразийская, алтайская, уральская, нигеро-кардофанская и др.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

а б в г д е з и К л м н о п р с т у ф х ц ч ш э я

Качественные показатели
Качество жизни населения
Католичество (католицизм)
Китайские религии
Классификация
Клиринг
Кольба модель
Колония
Компенсирующая политика
Концепция экономического человека
Концепция "поляризованного ландшафта"
Конфедерация
Конфуцианство
Конус спроса
Коэффициенты демографические (специальные)
Коэффициент общего прироста населения
Коэффициент естественного прироста населения
Коэффициент миграционного прироста населения
Коэффициент роста населения
Коэффициент прироста населения
Коэффициент рождаемости
Коэффициент смертности
Коэффициенты воспроизводства населения
Коэффициенты интенсивности демографических процессов
Коэффициенты скорости изменения населения
Корпорация
Кристаллера (модель центральных мест)
Кривая дожития
Кривая Лоренса (измерение неравенств)
Культура
Квота (экспортная)


Качественные показатели - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Качественные показатели
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- показатели качества жизни населения (потребности и возможности их удовлетворения): жилищные условия, уровень медицинского и культурного обслуживания, безопасность проживания.


Качество жизни населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Качество жизни населения
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- совокупность показателей, характеризующих условия и уровень жизни населения, в т.ч. развитость инфраструктуры, доходы населения, жилищные условия, уровень медицинского обслуживания и здравоохранения, экологическую обстановку, уровень преступности и др.


Католичество (католицизм) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Католичество (католицизм)
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- одна ветвей христианства. Католическая значит всеобщая, вселенская, претендующая на то, что она, и единственно лишь она, является истинным и полным воплощением христианства. Существует как строго централизованная церковь, во главе которой стоит Папа (римский епископ). Он же является главой государства Ватикан.


Китайские религии - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Китайские религии
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- конфуцианство, этически направленное, и даосизм, тяготеющий к мистике. Многие особенности религиозной жизни Китая были заложены в глубокой древности.


Классификация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Классификация
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- группировка изучаемых объектов по совокупностям (классам), различающимся между собой преимущественно количественными признаками, а наблюдаемое при этом качественное различие между соседними классами отражает, как правило, динамику развития объектов или их иерархический порядок.


Клиринг - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Клиринг
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- система безналичных расчетов, основанная на зачете взаимных требований и обязательств.


Кольба модель - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Кольба модель
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- модель правильного размещения гнезд , в которой наиболее оптимальным определяется размещение населенных пунктов в виде сгустков .


Колония - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Колония
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- страна или территория, находящаяся под властью иностранного государства (метрополии), лишенная политической и экономической самостоятельности и управляемая на основе специального режима.


Компенсирующая политика - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Компенсирующая политика
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- комплекс мер, использующих те же средства, что и стимулирующая политика, для смягчения социальных и экологических последствий экономического развития. Направлена на компенсацию социально-географического неравенства. Использует следующие средства для урегулирования проблем в отсталых депрессивных районах: экономическая помощь, обустройство этих районов, требующее дотаций, льгот, профессиональной переподготовки трудоспособного населения, привлечения частного бизнеса и т.д.


Концепция экономического человека - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Концепция экономического человека
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- основа экономического учения Адама Смита (теория развития общества), согласно которой главным мотивом хозяйственной деятельности человека является своекорыстный интерес, но при этом он должен оказывать услуги другим людям, предлагая в обмен свой труд и его результаты. Богатство общества зависит от доли населения, занятого производительным трудом, от производительности труда. А главный фактор роста производительности экономическое разделение труда всеобщая форма хозяйственного сотрудничества людей в интересах финансового преуспевания.


Концепция "поляризованного ландшафта" - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Концепция "поляризованного ландшафта"
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- модель развития территориальной структуры. Поляризация ландшафта (по Б. Б. Родоману) не только модель, это объективный процесс, идущий помимо нашего желания. Большой город и дикая природа противоположные и равноценные виды окружающей среды, одинаково необходимые людям, находятся на воображаемых противоположных концах биосферы. Между ними находятся переходные зоны, отличающиеся плотностью населения и степенью изменения природной среды (заповедники, загородные парки для отдыха, агропромышленная зона, селитебная (жилая застройка), городская зона и т.д.). Только в условиях оптимизации территориальной структуры природа не будет разрушаться под натиском роста городов.


Конфедерация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Конфедерация
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- временный юридический союз суверенных государств, созданный для обеспечения их общих интересов (члены конфедерации сохраняют свои суверенные права как во внутренних, так и во внешних делах).


Конфуцианство - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Конфуцианство
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- социально-этическое учение, изложенное философом Конфуцием (Кун-цзы, 551-479 гг. до н.э.). Возникло в сер. I-го тысячелетия до н.э. в Китае. На протяжении многих столетий оно было в этой стране своего рода государственной идеологией.


Конус спроса - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Конус спроса
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- графическое отображение зависимости количества потребленных товаров от расстояния до центрального места (снижается по мере удаления от центра).


Коэффициенты демографические (специальные) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициенты демографические (специальные)
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- показатели, характеризующие частоту тех или иных событий в определенной среде, т.е. измеряющие интенсивность процесса только применительно к той части населения, которая может порождать соответствующие события.


Коэффициент общего прироста населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициент общего прироста населения
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- общий прирост, отнесенный к среднегодовому населению. Равен алгебраической сумме двух коэффициентов: естественного прироста и миграционного прироста населения.


Коэффициент естественного прироста населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициент естественного прироста населения
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- отношение разницы между числом родившихся и числом умерших в стране за год к общей численности населения страны.


Коэффициент миграционного прироста населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициент миграционного прироста населения
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- миграционный прирост, т.е. разность числа прибывших и выбывших, отнесенная к среднегодовому населению.


Коэффициент роста населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициент роста населения
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- отношение численности населения страны в данном году к численности населения в предыдущем году (соотношение численности населения на два момента времени, на две даты).


Коэффициент прироста населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициент прироста населения
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- разность численности населения на два момента времени, т.е. абсолютный прирост отнесенный к среднегодовому населению (это коэффициент роста населения страны минус единица).


Коэффициент рождаемости - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициент рождаемости
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- число рождений за год на 1000 человек.


Коэффициент смертности - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициент смертности
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- число смертей за год на 1000 человек.


Коэффициенты воспроизводства населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициенты воспроизводства населения
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- показатели, дающие обобщенную количественную оценку интенсивности процесса замещения поколений.


Коэффициенты интенсивности демографических процессов - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициенты интенсивности демографических процессов
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- показатели, характеризующие течение этих процессов в населении в целом и в отдельных поколениях. Включает в себя: коэффициенты рождаемости, смертности, прибытий и выбытий, брачности, разводимости.


Коэффициенты скорости изменения населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Коэффициенты скорости изменения населения
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- показатели, характеризующие скорость изменения населения в целом как совокупности людей, постоянно изменяющейся под влиянием демографических событий, увеличивающих (рождения, а также прибытия) или уменьшающих (смерти, а также выезд) ее. Включают в себя: коэффициенты роста, прироста, общего прироста, естественного прироста, миграционного прироста населения.


Корпорация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Корпорация
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- объединение, союз предприятий или отдельных предпринимателей (как правило на основе частногрупповых интересов), одна из основных форм предпринимательства. (В США корпорации являются юридическими лицами. Они наделены правами владения, получения ссуды, закладывания и ликвидации имущества, управления своими делами, обращения в суд).


Кристаллера (модель центральных мест) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Кристаллера (модель центральных мест)
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- теория оптимального размещения городов.


Кривая дожития - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Кривая дожития
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- график, который показывает долю населения, дожившего до определенного возраста.


Кривая Лоренса (измерение неравенств) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Кривая Лоренса (измерение неравенств)
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- графическое представление о социальной и территориальной справедливости. Строится по коэффициенту преимущества (К), который показывает соотношение доли социальных групп населения в национальном доходе с их долей в общем населении. Если К больше 1, то благосостояние данной социальной группы выше среднего по стране уровня, если К меньше 1 ниже среднего.


Культура - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Культура
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- исторически определенный уровень развития общества, творческих сил и способностей человека, выраженный в типах и формах организации жизни и деятельности людей, а также в создаваемых ими материальных и духовных ценностях.

Элементы культуры (по Дж. Хаксли): Ментифакты язык, религия, фольклор, традиции; Социофакты политическое устройство, система образования, структура семьи; Артифакты тип производства, средства сообщения, жилье, система землепользования и др.


Квота (экспортная) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Квота (экспортная)
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- доля продукции, идущей на экспорт, от общего производства продукции той или иной отрасли хозяйства, отдельного предприятия и т.п.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

а б в г д е з и к Л м н о п р с т у ф х ц ч ш э я


Латифундии - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Латифундии
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (в сельском хозяйстве) крупные частные хозяйства, производящие большие объемы товарной продукции на продажу (средняя площадь латифундий составляет 2-3 тыс. га). Характерны для стран Латинской Америки.


Леша (модель) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Леша (модель)
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- ( экономический ландшафт А. Леша ) -усовершенствованная модель оптимального размещения городов В. Кристаллера. А. Леш ввел дополнительные факторы, приближающие модель к реальному миру (главный из них общее для всех населенных пунктов данной территории центральное место: один самый важный экономический центр страны).


Локализация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Локализация
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- размещение того или иного объекта на территории.


Лоури (модель) ("городской мультипликатор") - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Лоури (модель) ("городской мультипликатор")
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- модель, выявляющая зависимость экономической и территориальной структуры города от особенностей развития и спецификации базового и обслуживающего секторов экономики.


Людность - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Людность
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- численность постоянного населения того или иного городского или сельского поселения.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

а б в г д е з и к л М н о п р с т у ф х ц ч ш э я

Мальтуса (модель)
Мандатные территории
Матрица географических данных
Мегалополис
Механическое движение населения
Механический прирост населения
Меры региональной политики...
Метисы
Методика ранжирования
Метрополия
Международный банк реконструкции и развития (МБРР)
Международная интеграция
Международные межправительственные организации
Международная интеграция
Международные неправительственные организации
Международное разделение труда (МРТ)
Международный валютный фонд (МВФ)
Межрайонное разделение труда
Миграция населения
Минифундия
Мироощущение
Мировое хозяйство
Мировые религии
Многопризнаковое районирование
Модель "центр-периферия" (по Дж. Фридману)
Моделирование
Монархия
Монотоварная специализация
Мулаты


Мальтуса (модель) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Мальтуса (модель)
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- модель зависимости численности населения и производства продуктов питания.


Мандатные территории - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Мандатные территории
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- общее название бывших колоний Германии и некоторых владений Османской империи, переданных после 1-ой мировой войны Лигой наций под управление странам-победительницам на основе мандата. После 2-ой мировой войны мандатная система была заменена системой опеки ООН.


Матрица географических данных - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Матрица географических данных
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- матрица, в которой вектор-столбец это исследуемые территориальные единицы (страна, регион, район, провинция), а вектор-строка это показатели, характеризующие каждую территориальную единицу. Использование ЭВМ позволяет с помощью матриц данных обрабатывать большие массивы информации.


Мегалополис - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Мегалополис
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- обширная высокоурбанизированная зона, образовавшаяся при срастании нескольких городских агломераций ( сросшиеся агломерации огромные по площади и экономическому потенциалу зоны сплошной городской застройки, связанные огромной единой транспортной сетью). Крупнейшими мегалополисами мира являются: Токайдо ( Япония ), включающий агломерации Тихоакеанского промышленного пояса ( Токио, Иокогама, Нагоя, Киото, Осака, Кобе и др.); Босваш (на северо-востоке США), протянувшийся на 1000 км от Бостона до Вашингтона; Чипитс (в районе Великих американских озер от Чикаго до Питтсбурга) и др.


Механическое движение населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Механическое движение населения
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- передвижение населения из одних мест в другие.


Механический прирост населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Механический прирост населения
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- разность между числом прибывших на какую-либо территорию и числом выбывших из нее за определенный срок.


Меры региональной политики... - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Меры региональной политики...
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- в депрессивных и нуждающихся районах страны меры, предпринимаемые государством, в т.ч.: прямая финансовая помощь; займы на выгодных условиях и налоговые льготы; создание за счет государства производственной и социальной инфраструктуры; размещение государственных заказов; политика направления в необходимое русло миграционных потоков населения в нуждающихся районах.

Методы проведения региональной политики выделение нуждающихся районов, реанимация депрессивных районов, стимули-рующая политика, компенсирующая политика. ( Нуждающимися считаются те, районы, по отношению к которым государство должно проводить региональную политику).


Метисы - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Метисы
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- потомки смешанных браков белых и индейцев (в Америке).


Методика ранжирования - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Методика ранжирования
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- сопоставление не количественных показателей, а рангов, которые вычисляются по математическим формулам на основе сравнения соответствующих показателей.


Метрополия - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Метрополия
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- страна, владеющая колониями.


Международный банк реконструкции и развития (МБРР) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Международный банк реконструкции и развития (МБРР)
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- специализированное учреждение в системе ООН.

Идея МБРР была сформулирована на Конференции ООН по валютно-финансовым вопросам в 1944 г. В настоящее время в МБРР входят около 180 государств (в т.ч. Россия). Открыто членство и для членов Мирового валютного фонда (МВФ) на условиях, определяемых МБРР.

Источники финансирования: МБРР, подписчиками капитала которого являются все государства-члены, финансирует свои кредитные операции главным образом из этого капитала, заемных средств с финансовых рынков, а также за счет платежей в погашение ранее предоставленных займов.


Международная интеграция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Международная интеграция
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- высшая ступень международного разделения труда. Это процесс развития глубоких и устойчивых взаимосвязей групп стран, основанный на проведении или согласованной межгосударственной экономики и политики. Стадии экономической интеграции: преференциальная зона, зона свободной торговли, таможенный союз, общий рынок, экономический союз, полная интеграция.


Международные межправительственные организации - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Международные межправительственные организации
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- объединения суверенных государств, создаваемые в соответствии с международным правом на основе многосторонних международных договоров для достижения общих целей в политической, экономической, социальной, научно-технической и культурной областях деятельности.


Международная интеграция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Международная интеграция
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- высшая ступень международного разделения труда. Это процесс развития глубоких и устойчивых взаимосвязей групп стран, основанный на проведении ими согласованной межгосударственной экономики и политики.


Международные неправительственные организации - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Международные неправительственные организации
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- любые международные организации, не учрежденные на основании межправительственного соглашения . Важным признаком такого рода организации является признание ее по крайней мере одним государством или наличие консультативного статуса при международных межправительственных организациях.

Существенную роль в развитии плодотворного сотрудничества народов мира играют такие известные международные неправительственные организации, как Всемирный Совет Мира, Всемирная федерация профсоюзов, Международная демократическая федерация женщин, Международная организация журналистов, Всемирная федерация демократической молодежи и др.


Международное разделение труда (МРТ) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Международное разделение труда (МРТ)
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- специализация хозяйства отдельных стран мира на производстве определенных видов продукции и услуг, которыми они обмениваются (торгуют). МРТ служит объективной основой интернационализации хозяйственной жизни и фундаментом мирного сосуществования государств.


Международный валютный фонд (МВФ) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Международный валютный фонд (МВФ)
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- специализированное учреждение в системе ООН. Начал функционировать в 1946 г. В составе МВФ около 180 государств-членов. Членство открыто для других государств на определяемых МВФ условиях (величина уставного капитала-квоты-право голоса, специальные права заимствования и др.).

Специальные права заимствования (Special Drawing Rights, SDR) являются инструментом МВФ, позволяющим создавать валютные резервы на основе международного соглашения с целью предотвращения опасности постоянной нехватки валютных резервов. Источники финансирования: взносы государств-членов (квоты), дополняемые займами МВФ у своих членов.


Межрайонное разделение труда - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Межрайонное разделение труда
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- специализация районов одной страны на производстве определенного вида продукции и услуг и обмен между ними.


Миграция населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Миграция населения
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- перемещения людей, связанные, как правило, со сменой места жительства. Выделяют следующие виды миграций: постоянные, временные, сезонные, маятниковые, а также внешние (выезд за пределы страны) и внутренние (перемещение населения внутри страны).


Минифундия - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Минифундия
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- небольшое крестьянское хозяйство, производящее продукцию как для собственного потребления, так и на продажу (средняя площадь составляет 3-4 га). Характерны для стран Латинской Америки.


Мироощущение - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Мироощущение
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- фиксированное сознанием отношение человека к идеальным ценностям и материальному миру.


Мировое хозяйство - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Мировое хозяйство
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- исторически сложившаяся система взаимосвязанных национальных хозяйств, в основе которой лежит международное разделение труда, разнообразные экономические, политические и иные отношения.


Мировые религии - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Мировые религии
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- распространившиеся среди народов разных стран и континентов религии. К мировым религиям относятся буддизм, ислам и христианство.


Многопризнаковое районирование - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Многопризнаковое районирование
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- один из двух видов однородного районирования (наряду с однопризнаковым), когда районы выделяются по нескольким признакам.


Модель "центр-периферия" (по Дж. Фридману) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Модель "центр-периферия" (по Дж. Фридману)
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- модель политики регионального развития взаимодействие центральных и периферийных районов, доминирование центра.


Моделирование - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Моделирование
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- упрощенное воспроизведение реальности, отражающее в обобщенной форме ее существенные черты и взаимосвязи. Основные модели в географии карта, описательные модели, классификационные модели и др.

Модели в экономической географии: Модели размещения промышленности: гравитационная модель Шеффле (промышленность развивается преимущественно в больших городах или поблизости от них); модель Вебера (модель размещения отраслей промышленности в идеальных условиях изолированного государства своего рода модель Тюнена только для промышленного производства); модель Тинбергена (размещение промышленности в зависимости от социально-экономических издержек). Модели размещения городов:

Модель центральных мест В. Кристаллера теория оптимального размещения городов. ( Центральное место синоним города, центр для всех других населенных пунктов данного района, обеспечивающий их центральными товарами и центральными услугами . Дополняющие районы территории, обслуживаемые центральными местами . Закономерности выявленные В. Кристаллером: группа тождественных центральных мест имеет шестиугольные дополняющие районы, а сами центральные места образуют правильную шестиугольную решетку). Идеальное размещение городов может существовать только на так называемой изотропной поверхности бесконечно однородной равнине с одинаково равномерной плотностью и покупательной способности населения, равномерным распределением ресурсов, одинаковым транспортным сообщением и т.д. Модель Дж. Кольба модель правильного размещения гнезд . Наиболее оптимальным является размещение населенных пунктов в виде сгустков , т.е. крупный город занимает центральное положение в системе расселения. Вблизи границы его влияния (его конус спроса ) располагаются малые города. Деревни группируются вокруг малых городов на периферии их зон сбыта. Модель А. Леша ( экономический ландшафт А. Леша ) -усовершенствованная модель оптимального размещения городов В. Кристаллера. А. Леш ввел дополнительные факторы, приближающие модель к реальному миру (главный из них общее для всех населенных пунктов данной территории центральное место: один самый важный экономический центр страны). Модель Лоури ( городской мультипликатор ) модель, выявляющая зависимость экономической и территориальной структуры города от особенностей развития и спецификации базового и обслуживающего секторов экономики. Отражает их взаимосвязи и влияние на рост людности и площади города.

Другие модели:

Модель Мальтуса модель зависимости численности населения и производства продуктов питания. (Численность населения возрастает в геометрической прогрессии, а производство пищевых ресурсов, необходимых для пропитания в арифметической. Способы торможения роста численности населения (по Мальтусу): эпидемии, войны, безбрачие, поздние браки и т.д.).

Модель Тюнена (модель изолированного государства ) модель зависимости размещения зон разной активности сельскохозяйственного производства вокруг единственного рыночного центра изолированного государства . Пространство изолированного государства представляет собой однородную плоскую равнину с одинаково плодородной землей. В центре находится город, являющийся единственным рынком сбыта всего государства. Различия в размещении различных видов деятельности фермеров определяются расстоянием от центрального города. Модели размещения населенных пунктов модели пространственных группировок населенных пунктов. Выделяют следующие виды размещения: линейная, агломерационная, равномерная. Линейная: размещение населенных пунктов предопределяется транспортными магистралями, вдоль которых они и располагаются. Агломерационная: скопление населенных пунктов вокруг крупного города. Равномерная: населенные пункты выполняют функции центров обеспечения товарами и услугами равномерно размещенного сельского населения.


Монархия - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Монархия
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- форма правления государства, при которой власть сосредоточена в руках одного человека (царя, короля, императора, султана). Обычно власть монарха пожизненна и передается по наследству. Большинство существующих ныне монархий конституционные, где реальная законодательная власть принадлежит парламенту, а исполнительная правительству, а монарх, в сущности, царствует , но не правит. Сохранилось также несколько абсолютных монархий, где правительство или другие органы власти ответственны лишь перед монархом, как главой государства, а парламент в ряде случаев вообще отсутствует или является лишь совещательным органом (Саудовская Аравия, Оман, Катар, Бруней и др.). Среди абсолютных выделяют еще так называемые теократические монархии, где главой государства является религиозный лидер (Ватикан, Саудовская Аравия, Бруней).


Монотоварная специализация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Монотоварная специализация
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- узкая специализация хозяйства страны на производстве одного или двух-трех видов товаров (сырья или сельскохозяйственной продукции), предназначенных в основном для экспорта. Типична для большой группы развивающихся стран).


Мулаты - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Мулаты
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- потомки смешанных браков белых и негров.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

а б в г д е з и к л м Н о п р с т у ф х ц ч ш э я

Нация
Натуральное хозяйство
Научно-техническая революция (НТР)
Нефтедоллары ("нефтяные" деньги)
Несамоуправляющаяся территория
Нетто-коэффициент воспроизводства населения
Новые индустриальные страны (НИС)
Ножницы цен


Нация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Нация
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- исторически сложившаяся, устойчивая общность людей, для которой характерна общность экономической жизни, языка, территории и определенных черт психологии.


Натуральное хозяйство - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Натуральное хозяйство
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- тип хозяйства, где производство рассчитано на непосредственное удовлетворение собственных потребностей производителя, где продукт не предназначен для рынка, не является товаром.


Научно-техническая революция (НТР) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Научно-техническая революция (НТР)
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- качественное преобразование современных производительных сил на основе превращения науки в непосредственную производительную силу. Ведущий фактор развития общества.


Нефтедоллары ("нефтяные" деньги) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Нефтедоллары ("нефтяные" деньги)
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- понятие, закрепившееся в международной коммерческой практике из-за резкого повышения цен на нефть. Являются государственными валютными доходами стран-экспортеров нефти, прежде всего государств-членов ОПЕК.


Несамоуправляющаяся территория - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Несамоуправляющаяся территория
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- термин, принятый в ООН для обозначения всех колониальных и зависимых территорий, народы которых не достигли еще полного самоуправления . На 1.01.1985 г. в число территорий, на которые решением Генеральной Ассамблеи ООН распространялось действие Декларации (1960 г.) о предоставлении независимости колониальным странам и народам, входили несамоуправляющиеся территории с общим населением 5,5 млн. человек, но число их ежегодно сокращается.


Нетто-коэффициент воспроизводства населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Нетто-коэффициент воспроизводства населения
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- число девочек от одной матери, доживающих до среднего возраста матери.


Новые индустриальные страны (НИС) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Новые индустриальные страны (НИС)
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- группа развивающихся стран, в которых за последние десятилетия возник ряд отраслей промышленности, в т.ч. обрабатывающей (особенно наукоемкие отрасли), в результате чего они существенно расширили поставки промышленной продукции на мировой рынок. К этой группе относятся государства и территории Восточной и Юго-Восточной Азии (Сингапур, Республика Корея, Тайвань, а также НИС второй волны Малайзия, Таиланд, Филиппины). Некоторые ученые-географы относят к этой группе и наиболее развитые страны Латинской Америки (Бразилия, Аргентина, Мексика и др.), но это не совсем верно.


Ножницы цен - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Ножницы цен
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- несоответствие темпов роста цен на машины и оборудование (т.е. на готовые изделия обрабатывающей промышленности) и цен на сырье и сельскохозяйственную продукцию на мировом рынке. Такие условия внешней торговли неблагоприятно сказываются на социально-экономическом положении развивающихся стран, которые в основном являются лишь поставщиками сырья для экономики промышленно развитых стран.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

а б в г д е з и к л м н О п р с т у ф х ц ч ш э я

Общий рынок
Общий коэффициент фертильности
Однородное районирование
Офф-шор
Официальный язык
Охрана окружающей среды
Организация североатлантического договора (НАТО)
Организация стран-экспортеров нефти (ОПЕК - OPEC)
Организация Объединенных Наций (ООН)
Отрасль специализации


Общий рынок - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Общий рынок
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- одна из форм международной интеграции. Создание общего рынка предполагает все преимущества таможенного союза плюс свободное передвижение капиталов, рабочей силы, товаров и услуг.


Общий коэффициент фертильности - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Общий коэффициент фертильности
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- среднее количество детей, рожденных одной женщиной.


Однородное районирование - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Однородное районирование
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- поиск и выделение одинаковых районов. Объединение схожих по ряду признаков территорий позволяет выделить синтетические районы. Формы: однопризнаковое и многопризнаковое.

Этот вид районирования называется районированием снизу (применяется для небольших по площади территорий), в отличие от районирования сверху (проводимом на больших территориях, например, в масштабе Земного шара), существование районов принимается априори, а потом подбирают признаки районирования.


Офф-шор - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Офф-шор
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- термин, применяемый для мировых финансовых центров, а также некоторых видов банковских операций. Примерно соответствует понятию евро . Офф-шор это иностранная компания, созданная, например, в Республике Кипр, с правом работы только за рубежом. Поощряя развитие офф-шорного бизнеса, который приносит стране огромные доходы, правительства стран, разрешивших открыть в стране офф-шорную организацию, как правило, представляют иностранным компаниям значительные льготы.


Официальный язык - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Официальный язык
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- основной язык государства, используемый в законодательстве и официальном делопроизводстве, судопроизводстве, обучении и т.д. В странах с многонациональным составом населения (Индия, Швейцария, Канада и др.) в конституциях определяется какой язык (языки) является официальным.


Охрана окружающей среды - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Охрана окружающей среды
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- система мероприятий, обеспечивающих сохранение естественной среды обитания человека.


Организация североатлантического договора (НАТО) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Организация североатлантического договора (НАТО)
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- North Atlantic Treaty Organisation (NATO) военно-политический блок капиталистических стран. Была создана в 1949 г. на основе подписания и ратификации Североатлантического договора ( Вашингтонского договора ).


Организация стран-экспортеров нефти (ОПЕК - OPEC) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Организация стран-экспортеров нефти (ОПЕК - OPEC)
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- организация, созданная в 1960 г. группой развивающихся государств для координации действий в области добычи, экспорта и условий торговли нефтью.


Организация Объединенных Наций (ООН) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Организация Объединенных Наций (ООН)
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- United Nations Organization (ONU) универсальная международная организация общей компетенции, учрежденная на основе добровольного объединения суверенных государств в целях поддержания и упрочнения международного мира и безопасности. Была создана 24 октября 1945 г. В настоящее время обсуждаются предложения по реформе ООН, в том числе по увеличению числа постоянных членов Совета Безопасности.

Система Объединенных Наций включает ООН с ее главными и вспомогательными органами. Образовано 17 специализированных учреждений ООН, а также Международное агентство по атомной энергии (МАГАТЭ). К системе ООН в качестве межправительственной причисляется также Всемирная организация по туризму (ВОТ).


Отрасль специализации - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Отрасль специализации
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- отрасль, производство продукции которой обеспечено ресурсами на длительное время, стоимость производства ниже, чем в других районах (странах), объем производства обеспечивает потребности не только данного района (страны).


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

а б в г д е з и к л м н о П р с т у ф х ц ч ш э я

Паритет покупательной способности
Пассионарии
Перепись населения
Пионерные районы
Плантационные культуры
Плотность населения
Подопечные территории
Показатели экономического состояния региона
Политическая активность
Политическая география
Политика сдерживания
Политическая культура
Полная интеграция
Половозрастная пирамида
Полюса роста
Правило ципфа ("ранг-размер")
Правила справедливой нарезки избирательных округов
Православие
Преференциальная зона
Проблемные районы
Производительные силы
Производительность труда
Протестантизм


Паритет покупательной способности - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Паритет покупательной способности
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- переводные курсы валют, выводимые для пересчета валового внутреннего (или валового национального) дохода на душу населения в целях более точной оценки уровня жизни населения.


Пассионарии - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Пассионарии
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (в теории этногенеза Л.Н. Гумилева) люди, пассионарный импульс у которых превышает импульс инстинкта сохранения.

Пассионарность (в теории этногенеза Л.Н. Гумилева) избыток биохимической энергии живого вещества, проявляющийся в способности людей к сверхнапряжению. Это признак, возникший вследствие мутации (пассионарного толчка) и образующий внутри популяции некоторое количество людей, обладающих повышенной тягой к действию ( этих людей можно назвать пассионариями).


Перепись населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Перепись населения
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- одновременный сбор статистической информации о всех жителях страны. По рекомендации ООН должна проводиться регулярно раз в 10 лет. (Последняя перепись населения в России проводилась в 2002 г.).


Пионерные районы - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Пионерные районы
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- районы нового освоения .


Плантационные культуры - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Плантационные культуры
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- сельскохозяйственные культуры (кофе, какао, бананы, арахис, чай и т.д.), которые выращиваются на крупных плантациях преимущественно на экспорт (в развивающихся странах).


Плотность населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Плотность населения
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- показатель размещения населения (выражается в количестве человек, проживающих на площади 1 км2 ).


Подопечные территории - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Подопечные территории
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- зависимые территории, управление которыми было передано ООН какому-либо государству ( Опека международная система управления, осуществляемая от имени и под руководством ООН). Примеры: Каролинские, Марианские, Маршалловы острова были под опекой США, часть Каролинских островов острова Палау находились под опекой ООН. Ныне это суверенные государства.


Показатели экономического состояния региона - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Показатели экономического состояния региона
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- совокупность количественных и качественных показателей, характеризующих состояние экономики.

Количественные показатели: объем ВВП (или ВНП), ВВП в расчете на душу населения, структура ВВП, коэффициент урбанизации и т.д.; доля в хозяйстве информационного сектора, величина расходов на научно-исследовательские работы, уровень развития инфраструктуры, новизна выпускаемой продукции.


Политическая активность - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Политическая активность
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- деятельность социальных групп или индивидов, связанная со стремлением усовершенствовать или изменить социально-экономический и политический порядок, социально-экономические и политические институты.


Политическая география - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Политическая география
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- научная дисциплина на стыке социологии, политологии, географии и других наук, изучающая региональные и глобальные проблемы. Политико-географическое изучение является базой для выявления причин конфликтов, поиска разумных компромиссов, оптимальных пространственных уровней для сотрудничества.

Политическая география важная часть научного обеспечения внешней и внутренней политики государства. Предмет политической географии территориальные различия в политической жизни общества в их взаимосвязи с разными географическими факторами.


Политика сдерживания - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Политика сдерживания
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- комплекс мероприятий, направленных на предотвращение агрессии или иных форм экспансии одного государства или группы государств по отношению к другому (или на сужение уже начавшейся агрессии).


Политическая культура - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Политическая культура
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- исторический опыт, память социальных общностей и отдельных людей в сфере политики, их ориентации, навыки, влияющие на политическое поведение.


Полная интеграция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Полная интеграция
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- одна из форм международной интеграции. Возможна, если к экономическим мерам добавляются меры политические создание надгосударственных органов управления, ликвидация государственных границ.


Половозрастная пирамида - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Половозрастная пирамида
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- графическое изображение распределения населения по полу и возрасту.


Полюса роста - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Полюса роста
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- термин из теории Франсуа Перру. Компактно размещенные и динамично развивающиеся отрасли промышленности порождают цепную реакцию возникновения и роста промышленных центров на периферии. Теория полюсов роста положена в основу региональных программ развития многих стран мира.


Правило ципфа ("ранг-размер") - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Правило ципфа ("ранг-размер")
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- модель расчета численности населения любого города страны (иерархия городов). Если территория представляет собой целостный экономический район, то население n-ого по размеру города составляет 1/n числа жителей самого крупного города.


Правила справедливой нарезки избирательных округов - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Правила справедливой нарезки избирательных округов
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- правила, призванные противостоять попыткам проведения во время выборов границ избирательных округов в целях ущемления интересов отдельных групп населения. При нарезке округов должны выдерживаться следующие критерии: конституционные, географические, политико-географические, политические (приори-тетными являются конституционные и географические).

Конституционные критерии: равенство округов по численности населения; равенство возможностей быть представленным на выборах; недопущение нарезки с целью дискриминации отдельных групп населения.

Географический критерий определяет компактность территорий округов и их территориальную целостность (например, запрещено объединять в один округ части, разделенные водным пространством без моста через него и т.д.).


Православие - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Православие
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- одна из ветвей христианства. В 395 г. Римская империя распалась на западную и восточную части. Это способствовало обособлению западной церкви во главе с римским епископом (папой) и ряда восточных церквей во главе с патриархами константинопольским, иерусалимским, александрийским. Между западной и восточной ветвью христианства (римско-католической и православной церквами) развернулась борьба за влияние, которая завершилась их формальным разрывом в 1054 г.

К тому времени христианство уже из гонимой веры превратилось в государственную религию. Это произошло при императоре Константине (в IV в.). Православие византийского происхождения утвердилось на востоке и юго-востоке Европы. Киевская Русь приняла христианство в 988 г. при князе Владимире Святославиче. Этот шаг имел важные последствия для истории России.


Преференциальная зона - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Преференциальная зона
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- одна из форм международной интеграции. Объединяет страны, во взаимной торговле которых снижены или отменены таможенные пошлины на ввозимые товары.


Проблемные районы - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Проблемные районы
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- районы, в которых наблюдается ряд проблем социально-экономического развития, например, перегруженные крупногородские; депрессивные старопромышленные; отсталые аграрные. Для каждого типа проблемных районов выработаны особые подходы к регулированию и организации территорий.


Производительные силы - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Производительные силы
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- совокупность субъективных и объективных факторов производства, направленных на преобразование природы в целях удовлетворения человеческих потребностей.


Производительность труда - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Производительность труда
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- плодотворность, продуктивность трудовой деятельности людей.


Протестантизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Протестантизм
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- одна из ветвей христианства. Протестантизм возник в эпоху Реформации (XVI в.) как антикатолическое движение. Крупнейшие направления протестантизма лютеранство, кальвинизм, англиканство, методизм, баптизм.


Эмиграция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Эмиграция
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- выезд за пределы страны, вызванный экономическими, политическими или личными причинами с целью временного или длительного поселения в иностранном государстве.


Эффект мультипликатора - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Эффект мультипликатора
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (лат. multiplicator умножающий) в городском развитии стимулирующее воздействие одних секторов экономики города на все другие и на экономику в целом. Эффект впервые описан американским урбанистом Г. Хойтом в 1932 г.


Экономико-географическое положение (ЭГП) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Экономико-географическое положение (ЭГП)
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- отношение экономико-географического объекта к природным и историко-экономическим объектам, находящимся вне него, но оказывающим влияние на его развитие.


Экономически активное население - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Экономически активное население
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- часть населения, занятая в народном хозяйстве, в различных сферах производственной и непроизводственной деятельности.


Экономический район - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Экономический район
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- территориально-целостная часть хозяйства страны, обладающая единством производственных связей, социально-культурных признаков. Признаки экономического района: специализация, комплексность, управляемость.

Типы экономических районов (по Дж. Фридману): районы-ядра , в которых концентрируются предприятия передовых отраслей экономики; растущие районы периферийные районы, которым соседство с районами-ядрами дает стимулы для их роста и развития; районы нового освоения , где осваиваются и заселяются ранее труднодоступные земли; депрессивные районы периферийные (или старопромышленные) районы со старыми поселениями, со стагнирующим сельским хозяйством и промышленностью, где обострены социально-экономические проблемы (безработица, снижение уровня жизни и т. д.).


Экономический союз - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Экономический союз
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- одна из форм (стадий) международной интеграции. Предусматривает достижение общих действий в сфере обмена и производства, согласованных структурной, социальной, региональной, бюджетной политикой.


Экономический уклад - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Экономический уклад
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- способ ведения хозяйства со специфическими производственными отношениями. Формы: натурально-патриархальный, мелко-товарный, товарный, частнокапиталистический (основанный на иностранном и национальном капитале), государственно-капиталистический, государственно-монополистический, социалистический. Для большинства развивающихся стран характерно наличие одновременно нескольких укладов (многоукладность).


Экспорт - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Экспорт
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- продажа и вывоз товаров, технологий и услуг за границу для реализации их на внешнем рынке.


Элементы культуры - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Элементы культуры
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (по Дж. Хаксли): Ментифакты язык, религия, фольклор, традиции; Социофакты политическое устройство, система образования, структура семьи; Артифакты тип производства, средства сообщения, жилье, система землепользования и др.


Эмиграция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Эмиграция
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- выезд за пределы страны, вызванный экономическими, политическими или личными причинами с целью временного или длительного поселения в иностранном государстве.


Этногенез - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Этногенез
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- понятие теории этногенеза Л. Н. Гумилева процесс становления этноса от момента его возникновения до исчезновения (средняя продолжительность жизни 1200-1500 лет). Основной принцип этногенеза угасание импульса в следствии энтропии (т.е. утрата пассионарности системы из-за сопротивления окружающей среды этнической и природной. Стадии этногинеза: фаза подъема; акматическая фаза; фаза надлома; инерционная фаза; фаза обскурации и мемориальная.


Этнография - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Этнография
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- наука, изучающая быт и культуру народов земного шара, их происхождение, расселение и культурно-исторические связи.


Этнос - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Этнос
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- исторически сложившийся вид устойчивой социальной группировки людей, представленный племенем, народностью, нацией. Термин этнос (этническая общность) близок к понятию народ (в этнографическом смысле). Иногда им обозначают несколько народов (этнолингвистические группы), а также обособленные части внутри народа (этнографические группы).

Этнос (по Л.Н. Гумилеву) коллектив людей, который противопоставляет себя всем другим таким же коллективам, исходя не из сознательного расчета, а из чувства комплиментарности подсознательного ощущения взаимной симпатии и общности людей. Каждый такой этнос должен был приспособиться к условиям ландшафта, где он жил. Связи этносов с окружающей природой и порождают пространственные взаимоотношения этносов между собой.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

а б в г д е з и к л м н о п Р с т у ф х ц ч ш э я

Рабочие языки OOH
Раса
Распространение нововведений
Расселение населения
Равное избирательное право
Районирование
Район
Размещение производительных сил
Региональное экономическое выравнивание
Региональная экономика
Регион
Региональная политика
Региональное социальное выравнивание
Региональное неравенство
Региональный синдром
Религия
Реэкспорт
Республика
Рождаемость
Рынок городских земель
Рурбанизация


Рабочие языки OOH - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Рабочие языки OOH
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- языки межнационального общения, на которых говорят наиболее крупные народы мира, ведется и публикуется документация ООН (английский, китайский, испанский, русский, арабский, французский).


Раса - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Раса
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- исторически сложившаяся группа людей, имеющих сходные, передаваемы по наследству внешние признаки цвет кожи, волос и глаз, форма носа и губ, рост и пропорции тела и проч.


Распространение нововведений - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Распространение нововведений
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- процесс расширения территории, охватываемой новой техникой и вообще технологическими новшествами, ил, другими словами, это территориальный аспект развития научно-технической революции.


Расселение населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Расселение населения
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- процесс распределения и перераспределения населения по территории и его результат сеть поселений. Включает в себя размещение населения, функциональные территориальные взаимосвязи населенных мест и миграции населения.


Равное избирательное право - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Равное избирательное право
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- важнейший принцип демократических выборов. Граждане страны должны иметь равное представительство в высшем законодательном органе страны.


Районирование - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Районирование
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- выделение районов (экономических, физико-географических, социальных и др.) на основе выделения одного или ряда признаков ( однородное районирование, региональный синдром и др.).


Район - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Район
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- территория, выделяемая на основании определенных показателей: экономических, физико-географических, административных.


Размещение производительных сил - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Размещение производительных сил
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- динамическое состояние, характеризующее распределение производительных сил по территории в соответствии с природными, социальными и экономическими условиями отдельных районов. Определяется особенностями территориального разделения труда, присущими данной социально-экономической системе.


Региональное экономическое выравнивание - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Региональное экономическое выравнивание
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- сближение регионов по экономическим показателям в силу непреложной зависимости социальных условий жизни людей от уровня развития экономики.


Региональная экономика - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Региональная экономика
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- экономическая наука, изучающая развитие производительных сил экономических районов. Более узкое понятие, чем экономическая география .


Регион - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Регион
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- территориально-однородное образование, как правило более крупное, чем район (например, Азиатско-Тихоокеанский регион).


Региональная политика - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Региональная политика
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- составная часть государственного регулирования комплекс законодательных, административных и экономических мероприятий, способствующих наиболее рациональному размещению производительных сил и выравниванию уровня жизни населения.

Главная цель региональной политики сглаживание наиболее острых социальных и экономических диспропорций между отдельными районами страны. Региональная политика охватывает все важнейшие отрасли материального производства, занятость населения, размещение сферы обслуживания, стимулирование туризма и т. д.

Методы проведения региональной политики: выделение нуждающихся районов, реанимация депрессивных районов, стимулирующая политика, компенсирующая политика. ( Нуждающимися считаются те, районы, по отношению к которым государство должно проводить региональную политику).

Меры региональной политики в депрессивных и нуждающихся районах страны: прямая финансовая помощь; займы на выгодных условиях и налоговые льготы; создание за счет государства производственной и социальной инфраструктуры; размещение государственных заказов; политика направления в необходимое русло миграционных потоков населения.


Региональное социальное выравнивание - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Региональное социальное выравнивание
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- сближение различных районов, прежде всего по уровню жизни.


Региональное неравенство - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Региональное неравенство
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- различие в доходах и уровне жизни жителей разных регионов страны, что обусловлено многими факторами в т.ч.: уровнем развития производительных сил, природными особенностями данной территории, географическим положением, навыками и обычаями населения и т.д. Совпадение экономического регионального неравенства с политическими, религиозными, этническими проблемами несет угрозу территориальной целостности страны.


Региональный синдром - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Региональный синдром
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- один из видов районирования методика выделения районов по наиболее существенному признаку.


Религия - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Религия
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- мировоззрение и мироощущение, а также соответствующее поведение и специфические действия (культ), основанные на вере в существование бога или богов, священного .

Наиболее ранние проявления религии магия, тотемизм, фетишизм, анимизм и т.п. Исторические формы проявления религии: племенные, национально-государственные (этнические), мировые (буддизм, христианство, ислам). Выделяют также монотеистические религии (характерна вера в одного бога иудаизм, христианство, ислам, конфуцианство) и политеистические (имеют обширный пантеон богов -- индуизм, джайнизм, сикхизм, буддизм, синтоизм, даосизм).

Мировые религии: христианство (возникло в начале I в. н.э. в восточной провинции Римской империи в Палестине), ислам (возник в Аравии в VII в. н.э.), буддизм (возник в Древней Индии в VI-V в. до н. э.).


Реэкспорт - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Реэкспорт
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- продажа и вывоз из страны ранее импортированных товаров без их переработки.


Республика - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Республика
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- одна из форм правления государства. Высшая государственная власть принадлежит выборному органу, а глава государства избирается всем населением страны, имеющим право голоса. Законодательная власть обычно принадлежит парламенту, а исполнительная правительству. Формы: а). президентские республики, где президент возглавляет правительство и наделен очень большими полномочиями (США, многие республики Латинской Америки); б). парламентские республики, где роль президента скромнее, а правительство возглавляет премьер (ФРГ, Италия, Индия); в). социалистические республики в двух разновидностях советская республика и народно-демократическая.

По форме государственного устройства республики подразделяются на унитарные (административно-территориальные единицы подчиняются непосредственно центральному правительству) и федеративные (члены федерации имеют определенную политическую и экономическую самостоятельность).


Рождаемость - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Рождаемость
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- процесс деторождения в совокупности людей, составляющих поколение, или в совокупности поколений населении. Рождаемость, взаимодействуя со смертностью, образует воспроизводство населения.


Рынок городских земель - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Рынок городских земель
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- свободная продажа земельных участков в условиях рыночной экономики. Характер использования земель определяется соотношением цены земельного участка, его транспортной доступностью и особенностями окружения. Основным фактором, определяющим цену на землю при всех типах землепользования, является рента положения (отражающая экономию в транспортных издержках из-за выгодности размещения участка). Приоритетность значения других факторов различна для каждого из пользователей городской территории. Наибольшая стоимость земли в центре города, вдоль и на пересечении основных магистралей.


Рурбанизация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Рурбанизация
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- развитие села в результате внедрения некоторых городских форм и условий жизни (сельская урбанизация).


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

а б в г д е з и к л м н о п р С т у ф х ц ч ш э я

Самодеятельное население
Сфера услуг
Синтоизм
Система городского расселения
Система расселения
Системы землевладения
Смертность
Смит Адам
Соотношение справедливости и эффективности
Совместное предприятие
Совокупный общественный продукт
Специализация района
Специализированные учреждения ООН
Стадии этногенеза
Стагнирующие районы
Статус
Стимулирующая политика
Субурбанизация
Свободная ассоциация


Самодеятельное население - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Самодеятельное население
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- население, живущее на заработок от своего занятия.


Шеффле (модель) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Шеффле (модель)
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- гравитационная модель Шеффле промышленность развивается преимущественно в больших городах или поблизости от них.


Сфера услуг - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Сфера услуг
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- часть непроизводственной деятельности людей, обслуживающая потребительские нужды населения.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

а б в г д е з и к л м н о п р с т у ф х ц ч Ш э я

Шеффле (модель)


Синтоизм - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Синтоизм
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- местная религия Японии (наряду с буддизмом). Представляет собой сочетание элементов конфуцианства (соблюдение культа предков, патриархальных устоев семьи, почтение к старшим и др.) и даосизма.


Система городского расселения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Система городского расселения
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- взаимно упорядоченное размещение крупных, средних и малых городов, связанных между собой производственными, социальными и культурными связями и единой транспортной сетью.


Система расселения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Система расселения
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- территориальное сочетание поселений, между которыми существует более или менее четкое распределение функций (взаимный обмен функциями), а также производственные и социальные связи. Наиболее типичные системы расселения линейная, агломерационная, равномерная.


Системы землевладения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Системы землевладения
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- формы владения землей, определяющие права на ее использование важный социальный показатель в выявлении территориальных различий в аграрном секторе общинная, частная, государственная, кооперативная и др.

Система земледелия (животноводства) совокупность приемов и методов ведения сельского хозяйства, направленных на получение продукции (формы: подсечно-огневая или переложная система земледелия, залежная, пастбищное хозяйство, стойловое содержание скота, кочевое скотоводство и т.д.).


Смертность - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Смертность
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- процесс вымирания поколения. Один из двух главных подпроцессов воспроизводства населения.


Смит Адам - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Смит Адам
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- автор экономического учения (теории развития общества). Создатель Концепции экономического человека .


Соотношение справедливости и эффективности - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Соотношение справедливости и эффективности
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- отношение двух величин, которые находятся в обратно пропорциональной зависимости. (Существует альтернатива выбора на каждый промежуток времени: чем выше эффективность, тем меньше равенство и наоборот).


Совместное предприятие - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Совместное предприятие
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- хозяйственная организация, созданная отечественными предприятиями на определенных условиях совместно с партнерами из зарубежных стран.


Совокупный общественный продукт - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Совокупный общественный продукт
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- материальные блага, созданные в стране во всех отраслях материального производства за определенный период времени (обычно за год).


Специализация района - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Специализация района
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- сосредоточение в районе производства определенного вида продукции, значительная часть которой предназначена для обмена (торговли).


Специализированные учреждения ООН - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Специализированные учреждения ООН
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- Международные межправительственные организации, создаваемые в целях развития международного сотрудничества в экономической, социальной, культурной сфере, в области здравоохранения и образования и вступившие в соглашения с ООН через ее Экономический и Социальный Совет (например, ЮНЕСКО Организация Объединенных Наций по вопросам образования, науки и культуры; ЮНИДО организация Объединенных Наций по промышленному развитию; МОТ Международная организация труда; МБРР Международный банк реконструкции и развития; ВОЗ Всемирная организация здравоохранения и др.).


Стадии этногенеза - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Стадии этногенеза
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- стадии процесса становления этноса от момента его возникновения до исчезновения: фаза подъема; акматическая фаза; фаза надлома; инерционная фаза; фаза обскурации и мемориальная.


Стагнирующие районы - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Стагнирующие районы
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- районы, темпы развития в которых равны нулю, или имеют отрицательное значение.


Статус - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Статус
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- положение, определенный порядок организации и деятельности органов управления территории.


Стимулирующая политика - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Стимулирующая политика
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- один из методов региональной политики, предполагает инфраструктурную и информационную подготовку территории для новых видов деятельности.


Субурбанизация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Субурбанизация
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- термин, для обозначения процесса стремительного развития пригородов у крупных городов (процесс оттока населения в пригородные, экологически более чистые зоны).


Свободная ассоциация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Свободная ассоциация
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- статус, который предполагает, что государство обладает внутренним самоуправлением и определенной самостоятельностью в области внешней политики. Вопросы же обороны остаются прерогативой того государства, с которым осуществляется свободная ассоциация (например, свободная ассоциация Пуэрто-Рико с США).


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

а б в г д е з и к л м н о п р с Т у ф х ц ч ш э я

Талассократия
Таможенный союз
Таможенный тариф
Теллурократия
Теория демографического перехода
Территория (как географическая категория)
Территория (понятие международного права)
Территориальное сочетание (природных ресурсов)
Территориальная структура народного хозяйства
Территориальная справедливость
Тинбергена (модель)
Типология
Типология стран
Топливно-энергетический баланс (ТЭБ)
Транснациональные корпорации (ТНК)
Транспортный узел
Транзит
Трущобы
Трущобная урбанизация
Тюнена (модель)


Талассократия - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Талассократия
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- термин (в политической географии), объясняющий могущество страны посредством моря (предполагает наличие метрополий и колоний, наличие прерывистой территории). Исторически ассоциируется с Западом и Атлантическим океаном.


Таможенный союз - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Таможенный союз
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- одна из форм (стадий) международной интеграции. Предусматривает отмену всех пошлин и количественных ограничений и унификацию тарифов в торговле с третьими странами.


Таможенный тариф - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Таможенный тариф
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- установленный государственный сбор, взимаемый за ввоз в страну или вывоз из нее определенных товаров.


Теллурократия - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Теллурократия
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- термин (в политической географии), объясняющий могущество страны посредством суши (предполагает большую территорию и качество территориальной непрерывности). Ассоциируется с государствами Востока (в т.ч. Евразией).


Теория демографического перехода - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Теория демографического перехода
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (в общем виде разработана Фрэнком Ноутстайном, 1945г.) теория, связывающая особенности демографической ситуации с экономическим ростом и социальным прогрессом в зависимости от четырех стадий демографического развития, которые страны и регионы проходят в разное время.

Стадии демографического перехода: 1 стадия высокая степень устойчивости: высокая рождаемость является естественной реакцией на высокую смертность; 2 стадия начальный период роста: сохраняется высокая рождаемость, снижается смертность, растет продолжительность жизни; 3 стадия современный период роста: стабилизация коэффициента смертности на низком уровне и некоторое снижение коэффициента рождаемости; 4 стадия низкая степень устойчивости: снижение и стабилизация рождаемости, смертности и численности населения.


Территория (как географическая категория) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Территория (как географическая категория)
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- ограниченная часть твердой поверхности Земли с присущими ей природными и антропогенными свойствами и ресурсами, характеризующаяся протяженностью (площадью) как особым видом пространственного ресурса, географическим положением и другими качествами.


Территория (понятие международного права) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Территория (понятие международного права)
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- различные пространства земного шара с его сухопутной и водной поверхностью, недрами и воздушным пространством, а также космическое пространство и находящиеся в нем небесные тела.

По основным видам правового режима вся территория подразделяется на три типа: государственная; с международным режимом; со смешанным режимом.


Территориальное сочетание (природных ресурсов) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Территориальное сочетание (природных ресурсов)
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- сосредоточение определенных видов природных ресурсов в границах компактных ареалов.


Территориальная структура народного хозяйства - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Территориальная структура народного хозяйства
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- динамическое состояние размещения производительных сил по экономическим районам, связанным в единой системе национальной экономики.

Динамичность этого понятия сильнее отражается термином территориальная структура общественного производства. Обогащенная признаком управление , территориальная структура хозяйства превращается в территориальную организацию производительных сил (синоним: размещение производительных сил).


Территориальная справедливость - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Территориальная справедливость
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- термин, введенный в 1968 г. англ. географом Б. Дейвисом. Предусматривает справедливое территориальное распределение справедливым путем (по принципу универсальности: люди, проживающие в разных частях страны, должны иметь равное право удовлетворять свои насущные потребности). Благосостояние всего общества должно определяться по худшему району и по худшей (беднейшей) социальной группе населения.


Тинбергена (модель) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Тинбергена (модель)
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- размещение промышленности в зависимости от социально-экономических издержек.


Типология - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Типология
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- группировка изучаемых объектов по совокупностям устойчиво различающихся между собой качественных и количественных признаков.


Типология стран - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Типология стран
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- выделение групп стран мира сходных по уровню, характеру и типу социально-экономического и исторического развития. Первым этапом любой типологии является классификация стран по набору демографических, экономических, социальных и других показателей развития. Второй этап выявление типологических особенностей стран со сходным уровнем развития и их группировка. Широко известны типологии развивающихся стран Болотина Б. М., Шейниса В. Л., Вольского В. В., Машбица Я. Г. и других географов и экономистов.


Топливно-энергетический баланс (ТЭБ) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Топливно-энергетический баланс (ТЭБ)
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- соотношение добычи разных видов топлива и выработанной энергии (приход) и использования их в народном хозяйстве (расход) в пределах территории страны за определенное время, обычно за год.


Транснациональные корпорации (ТНК) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Транснациональные корпорации (ТНК)
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- крупнейшие частнокапиталистические монополии с широкой сетью филиалов и отделений в различных странах мира или союзы фирм разной национальной принадлежности.


Транспортный узел - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Транспортный узел
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- пункт, где сходятся не менее двух линий различных, но взаимодействующих средств транспорта.


Транзит - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Транзит
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- провоз грузов или пассажиров через промежуточную станцию, район, государство.


Трущобы - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Трущобы
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- в наиболее распространенном понимании обветшалые, недоброкачественные, неблагоустроенные жилища, а также кварталы городов, состоящие из таких жилищ. Однако трущобами называют также и сравнительно новые, но перенаселенные жилища, а трущобными районами части города с неразвитой социальной инфраструктурой.

Местные названия подобных трущобных районов басти в Калькутте (Индия); бидонвили в Алжире (Алжир); фавеллы в Рио-де-Жанейро (Бразилия); барриадас в Лиме (Перу); геджеконду в Турции и проч.


Трущобная урбанизация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Трущобная урбанизация
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- ( ложная урбанизация ) термин, характеризующий взрывной процесс роста населения городов в развивающихся странах, происходящий в условиях недостатка рабочих мест и жилья, с образованием трущобных районов, где отмечается очень высокая плотность населения.

Крупнейшие города развивающихся стран стремительно обрастают трущобами. Нередко жилищное строительство имеет здесь не санкционированный властями характер, что чревато постоянным риском сноса жилищ. Такие дома и поселения из них именуются скваттерскими ( захватывающими чужую землю , построенные в очень короткие сроки).


Тюнена (модель) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Тюнена (модель)
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (модель изолированного государства ) модель зависимости размещения зон разной активности сельскохозяйственного производства вокруг единственного рыночного центра изолированного государства . Различия в размещении различных видов деятельности фермеров определяются расстоянием от центрального города.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

а б в г д е з и к л м н о п р с т У ф х ц ч ш э я


Уклад - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Уклад
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- способ ведения хозяйства со специфическими производственными отношениями. (В развивающихся странах существует многоукладная экономика: натурально-патриархальный, мелко-товарный, товарный капиталистический уклад и др.).


Унитарное государство - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Унитарное государство
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- одна из форм государственного устройства. Административно-территориальные единицы внутри страны подчиняются непосредственно центральному правительству.


Урбанизация - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Урбанизация
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (от лат. urbus город) исторический процесс возникновения, роста людности и числа городов, концентрация в них экономического потенциала. Сопровождается повышением роли городов в жизни общества, распространением городского образа жизни и формированием системы городского расселения.


Уровень урбанизации - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Уровень урбанизации
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- доля городского населения в численности населения страны. Важным показателем является также доля городского населения, проживающего в крупнейших городах. Оба эти показателя находятся в тесной связи с уровнем социально-экономического развития стран мира.


Узловое (или функциональное) районирование - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Узловое (или функциональное) районирование
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- один из видов районирования. Предполагает выделение районов по интенсивности хозяйственных связей внутри них, выявляет сферы влияния городов, транспортных узлов, предприятий. Границы района проводятся там, где показатели принимают минимальные значения.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

а б В г д е з и к л м н о п р с т у ф х ц ч ш э я

Валовая продукция
Валовой внутренний продукт (ВВП)
Валовой национальный продукт (ВНП)
Вебера (модель)
Внешнеторговый оборот
Внешняя торговля
Внешнеэкономические связи
Водное хозяйство
Военно-промышленный комплекс (ВПК)
Воспроизводство населения
Возрастная структура населения


Валовая продукция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Валовая продукция
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- продукция (в стоимостном выражении), производимая предприятием или всем хозяйственным комплексом страны за определенный период времени. (Чистая продукция валовая продукция за вычетом потребленных материалов и износа основных фондов).


Валовой внутренний продукт (ВВП) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Валовой внутренний продукт (ВВП)
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- стоимость всей конечной продукции, выпущенной на территории данной страны за один год, независимо от того, кому принадлежат находящиеся на ее территории предприятия.

ВВП один из важнейших показателей системы национальных счетов, характеризующий конечный результат производственной деятельности экономических единиц-резидентов, который измеряется стоимостью товаров и услуг, произведенных этими единицами для конечного использования. ВВП представляет собой сумму валовой добавленной стоимости отраслей плюс чистые налоги на продукты не включенные в нее. Валовая добавленная стоимость определяется как разница между стоимостью товаров и услуг (выпуском) и стоимостью товаров и услуг, полностью потребленных в процессе производства (промежуточным потреблением).


Валовой национальный продукт (ВНП) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Валовой национальный продукт (ВНП)
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- это валовой внутренний продукт за вычетом прибылей иностранных компаний, работающих в данной стране, но с добавлением прибылей, полученных предпринимателями данной страны за границей.


Вебера (модель) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Вебера (модель)
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- модель размещения отраслей промышленности в идеальных условиях изолированного государства. Своего рода модель Тюнена только для промышленного производства.


Внешнеторговый оборот - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Внешнеторговый оборот
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- суммарный объем экспорта и импорта государства.


Внешняя торговля - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Внешняя торговля
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- одна из форм международных экономических связей. Основными показателями, характеризующими географию внешней торговли являются: объем экспорта, импорта, внешнеторгового оборота; объем экспорта, импорта, внешнеторгового оборота в расчете на душу населения; индекс экспорта, импорта, внешнеторгового оборота; сальдо внешней торговли (разница между экспортом и импортом); товарная структура экспорта и импорта; коэффициенты специализации экономики.


Внешнеэкономические связи - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Внешнеэкономические связи
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- совокупность видов экономической деятельности, отличительным признаком которой является межстрановое перемещение товаров, услуг, технологий, управленческого опыта, а также иностранный туризм.


Водное хозяйство - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Водное хозяйство
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- отрасль народного хозяйства, занимающаяся учетом, планированием и управлением комплексного использования, регулированием водных ресурсов, охраной вод от загрязнения и истощения, транспортировкой их к месту назначения (потребления).


Военно-промышленный комплекс (ВПК) - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Военно-промышленный комплекс (ВПК)
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- обозначение (принадлежит Д. Эйзенхауэру) сложившегося в ряде стран (США, СССР и др.) в ходе 2-й мировой войны и укрепившегося в период «холодной войны» альянса военной промышленности, армии и связанных с ними части государственного аппарата и науки. Масштабы ВПК и мера его влияния на внешнюю и внутренюю политику выражение милитаризации определенной страны.


Воспроизводство населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Воспроизводство населения
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- постоянное возобновление поколений людей, один из главных процессов воспроизводства общества (процесс смены поколений).

Нетто-коэффициент воспроизводства населения это число девочек от одной матери, доживающих до среднего возраста матери; брутто-коэффициент воспроизводства отношение числа девочек к числу женщин в репродуктивном возрасте (15-45 лет). Если этот коэффициент меньше 1 (единицы), то численность нового поколения будет меньше численности предыдущих.


Возрастная структура населения - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Возрастная структура населения
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- распределение населения по возрастным группам в целях изучения демографических и социально-экономических процессов.


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

а б в г д е з и к л м н о п р с т у ф х ц ч ш э Я

Языковые семьи


Словарь терминов по экономической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по экономической географии
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

а б в г д е З и к л м н о п р с т у ф х ц ч ш э я


Зеленая революция - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Зеленая революция
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- термин, обозначающий комплекс мер по селекции и внедрению высокоурожайных сортов зерновых и других культур, по выведению высокопродуктивных пород животных, химизации и механизации в сельском хозяйстве. Проводится в ряде развивающихся стран с целью решения продовольственной проблемы.


Зона свободной торговли - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Зона свободной торговли
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- территория с особым статусом, который предполагает устранение тарифных и количественных ограничений на товарооборот между иностранными государствами.


Зоны пассионарных толчков - Словарь терминов по экономической географии.

География

Словарь терминов по экономической географии

Зоны пассионарных толчков
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- (по Л.Н. Гумилеву) это узкие полосы, шириной около 300 км в широтном направлении и несколько больше в меридиональном. Возникают пассионарные толчки достаточно редко (два или три за тысячу лет) и почти никогда не проходят по одному и тому же месту.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

А б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Абиссальная зона
Абляции ледников
Абразия
Абрис
Абсолютная влажность воздуха
Абсолютная высота
Адыры
Адвекция
Акклиматизация
Аккумуляция
Активные температуры
Акватория
Альбедо
Альпийский пояс
Альпийский рельеф
Алас
Алеутский минимум
Аллювий, аллювиальные равнины
Альпийские луга
Амплитуда температур
Анемометр
Англия и Уэльс
Антиклиналь
Антеклиза
Антропогенез
Антициклон
Антиклинорий
Антипассат
Антропогенный ландшафт
Апвеллинг
Аэрация почвы
Аэрозоль
Ареал
Архипелаг
Аридный климат
Арктический антициклон
Арктический климат
Арктическая пустыня
Арктический пояс
Арктика
Арктический воздух
Артезианские воды
Асимметрия форм рельефа
Астеносфера
Атмосферное давление
Атмосферный фронт
Атмосферные осадки
Атмосфера
Атолл
Авлакоген
Австралазия
Автохтон
Автотрофы
Айсберги
Азиатский зимний максимум
Азональность
Азорский максимум


Абиссальная зона - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Абиссальная зона
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- (греч. abysses бездна) — глубоководная область дна Мирового океана (от 2500 до 6000 м), занимающая 3/4 его площади. Здесь огромное давление водного столба, малая подвижность воды, постоянная соленость 35 промилле, придонная температура около 0°С, Отсутствует солнечный свет, а следовательно, водная растительность, за исключением бактерий и сапрофитных водорослей. Животные только хищники или с огромными глазами, или слепые, с развитым обонянием. Есть светящиеся формы. На плоских и холмистых равнинах дна отлагаются красные глины и илы: известковистые, диатомовые, радиоляриевые, а также вулканическая и космическая пыль.


Абляции ледников - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Абляции ледников
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (лат. ablatio снос, убыль) уменьшение массы ледников при таянии, испарении или отделении айсбергов. Измеряется величиной стока талых вод или толщиной ледника. Абляция ледников особенно сильна в горах ниже снеговой линии, что способствует многоводию рек, начинающихся с ледника, например на Кавказе, в Средней Азии и др.


Абразия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Абразия
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (лат. abrasio соскабливание) процесс разрушения волнами прибоя надводного и подводного (не глубже 200 м, где еще действуют ветровые волны) берегов водоемов. Абразия понижает и выравнивает береговую полосу морей, озер, водохранилищ. Она тем быстрее, чем сильнее ветры и чаще волнения или чем слабее горные породы берегов. В результате создаются абразионные берега: платформы или террасы, наклонные к воде; подводные наклонные коренные поверхности бенчи; надводные уступы в твердых породах клифы; ниши; иногда бухты, пещеры и арки, например в Карадаге (Крым). Продукты разрушения берегов уносятся в глубину, где формируются из них осыпные террасы, прислоненные к нижней части бенча. В зоне прибоя на поверхности абразионных платформ обычны насыпные пляжи из песка и гальки, используемые в теплых зонах для отдыха (рекреационные территории).


Абрис - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Абрис
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

1) очертание предмета.

2) В геодезии — схематический план, сделанный от руки, с обозначением данных полевых измерений, необходимых для построения точного плана или профиля.


Абсолютная влажность воздуха - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Абсолютная влажность воздуха
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- (лат. absolutus — полный) количество водяного пара, его плотность в воздухе, в г/м3. Абсолютная влажность воздуха зависит от температурного режима и переноса (адвекции) влаги с океаническими массами воздуха. Если в полярных широтах зимой в воздухе содержится от 0,1 до 1,0 г/м3 водяного пара, то в экваториальном поясе нередко до 30 г/м3. Зимой в Батуми абсолютная влажность составляет 6,3 г/м3, в Верхоянске-0,1 г/м3. От абсолютной влажности воздуха в большой степени зависит растительный покров местности.


Абсолютная высота - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Абсолютная высота
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- ... точки земной поверхности (альтитуда), расстояние (обычно в м) по вертикали от этой точки до среднего уровня поверхности океана. В Российской Федерации исчисляется от нуля футштока в Кронштадте.


Адыры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Адыры
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- (тюрк. холмистая местность) холмисто-увалистые предгорья в Ферганской впадине. Это слившиеся и наложенные друг на друга конусы выноса, сильно расчлененные рытвинами временных водотоков до глубины 1000 м. Сложены адыры лессами и обломочным материалом, снесенным с горных склонов, пролювием. На крутых склонах они голые, а на плоских и выпуклых вершинах покрыты полупустынной растительностью. В других местах Средней Азии пустынные размытые земли, используемые под пастбища.


Адвекция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Адвекция
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (лат. adveсtio доставка)

1. В метеорологии перенос воздушных масс (с их температурой, влажностью, атмосферным давлением) в горизонтальном направлении в силу разницы в атмосферном давлении над подстилающей поверхностью (обычно над сушей и морем) ; важный фактор формирования климата. В связи с вращением Земли господствующая адвекция в средних широтах протекает с запада на восток, определяя в северном полушарии долготную зональность климата и распределения ландшафтов. Так, умеренно континентальный климат Восточно-Европейской равнины сменяется континентальным в Западной Сибири и Средней Азии, резко континентальным в Средней Сибири, экстраконтинентальным в Восточной Сибири и муссонным на Дальнем Востоке. Та же долготная зональность проявляется в Северной Америке.

2. В океанологии перенос водных масс с их свойствами как в горизонтальном, так и в вертикальном направлении.


Акклиматизация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Акклиматизация
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- процесс приспособления растений и животных к новым условиям обитания. Искусственная акклиматизация перенос полезных видов из района их распространения в новые для них условия с целью обогащения природных ресурсов. Так, в начале XVIII в. из Южной Америки в Европу пересадили картофель; в 30-х годах сою из Приамурья на Украину; ондатру из Канады в Сибирь и т. д. Переселение амурского растительноядного толстолобика в среднеазиатские каналы для борьбы с зарастанием их травой принесло двойную пользу и для судоходства, и для рыбного промысла. Акклиматизация бывает случайной попутной. Например, московские крысы попадают во Владивосток самостоятельно в поездах.


Аккумуляция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Аккумуляция
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (лат. aссumulatio накопление, собирание) процесс отложения рыхлого минерального, органического материала и солей. Один из способов образования разнообразных осадочных полезных ископаемых при разрушении горных пород, слагающих возвышенности и горы, с последующим переотложением продуктов разрушения. Вулканическая аккумуляция дает пеплы и каменные обломки, часто насыпая их горами (Ключевская Сопка 4750 м). Самая обширная аккумуляция идет на дне океанов в виде тонкообломочных отложений и железо марганцевых руд. Более грубые обломочные отложения характерны для речной аккумуляции с попутным образованием россыпных месторождений золота, олова, вольфрама и др. В озерах и болотах в зависимости от климатических и ландшафтных условий накапливаются торф в водоемах тайги; сапропели и органические илы в озерах смешанных лесов и лесостепей; различные соли в степях и пустынях; повсюду глины и т. д. Для ветровой аккумуляции характерны пески. Для ледниковой суглинки, валунные бесплодные глины. В предгорных тектонических прогибах накопления аккумулятивных отложений достигают десятки километров с разнообразными полезными ископаемыми.


Активные температуры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Активные температуры
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (лат. aсtivus деятельный) температуры воздуха, превышающие +10° С в среднем за сутки. Сумма среднегодовых активных температур определяет возможность произрастания различных культурных и диких растений. Например, апельсины не могут плодоносить, если сумма активных температур меньше 7000° С, а лиственница растет и при 800° С.


Акватория - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Акватория
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (от лат. аqua — вода и (терри)тория), участок водной поверхности в установленных границах района океана, моря, водохранилища или порта. Служат для стоянки судов под разгрузкой и погрузкой (портовая акватория), для достройки и ремонта судов (заводская акватория), для испытания техники (водный полигон) и др.


Альбедо - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Альбедо
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- (лат. albedo белизна) способность поверхностей или отдельных тел отражать солнечную радиацию. Определяется в долях (%) отраженной радиации от поступающей на поверхность. Самое большое альбедо у снега 7–0%, что сильно задерживает его таяние, особенно в Заполярье. У песка до 35%, у травяного покрова 2–5%, у лесных крон от 5 до 20%. Наименьшее альбедо у воды 5% и вспаханных почв (черноземы 5%, подзолы до 20%). Это самые теплоемкие поверхности. Общее альбедо земного шара около 40%.


Альпийский пояс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Альпийский пояс
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- в широком понимании высокогорная область выше границы леса и криволесий. Включает субальпийский, альпийский и нивальный (снежный) ландшафты. В понимании ботаников типичный для умеренного и субтропического географических поясов пояс альпийских лугов и стелющихся кустарников (рододендрон, можжевельник и др.) на горно-луговых, торфянистых и скелетных (фагментарных) почвах, перемежающихся с каменными осыпями. Значительная освещенность и интенсивность солнечной радиации. Среднегодовые температуры воздуха отрицательные. Сильные ветры. Свыше 1000 мм атмосферных осадков в год с длительным, а часто и нетающим снежным покровом. Нижняя граница альпийского пояса закономерно повышается от приморских к континентальным частям материков, например в Альпах и Андах она на высоте 2200 м, на Восточном Кавказе 2800 м, на Тянь-Шане 3000 м, а в Гималаях выше 3600 м.


Альпийский рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Альпийский рельеф
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- тип рельефа горных стран, подвергшихся интенсивному оледенению. Характерны остроконечные вершины и острые гребни, изъеденные цирками, крутые и скалистые склоны.


Алас - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Алас
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (якут. поляна, луг, небольшая равнина среди тайги) плоскодонная котловина конечная стадия развития термокарста, когда усыхающее озеро последовательно обрамляется сначала болотом, затем сырым и сухим лугом. Ценное земельное угодье, пастбище, сенокос, пашня. Аласы широко распространены в Центральной Якутии, на Северо-Востоке России, в Канаде на многолетнемерзлых грунтах.


Алеутский минимум - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Алеутский минимум
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- область низкого атмосферного давления близ Алеутских островов Тихого океана, проявляющаяся в основном зимой. Вызывает интенсивные циклоны с сильными снегопадами и ветрами на Аляске, Камчатке, Курильских островах. Понижение атмосферного давления связано с теплым Аляскинским течением, когда нарастает его контраст с охлаждающимися островами и холодными водами у западной окраины Алеутской островной гряды.


Аллювий, аллювиальные равнины - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Аллювий, аллювиальные равнины
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

-

(лат. alluvio нанос) осадочные отложения рыхлых горных пород в руслах рек, на поймах и старицах. В горных реках аллювий грубообломочный валуны, галька, гравий, крупнозернистые пески. В равнинных чаще всего пески разной крупности, а в старицах илы, реже глины. По мере движения наносов к устью рек они измельчаются.

Накопления аллювия всегда хорошо промыты и отсортированы, но в соответствии с неравномерностью струйного течения отлагаются в виде коротких косых слоев с линзами материала разной крупности. В зависимости от окружающего ландшафта в аллювии всегда присутствуют органические остатки: торфянистые включения в таежных реках, размытые почвы в озерах, в илах и тонкозернистых песках пыльца растений, по которой восстанавливают ландшафты прошлых веков. При углублении русла поймы становятся надпойменными террасами. По их высоте и органическим остаткам восстанавливают историю развития речных долин. В аллювии нередко содержатся россыпи полезных ископаемых.


Альпийские луга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Альпийские луга
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- (от названия высоких гор в Европе) низкотравная (1–5 см) растительность на верхнем пределе ее произрастания, преимущественно в приокеанических и приморских долготных зонах. Развиваются при коротком вегетационном периоде с обязательным мощным снежным покровом зимой. Хорошо развиты в Пиринеях, Апеннинах, Альпах, Карпатах, на Кавказе, Памиро-Алае, в западной части Алтая и в Кордильерах. В резко континентальных зонах практически не встречаются. Травяной покров прижат к земле, не имеет сомкнутой дернины, состоит из ярко цветущих (для привлечения насекомых-опылителей) подушкообразных розеточных, двудольных и осоково-злаковых растений. Используются под пастбища.


Амплитуда температур - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Амплитуда температур
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (лат. amplituda величина) разность между минимальными абсолютными или средними температурами воздуха за сутки, месяц или год. Во внетропических географических поясах амплитуда температур воздуха закономерно возрастают по мере движения от океанических берегов в глубь континентов. Наибольшая амплитуда температур (свыше 100°С) между абсолютным максимумом и минимумом в году наблюдается ежегодно в Якутии. Резкие амплитуды температур в течение суток, также характерные для экстраконтинентальной долготной зоны, отрицательно действуют на здоровье людей.


Анемометр - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Анемометр
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- ( безжидкостный ), прибор для измерения скорости ветра и газовых потоков (иногда и направления ветра — анеморумбометр) по числу оборотов вращающейся вертушки.


Англия и Уэльс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Англия и Уэльс
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- две исторических территории, занимающие южную часть о. Великобритания. Вместе с Шотландией и Северной Ирландией они входят в состав Соединенного Королевства Великобритании и Северной Ирландии. Хотя в политическом отношении Англия и Уэльс объединены с 1536, каждая из этих частей сохранила свою специфику и название. Название «Англия» произошло от племени англов, переселившегося на восточное побережье Великобритании в 5 в. До появления англо-саксов эта территория называлась Британией по имени кельтских племен бриттов, мигрировавших на остров, вероятно, ранее 500 до н. э. Слово «Уэльс» тоже имеет англо-саксонское происхождение и в переводе означает «страна чужаков». Сами уэльсцы предпочитают кельтский термин «Кимру», переводимый как «страна соплеменников», но за пределами Уэльса он не применяется. Распространение термина «Англия» на Уэльс воспринимается его жителями как оскорбление. С чисто физико-географических позиций Англию и Уэльс можно рассматривать как Южную Британию. По закону 1972 система местного управления Англии и Уэльса была реорганизована. Англия была разделена на 45 графств и 296 округов, а Уэльс – на 8 графств и 37 округов.

Граница между Англией и Шотландией проходит между заливом Солуэй-Ферт и устьем р. Туид. Она имеет протяженность 180 км, тогда как расстояние по прямой линии всего 110 км. Граница большей частью проходит по холмистой возвышенности Чевиот-Хилс, следуя в целом с юго-запада на северо-восток. На востоке Англия омывается водами Северного моря, к которому выходят также такие страны, как Дания, Германия, Нидерланды и Бельгия. На юге Англия ограничена проливами Па-де-Кале и Ла-Манш, на противоположном берегу которых находится Франция. На западе Англия выходит к Атлантическому океану, Бристольскому заливу, устью р. Северн, Уэльсу, устью р. Ди, Ирландскому морю и заливу Солуэй-Ферт. Уэльс расположен между равниной Мидлендс (в Англии) и Ирландским морем, его юго-западный выступ отделен от Ирландии проливом Святого Георга, а часть его южного побережья омывается водами Атлантического океана. Самая южная точка Англии (49°55' c. ш. ) расположена на островах Силли западнее мыса Лендс-Энд в Корнуолле, а самая северная точка (55°46' c. ш. ) находится как раз напротив города Берик-апон-Туид. Таким образом, Англия находится на широтах, которым в Северной Америке соответствует район между северным берегом озера Верхнего и юго-западным берегом Гудзонова залива. По форме Южная Британия напоминает треугольник. Его западная сторона – от Берик-апон-Туида на Северном море до островов Силли – протягивается на 720 км, южная – от упомянутых островов до мыса Саут-Форленд за Дувром – на 580 км и восточная – на 570 км.

Общая площадь Англии и Уэльса 151,1 тыс. кв. км, из них на долю Уэльса приходится 20,8 тыс. кв. км. В совокупности они занимают 2/3 всей площади Великобритании. Англия и Уэльс очень густо заселены. В 1991 их население составляло 49,9 млн. человек, т. е. средняя плотность была 326 человек на 1 кв. км.

По особенностям рельефа Южная Британия делится на две части - возвышенности запада и севера и низменности юга и востока. Разграничивающая линия между ними примерно проходит от устья р. Экс в Девоне до устья р. Тайн в графстве Тайн-энд-Уир. Она традиционно отделяла пасторальные ландшафты (к северу и западу) от земледельческих (к югу и востоку). Промышленная революция радикально преобразовала жизнь в пасторальных местностях, тогда как в земледельческих изменений почти не произошло. В целом относительное экономическое и политическое значение обоих районов существенно изменилось.

Уэльс - преимущественно горная страна, причем степень расчлененности рельефа и его высоты возрастают в северо-западном направлении. Гора Сноудон (1085 м), расположенная на северном краю Кембрийских гор, является самой высокой точкой страны. В Уэльсе имеется много нешироких, но очень плодородных долин. Ближе к Англии поверхность становится менее расчлененной, а долины расширяются. Остров Англси у северо-западного берега Уэльса в основном низменный, почвы там пригодны для земледелия. Большая часть территории Корнуолла, Девона, северного Сомерсета и Эйвона в юго-западной Англии занята расчлененными возвышенностями, высоты здесь не превышают 600 м. Можно выделить возвышенности Бодмин-Мур в Корнуолле, Дартмур в Девоне и Эксмур в Сомерсете. Самые высокие в Англии - Камберлендские горы. Там, в знаменитом Озерном крае, находятся горы Ско-Фелл (978 м) и Хелвеллин (950 м). Подножья этого вулканического массива спускаются почти к самому западному берегу. На востоке Камберлендские горы отделены долиной р. Иден от Пеннинских гор, которые простираются от возвышенности Чевиот-Хилс до центральных графств Англии - Мидлендс и разделяют равнины Ланкашира на западе и Йоркшира на востоке. Эти горы постепенно понижаются к югу, их юго-западные отроги заходят в Стаффордшир, а юго-восточные - в Ноттингемшир.

Пеннины расположены ближе к западному побережью, чем к восточному, и глубоко расчленены долинами рек, особенно Тайна и Эра. Высшая точка Пеннин - гора Кросс-Фелл (893 м) - находится на востоке центральной части Камбрии, недалеко от границы с графством Дарем. В предгорьях и на отрогах Пеннин сложились многие очаги добывающей и обрабатывающей промышленности Англии. За исключением плоских низин Фенленда, выходящих к заливу Уош, поверхность Англии преимущественно имеет полого холмистый облик с отдельными возвышенными и более пересеченными местностями.

К числу последних относятся гряды Котсуолд-Хилс в графствах Глостершир и Оксфордшир, гряды Уайтхорс и Чилтерн-Хилс к западу и северо-западу от Лондона, гряды Уэст-Даунс в Дорсете и Норт-Даунс и Саут-Даунс, восточные края которых, омываемые морем, обнажаются на берегах Па-де-Кале между Дувром и Истборном и у мыса Бичи-Хед соответственно. Эти обрывистые края меловых гряд образуют знаменитые <белые утесы>, которые видны с выступов французского берега на расстоянии ок. 32 км. Именно отсюда и пошло поэтическое название Англии - Альбион.


Антиклиналь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Антиклиналь
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (от греч. anti против и klino прогибаю) форма залегания (вытянутая складка) слоев горных пород с выпуклостью вверх. Верхний перегиб называется замком, склоны крыльями, а внутренняя, наиболее древняя часть ядром антиклинали. Антиклинали могут быть прямыми, наклонными, опрокинутыми, лежачими, коробчатыми (сундучными). Они широко распространены в горных странах и облегчают поиски полезных ископаемых. В нефтегазоносных районах нефть и горючий газ, как более легкие, сосредоточиваются в ядрах близ замка антиклинали.


Антеклиза - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Антеклиза
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (от греч.anti против и klisis накопление) обширное (поперечником в сотни километров) поднятие (свод) поверхности платформенного фундамента с маломощным осадочным покровом. В плане очертания антеклизы неправильные, часто вытянутые. От центральной выпуклости склоны (крылья) уходят полого вглубь под осадочный чехол, иногда в доли градуса. Образование антеклизы происходит под действием тектонических сил, но крайне медленно, в течение десятков миллионов лет вспучивающих неподатливое твердое платформенное основание. Подъем антеклизы способствует приближению к поверхности заключенных в ее слоях полезных ископаемых. Характерный пример Воронежская антеклиза на Восточно-Европейской платформе, протянувшаяся от среднего течения Днепра на 950 км на Юго-восток до устьев Хопра и Медведицы на Дону.


Антропогенез - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Антропогенез
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- изменение природной среды под действием антропогенных факторов (деятельности человека).


Антициклон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Антициклон
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (греч. anti против и kuklon кружащийся, вращающийся) область высокого атмосферного давления в тропосфере с постепенным его понижением от центральной части к периферии. Охлажденный в верхней тропосфере воздух опускается вниз, становясь более сухим при прогревании, так как заключенные в нем пары удаляются от насыщения, что исключает образование дождевых облаков в центральной части анициклона. Наступает сухая солнечная погода, жаркая летом, морозная зимой вследствие беспрепятственного лучеиспускания Земли. Область антициклона достигает – тыс. км по горизонтали и больших высот, часто на всю толщину тропосферы. Движется антициклон в сторону господствующего переноса воздуха относительно медленно (не более 3–0 км/ч), часто задерживаясь на месте до нескольких суток, а иногда и недель.

В северном полушарии движение воздуха внутри антициклона идет по часовой стрелке, постепенно убыстряясь по периферии, при полном безветрии в центральной части, а в южном полушарии против часовой стрелки. Главные области формирования антициклонов субтропические и приполярные широты. Есть несколько мест с многомесячным и даже годовым господством антициклонов: Азорский, Антарктический, Арктический, Азиатский зимний, что зависит от переохлаждения подстилающей поверхности. Давлением на воду и ветрами по периферии антициклона способствуют возникновению круговых океанических течений в северном полушарии по ходу часовой стрелки и в южном против нее.


Антиклинорий - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Антиклинорий
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- (от греч. oros гора) чередование антиклиналей и синклиналей, раздробленных тектоническими трещинами и сбросами, но поднятых вместе в виде широкой и протяженной, часто на сотни километров, выпуклой структуры. Внедрения магматических интрузивных тел при подъеме вызывают изменения окружающих горных пород (контактный метаморфизм) с образованием полезных ископаемых. В антиклинории, как и в антиклинали, более древние слои горных пород выходят на поверхность в верхней осевой части. Формирование антиклинориев происходит в периоды складкообразования и длится миллионы лет. В рельефе антиклинории проявляется в виде отдельных горных хребтов или системы нескольких коротких в сложной горной области, например Большой Кавказ, Тарбагатай и др.


Антипассат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Антипассат
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (греч. anti против и пассат от исп. viento de pasada ветер, благоприятствующий переезду, передвижению) воздух верхней тропосферы и нижней стратосферы в тропических широтах, движущийся преимущественно в восточном направлении над пассатным потоком у земной поверхности, идущим к западу. Только узкая полоса вдоль экватора не имеет антипассата, захваченная противоположным воздушным течением. Высота постоянного круглогодичного антипассата постепенно опускается по обе стороны от экватора от 10 км (а летом и от 15 км) до – км (а зимой ниже). Антипассат часть системы пассатной циркуляции атмосферы. Вследствие отклоняющего влияния земного вращения ветры антипассатов в северном полушарии имеют генеральное направление с юго-запада на северо-восток, а в южном с северо-запада на юго-восток. Пассатная циркуляция связана с подъемом прогретого над экватором воздуха к стратосфере. Там идет постепенное его охлаждение и снова спуск к тропикам, что повышает атмосферное давление и господство антициклонов. Измерение скоростей ветров в анипассатах имеет большое значение для авиасообщений.


Антропогенный ландшафт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Антропогенный ландшафт
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- (греч. anthropos человек, genes рожденный и нем. land, земля, sсhaft суффикс, выражающий связь) природный ландшафт, преобразованный человеком, чаще целенаправленно, реже неосознанно. При глубоком изменении или значительном изъятии из ландшафтной целостности одного или двух его компонентов возникает цепная реакция изменений. Например, добыча руды открытым способом понижает уровень грунтовых вод, влечет обмеление водотоков, усыхание растительности. Сплошная вырубка лесов на больших площадях также вызывает обмеление рек, понижение кислорода в воздухе и т. п.

В первобытном обществе примитивные средства производства не могли изменить природный ландшафт так, чтобы он не мог восстановиться естественным путем. Начиная с XX века технические средства изменения ландшафтов и потребности людей выросли настолько, что изъятие из ландшафта какой-либо его части уже не успевало компенсироваться естественным возобновлением. Практически на Земле не осталось хотя бы слегка не нарушенных естественных ландшафтов.

По степени изменения антропогенные ландшафты различаются: слабоизмененные охотничьи угодья в тайге; измененные выборочные рубки лесов, пашни малых поселений и т. п. К сильноизмененным относятся городские поселения, распашка и практическое уничтожение естественных степных ландшафтов, крупные разработки минеральных полезных ископаемых (Донбасс) и др.

Для охраны естественных ландшафтов создаются заповедники, заказники, принимаются меры защиты от загрязнения воздуха и вод. К антропогенным ландшафтам относятся также и улучшенные человеком ландшафты в виде парков, санитарной расчистки лесов, лесопосадок и др.


Апвеллинг - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Апвеллинг
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- (от англ. up — наверх и well — хлынуть), подъем вод из глубины водоема к поверхности. Вызывается устойчиво дующими ветрами, которые сгоняют поверхностные воды в сторону открытого моря, а взамен на поверхность поднимаются воды нижележащих слоев.


Аэрация почвы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Аэрация почвы
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (греч. аеr воздух) воздушная вентиляция почв газообмен почвенного воздуха с атмосферным. Почвы отдают в приземный слой воздуха углекислоту, образующуюся при разложении органических включений, а взамен получают кислород, ускоряющий внутрипочвенные процессы, окисляя минеральные части и разлагая органические.

Аэрация почвы один из показателей плодородия, так как способствует росту растений. Уплотнение или переувлажнение почвы (например, в тундрах) затрудняет аэрацию почвы и обедняет их.


Аэрозоль - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Аэрозоль
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- взвешенные в газообразной среде частички твердых или жидких веществ. Аэрозоль с жидкими частицами туман, с твердыми дым.


Ареал - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ареал
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (от лат. area — площадь, пространство), область распространения на земной поверхности каких-либо явлений, тех или иных видов (родов, семейств и т. д.) животных и растений, полезных ископаемых и т. п. На географических картах ареал передается путем ограничения его линиями разного цвета и рисунка, окраской, штриховкой и другими приемами.


Архипелаг - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Архипелаг
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- группа островов, лежащих на небольшом расстоянии друг от друга, с однородным геологическим происхождением и близких по строению. В один и тот же архипелаг могут входить острова различного происхождения. Смотря по тому, какие острова создают их основу, различают архипелаг материковый (Канадский, Арктический), вулканический (Курилы), коралловый (Маршалловы острова).


Аридный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Аридный климат
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (лат. aridus сyхой) такой тип климата, когда количество атмосферных осадков за год в несколько раз меньше испаряемости. Это вызывается недостатком влаги в тропических поясах, расположением территорий внутри крупных континентов, во впадинах, изолированных горами от проникновения циклонов, и в прибрежных районах субтропиков и тропиков, к которым прижимаются холодные океанические течения. Постоянное солнечное сияние и ясные ночи вызывают усиленное испарение и резкое колебание суточных температур. В результате интенсивно идет физическое выветривание горных пород с образованием щебня, песка, а следовательно, распространение песчаных и каменистых пустынь. Вегетация растений затруднена и земледелие возможно только при искусственном орошении.


Арктический антициклон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Арктический антициклон
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- (греч. arktikos северный, anti против и kyklon вращающийся) область преобладающего повышенного атмосферного давления образуется в связи с низкими температурами в арктическом географическом поясе. Кроме района вокруг Северного полюса, где давление относительно понижено, зимой арктический антициклон возникает над Гренландией и Северной Америкой, а летом над Баренцевым морем и севернее Чукотки. Арктический антициклон летом вызывает холодные ветры северных направлений (румбов) над Субарктикой, а зимой смыкается с Сибирским антициклоном и совместными действиями понижает температуры воздуха до минимальных значений северного полушария (-70°С при среднеянварской до -50°С).


Арктический климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Арктический климат
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- тип климата, характерный для Арктического географического пояса и части Субарктики. Формируется не только в связи с низкими температурами высоких широт, сильным лучеиспусканием снежно-ледяного покрова длительной полярной ночью, но и в связи с отражением тепла (альбедо) в светлое время от снега и льда. Имеет низкие температуры воздуха зимой (до -40°С). В период полярного дня большой приток солнечной радиации, но и большая облачность с туманами. Годовая сумма атмосферных осадков 100 мм. В зонах перехода к субарктическому климату развивается циклоническая деятельность и атмосферные осадки увеличиваются до 400 мм в год.


Арктическая пустыня - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Арктическая пустыня
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- природная (ландшафтная) зона часть арктического географического пояса, приуроченная к многим островам бассейна Северного Ледовитого океана и отдельным участкам материкового побережья. Многочисленны ледники (Гренландия, Шпицберген, Новая Земля и др.). Повсеместное распространение многолетней мерзлоты грунтов. Пространства покрыты щебнем и обломками камней с накипными лишайниками. Почвы примитивные, маломощные, малогумусные, с пятнистым (островным) распространением в основном только под растительностью. Куртинки растительности с несомкнутой дерниной состоят главным образом из осок, некоторых злаков, лишайников и меньше мхов. Фауна в главной массе связана с морем: тюлени, морж, белый медведь, птичьи базары; скуднее наземная фауна: лемминг, песец. Крайне медленная возобновляемость растительности.


Арктический пояс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Арктический пояс
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- самый северный географический пояс Земли с южной границей условно по изотерме -5°С самого теплого месяца (июль или август). Имеет длительные круглосуточные (полярную) ночь зимой и день летом. Радиационный баланс в основном отрицательный с дефицитом ультрафиолетового излучения. Круглогодично господствует арктический воздух. Массы вод Северного Ледовитого океана и его окраинных морей холодны и повсеместно имеют поля или покровы дрейфующего льда. Ландшафты островов и полуостровов представлены ледниками, арктическими пустынями и в небольшой степени арктическими тундрами. Морские воды вследствие низких температур имеют повышенное содержание кислорода, что способствует развитию планктона, а значит, и рыб с морскими животными. Животные отличаются крупными размерами белый медведь, морж, тюлени, реже заплывают киты и белухи (полярный дельфин). Увеличение массы тела способствует сохранению тепла.


Арктика - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Арктика
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- северная полярная область Земли, включающая Севеpный Ледовитый океан и его моpя: Гpенландское, Баpенцево, Каpское, Лаптевых, Восточно-Сибирское, Чукотское и Бофоpта, а также море Баффина, залив Фокс-Бейсин, многочисленные пpоливы и заливы Канадского Аpктического архипелага, северные части Тихого и Атлантического океанов; Канадский Аpктический аpхипелаг, Гpенландию, Шпицбеpген, Землю Фpанца-Иосифа, Hовую Землю, Севеpную Землю, Hовосибиpские о-ва и о. Вpангеля, а также северные побережья материков Евразия и Северная Америка.

Границу Аpктики нередко проводят по Севеpному поляpному кpугу (66°33ў с. ш. ), однако местами арктические условия проявляются в гораздо более южных районах. Иногда южная гpаница Аpктики связывается с положением изотеpмы наиболее теплого месяца +10° C (за исключением pайонов со сpеднегодовой темпеpатуpой выше 0° С). Изотерма +10° С примерно совпадает с севеpной гpаницей pаспpостpанения древесной растительности.

Севеpный поляpный кpуг является гpаницей, севеpнее котоpой Солнце не поднимается над гоpизонтом во время зимнего солнцестояния (21 декабpя) и не заходит за гоpизонт во время летнего солнцестояния (21 июня). К севеpу продолжительность полярного дня и полярной ночи возрастает, достигая на Северном полюсе в каждом случае полугода. Во время долгой полярной ночи свет исходит только от Луны и полярных сияний.

Физическая геогpафия.

Суша. Рельеф островов и аpктических побережий матеpиков весьма разнообразен. Пpимеpно 4/5 Гpенландии, самого большого остpова Земли (2175,6 тыс. кв. км), покpыто ледниковым покровом мощностью до 3500 м. Многочисленные выводные ледники спускаются от ледникового покрова к побережью, где происходит отел айсбеpгов. Свободная ото льда теppитоpия Гpенландии составляет ок. 342 тыс. кв. км; здесь встречаются различные типы рельефа – от относительно низких отпрепарированных льдом плато до высоких сильно расчлененных гоp. На юго-западном побеpежье Гренландии обнаpужены дpевнейшие коренные породы Земли. Небольшие ледниковые шапки встречаются на островах Элсмиp, Девон, Баффинова Земля в Канаде, на Шпицбеpгене, Земле Фpанца-Иосифа, Hовой Земле и Севеpной Земле. Вдоль восточного побеpежья Канадского Арктического архипелага и п-ова Лабpадоp простираются сильно пересеченные горы с вершинами до 2600 м над у. м. (на севеpе о. Элсмиp). Во многих местах гоpные хребты увенчаны ледниками. Гоpы занимают обширные территории на Севеpо-Востоке Сибиpи (горы Бырранга). Низкие горы встречаются также на Hовой Земле и на п-ове Таймыp. В Арктике преобладают низкие волнистые равнины, где летом в течение нескольких недель pазвивается тундpовая pастительность.

Подобные ландшафты хаpактеpны для запада Канадского Аpктического архипелага и материковых районов к западу от Гудзонова залива, а также для северного побеpежья Аляски. Б льшая часть аpктического побеpежья России - низкая pавнина с тундpовой pастительностью и небольшими холмистыми участками. Почти повсеместно в Аpктике pаспpостpанена вечная меpзлота.

Океан. Севеpный Ледовитый океан (ок. 14,1 млн. кв. км) окpужен сушей, за исключением шиpокого выхода в севеpную Атлантику и узкого Беpингова пpолива, связывающего его с севеpной частью Тихого океана. Главная природная особенность этой акватории - наличие морского льда, что сыграло большую роль в истоpии освоения Арктики. В период максимального сезонного pаспpостpанения лед может покpывать всю повеpхность океана, а в конце лета его площадь сокращается пpимеpно вдвое. Центральная часть Севеpного Ледовитого океана всегда покpыта льдом, который находится в постоянном движении. Проходы во льду могут обpазовываться в любое вpемя года, тогда как летом наиболее часто создаются такие условия, что на поверхности океана плавают разреженные паковые льды.

Большинство заливов, пpоливов и фьоpдов сковано сезонным припаем, котоpый во многих pайонах вскрывается, хотя бы на коpоткое время, в конце лета - начале осени. В некотоpых районах в течение почти всего года по ряду причин океан остается свободным ото льда и там образуются полыньи (например, полынья Норт-Уотер в море Баффина и пpоливе Смита).

Климат аpктических регионов поражает pазнообpазием - от сpавнительно мягкого и влажного климата на западном побеpежье Hоpвегии до климата поляpных пустынь во внутpенних pайонах Гpенландии со сpедними годовыми темпеpатуpами ок. -30° С. Зимой над всей аpктической областью господствуют аpктические воздушные массы, устремляющиеся к югу в умеренные шиpоты. Сpедние месячные темпеpатуpы воздуха в Аpктике в течение зимы меняются в зависимости от влияния холодных и теплых морских течений, особенностей рельефа и преобладающих ветpов. В Канадской Аpктике зимние темпеpатуpы колеблются от -34° С на о-вах Коpолевы Елизаветы до -23° С на юге Баффиновой Земли. В этих районах сpедние месячные темпеpатуpы постоянно держатся ниже +10° С. Однако на суше в конце июля - начале августа днем температуры могут повышаться до +21° C и более. Отепляющее влияние Северо-Атлантического течения отчетливо проявляется в Баренцевом море, где порт Мурманск почти всегда свободен ото льда.

Растительный и животный мир. Хотя в большинстве районов Арктики деревьев нет в некоторых областях на севере Скандинавии и России (к востоку от Белого моря и в Печорском бассейне) растут сосновые, еловые и березовые леса.


Арктический воздух - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Арктический воздух
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (греч. arktikos северный) воздушная масса, формирующаяся в арктическом географическом поясе, в основном над Северным Ледовитым океаном. Имеет низкие температуры, малую влажность, большую прозрачность. В процессе циклонической деятельности арктический воздух нередко достигает умеренных широт Северной Америки и Евразии вплоть до Альп, Кавказа, равнин Средней Азии, Забайкалья, где задерживается горными барьерами. Проходя над материками, арктический воздух еще больше охлаждается зимой, а летом прогревается, теряет влагонасыщенность и приносит засухи вплоть до степных зон.


Артезианские воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Артезианские воды
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- (лат. artesium название французской провинции Артуа) подземные напорные пластовые воды. В XII в. во французской провинции Артуа впервые стали использовать самоизливающиеся подземные воды, что и дало название водоносным слоям, ограниченным сверху и снизу водоупорными пластами. В случае наклона пластов воды поднимаются по скважинам (артезианским колодцам) и даже фонтанируют, если один край водоносного горизонта выше устья скважины. Обширные водосодержащие пласты образуют артезианские бассейны в синеклизах, мульдах, межгорных впадинах, например платформенные артезианские бассейны в Московской, Парижской синеклизах, межгорные в Ферганской, Куринской впадинах.


Асимметрия форм рельефа - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Асимметрия форм рельефа
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (греч. asymmetria несоразмерность) различие в строении, углах наклона и протяженности склонов, противоположно расположенных в одном горном хребте или возвышенности.

Причины явления разнообразны: Различные горные породы, выходящие на поверхность, имеют разные склоны. Базальты, граниты, метаморфизованные породы всегда имеют более крутые склоны, чем окружающие осадочные. Для континентальных областей имеет значение экспозиция склонов относительно солнечного освещения (солярная ассиметрия форм рельефа). Так, склоны южной экспозиции, испытывая резкие суточные колебания температур, быстрее выветриваются и становятся крутыми. Теневые же склоны, имея большую влажность, становятся длиннее и положе. Наклонно залегающие слои горных пород создают куэсты гор (Тиман, Северный Кавказ и др.), т. е. более пологие склоны соответствуют плоскости наклонных слоев. Как правило, правый борт большей частью крупных долин северного полушария крутой и короткий, а левый длинный и террасированный, в южном же полушарии левый круче правого. Это связано с подмывающим действием потока, отклоняемого вращением Земли.


Астеносфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Астеносфера
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (греч. asthenes слабый и sphaira шар) одна из сфер Земли с верхней границей, разделяющей верхнюю и нижнюю, более плотную часть мантии. Нижний ее предел лежит на глубинах 25–50 км от земной поверхности, а верхний под материками около 100, а под океанами 50 км. В связи с малой твердостью и вязкостью образующего ее вещества это самая подвижная сфера земного шара с сосредоточением в ней расплавленных магм. Она вызывает тектонические движения: смятие в складки осадочных напластований, разломы и трещины, подъем горных систем и отдельных глыб. Поскольку по ее поверхности движутся, сталкиваясь, литосферные плиты, происходит опускание.


Атмосферное давление - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Атмосферное давление
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- (греч. atmos пар) тяжесть столба воздуха от его верхнего предела до земной поверхности или наземных предметов на данном высотном уровне. Вес 1 л воздуха на уровне Мирового океана около 1,3 г, и его давление достигает 1033 г/см2 На уровне моря у широты 45° при температуре 0°С атмосферное давление равно весу столбика ртути в 760 мм или 1013 мблр, что принято за нормальное атмосферное давление земного шара. С увеличением высоты на каждые 10 м атмосферное давление понижается на 1 мм или на 1,3 млбр, что измеряется барометром. Атмосферное давление зависит от изменения температуры, а значит, от времени суток, от смены тех или других воздушных масс (циклоны понижают атмосферное давление, а антициклоны повышают).


Атмосферный фронт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Атмосферный фронт
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- (греч. atmos пар и лат. frontis лоб, передняя сторона) зона раздела различных воздушных масс в тропосфере, например арктического и полярного воздуха. Его ширина достигает нескольких десятков километров при высоте в сотни метров и протяжении иногда в тысячи километров при небольшом уклоне к поверхности Земли (до 1°).Атмосферный фронт, проходя через данную местность, резко меняет погоду.


Атмосферные осадки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Атмосферные осадки
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- (греч. atmos пар и русск. осаждаться падать на землю) вода в жидком (морось, дождь) и твердом (крупа, снег, град) виде, выпадающая из облаков в результате конденсации паров, поднимающихся в основном с океанов и морей (испаряемая вода с суши составляет около 10% атмосферных осадков).

К атмосферным осадкам относят также изморозь, иней, росу, осаждающиеся на поверхности наземных предметов при конденсации паров в насыщенном влагой воздухе. Атмосферные осадки звено общего влагооборота Земли. При наступлении теплого фронта обычны обложные и моросящие дожди, а при холодном ливневые.

Измеряются атмосферные осадки при помощи осадкомера на метеорологических станциях толщиной слоя воды (в мм), выпавшей за сутки, месяц, год. Среднее количество атмосферных осадков Земли около 1000 мм/ год, но в пустынях выпадает меньше 100 и даже 50 мм/ год, а в экваториальной зоне и на некоторых наветренных склонах гор до 12000 мм/год (метеостанция Чаррануджа на высоте 1300 м). Атмосферные осадки главные поставщики воды в водотоки, в почвогрунты, питающие весь органический мир.


Атмосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Атмосфера
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- газовая оболочка, окружающая небесное тело. Ее характеристики зависят от размера, массы, температуры, скорости вращения и химического состава данного небесного тела, а также определяются историей его формирования начиная с момента зарождения. Атмосфера Земли образована смесью газов, называемой воздухом. Ее основные составляющие – азот и кислород в соотношении приблизительно 4:1.

На человека оказывает воздействие главным образом состояние нижних 15–25 км атмосферы, поскольку именно в этом нижнем слое сосредоточена основная масса воздуха. Наука, изучающая атмосферу, называется метеорологией, хотя предметом этой науки являются также погода и ее влияние на человека. Состояние верхних слоев атмосферы, расположенных на высотах от 60 до 300 и даже 1000 км от поверхности Земли, также изменяется. Здесь развиваются сильные ветры, штормы и проявляются такие удивительные электрические явления, как полярные сияния. Многие из перечисленных феноменов связаны с потоками солнечной радиации, космического излучения, а также магнитным полем Земли. Высокие слои атмосферы – это также и химическая лаборатория, поскольку там в условиях, близких к вакууму, некоторые атмосферные газы под влиянием мощного потока солнечной энергии вступают в химические реакции. Наука, изучающая эти взаимосвязанные явления и процессы, называется физикой высоких слоев атмосферы.

ОБЩАЯ ХАРАКТЕРИСТИКА АТМОСФЕРЫ ЗЕМЛИ

Размеры. Пока ракеты-зонды и искусственные спутники не исследовали внешние слои атмосферы на расстояниях, в несколько раз превосходящих радиус Земли, считалось, что по мере удаления от земной поверхности атмосфера постепенно становится более разреженной и плавно переходит в межпланетное пространство. Сейчас установлено, что потоки энергии из глубоких слоев Солнца проникают в космическое пространство далеко за орбиту Земли, вплоть до внешних пределов Солнечной системы. Этот т. н. солнечный ветер обтекает магнитное поле Земли, формируя удлиненную «полость», внутри которой и сосредоточена земная атмосфера. Магнитное поле Земли заметно сужено с обращенной к Солнцу дневной стороны и образует длинный язык, вероятно выходящий за пределы орбиты Луны, – с противоположной, ночной стороны. Граница магнитного поля Земли называется магнитопаузой. С дневной стороны эта граница проходит на расстоянии около семи земных радиусов от поверхности, но в периоды повышенной солнечной активности оказывается еще ближе к поверхности Земли. Магнитопауза является одновременно границей земной атмосферы, внешняя оболочка которой называется также магнитосферой, так как в ней сосредоточены заряженные частицы (ионы), движение которых обусловлено магнитным полем Земли.

- <Вес> атмосферы, приходящийся на единицу площади, или атмосферное давление, составляет на уровне моря примерно 11 т/м2

Значение для жизни. Из сказанного выше следует, что Землю от межпланетного пространства отделяет мощный защитный слой. Космическое пространство пронизано мощным ультрафиолетовым и рентгеновским излучением Солнца и еще более жестким космическим излучением, и эти виды радиации губительны для всего живого. На внешней границе атмосферы интенсивность излучения смертоносна, но значительная его часть задерживается атмосферой далеко от поверхности Земли. Поглощением этого излучения объясняются многие свойства высоких слоев атмосферы и особенно происходящие там электрические явления.

Самый нижний, приземный слой атмосферы особенно важен для человека, который обитает в месте контакта твердой, жидкой и газообразной оболочек Земли. Верхняя оболочка <твердой> Земли называется литосферой. Около 72% поверхности Земли покрыто водами океанов, составляющими бльшую часть гидросферы. Атмосфера граничит как с литосферой, так и с гидросферой. Человек живет на дне воздушного океана и вблизи или выше уровня океана водного. Взаимодействие этих океанов является одним из важных факторов, определяющих состояние атмосферы.

Состав. Нижние слои атмосферы состоят из смеси газов. Кроме приведенных в таблице, в виде небольших примесей в воздухе присутствуют и другие газы: озон, метан, такие вещества, как оксид углерода (СО), оксиды азота и серы, аммиак.

В высоких слоях атмосферы состав воздуха меняется под воздействием жесткого излучения Солнца, которое приводит к распаду молекул кислорода на атомы. Атомарный кислород является основным компонентом высоких слоев атмосферы. Наконец, в наиболее удаленных от поверхности Земли слоях атмосферы главными компонентами становятся самые легкие газы - водород и гелий. Поскольку основная масса вещества сосредоточена в нижних 30 км, то изменения состава воздуха на высотах более 100 км не оказывают заметного влияния на общий состав атмосферы.

Энергообмен. Солнце является главным источником энергии, поступающей на Землю. Находясь на расстоянии ок. 150 млн. км от Солнца, Земля получает примерно одну двухмиллиардную часть излучаемой им энергии, главным образом в видимой части спектра, которую человек называет <светом>. Бльшая часть этой энергии поглощается атмосферой и литосферой. Земля также излучает энергию, в основном в виде длинноволновой инфракрасной радиации. Таким образом устанавливается равновесие между получаемой от Солнца энергией, нагреванием Земли и атмосферы и обратным потоком тепловой энергии, излучаемой в пространство.


Атолл - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Атолл
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

коралловый риф кольцеобразной формы, окружающий акваторию. Коралловые рифы распространены в тропических и субтропических широтах, причем наиболее широко – в Тихом и Индийском океанах. Слово «атолл» произошло от названия, используемого у народов Океании для рифов, образующих цепь небольших островов, возвышающихся на 4–6 м над поверхностью воды. Иногда рифы бывают затоплены, а между отдельными их частями имеются глубокие проливы. Озероподобные акватории внутри атоллов называются лагунами. Обычно их глубина 18–30 м, но иногда достигает 90 м.

Основным материалом, из которого построены коралловые рифы, является известняк, образовавшийся в результате аккумуляции скелетов морских животных и растений, содержащих карбонат кальция, главным образом кораллов и водоросли кораллина. Островки, разбросанные вдоль рифов, обычно состоят из известняковых обломков и крошки – продуктов волновой деятельности. Нередко из этого материала под воздействием ветра формируются небольшие дюны. Внешний берег большинства атолловых островов представляет собой довольно узкую полосу окаймляющих рифов, часто имеющих ровную кайму из массивных известковых водорослей розового цвета и крутые узкие пляжи, сложенные обломками известняка. За береговым валом пляжа крупнообломочный материал сменяется щебнем, который далее по мере измельчения заменяется гравием. В центре островка часто находится понижение, заполненное засоленной прокрашенной гумусом почвой.

Внутренняя часть островка обычно сложена крупнозернистым коралловым песком или мелким гравием, а центральные участки пляжа – тонким известковым песком. Если атолл полностью поднят над уровнем моря, то слагающие его известняки обычно выветриваются и образуют шероховатую поверхность – «макатеа». Там очень близок уровень грунтовых вод, и мелкие колодцы часто копают близ центра островков. Если островок большой или выпадает много осадков, то грунтовые воды почти пресные, если же он мал или расположен в районе с небольшим количеством дождевых осадков, то грунтовые воды солоноватые или соленые.

Растительный покров является наиболее примечательной характеристикой поверхности атоллов. Он разрежен и чаще всего состоит из нескольких видов широко распространенных травянистых растений и древесных пород, обитающих в прибрежной полосе. В распределении растительности наблюдается определенная зональность по направлению от внешнего края атолла к внутреннему. Она может быть в общих чертах описана для всего Индо-Тихоокеанского региона, где атоллы особенно многочисленны, а их флора однотипна. Внешняя зона представлена кустарниками, среди которых преобладает сцевола кустарниковая (Scaevola frutescens).

Далее следуют леса, в основном из таких галофитов, как мессершмидия серебристая (Messerschmidia argenta) и панданус кровельный (Pandanus tectorius). Еще дальше от берега становится меньше галофитов, и появляются кордия (Cordia), пизония большая (Pisonia grandis), охрозия (Ochrosia) и другие виды.

В центре в более мезофитных условиях первичный растительный покров состоял, вероятно, из таких деревьев, как гетарда великолепная (Guettarda speciosa), гибискус липовидный (Hibiscus tiliacens), фикусы, пизонии, панданусы, баррингтония азиатская (Barringtonia asiatica), терминалии (Terminalia) и др. На большинстве островов эти леса впоследствии были замещены плантациями кокосовых пальм и хлебного дерева. Для внутренней зоны пляжей характерна узкая полоса из таких деревьев, как эрнандия, калофиллум, панданус, теспезия, кордия. На песчаных косах между островками обычно встречаются суриана приморская (Suriana maritima) и сцевола, а на выходах скальных пород - пемфис кисловатый (Pemphis acidula). Местами во внутренних частях островков встречаются переувлажненные понижения, причем на некоторых из них они приурочены к твердым породам. В таких условиях встречаются некоторые древесные породы, типичные для мангровых болот.

Другие островки заболочены и безлесны, на них доминируют злаки и осоки. На обитаемых островках из этих депрессий вынимают грунт, и заполняют их перегноем, а затем используют для выращивания таро, сахарного тростника и других растений. Вследствие засоленности почвы немногие (за исключением перечисленных выше) культурные растения могут расти на низких коралловых островках. Таро, хлебное дерево и кокосы - основная пища населения, кроме того, кокосы являются источником питьевой воды.


Авлакоген - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Авлакоген
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (от греч. aulax — борозда и genes — рождающий), внутриплатформенная линейная подвижная зона в виде глубокого узкого прогиба, ограниченного разломами; обычно сочетание прогиба — грабена и поднятия — горста.


Австралазия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Австралазия
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- географический термин для обозначения Австралии, Новой Зеландии, Новой Гвинеи, Новой Британии и расположенных рядом с ними небольших островов. Впервые предложен Шарлем де Броссе в книге История морских плаваний к южным странам ( Histoire des navigations aux terres australes, 1756).


Автохтон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Автохтон
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- (от греч. autochthon — местный, коренной), в геологии — часть складчатого сооружения, оставшаяся на месте при образовании тектонических покровов, — в противоположность аллохтону.


Автотрофы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Автотрофы
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- организмы, синтезирующие из неорганических соединений органические вещества с использованием энергии Солнца или энергии, освобождающейся при химических реакциях (Хемотрофы). К автотрофам относятся высшие растения (кроме паразитных и сапрофитных), водоросли, некоторые бактерии (пурпурные, железобактерии, серобактерии и др.). Автотрофы противопоставляют гетеротрофам. В пищевой цепи они служат продуцентами.


Айсберги - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Айсберги
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- крупные глыбы пресного льда, отломившиеся от ледников, спускающихся в море или приледниковое озеро (обычные плавучие льдины и паковые льды образуются при замерзании поверхности моря). Основными источниками айсбергов служат фиордовые ледники Гренландии и шельфовые ледники Антарктиды. Длина антарктических айсбергов иногда достигает 80 км. Некоторые айсберги возвышаются над поверхностью воды более чем на 60 м. В зависимости от формы айсбергов их подводная часть в 7–9 раз больше надводной. Направление дрейфа айсбергов зависит главным образом от океанических течений, поэтому айсберги часто движутся против ветра. Антарктические айсберги редко продвигаются далеко на север в Индийский океан и южную часть Тихого, где проходят основные судоходные пути, хотя их и встречали в 160 км к югу от Австралии. В Южной Атлантике айсберги дрейфуют с Фолклендским течением от мыса Горн к мысу Доброй Надежды.

Северная часть Тихого океана отделена от Северного Ледовитого (за исключением узкого Берингова пролива) и свободна от айсбергов. 10–15 тыс. айсбергов ежегодно откалываются от западно-гренландских ледников, много их поступает из восточной Гренландии и с северо-восточного арктического побережья Канады. Лабрадорское течение переносит эти айсберги на юг, вдоль Ньюфаундленда, а затем Гольфстрим влечет их через Атлантику в северо-северо-восточном направлении.

С апреля по август айсберги в изобилии встречаются на оживленных североатлантических судоходных линиях и круглый год могут наблюдаться в районах к северу от 43° с.ш. Иногда на юге они попадались вплоть до широты Азорских островов. В ясную погоду благодаря своей блестящей поверхности айсберги видны издалека. Ночью буруны образуют предупредительную белую линию вокруг их основания. В тумане они плохо различимы на расстоянии свыше 90 м, и до изобретения радара обнаруживались с помощью корабельной сирены, звук которой отражался от их поверхности. Гибель первоклассного лайнера «Титаник» в 1912 была результатом неосторожности, и это явилось причиной действующих до сих пор очень строгих правил безопасности мореплавания. В безлунную ночь с 14 на 15 апреля судно продолжало двигаться со скоростью 22 узлов, несмотря на полученные по радио предупреждения о наличии в этом районе плавающих льдов. Оно столкнулось с айсбергом через 40 с после того, как тот был замечен, и затонуло через 2 ч 40 мин, унеся 1513 жизней.


Азиатский зимний максимум - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Азиатский зимний максимум
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (лат. maximus наибольший) обширная область, объединяющая несколько центров зарождения высокого атмосферного давления центрально-азиатский, монгольский и сибирский антициклоны. Держится в среднем с октября по март в долготной экстраконтинентальной зоне от Тибета до Верхояно-Колымских хребтов вследствие малоснежности и переохлаждения материка. В области монгольского антициклона (Северная Монголия, Забайкалье) атмосферное давление достигает максимальных величин на планете, а в области сибирского антициклона минимальных температур воздуха северного полушария (до 71° С в Оймяконе).


Азональность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Азональность
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (от a — отрицательная приставка и греч. zone — пояс, зона), распространение какого-либо природного явления вне связи с зональными особенностями данной территории. Обычно обусловлена геологической структурой, тектоническим режимом, морфоструктурой рельефа и другими эндогенными факторами. Следствия азональности — различия в климате, водном режиме, почвах и органическом мире. Наиболее ярко проявляется в горах.


Азорский максимум - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Азорский максимум
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- или северо атлантический антициклон область высокого атмосферного давления, периодически возникающего во все месяцы года на участке субтропического пояса с центром вблизи Азорских островов Атлантического океана. Это связано с прохождением здесь холодного Канарского течения. Летом азорский максимум образует отрог вдоль Средиземного моря, а зимой к Сахаре в Африку, влияя на уменьшение атмосферных осадков.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

а Б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Бабье лето
Балка
Банка
Барометрический максимум
Барометр
Барьерные рифы
Бараний лоб
Бархан
Барическое поле
Барическая депрессия
Барометрический минимум
Барометрическая формула
Барометрическое нивелирование
Барранкосы
Бары
Бар
Бассейн
Батиальная зона
Батиметрические карты
Батитермограф
Батолит
Батометр
Байкальская складчатость
Байрачный лес
Базальтовый слой
Базис эрозии
Бечевник
Бедленд, бэдленд
Бедствие стихийное
Белки
Белый уголь
Бентос
Берег
Береговой склон
Бессточная область
Бессточные впадины
Безморозный период
Безопасность радиационная
Безопасность экологическая
Бифуркация рек
Биоценоз
Биогенные породы
Биогеоценоз
Биоиндикатор
Биологическая продуктивность
Биомасса
Биоэкология
Биосферный заповедник
Биосфера
Биотоп
Блок
Блуждающее озеро
Блюдце
Бофорта Шкала
Богарное земледелие - богара
Болота
Бонитет леса
Бора
Бореальный климат
Бореальная зона
Бор
Бор
Бэра закон
Бриз
Бровка террасы
Бухта
Буран


Бабье лето - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бабье лето
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- временный возврат теплой и сухой солнечной погоды осенью (в сентябре октябре) в Европе и Северной Америке (где называется индейским летом). Связан с устойчивыми антициклонами, по перифериям которых из южных широт переносится теплый воздух. Отмечается почти ежегодно в течение – недель. Особенно ярко проявляется в средней полосе европейской части России, когда по лесам и степям летает паутина примета хорошей погоды. Отмечается иногда вторичное зацветание некоторых растений.


Балка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Балка
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- суходол (в средней части Европейской России), падь (в Сибири), байрак (на Украине) длинное и широкое понижение, ложбина с задернованными склонами, выработанная талыми и дождевыми водами. Склоны балок плавно переходят в междуречья. Обычно балка конечная стадия развития оврага. Балка часто покрыты кустарником или лесом, появление которого в степи связано с близким горизонтом грунтовых вод или накоплением снега на наветренных склонах. Используются как сенокосные угодья, под огороды, сады, сельские населенные пункты.


Банка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Банка
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- отмель пологосклонное возвышение морского дна, где глубина моря значительно меньше окружающих глубин. По происхождению такие поднятия дна бывают наносные, вулканические, тектонические, коралловые и др. Мелководье способствует проникновению солнечного света и тепла, что обеспечивает развитие планктона, а за ним и обилие рыб. Прибрежные мелководные банки, такие, как Нью-фаундлендская, Догтер-банка в Северном, Медвежинская в Баренцевом морях, имеют важное рыбопромысловое значение. Банки опасны для судоходства.


Барометрический максимум - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барометрический максимум
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- (греч. baros тяжесть и лат. maximus наибольший) область наивысшего атмосферного давления в центральной части антициклона, но часто так называют весь ареал распространения антициклона.


Барометр - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барометр
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- (греч. baros тяжесть, давление и metreo измеряю) прибор для измерения атмосферного давления. По принципу действия различают барометры: жидкостный основанный на уравновешивании атмосферного давления весом столба жидкости, обычно ртути;деформационный, или анероид, упругие деформации мембранной коробки;гипсотермометр прибор для измерения высоты над уровнем моря, основанный на зависимости точки кипения воды от атмосферного давления; газовый измеряет давление по величине объема газа, изолированного от внешнего воздуха подвижным столбиком жидкости; непрерывную запись хода атмосферного давления на вращаемый часовым механизмом барабан производит барограф, а сама запись называется барограммой.

Барометры используются на всех метеостанциях, и его показания сообщаются в сводках погоды. Более сложного устройства барометр установлен как эталонный в главной геофизической обсерватории в Санкт-Петербурге, по нему выверяются все анероиды.


Барьерные рифы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барьерные рифы
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- коралловые гряды, протягивающиеся вдоль берега материка или острова на расстояние от нескольких до многих сотен километров (Большой Барьерный риф, 2300 км). Обычны для теплых вод Тихого, Индийского и Атлантического океанов.


Бараний лоб - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бараний лоб
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (русск.) скалистый холм овальной формы высотой не более 50 м при длине от десятков до сотен метров. Одна его длинная и гладкая сторона полого поднимается от основания, другая крутая и неровная. Считается, что происхождение пологой стороны обязано двигавшемуся древнему леднику, отполировавшему ее крепкие части. Бараньи лбы широко распространены в районах выходов коренных (твердых, каменных) пород Кольского полуострова и Карелии. Скопления бараньих лбов называют курчавыми скалами. Однако такие же холмы формируют и водотоки вместе с речным льдом, что можно видеть в некоторых современных долинах сибирских рек. В долине реки Ангары на таком холме стоит поселок Свирск.


Бархан - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бархан
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

-

(из тюрк. подвижный холм) песчаный холм серповидной формы, навеянный ветром и не закрепленный растительностью в пустынях и полупустынях. Наветренный склон бархана пологий и длинный, подветренный крутой и короткий с вытянутыми по ветру рогами . Гонимые ветром песчинки достигают гребня холма (высота от 5 до 200 м) и скатываются вниз по крутому склону. Так, бархан передвигается в сторону крутого склона со скоростью от десятков сантиметров до сотен метров. Местами барханы образует барханные гряды и цепи длиной до 700 км. Они известны в Каракумах, Кызылкумах.

Подвижность песков часто результат неумеренного выпаса скота, вырубки саксаула и др. хозяйственной деятельности человека. Движение бархана останавливают посадками ветроломных полос деревьев и кустарников, чему способствует аккумуляция влаги в холмистых песках.


Барическое поле - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барическое поле
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- пространственное распределение атмосферного давления. Характеризуется системой поверхностей равного давления — изобарических поверхностей, а на земной поверхности — системой линий равного давления — изобар.


Барическая депрессия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барическая депрессия
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (греч. baros тяжесть и лат. depressio подавление, погружение) область с пониженным атмосферным давлением относительно окружающих пространств. Барическая депрессия бывает постоянная, например вдоль экватора из-за постоянного прогрева приземного слоя воздуха и подъема его вверх, и передвигающаяся в центральной части циклона или между двумя сближенными антициклональными областями, где ее называют барической ложбиной, а изображенная на синоптической карте, она не имеет замкнутых изобар.


Барометрический минимум - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барометрический минимум
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- (греч. baros тяжесть и лат. minimus наименьший) область самого низкого атмосферного давления в центре циклона, но часто называют и всю область циклона, а также всю полосу экваториального географического пояса.


Барометрическая формула - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барометрическая формула
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- определяет зависимость атмосферного давления от высоты. Используется, например, для градуировки высотомеров, в барометрическом нивелировании, при построении стандартной атмосферы.


Барометрическое нивелирование - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барометрическое нивелирование
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- метод приближенного определения разности высот между 2 точками по значениям атмосферного давления в этих точках.


Барранкосы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Барранкосы
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (испан. barranсos от греч. pharanx ущелье, пропасть) глубокие борозды типа крутостенных оврагов, прорезывающие склоны вулканов от кратера до подошвы. Образуются в результате размыва вулканических отложений дождевыми и талыми водами. Они придают конусам вулканов ребристый вид.


Бары - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бары
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

-

подводная аккумулятивная форма рельефа, сложенная рыхлыми осадками. Бары почти всегда образуются на мелководье, часто в виде длинных узких гряд. Течения переносят взвесь тонкого алеврита и песка, но с уменьшением скорости поток утрачивает возможность транспортировать наносы, которые осаждаются на дне в форме гряды.

Бары возникают также под влиянием волновых процессов. Донное противотечение выносит тонкий песок и алеврит с пляжа в сторону моря, где на большей глубине и в более спокойной воде осадки откладываются в виде подводной гряды. Некоторые бары формируются близ устьев рек. Тонкий песок и алеврит выносятся рекой в море, но с глубиной скорость течения уменьшается и взвешенный материал выпадает в осадок. Под воздействием штормов, ветра и течений бары могут перемещаться. Иногда сильное штормовое волнение выносит песчаный материал выше обычного уровня моря, и тогда подводный бар становится береговым.

Бары формируются также в реках в результате изменения скорости и несущей способности потока (в российской научной литературе бар считается морской формой, а в реках аналогичные формы именуются косами). Иногда реки намывают песок и гравий у подводных препятствий – валунов, затопленных стволов и корней деревьев и пр. Бары представляют собой угрозу для судоходства. Чтобы сохранить открытый фарватер, некоторые гавани необходимо регулярно расчищать. В районах распространения баров с их быстро меняющимся рельефом дна часто происходили кораблекрушения.


Бар - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бар
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- (англ. bar преграда, отмель) узкий, вытянутый вдоль берега вал, полоса суши, образованная отложениями рыхлого материала (песок, ракушка, реже галька). Возникает в прибереговой зоне в пределах мелководья, где происходит отложение приносимых ими морских наносов. Между барами и берегом располагается лагуна. Некоторые бары протянулись на десятки километров, например Арабатская стрелка в Крыму на 200 км. Бары также образуется в морях с большими прибоями перед устьем реки из приносимого рекой материала приустьевый бар. В паводки его отмель переносится в море, а в межень привносится к речному устью.


Бассейн - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бассейн
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- (франц. bassin или лат. baссa сосуд)

Площадь суши, с которой, следуя уклону рельефа или водоупорных слоев, воды атмосферных осадков стекают по поверхности или внутри грунтов в реки (речной бассейн), озера (озерный бассейн), моря (морской бассейн) или в замкнутые впадины (бессточный бассейн).

Часть суши, по которой малые реки и ручьи стекают в главную реку (водосборный бассейн)

Вогнутая подземная структура с чередующимися водоупорными и водонакапливающими слоями (артезианский бассейн).

Районы океанов с котловинообразным понижением или сложным строением дна и скоплениями островов, например азиатско-австралийский бассейн в Тихом океане с островами Новой Гвинеей, Филиппинскими и др., ограниченный с запада полуостровом Малаккой.

Наклонные поверхности к горному леднику, с которых на него сползает снег (лавины) и подходят небольшие ледники (ледниковый бассейн).


Батиальная зона - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Батиальная зона
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

-

(греч. bathys глубокий) промежуточная область между шельфом и дном Мирового океана, занимающая почти 1/5 часть его дна между 200 и 3000 м. Материковый склон в пределах батиальной зоны имеет значительные уклоны, часто расчленен сбросово-глыбовыми движениями земной коры, имеются подводные долины, каньоны, ущелья.

Батиальные отложения состоят из илов, реже песков. Подвижность воды и сезонные колебания температуры больше, чем в абиссальной зоне. Растительный мир беден из-за почти полного отсутствия света. Рыбы переходные к глубоководным (абиссали) Многие животные прикрепляются к грунтам материкового склона (бентос)


Батиметрические карты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Батиметрические карты
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (от греч. bathys — глубокий и metreo — измеряю), отображают подводный рельеф при помощи изобат совместно с отметками глубин.


Батитермограф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Батитермограф
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- (от греч. bathys — глубокий, therme — тепло), прибор для непрерывного измерения вертикального распределения температуры воды в верхнем слое моря (до 200 м); позволяет вести измерения на ходу судна.


Батолит - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Батолит
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (от греч bathos глубина и lithos камень) крупный массив глубинных (интрузивных) горных пород гранитоидного состава, залегающих среди осадочных толщ складчатых областей и в ядрах антиклинориев. Батолит является результатом проплавления магмой горных пород. На поверхности появляются только после сноса (денудации) покрывающих слоев. Батолиты достигают 2000 км в длину и более 1000 км в ширину. К гранитным батолитам приурочены месторождения руд олова, вольфрама, золота и многих других металлов.


Батометр - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Батометр
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (от греч. bathos — глубина), прибор для взятия проб воды с различных глубин водоема.


Байкальская складчатость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Байкальская складчатость
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- вторая по древности эпоха интенсивного горообразования, проходившая в конце протерозойского и начале кембрийского периодов геологической истории Земли. Ее проявления известны почти на всех континентах и, как правило, по переферическим частям древних платформ. С байкльской складчатостью связаны богатейшие месторождения цветных, драгоценных и редких металлов и элементов.


Байрачный лес - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Байрачный лес
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (тюркск. балка) широколиственный лес (дуб, ясень и др.) по верховьям и склонам балок в лесостепной и степной зонах европейской части. В особенности распространены на территории с холмистым рельефом Среднерусская и Приволжская возвышенность, Донецкий кряж и др. Имеет противоэрозионное значение.


Базальтовый слой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Базальтовый слой
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- нижний слой земной коры (внутриземная сфера, образуюшая основание земной коры и отделенная от мантии Земли поверхностью Мохоровичича). Состоит из горных пород основного состава, преимущественно габбро с большим содержанием железа. Под материковой корой базальтовый слой покрыт толстым гранитным слоем и имеет толщину 15 35 км. Под океанами его толщина меньше от 4 до 10 км. Местоположение базальтового слоя определено по изменению скорости прохождения сейсмических волн при геофизических исследованиях.


Базис эрозии - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Базис эрозии
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- (греч. basis основание и лат. erosio разъединение) место впадения водотока (реки, ручья) в другую водную систему, ниже уровня которого прекращается роющее действие воды и углубление дна водостока. Для всех земных водостоков общий базис эрозии уровень Мирового океана. При понижении базиса эрозии возникает усиление роющей силы водотока, вынос речных отложений со дна, формирование надпойменных террас, что характерно для всех горных водотоков. При повышении базиса эрозии прекращается роющее действие в глубину, усиливается осадконакопление на дне. Оно заменяется размывом берегов и ранее созданных надпойменных террас, что типично для Западно-Сибирской равнины в результате ее медленного погружения.


Бечевник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бечевник
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

-

(русск.) наклонная прибрежная полоса, часть речного русла, положение которого определяется уровнями максимального (во время половодья) и минимального (меженного) стояния воды в реке. В прошлом бурлаки или коногоны по бечевникам тянули вверх по реке баржи и лодки бечевой (канатом).

Бечевники формируются на любых формах рельефа: коренных берегах, косах, надпойменных и пойменных террасах. До развития пароходства его ширина в 10 сажен считалась казенной с запрещением использования под другие нужды, кроме судоходства.


Бедленд, бэдленд - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бедленд, бэдленд
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

-

(англ. bad lands дурные земли, непригодные для земледелия) тип рельефа с густой сетью разветвленных оврагов и сухих, относительно узких долин, углубленных на десятки и даже сотни метров, часто с острыми гребнями водоразделов. Бедленды образуется редкими, но бурными дождевыми потоками при сухом климате в предгорьях и низкогорьях на легкоразмываемых глинах и суглинках, реже сланцах.

Возникновению дурных земель способствует неумеренный выпас скота, когда животные не только поедают траву, но и вытаптывают тропы, облегчающие работу временным потокам. Бедленд распространен во многих странах, а название получил от типичного развития в Скалистых горах Северной Америки. Бедленд встречается на южных склонах Тянь-Шаня, западе Копетдага и в Южной Армении.


Бедствие стихийное - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бедствие стихийное
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

-

любое разрушительное природное и природно-антропогенное явление (землетрясение, наводнение, извержение вулкана, засуха, массовое размножение вредителей, отсутствие насекомых-опылителей, угрожающее урожаю). Среди стихийных бедствий самым опасным считают (по данным ООН) циклоны, особенно тропические.

Например, с 1947 по 1970 г. тайфуны стали причиной 754 тыс. человеческих жертв, от наводнений погибло 173 тыс. человек, от землетрясений 151 тыс., от извержений вулканов 72 тыс. человек.

Однако не менее грозные последствия несут засуха и опустынивание. Например, в зоне Сахеля (к югу от Сахары) с современным населением в 32 млн. человек жестокие засухи 1941–1942, 1974–1975 и начала 80-х гг., по оценкам (переписей населения здесь не проводилось, точных статистических данных нет), стали причиной гибели около 2 млн. человек (эксперты ООН полагают, что с 1972 по 1975 г. в зоне Сахеля умерли почти все дети до 2 лет).


Белки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Белки
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- термин, принятый жителями Южной Сибири для Саянских и Алтайских гор, в которых снег не сходит с вершин круглый год или часто остаются перелетки снега: Чуйские, Катунские, Агульские Белки.


Белый уголь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Белый уголь
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (русск. остаток сгоревшего дерева) образное выражение, применяемое для обозначения энергии естественных водных потоков, которую технически возможно использовать для выработки электроэнергии на ГЭС.


Бентос - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бентос
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

-

(греч. benthos глубокий) совокупность растительных и животных организмов, обитающих на грунте и в грунте морей, озер и рек. К бентосу относятся бурые и красные водоросли, моллюски, ракообразные, морские звезды и др. Важное промысловое значение имеют креветки, устрицы, морские гребешки, омары, крабы и др.

Бентос пищевая база морского зверя (моржей, калана и др.) и некоторых видов рыб.


Берег - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Берег
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

-

(русск.- край, предел) граница суши с водоемом (океан, море, озеро, водохранилище) или с водотоком (река, ручей, временный поток). Обычно это полоса в зоне водного воздействия на сушу. Границы морского берега определяются наибольшим проникновением волн при штормах или при приливах и по линии (изобате) прекращения подводного действия волн на береговой склон.

Формы берегов и скорости их видоизменения зависят от тектонических движений земной коры; от вековых колебаний уровня моря и водотоков; приливно-отливных действий воды; от скорости размыва или, наоборот, накопления (аккумуляции) речных наносов в руслах рек или в их устьях у водоемов; от действия растений и животных, например развития коралов, мангровых и тростниковых зарослей, бобровых плотин и т. п., и от производственной деятельности человека, укрепляющих или разрушающих естественный берег. Особенно разнообразны океанические и морские берега. В равнинных странах они прямолинейны, их называют нейтральными. В горных и резкопересеченных областях типичны следующие берега:

Лиманный, когда море узкими заливами проникает в устья равнинных рек и балок, поступающие речные наносы отделяют их от открытого моря пересыпами и косами (Черное, Азовское моря).

Лагунный песчаные косы, формирующиеся вдоль берега, отделяют длинные, открытые в обе стороны мелководные заливы лагуны (южная часть Балтийского моря, восточный Сахалин).

Фиордовый длинные заливы, далеко проникающие по долинам в глубь горных хребтов (Норвегия, Гренландия, Новая Земля, Чукотка). Главная причина фиордовых берегов тектонические движения с образованием трещин, обработанных горно-долинными ледниками.

Риасовый длинные извилистые заливы с многочисленными мысами при затоплении межгорных впадин, хребтов, подходящих к морю перпендикулярно (Испания. Китай, Юг Приморья в России).

Шхерный скалистые острова остатки затопленного ледникового рельефа (Канада, Скандинавия, Ладожское и Онежское озера)

Далматинский широкие продольные и узкие поперечные заливы и проливы с молотообразным очертанием полуостровов у решетчато-расчлененных гор (восток Адриатического моря).

Аральский берег лабиринт песчаных островов и полуостровов, образованных заливами моря в барханные пустыни прибрежья Каспийского моря, озера Балхаш. Название ''аральский берег'' утратило свой смысл из-за нынешнего обмеления моря.

Всего насчитывается 80 типов берегов.


Береговой склон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Береговой склон
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- (русск.- наклонная поверхность) наклонный участок земли, берега водоема. Чаще всего подразумевают коренной (не наносный) крутой или обрывистый склон к берегу моря.


Бессточная область - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бессточная область
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

-

(русск.) обширная территория, с которой речной сток не достигает Мирового океана. Бессточные области типичны для засушливых и пустынных природных зон. Реки в таких областях либо пересыхают в низовьях (Мургаб, Теджен), либо впадают в бессточные озера (Балхаш, Иссык-Куль).

Бессточные области составляют площадь около 22% земного шара. Из них самые обширные в Африке и Евразии, в том числе Арало-Каспийская, к которой относятся моря Аральское и Каспийское с впадающими в них большими реками (Волга крупнейшая в Европе, Урал, Амударья, Сырдарья и др.).


Бессточные впадины - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бессточные впадины
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- углубления на земной поверхности, имеющие со всех сторон повышенные края, препятствующие оттоку за пределы впадины. Воды, лишенные оттока, могут только испаряться, вследствие чего повышается их минерализация. В районах с сухим климатом бессточные впадины часто дают начало образованию соленых озер.


Безморозный период - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Безморозный период
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

-

(русск.) время между среднемноголетними датами последнего заморозка весной и первого осенью. В России продолжительность безморозного периода увеличивается с севера на юг (на Ямале 45 дней, а на Северном Кавказе 190 дней) и от резко континентальных зон к приморским (в Центральной Якутии 86 дней, а на той же широте в Белоруссии 140 дней).

Тщательным учетом этого времени пользуются для подбора и выращивания тех сельскохозяйственных культур, которые успевают созреть в течение безморозного периода.


Безопасность радиационная - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Безопасность радиационная
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

-

мероприятия, направленные на предохранение производственного персонала и населения от ионизирующего излучения.

В России установлены нормы годового облучения (годовой радиационной нагрузки): для профессионалов, работающих с радиоактивными веществами, 5 рентген (5 бэр), для населения, проживающего вблизи АЭС и подобных производств 0,5 рентген (500 мбэр). Вопрос о радиационной безопасности при низких дозах облучения спорен. Ряд специалистов считает, что мутагенным эффектов обладает даже природный радиационный фон.


Безопасность экологическая - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Безопасность экологическая
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

-

совокупность действий, состояний и процессов, прямо или косвенно не приводящих к жизненно важным ущербам (или угрозам таких ущербов), наносимым природной среде, отдельным людям и человечеству;

комплекс состояний, явлений и действий, обеспечивающий экологический баланс на Земле и в любых ее регионах на уровне, к которому физически, социально-экономически, технологически и политически готово (может без серьезных ущербов адаптироваться) человечество.

Экологическая безопасность может быть рассмотрена в глобальных, региональных, локальных и условно точечных рамках, в том числе в пределах государств и их любых подразделений. Фактически же она характеризует геосистемы (экосистемы) различного иерархического ранга от биогеоценозов (агро-, урбоценозов) до биосферы в целом.


Бифуркация рек - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бифуркация рек
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- разделение реки на 2 ветви, которые в дальнейшем не сливаются и образуют самостоятельные устья. Бифуркация рек возможна при нечетко выраженных водоразделах.


Биоценоз - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биоценоз
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- сообщество из продуцентов, консументов и редуцентов, входящих в состав одного биогеоценоза и населяющих один биотоп;

системная совокупность живого, характеризующаяся определенным балансом между перечисленными выше живыми экологическими компонентами;

любое сообщество взаимосвязанных организмов, живущих на каком-либо участке суши или водоема.


Биогенные породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биогенные породы
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (от греч. bios жизнь и genes рождающий) органогенные осадочные породы, накапливающиеся при отмирании больших масс растений и животных на данной территории, например каменные угли, торф, ракушечники, известняки и др.


Биогеоценоз - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биогеоценоз
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (греч. bios жизнь, geо Земля и koinos общий) постоянно развивающееся в процессе обмена веществ и энергии устойчивое соединение живых организмов с косной средой (горными породами и воздухом) на ограниченном пространстве. Проще соединение живой и неживой природы (биоценоза с биотопом)

Граница биогеоценоза как по площади, так и по высоте чаще всего определяется растительным сообществом как способным добывать питательные вещества из почвогрунтов, а затем перерабатывать их в процессе фотосинтеза в питательные вещества животных. Термин биогеоценоз предложен академиком В. И. Сукачевым в 1940 г., который и определил его структуру, но название несколько раз уточнялось.


Биоиндикатор - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биоиндикатор
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

-

группа особей одного вида или сообщество, по наличию, состоянию и поведению которых судят об изменениях в среде, в том числе о присутствии и концентрации загрязнителей;

вид или сообщество, которые указывают на характерные особенности среды, обусловленные наличием полезных ископаемых.


Биологическая продуктивность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биологическая продуктивность
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

-

общий вес, количество органического вещества (биомассы), включая микроорганизмы, растения и животных, прирастаемого в год на определенной наземной площади или дна водоема (в биоценозе). Различают первичную биологическую продуктивность бактерий, водорослей и растений, т. е организмов, способных к воспроизводству путем фотосинтеза. Они дают питание потребителям паразитам, грибам, питающимся гниющими остатками растений, и травоядным (животным, птицам, рыбам). Эти организмы, составляя промежуточное звено в пищевой цепи, идут в пищу хищникам. Потребители, как травоядные, так и хищники, входят в группу вторичной биологической продуктивности.

Для биологической продуктивности недостаточно только минеральных питательных веществ в биогеоценозе, она главным образом зависит от соотношения тепла и влаги, т. е. от положения в широтной, долготной и высотной зон. Так, в зоне экваториальных равнинных лесов прирост только растительной биомассы достигает 320–900 т/га в год, а в тундре от 1 до 3,4 т/га.


Биомасса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биомасса
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

-

(греч. bios жизнь) количество или вес особей одного или группы видов, а при необходимости и биоценоза в целом с объема или площади их местообитания. Различают фито- и зоомассу.

Для практических целей при оценке запасов биомассы с территории или акватории ее рассчитывают в сыром или сухом весе. Например, по фитомассе (объем древесины в м/га, сена с лугов в т/га или ц/га); по зоомассе (шкурок пушного зверя в штуках с 1000 км2, рыбы в кг/га) и т. п. Объем фитомассы суши во много раз больше ее зоомассы, а в океанах, наоборот, превышает зоомасса.

Величина биомассы зависит не только от размеров данного вида (сосновый лес или мятликовый луг), но и от производительности природных зон или глубин океана. Так, средняя биомасса только бентоса на шельфе океана составляет 200 г/м2, а на глубине 3000 м 0,2 г/м2


Биоэкология - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биоэкология
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- экология в первоначальном понимании термина, введенного в обиход Э. Геккелем. Одно время термин биоэкология довольно широко применялся, но затем частота его употребления снизилась. В связи с многозначностью термина экология целесообразно восстановить частоту употребления слова биоэкология».


Биосферный заповедник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биосферный заповедник
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

-

Обширный природный участок, строго охраняемый от всякого антропогенного воздействия.

Участок, на котором с помощью приборов (мониторинг), биоиндикаторов постоянно идет регистрация изменений всех биогенных составляющих его природу. Такие научные природные лаборатории (мониторинговые заповедники) созданы в 62 странах.


Биосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биосфера
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

-

(греч. bios жизнь и sphair шар) оболочка существования и жизнедеятельности всех организмов Земли: микроорганизмов, растений, животных. Активная составляющая географической оболочки люди. Своим проникновением (миграцией) и биохимическими процессами биосфера активно объединяет и направляет развитие всех других земных сфер, проникая в атмосферу на высоту до 30 км, в литосферу до 5 км, а в гидросферу на всю ее толщу до самых глубоких океанических впадин. Жизнедеятельность в биосфере стала возможна в результате солнечной энергии и трехступенчатого взаимодействия веществ:

Создание органического вещества путем фотосинтеза растений образование первичной питательной продукции.

Превращение первичной продукции во вторичную животную.

Разрушение первичной и вторичной продукции в основном микроорганизмами, что создает питательную среду, в том числе почвы, для возрождения и следующего цикла развития биомассы.

Наибольшее сосредоточение биомассы связано с наибольшей активностью солнечной энергии, т. е. в тропических лесах (до 500 т/га), а наименьшее в заполярных географических поясах и высокогорье. В гидросфере наибольшая концентрация биомассы обусловлена взаимодействием солнечного света, проникающего в толщу воды, и благоприятным литосферным основанием, т. е. на морских и озерных шельфах, где обеспечивается интенсивное развитие растительного планктона.

Основоположником учения о биосфере был В. И. Вернадский.


Биотоп - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Биотоп
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

-

относительно однородное по абиотическим факторам средыв пространство, занятое биоценозом;

синоним местообитания вида.


Блок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Блок
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (англ. bloсk глыба)

Участок земной коры, ограниченный тектоническими разрывами.

Выход на поверхность древних кристаллических горных пород в результате тектонического подъема; иногда неправильно их отождествляют со щитами.

Крупные тела горных пород, выброшенные при вулканическом извержении.

Крупная неокатанная глыба горной породы, оставшаяся на месте разрушенного выветриванием массива или принесенная ледником.


Блуждающее озеро - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Блуждающее озеро
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- или странствующее озеро бессточный водоем, в разные годы меняющий свои размеры, местоположение и часто соленость. Характерное явление для резко континентальных засушливых природных зон с резкими изменениями прихода атмосферных осадков в различные годы, а значит, изменчивостью притоков с их стоком воды и речных наносов. Так, озеро Лобнор в Западном Китае, изученное Н. М. Пржевальским, из-за блуждания его притока реки Тарим перемещалось до 150 км. Озера Тарейские в Забайкалье не только меняют местоположение, заливая поля, но в некоторые годы вовсе исчезают.


Блюдце - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Блюдце
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- (русск.) плоскодонное, чаще округлое понижение (западина, впадина) в лесостепной, степной и полупустынной зонах. Обычная глубина 0,5–2 м, а в поперечнике от нескольких до десятков, реже сотен метров. Стекая в блюдце, вода атмосферных осадков пополняет грунтовые воды. Образование блюдцев происходит оседанием (просадкой) грунта при выщелачивании и вымывании (суффозией) нижележащих пород, а также при смачивании лёсса.


Бофорта Шкала - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бофорта Шкала
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- предложенная Френсисом Бофортом в 1806 условная 12-балльная шкала для оценки силы ветра по его действию на наземные предметы и по волнению моря: 0 — штиль (безветрие), 4 — умеренный ветер, 6 — сильный ветер, 10 — буря (шторм), 12 баллов — ураган.


Богарное земледелие - богара - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Богарное земледелие - богара
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

-

(тадж. бахор весна) неполивное земледелие в засушливых районах с преимущественно орошаемым земледелием.

Богарное земледелие сосредоточено в Средней Азии, на юге Казахстана, в Закавказье, в странах Ближнего и Среднего Востока, Южной и Центральной Азии. Чаще всего богарой заняты подгорные равнины и окраины оазисов. Посевы питаются почвенной влагой, получаемой внутрипочвенным стоком с гор, весенними дождями. Выращиваются засухоустойчивые зерновые, кормовые и бахчевые культуры.


Болота - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Болота
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

-

природный комплекс с избыточным увлажнением почвогрунтов, влаголюбивыми растительностью и животным населением, с накоплением перегнившей органической массы (сапропелей) и не полностью торфа. За исключением оконечности Южной Америки (Чили) болота распространены в субарктическом и умеренном поясах северного полушария в общем не южнее 45° с. ш. Устойчивое переувлажнение почвогрунтов способствует процветанию влаголюбивой растительности, угнетающей и вытесняющей коренную зональную растительность. Так, в СНГ болота занимают около 80% площади таежных зон.

При слабом заболачивании формируются торфянистые глеевые почвы, а при сильном торфяные и просто торфяники. По источникам питания болота делят на три типа: низинные (евтрофные), переходные и верховые (олиготрофные).

Низинные у подножия возвышенной и на речных террасах имеют питание грунтовыми водами, обогащенными питательными растворами, что делает болота продуктивными. Они зарастают густым покровом осок, хвощей, камыша, гипновым мхом, остатки которых хорошо разлагаются. Здесь богато птичье население, вносящее еще и азотистые удобрения.

Верховые болота расположены на равнинных междуречьях и питаются только атмосферными осадками, лишенными солевых растворов. Они зарастают жесткими видами растений: пушицей, багульником, карликовыми видами берез, редкостойными деревьями, а главное, малопродуктивным сфагновым мхом.

По формам рельефа болота бывают плоскобугристые типичные для тундр и лесотундр; крупнобугристые в тундролесьях и северной тайге; выпуклые в средней, южной тайге и смешанных лесах; плоские сосново сфагновые и др.

В тайге в болотах накапливается торф, идущий на топливо, удобрения, химическое и другое сырье, а в смешанных лесах и лесостепи обычны сапропели с лечебными органо минеральными грязями. Переувлажнение в поясах экваториальном, субэкваториальных и в областях тропических муссонов приводит к заболачиванию лесов и пойм, но без образования ландшафтов болот. Это связано с быстрым и полным разложением органических остатков в условиях жаркого климата и образованием латератных, а не торфяных почв. Леса здесь не вытеснялись болотной растительностью.


Бонитет леса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бонитет леса
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- (лат. bomtas доброкачественность) показатель продуктивности леса. Зависит от почвы, климата и других условий. Определяется по средней высоте деревьев главной породы с учетом возраста. Леса по бонитету делят на 5 классов. К первому относят наиболее продуктивные, к пятому самые низкосортные, некачественные.


Бора - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бора
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

-

(итал. bora от греч. boreas северный ветер) сильный холодный ветер с хребтов, разделяющих сильно охлажденную и более теплую (особенно приморскую) поверхность у их подножий. Образуется преимущественно в холодную часть года при задержке в нижней части мощных и быстро перемещающихся холодных масс воздуха низкими горными хребтами. Переваливая через них, вершина холодной массы воздуха опережает нижнюю, не успевает прогреться, как при фене, и как бы обрушивается вниз к нагретой поверхности с низким атмосферным давлением.

Особенно типична бора на югославском побережье Адриатического моря, у Новороссийска (северо-восточный ветер), на Байкале сильнейший западный ветер сарма, на западном склоне Урала восточная Кизеловская Бора и др. На Черном море и Байкале, внезапно налетая, бора приводит к опрокидыванию малых судов, обледенению их и прибрежных построек. При приближении холодного воздуха в этих районах метеорологи передают штормовое предупреждение. Особый тип боры стоковый ветер в Антарктиде и на северном острове Новой Земли.


Бореальный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бореальный климат
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (от греч. borealis — северный и климат), климат в пределах умеренного пояса с хорошо выраженными сезонами года — снежной зимой и относительно коротким теплым летом. В регионах с таким климатом преобладают ландшафты тайги и смешанных лесов.


Бореальная зона - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бореальная зона
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

-

(лат. borealis северный греч. zone пояс) природная зона умеренного географического пояса северного полушария с холодной зимой и теплым летом. Средняя температура воздуха в июле от 14° до 18°С. Количество атмосферных осадков больше испаряемой влаги, поэтому господствуют хвойные леса (тайга)

Бореальная зона занимает широкую полосу в Евразии от Прибалтики до Охотского моря и в Северной Америке между Атлантическим и Тихим океаном. В связи с большим пространством и удаленностью от океанов больше половины площади бореальной зоны имеет резко континентальный климат, с сильными длительными морозами при тонком снежном покрове, что обусловило многолетнюю мерзлоту грунтов.


Бор - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бор
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (русск.- лес на возвышенном месте) сосновый лес, обычный для таежной, смешанно-лесной и лесостепной природных зон. Чаще всего он занимает неудобные для более требовательных лесов малоплодородные песчаные, каменистые, болотистые участки (биотопы). Это связано с неприхотливостью сосны и сильно разветвленной корневой системой, выбирающей питательные вещества с больших площадей. Благодаря большому содержанию в хвое сосны фитонцидов боры приобрели большое значение как здоровое местообитание населения и, в частности, для лечения легочных заболеваний. Кроме того, искусственное разведение боров способствует борьбе с развеванием песков (Прибалтика, бассейн Дона, Забайкалье).


Бор - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бор
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

-

аномально высокая волна, движущаяся вверх по реке от эстуария, где конфигурация побережья обусловила чрезвычайно большую амплитуду приливов.

Поступающие приливные воды нагнетаются в суженное устье реки, и если они не выходят за пределы русла, то образуют волну, которая движется вверх по течению со значительной скоростью и силой, представляя собой угрозу для судоходства. Гребень этой волны и есть бор, иногда называемый маскаре (на атлантическом побережье Франции) и поророка (на Амазонке). В Северной Америке хорошо известен бор, достигающий высоты 1,2 м, который образуется во время приливов в заливе Фанди на востоке Канады. Знаменит также бор в одном из рукавов залива Кука южнее Анкориджа (Аляска). Самый большой в мире бор, высотой до 4,5 м, наблюдается на р.Фучуньцзян близ Ханчжоу (Китай).


Бэра закон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бэра закон
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- реки, текущие в направлении меридиана, в Северном полушарии подмывают правый берег, в Южном — левый. Объясняется влиянием суточного вращения Земли на движение частиц воды в реке. Сформулирован К. М. Бэром в 1857.


Бриз - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бриз
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

-

(франц.brise легкий ветер) местный ветер небольшой скорости, меняющий направление дважды в сутки. Возникает на берегах морей, озер, иногда больших рек. Днем суша нагревается быстрее, чем вода, и над ней устанавливается более низкое атмосферное давление. Поэтому дневной бриз дует с акватории на нагретое побережье. Ночной (береговой) с охлажденного побережья на прогретую воду. Бризы хорошо выражены летом во время устойчивой антициклональной погоды, когда разница в температуре суши и воды наиболее значительная.

Бриз охватывает слой воздуха в несколько сот метров и на морях действует в пределах нескольких десятков километров. В эпоху парусного судоходства бризы пользовались для начала плавания.


Бровка террасы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бровка террасы
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (русск.) резкий или сглаженный, но заметный перегиб от равнинной (плоской или наклонной) поверхности к крутому склону обрыву речной или морской террасы, а также и от поверхности плато или оврага к их обрывам.


Бухта - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Бухта
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (нем. buсht залив) вдающаяся в сушу небольшая часть моря или озера, небольшой залив, закрытый от воздействия штормов. От открытых вод бухта ограничена мысами, островами, косами. Удобное место для стоянки судов, устройства портов.


Буран - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Буран
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (тюрк. бор, бур вертеть, крутить) снежная вьюга, пурга, ураган со снегом, метель в степи при низкой температуре воздуха. Термин буран употребляется главным образом в степях Сибири и Казахстана.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

а б в г д е ж з и к л м н о п р с т у ф х Ц ч ш щ э ю я


Царицынский ярус - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Царицынский ярус
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- (от города Царицын) палеогеновые отложения Поволжья. Выделен в 1896 году А.П. Павловым, который отнес к нему осадки, лежавшие выше камышенской свиты. Архангельский в 1903 г. показал, чтоверхняя часть этих отложений относится к киевскому ярусу, а нижняя была выделена Леоновым под названием пролейской свиты. Поэтому термин царицынский ярус следует применять только к среднему эоцену.


Целинные земли, целина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Целинные земли, целина
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- (рус.) земля, обладающая естественным плодородием, которая никогда не распахивалась либо последние 70–100 лет. Целинные земли покрывает естественная, главным образом степная, растительность. Целинные земли используются как пастбища. В отличие от старопахотных в почве целинных земель повышенное количество гумуса и элементов минерального питания; они более структурны, свободнее от сорняков.

Расположены целинные земли в зонах неустойчивого и недостаточного увлажнения. Главные массивы целинных земель в Северном Казахстане, Южной Сибири, Поволжье. Осваивались целинные земли в 50–60-х гг. XX в. (как и залежные). Целинные земли дают почти половину сбора зерновых культур.


Центры действия атмосферы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Центры действия атмосферы
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- обширные области атмосферы с преобладанием антициклонов или циклонов. Проявляются на картах среднего многолетнего атмосферного давления в виде участков с повышенным или пониженным давлением воздуха; определяют преобладающее направление ветров в системе общей циркуляции атмосферы.

Постоянные центры действия атмосферы: экваториальная полоса пониженного давления, субтропические полосы повышенного давления Северного и Южного полушарий, области пониженного давления над океанами в высоких широтах умеренных поясов, области повышенного давления над сушей Арктики и Антарктидой.


Чернь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Чернь
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- (русск.) густые пихтово-еловые леса с примесью кедра (кедровой сосны) и осины на сухих местообитаниях южно-таежной подзоны Западной Сибири и склонов Алтая- Саянских гор.


Черная буря - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Черная буря
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- (русск.) сильный сухой ветер, выдувающий пахотный слой почвы толщиной до 25 см (черная из-за темной окраски) и переносящий пылеватые частицы на значительные расстояния (Пыльная буря).


Черные земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Черные земли
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (русс.) остающиеся зимой без снега земли в результате частых оттепелей или сильных ветров, сметающих снег. Обширные пространства черных земель распространены в Прикаспийской низменности, междуречье Кумы и Волги, в Калмыкии. Используются как зимние пастбища.


Четвертичные отложения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Четвертичные отложения
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- накопления очень разнообразных горных пород за последний период геологической истории Земли, покрывающих сплошным плащом всю ее поверхность с различной мощностью от миллиметра в скалистых горах до нескольких километров в прогибах земной коры. Все выходы кристаллических и метаморфических пород (щитов) и горных сооружений покрыты каменчато-щебенчато-дресвяной и глинисто-песчанистой корой выветривания. Скапливаясь у подножий возвышенностей и гор, материал выветривания образует конусы выноса и шлейфы предгорий, используемых для размещения сельскохозяйственных угодий и населенных пунктов.

В районах вулканов накопились мощные покровы лав, вулканических обломков, пепла, пыли, вулканических туфов, применяемых в строительстве. На северных окраинах Северной Америки и Евразии, в Прикаспийско-Черноморском регионе распространены песчано-глинистые и ракушечные отложения морских трансгрессий. Пространства от северных окраин Северной Америки до параллели 40° с. ш. и Европы до 50° с. ш. покрывают отложения бывших покровных оледенений: холмистые морены, зандровые пески, суглинистые отложения с валунами.

Во многих местах южной полосы умеренного и субтропического географических поясов накопились мощные отложения плодородного лёсса (Китай, Америка, Средняя Азия, Причерноморье и др.). В резкоконтинентальных зонах с многолетнемерзлыми почвогрунтами типичны лёссовидные суглинки и песчано-иловатые озерные отложения. На обширных пространствах тропических и субтропических поясов (в Африке, на Аравийском полуострове, в Средней Азии, Австралии и др.) широко распространены пустынные развеваемые пески и железисто-кремнистые покровы. Для влажных тропиков и экваториального пояса характерны железисто-глиноземные латериты, на которых формируются красноземные и желтоземные почвы. Всю земную сушу пересекают полосы речных долин с террасами, сложенными песками, суглинками, гравием, галечниками, удобное место для всякого строительства и размещения земельных угодий. В низменных местах умеренного пояса, в лесных зонах накапливаются торфяные отложения, особенно в Западной Сибири.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

а б в г д е ж з и к л м н о п р с т у ф х ц Ч ш щ э ю я


Циклон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Циклон
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (греч. kyklon крутящийся, вращающийся) область пониженного атмосферного давления, возникающая в теплой воздушной массе при столкновении ее с холодной, т. е. при возникновении атмосферного фронта. При неровной границе фронта плотный холодный воздух на каком-то участке оттесняет часть теплого назад. Повернув вспять и противостоя общему движению теплой воздушной массы, эта часть с повышением атмосферного давления вынуждена отклоняться в сторону и завихряться. Возникает элипсовидное вращение воздуха, уплотненного по периферии, во внутренней части с повышенной температурой. Этот вихрь охватывает всю прифронтовую часть теплой воздушной массы, постепенно втягивая всю ее во вращение и занимая пространство в 1000–3000 км в диаметре.

Циклон передвигается со скоростью 30–50 км/ч в большинстве случаев с запада на восток согласно вращению Земли. В северном полушарии его вращение имеет направление против часовой стрелки, а в южном по ее направлению. До окклюзии циклона и полного его разрушения проходит от нескольких дней до двух недель. С возникновением циклона резко меняется погода: усиливаются ветры, быстро конденсируются водяные пары, порождая мощную облачность, обильно выпадают атмосферные осадки. Во внетропических географических зонах, на арктическом, антарктическом и полярных фронтах циклоны возникают в году до нескольких сотен, становясь главным звеном в общей циркуляции атмосферы и изменении погод.

Зарождаясь над океанами, благодаря пониженному атмосферному давлению в центральной части циклоны способствуют подъему глубинных прохладных вод на поверхность, а значит, и обогащению их планктоном и живыми организмами. В жарких, тропических широтах холодные массы воздуха возникают эпизодически и не имеют столь обширных масс, как во внетропических широтах. Поэтому и диаметр циклона здесь невелик не более 300–400 км. Зато в его вихре быстрее нарастает разница в атмосферном давлении (высокие барические градиенты), что вызывает резко налетающие штормы и тайфуны.


Циклоническая деятельность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Циклоническая деятельность
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- возникновение, развитие и перемещение в атмосфере крупномасштабных вихрей — циклонов и антициклонов; важнейшая особенность общей циркуляции атмосферы.


Чинк - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Чинк
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (туркм.) крутой, часто вертикальный обрыв плато высотой до 300–350 м в Западной Туркмении и Казахстане. Обычны чинки у плато Устюрт южного Мангышлака, у восточного берега Красноводского плато. Происхождение чинков различно эрозионное, денудационное, оводовое тектоническое поднятие. Чинк возникает, если под стойкими, бронирующими пластами лежат легкоразрушающиеся горные породы.


Цирк - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Цирк
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- (лат. сirсus буквально круг) креслообразная вогнутая форма рельефа в горах. Происхождение цирков двояко: ледниковое из-за длительного действия фирна, питающего горный ледник; образование котловины после оползней на крутых склонах, сложенных глинистыми породами. Цирк отличается от кара большими размерами. Цирк образуется иногда слиянием 2–3 каров.


Циркуляция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Циркуляция
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- (лат. сirсulat вращают, круговращение в атмосфере) ветры, воздушные течения преимущественно в тропосфере, важнейший климатообразующий процесс, происходящий от неоднородного атмосферного давления. Причина переноса тепла и влаги пассатами, бризами, циклонами, муссонами и др. Циркуляция водных масс перемещение воды в морях и озерах с замкнутыми или полузамкнутыми потоками.


Цунами - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Цунами
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- (япон.) гигантские приливные волны большой длины на океанах и морях, обладающие огромной разрушительной силой для побережий. Возникают при подводных землетрясениях или извержениях подводных и островных вулканов. Скорость распространения цунами от 50 до 1000 км/ч, высота волн в океане от 0,1 м до 5 м, а у берегов при сопротивлении шельфа от 10 м до 50 м и более. Большие разрушения причинили Курильское цунами в 1952 г., Чилийское в 1960 г., Аляскинское в 1964 г., а вызванное извержением в 1912 г. вулкана Кракатау в Индонезии цунами обошло весь Мировой океан. Предупреждение населения о грозящей опасности дается сейсмическими станциями, определяющими скорость хода волны на пути от эпицентра до данного побережья.


Цвет воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Цвет воды
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- физическое свойство воды. Чистые воды бесцветны. Некоторые примеси придают воде различную окраску. Например, гуминовые вещества окрашивают воду в желтоватый цвет (воды болотного питания). Сероводород и закисные соли железа придают воде зеленовато-голубоватую окраску.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

а б в г Д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Дайка
Дебит
Дефицит влажности
Дефляция
Деградация почв
Деятельный слой
Дельта
Делювий
Денудация
Дернина, дерн
Десикант
Динамика ландшафта
Дислокация
Дивергенции зоны
Долготная зональность
Долинно-балочный рельеф
Долины речные
Донные отложения, осадки
Донный лед
Дождь
Дымка атмосферная
Дренаж
Дресва
Древнее оледенение
Древостой
Древовидный ледник
Друмлины
Дубрава
Сдвиг
Движение ледника
Движение полюсов земли
Движение вод мирового океана
Дюна
Джайляу
Джунгли


Дайка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дайка
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- (шотл. dike, dyke стена из камня) малая интрузия, заполнившая трещину, обычно с параллельными стенками, пересекающая окружающие породы. Дайки часто выделяются в рельефе в виде стен, если сложены более твердыми породами, чем окружающие. Встречаются дайки экзогенные, когда трещины в твердых породах заполняет сверху более рыхлая горная порода. Дайки бывают секущими перпендикулярно ранее отложенные слои, наклонные, расходящиеся от одного центра, а также кольцевые в вулканических районах, в том числе и в области развития сибирских траппов. Дайки содержат металлические полезные ископаемые.


Дебит - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дебит
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (франц. debit сбыт, расход) количество воды, нефти, газа, даваемое родником, буровой скважиной или колодцем в единицу времени. Выражается обычно в л/с или м3/с, м3/сутки.


Дефицит влажности - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дефицит влажности
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (лат. defiсit не достает)

Неполное насыщение воздуха водяными парами или разность между насыщающей и фактической упругостью водяного пара при данной температуре воздуха и атмосферном давлении (Д = Е е, где Д дефицит влажности, Е максимально возможная упругость пара и е фактическая упругость пара).

Недостаток влаги в почве разность между наименьшей влагоемкостью (т.е. таким количеством воды, которое может удержать почва при заполнении всех пустот между почвенными частицами) и фактической влажностью, выраженной в процентах от веса сухой почвы.


Дефляция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дефляция
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- (лат. deflatio выдувание, сдувание) развевание ветром тонкозернистых частиц (пыль, песок, снег) с поверхности почвогрунтов и снега, перенос их и обтачивание в процессе переноса. Дефляция обычна в ветреных районах с почвогрунтами, не защищенными растительной дерниной. Она очень опасна для посевов и сохранности почвы на обсохших землях весной (до начала укрепляющих почву всходов) и осенью при вспашке паров. Именно в эти сезоны особенно часто прохождение атмосферных фронтов и усиление ветров.

Дефляция повредила большие массивы сельскохозяйственных земель во время подъема целины (1954 г.) в приволжских, казахстанских, забайкальских степях. Дефляция порождает черные, а в пустынях песчаные бури (самум, хамсин)


Деградация почв - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Деградация почв
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (лат. degradatio снижение) постепенное ухудшение и утрата плодородия почв в результате вымывания питательных веществ, уменьшения гумуса, разрушения структуры и т. п. В естественных условиях бывает при заболачивании, усыхании лугов, наступлении солончаков и т. п. Обычно деградация почв происходит от неправильного землепользования, неумеренного выпаса скота, многолетней распашки без соблюдения агротехнических правил. Способ борьбы с деградацией почв, кроме внесения удобрений, особенно органических, травопольная система земледелия, безотвальная пахота.


Деятельный слой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Деятельный слой
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

-

В мерзлотоведении верхний слой почвогрунтов, в котором в холодный период года замерзает вода, находящаяся в свободном (несвязанном) состоянии, а в областях распространения многолетнемерзлых грунтов слой сезонного протаивания в теплый период. В последнем случае оттаивающие почвогрунты увлажняются и служат источником водного питания растений в средних широтах с резко континентальным климатом, где не хватает атмосферной влаги, В субарктических же зонах переувлажнение деятельного слоя приводит к солифлюкции.

В почвоведении весь слой почвы, в котором сосредоточены корни, и верхняя часть почвообразующих горных пород, повышающих температуру в теплый сезон года.

В метеорологии слой почвы, в котором происходят суточные и сезонные колебания температур и влажности.

В океанологии поверхностный слой океана или моря, взаимодействующий с атмосферой и поэтому изменяющий свои океанологические характеристики (температура воды, соленость, волнообразование и др.).


Дельта - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дельта
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- форма устья реки, возникающая на мелководных участках моря или озера при впадении реки, несущей много наносов. Peчные наносы постепенно наращивают дельту со скоростью от нескольких до сотен метров в год (у Терека около 100 м/год). У крупных рек дельты большие. Дельта Амазонки 100 тыс. км2, Лены 28,5 тыс. км2, Волги 13 тыс. км2 По очертаниям в плане дельы различают: треугольные (Нил), лопастные (Миссисипи, Урал, Кура), дугообразные, многорукавные (Лена), блокированные, или лиманные (реки Кубань, Камчатка, Западная Двина, Днепр). Дельты хорошо обводненные, плоские низменные равнины с водно-болотной растительностью: в тропическом поясе мангровые леса, в степях и пустынях умеренного пояса густые тростниково-камышовые заросли. Это крупные оазисы среди пустынь (дельта Нила). Плодородие почв и продуктивность проток издревле привлекали к дельтам земледельцев и рыболовов (например, дельты рек Китая и Индии густо заселены).


Делювий - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Делювий
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- (лат. delio смываю) делювиальные отложения, покровы на склонах и накапливающиеся вдоль подножия гор и возвышенностей. Делювий образуется путем размыва и переноса дождевыми и талыми снеговыми водами продуктов выветривания горных пород и почвенного слоя, слагающих все неровности. Он обычно не слоистый, но на склонах гор и возвышенностей его состав закономерно измельчается от верхней к нижней части, часто начинаясь щебнем наверху и кончаясь суглинками и даже лёссами близ подножий с одновременным увеличением мощности. Делювий распространен в горных областях, по долинам и даже по небольшим возвышенностям. Иногда делювий содержит россыпные полезные ископаемое.


Денудация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Денудация
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

-

(лат. denudatio обнажение) главный физико-химический процесс, выравнивающий земные неровности. Выражается денудация в сносе продуктов выветривания и разрушения с гор и выпуклостей и отложении их в понижениях. В процессе денудации участвуют все силы, действующие на поверхности Земли (экзогенные). Под действием силы тяжести сваливаются с обрывов и крутых склонов крупные и мелкие обломки горных пород, иногда вызывая лавины. Обломки переносятся ледниками и речным льдом сверху вниз. Неровности размываются постоянными, временными потоками, а дождевые воды смывают мелкие частицы с самых малых склонов (эрозия). Морские и озерные волны разрушают берега (абразия)

К денудации относится так-же растворяющая и просасывающая деятельность воды (карстовые и суффозионные процессы). Денудация ускоряется при тектоническом подъеме и разломах участков суши. В результате горные сооружения понижаются, а впадины заполняются. Происходит постепенное выравнивание рельефа, образование холмистых, а затем и равнинных пространств-денудационного холмисто-равнинного рельефа (пенеплен).


Дернина, дерн - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дернина, дерн
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- (русс. сдирать) поверхностный слой почвы с травяным покровом и пронизанный густым переплетением корней. Наиболее развита дернина на лугах, травяных болотах и целинных степях. Дернина содержит повышенное количество органических веществ гумуса, зольных элементов, структура дернины комковатая или зернистая. Прекрасное средство предотвращения эрозии и дефляции почв, так как дернина задерживает сток атмосферных осадков, дернина применяется для защиты от размыва откосов земляных сооружений.


Десикант - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Десикант
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

-

вещество, используемое для подсушивания растений на корню с целью ускорения их созревания и убыстрения уборки (например, для машинного сбора хлопка);

вещество, используемое для уничтожения растений на корню.


Динамика ландшафта - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Динамика ландшафта
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (греч. dynamikos сила и нем. land Земля, страна) естественное развитие ландшафта (его жизнь) без изменения внешнего вида (структуры) и резких смен биологической производительности, но при постепенном ее наращивании (реже убывании). Например, развитие какого-либо участка леса идет при определенном приходе солнечной энергии и среднеопределенном количестве атмосферных осадков. Тем не менее наращивается растительная масса (число деревьев, кустарников, трав, объем древесины). Ежегодно отмирающие травы и опад листьев улучшают почвенные условия. Размножаются грибы, микроорганизмы, насекомые, а с ними птицы, животные. Лес остается лесом, но по свойственной ему динамике рассчитывают ежегодный прирост биомассы, планируют количество и сроки рубки деревьев или охоты на определенных животных с тем, чтобы предусмотреть естественное возобновление изъятого.


Дислокация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дислокация
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- (лат. disloсatio смещение, перемещение) нарушение первоначального положения слоев и тел горных пород. При тектонических движениях, вызванных внутриземными силами, происходит либо смятие горизонтально залегающих слоев в складки (пликативные дислокации), либо вертикальные перемещения их по разрывам (дизъюнктивные дислоказии). Дислокации меньших размеров происходят при карстовых провалах, оползнях, при напорах ледника (гляциодислокации), при уменьшении объема горных пород внутри Земли, например при переходе ангидрита в гипс или, наоборот, при вспучивании слоев при замерзании в них воды (мерзлотные, криогенные дислокации).


Дивергенции зоны - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дивергенции зоны
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- в океане, зоны расхождения поверхностных течений в океанах, морях и подъема вод с глубин, вследствие чего воды обогащены питательными солями и являются районами значительного рыбного промысла.


Долготная зональность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Долготная зональность
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- или секторность общегеографическая закономерность изменения типов ландшафтов (широтных ландшафтных зон) в связи с адвекцией. Результат нарастания континентальности климата от побережий океанов в глубь материков. Долготная зональность (секторность) особенно отчетливо выражена во внетропических поясах на крупных континентах в Северной Америке и Евразии, но проявляется и на больших островах (например, Мадагаскар).

На территории СНГ все географические пояса субарктический, умеренный, субтропический наглядно выражают долготную зональность. Например, субтропический пояс на Западном Кавказе имеет ландшафты влажных субтропиков, на Восточном сухих, а в Средней Азии ландшафты пустынь. Долготная зональность проявляется не только в географическом поясе в целом, но и в отдельных ландшафтных зонах, например тайга Восточно-Европейской равнины темнохвойная, в Западной Сибири темнохвойно-сосновая, на Среднесибирском плоскогорье сосново-лиственничная, в Якутии лиственничная, а на Дальнем Востоке, в зоне влияния Тихого океана, снова темнохвойная.


Долинно-балочный рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Долинно-балочный рельеф
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- тип эрозионного рельефа, состоящего из густой сети балок с плоским днищем и пологими склонами, переходящими в выпуклые междуречья и объединенными более редкими широкими долинами рек, в которые открываются устья балок. Общий вид рельефа пологоволнистый. Долинно-балочный рельеф характерен для возвышенных степных и лесостепных ландшафтов, где при недостаточном общем увлажнении балки возникли от временных водотоков (после стадии оврагов). Долинно-балочный рельеф развит на Среднерусской возвышенности, на Общем Сырте, в лесостепной части Среднесибирского плоскогорья и др.


Долины речные - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Долины речные
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- созданные водотоками вытянутые углубления на земной поверхности с общим уклоном в сторону текущей воды. Глубина, ширина и строение речной долины зависят от мощности водотока, длительности его действия (истории), от окружающего рельефа, устойчивости горных пород и тектонической активности территории, а также от положения в системе ландшафтных зон. Все речные долины имеют склоны и относительно равнинное дно.

Горные речные долины отличаются от равнинных большей глубиной и крутизной склонов при значительно меньшей ширине и с более узким, нередко ступенчатым днищем. Дно равнинных древних долин состоит из русла и поймы, изрытой старицами. Склоны более молодых речных долин обрывистые или выпуклые, а более древних вогнутые, а чаще ступенчатые. Ступени склонов называются террасами, переходящими в коренной склон к междуречным пространствам. Молодые речные долины часто не имеют террас, а пойма встречается неповсеместно. Их поперечный профиль принимает V-образную форму. Дно речных долин, по которым проходил некогда ледник, принимает корытообразную форму. Речные долины в податливых к размыву горных породах значительно шире, чем в породах кристаллических.

В ландшафтных зонах с избыточной влажностью речные долины встречаются значительно чаще, чем в аридных зонах, а ширина их больше. К устьям речные долины расширяют их террасы, а склоны выполаживаются. Речные долины имеют огромное практическое значение как удобное место для расположения населенных пунктов и сельскохозяйственных земель на склонах и террасах, а на поймах сенокосов и пастбищ.


Донные отложения, осадки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Донные отложения, осадки
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- разнообразные минеральные и органические частицы, накапливающиеся на дне и подводных склонах водоемов озер, прудов, водохранилищ. Они формируются в результате поступления в водоем речных и эоловых наносов и продуктов разрушения берегов. На дне морей и океанов морские отложения.


Донный лед - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Донный лед
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- лед, образующийся до возникновения ледяного покрова на реках, в озерах, морских (арктических) отмелях, а также на погруженных в воду предметах при переохлаждении воды. Образование донного льда обычно в водоемах и водотоках Севера и резко континентальных зонах.


Дождь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дождь
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- (русс.) преобладающий вид атмосферных осадков, выпадающих в виде капель воды из слоисто-дождевых облаков (обложной дождь) и кучево-дождевых (ливневый дождь). Диаметр капель от 0,5 до 6–7 мм. От дождя следует отличать морось.


Дымка атмосферная - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дымка атмосферная
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- легкое помутнение воздуха в приземном слое в результате рассеяния света на мельчайших капельках воды или кристаллах льда. Видимость в отличие от тумана более 1 км.


Дренаж - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дренаж
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- (от англ. drain осушать) способ осушения излишне увлажненных земель путем отвода поверхностных и подземных вод. Для этого закладывают подземные водопроницаемые трубы (обычно гончарные) дрены для сбора и отвода грунтовых вод или снижения их уровня. Дренажная сеть включает и открытые каналы (канавы).

Дренаж применяют при использовании земель, а так-же в строительстве, на транспорте и в др. отраслях хозяйства. В переувлажненных регионах дренаж главное звено в мелиорации земель. В засушливых районах его применяют для расселения засоленных почв.


Дресва - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дресва
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (слав. деру, драть) рыхлый продукт физического выветривания твердых горных пород. Состоит из мелких легко рассыпающихся неокатанных обломков исходной породы и минералов размером от 1 до 10 мм.


Древнее оледенение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Древнее оледенение
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (русск.) ледниковые покровы прошлых геологических эпох, развивавшиеся при общем похолодании климата. Широко известны древние покровные ледники в Евразии и Северной Америке с конца неогенового до середины четвертичного периода. Их следы обнаруживаются в виде моренного рельефа и эрратических валунов.


Древостой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Древостой
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- (русск.) совокупность деревьев, образующих лес. Различают чистый древостой, когда лес состоит из одной породы, и смешанный из двух и более пород деревьев. Преобладающая в древостое порода считается главной, или лесообразующей. По возрасту выделяют молодняки, жердяки, средневозрастные, приспевающие, спелые и перестойные древостои.


Древовидный ледник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Древовидный ледник
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- тип горного ледника. Древовидный ледник образуется из основного ледника, занимающего крупную долину, и присоединившихся к нему в виде притоков долинных ледников меньших размеров. Например, ледники Федченко, Зеравшанский, Инылчек в горах Памира и Тянь-Шаня. Они имеют до 20 ответвлений от главного ствола.


Друмлины - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Друмлины
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- (англ.) холм ледникового происхождения. Друмлины имеет овально-продолговатую форму, вытянутую в направлении былого движения льда. Его длина достигает 1–3 км при ширине 100–700 м и высоте 5–45 м. Ядро друмлинов состоит из коренных, большей частью кристаллических горных пород, а верхняя часть морена. Крутой округлый склон друмлинов обращен к внешней стороне движущегося ледника, а более пологий и длинный к внутренней. Предполагают, что такое образование возникает внутри ледникового покрова при неравномерном его движении. Целые поля друмлинов расположены в Эстонии, Латвии, в окрестностях Нью-Йорка. Похожие холмы встречаются и в крупных долинах рек, где не было древнего оледенения, например в долине реки Ангары.


Дубрава - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дубрава
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- многоярусный широколиственный лес, в древостое которого преобладают различные виды дуба в сопровождении спутников липы, ясеня, вяза, клена, граба, с богатым подлеском (из лещины, бересклета, рябины) и относительно густым травяным покровом. Широко распространены в зонах широколиственных лесов и лесостепей Западной Европы, Северной Америки, ряде районов Азии. Имеются значительные площади дубрав на Восточно-Европейской равнине, юге Дальнего Востока, на Кавказе, в Крыму. Из-за прочной красивой древесины дубравы сильно вырублены. Сохранившиеся старые дубравы охраняются государством (Тульские засеки, Шипов лес, Черный лес). Ведется работа по восстановлению и увеличению дубрав.


Сдвиг - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сдвиг
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (рус.) смещение крупных блоков земной коры в горизонтальном направлении в результате тектонических движений по вертикальной или наклонной трещине разлома. Сдвиги происходят и при горообразованиях и в результате современных землетрясений. Они могут быть длиной и в несколько метров и в сотни километров.


Движение ледника - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Движение ледника
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- вязкопластическое или блоковое (глыбовое) перемещение (течение) льда под влиянием силы тяжести из области питания к концу ледника. Скорость зависит от мощности льда, наклона ложа ледника, температуры и наличия воды в леднике; колеблется от нескольких метров до нескольких сотен метров в год, иногда (выводные ледники Гренландии и Антарктиды) достигает нескольких тысяч метров в год.


Движение полюсов земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Движение полюсов земли
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- перемещение географических полюсов по поверхности Земли, связанное с изменением направления мгновенной оси ее вращения. Определяется по изменению широты пунктов на поверхности Земли. Движение полюсов Земли обусловлено сезонными перемещениями атмосферных масс, воды в океанах, влиянием упругих и вязких свойств литосферы и рядом других причин.


Движение вод мирового океана - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Движение вод мирового океана
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- колебательное (волны) и поступательное движение, происходящее по разным причинам:

Наиболее распространенные и быстрые горизонтальные течения в поверхностном слое в 200–300 м, вызываемые трением воздуха при ветрах о водную поверхность.

Приливно-отливные явления.

Редкие и не охватывающие обширных площадей стоковые или компенсационные перемещения водных масс в связи с различием уровней вод.

Медленные, но проявляющиеся до придонных слоев вертикальные движения, связанные с постоянным изменением плотности водных масс. Плотные, более соленые, типичные для тропических поясов и более холодные в полярных широтах водные массы опускаются вглубь, принося с собой кислород. Менее плотные, относительно теплые или менее соленые поднимаются кверху, обогащая поверхностные воды питательными веществами. На все виды движения вод мирового океана оказывает влияние сила вращения Земли, отклоняя их вправо в северном полушарии и влево в южном.


Дюна - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Дюна
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- песчаный холм или гряда холмов, возникающая под действием ветра, на песчаных побережьях (пляжах) морских или озерных водоемов, на речных террасах, на древнеледниковых (зандровых) песках. Подсохший песок перемещается в сторону господствующего ветра со скоростью до 10 м в год.

Встречая препятствие (например, куст), песок отлагается, давая начало дюн, которая в своем развитии проходит несколько стадий, пока не становится развитой с пологой (8–20°) наветренной и крутой (30–40°) подветренной стороной. Высота дюн от 1 до 100 м. Например, у Балтийского моря она достигает 60 м, а на берегах Бискайского залива Франции, где чаще ветры с Атлантического океана, 100 м.

Дюнные образования защищают берега от размыва волнами, но сильно вредят, засыпая поля, дороги, населенные пункты. Их закрепляют лесопосадками (сосна) и жестколистной травой. Широко дюны распространены на побережьях Балтийского, Белого, Каспийского и Аральского морей, озера Балхаш и др. Образованию дюн способствует и засушливый (аридный) климат при сильных ветрах (побережье Австралии, Аравии). Форма дюн обратна форме барханов пустынь.


Джайляу - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Джайляу
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (тюрк. летнее пастбище, киргиз. джайлоо, казах, жайлау) летнее пастбище, луга в субальпийской и альпийской зонах гор Средней Азии, а также Алтая (айлю), Кавказа (эйлаг и яйлак) и Крыма (яйла). Продуктивность джайляу заметно снизилась из-за неумеренного выпаса скота. Применение загонного выпаса, травосеяния восстанавливает и продуктивность пастбищ, и видовой состав их растительного покрова.


Джунгли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Джунгли
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- (англ. jungle густые заросли) древесно-кустарниковые заросли с жесткими травами и обилием лиан в тропических и субтропических зонах. Наиболее характерны для долины Ганга, подножий Гималаев и Индонезии. В состав джунглей входят пальмы, гигантские бамбуки, акации, жестко-листное высокотравье.

Джунглями называют вообще труднопроходимые леса с кустарниками и лианами, например в муссонном секторе Дальнего Востока. Их плодородные почвы способствуют сельскохозяйственному освоению и повсеместному сокращению площадей джунглей.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

а б в г д Е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я


Едома - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Едома
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (старорусск.) небольшая плосковершинная возвышенность, холм до десятков метров относительной высоты. Едома (едомный комплекс) термин, принятый в геологии и геоморфологии для субарктических равнин Восточной Сибири, где эти возвышенности сложены четвертичными отложениями с ископаемыми льдами и мелкобугристой поверхностью.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ Э ю я

Экологические условия
Экологический кризис
Экосфера
Экосистема
Экспозиция склонов
Экстраконтинентальный климат
Экваториальное течение
Экваториaльный пояс
Экзарация
Экзогенные прцессы
Элювий, элювиальные отложения
Эндемик
Эндемизм
Эндогенные процессы
Эоловые отложения
Эпифиты
Эрозия
Эрратический валун
Эстуарий
Эвстатические колебания
Эвтрофирование (эвтрофикация) вод
Эфемеры


Экологические условия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экологические условия
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- (греч. oikos жилище, местообитание и logos слово, учение) разнообразные свойства и элементы географической среды с благоприятным или неблагоприятным влиянием на обитание и жизнедеятельность живого организма и сообществ (популяций) организмов.

К экологическим условиям относятся все компоненты природы и конкретных ландшафтов. Это геолого-геоморфологические твердые или рыхлые горные породы, рельеф (горы, впадины, равнины, долины и т. п.); гидроклиматические воздух чистый или загрязненный, свет, тепло с его ритмикой, воды; почвогрунты (эдафические факторы); биотические воздействие одной группы организмов на другие и их взаимозависимость, например, травоядные животные зависят от определенных растительных кормов, а хищные от количества травоядных; антропогенные-степень измененности природной среды производственной деятельностью людей.

Сейчас перед человечеством остро встала проблема сохранения равновесия экологических условий, так как любые нарушения исторически сложившихся связей и взаимодействия вызовут не только исчезновение отдельных родов и групп, но и всего живого. Так, развитие промышленности, и особенно химической, приводит к утоньшению и разрыву озоновой сферы, к возможному расширению до поверхности Земли термосферы и сжиганию всего живого.


Елань - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Елань
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- (тюрк. поле, долина, равнина) поляна среди леса, пастбище, луг. Термин распространен в европейской части, также на Урале, Сибири и др.


Емкость экологическая - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Емкость экологическая
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- количественно выраженная способность способность среды обитания (количество особей на единицу территории, пределы возможностей среди при хозяйственном освоении территории и т.д.), позволяющая экосистеме существовать без ущерба для составляющих ее компонентов.


Ерник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ерник
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (коми jera карликовая береза) заросли полярных и горных, иногда стелющихся, низкорослых кустарников из карликовых берез, полярных ив и др. Характерен для подзоны южной тундры, зон тундролесий и сибирской тайги, особенно по болотам. В горах ерники образует кустарниковый пояс на границе леса и горных тундр.


Евразия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Евразия
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- термин употребляемый для обозначения Европы и Азии как одного материка.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

а б в г д е ж з и к л м н о п р с т у Ф х ц ч ш щ э ю я

Фьерд
Фьорд, фиорд
Фация
Фарватер
Фата-Моргана
Фауна
Фён
Фильтрация
Фирн
Фитоценоз
Фитонциды
Физико-географическое районирование
Физиологическая сухость
Флора
Флювиогляциальные отложения
Фригана


Фьерд - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фьерд
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (швед. fjard), мелководный залив с невысокими, но крутыми скалистыми берегами; изобилует шхерами. Многочисленны в Швеции и Финляндии.


Фьорд, фиорд - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фьорд, фиорд
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (норв. fjord) узкий глубокий морской залив с высокими крутыми и скалистыми берегами, далеко вдающийся в сушу. Образовались фьорды в результате затопления морем тектонических долин (разломов) и речных долин, часто обработанных ледником. Размеры фьордов велики. Например, Согне-фьорд в Норвегии 204 км длиной при глубине 1245 м и ширине 1,5–6 км. Распространены фьорды в областях тектонических (эпейрогенических) поднятий, по берегам Скандинавского полуострова, Гренландии, Чили, Аляски, Новой Зеландии. В России на Кольском полуострове, Новой Земле, Чукотке.


Фация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фация
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- (от лат. facies облик), в геологии,

физико-географические условия (или обстановка) осадконакопления со всеми особенностями среды ее динамикой, химическим режимом, органическим миром, глубиной и т. д. (например, отложения мутьевых потоков, коры выветривания, коралловые, глубоководные).

Горные породы или осадки, возникающие в определенной физико-географической (геохимической, тектонической и т. д.) обстановке (например, морская фация, континентальная фация).

В ландшафтоведении — элементарная морфологическая единица географического ландшафта, структурная часть урочища.


Фарватер - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фарватер
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- (гол. vaartwater от varen двигаться, плавать и water вода)

Полоса глубин в русле реки, наиболее благоприятная для плавания судов, часто понимаемая как линия наибольших глубин.

Путь для безопасного прохода судов, отмеченный на карте (лоции), а также огражденный сигнальными знаками вехами, буями, бакенами на воде и на берегу створными знаками.


Фата-Моргана - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фата-Моргана
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- (итал. fata morgana ), сложная и редко встречающаяся форма миража, при которой на горизонте появляются сложные и быстро меняющиеся изображения предметов, находящихся за горизонтом. В некоторых странах Средиземного моря (Италии, Египте и др.) мираж называется фата-моргана.


Фауна - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фауна
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- (лат. fauna исторически сложившаяся совокупность видового состава (соболь, бурундук, дятел и т. д.) всех животных какой-либо территории или акватории (фауна лесов, пустынь, Кавказа, Аральского моря и т. п.), а также определенного отрезка геологической истории, например фауна девонского периода).

Фауна состоит из автохтонов животных, развившихся на месте, и иммигрантов переселенцев в данную местность. Термин фауна применяют также к отдельным группам животных, например фауна птиц, рыб и т. п. Но это не одно и то же с животным населением, где определяется не только видовой состав, но и его численность, внутривидовое строение (структура), взаимоотношение с окружающей средой.


Фён - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фён
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (нем. fohn, от лат. favonius теплый западный ветер) сухой и теплый ветер, нисходящий с гор в долины, часто сильный и порывистый. Наблюдается фён во всех горных странах и возникает при перетекании воздушного потока через гребень хребта. При опускании воздуха по подветренному склону его температура возрастает, а влажность уменьшается. При этом усиливается таяние снега, возрастает возможность схода лавин, повышается испарение с почвенно-растительного покрова. Обычно длится менее суток, изредка до 5 или больше. Фён хорошо выражен в Альпах, на Кавказе, в горах Средней Азии.


Фильтрация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фильтрация
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (лат. filtrum буквально войлок) движение, просачивание жидкостей или газов через пористую среду, например воды, нефти и газов в грунтах. Вода просачивается в почву и грунт под действием силы тяжести при условии заполнения ею всех пор.


Фирн - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фирн
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- (нем. firn прошлогодний, старый) зернистый снег, точнее ледяные крупинки, образующиеся при перекристаллизации снега в результате многократного чередования таяния и замерзания воды, просачивающейся в снежную толщу.

Фирн образуется в горах выше снеговой линии и в полярных зонах. Уплотненный давлением вышележащих толщ, фирн превращается в лед горных ледников. Выделяют мелкозернистый фирн, с диаметром зерен менее 1 мм, среднезернистый 1–3 мм и крупнозернистый более 3 мм. Фирн накапливается в фирновом бассейне, в цирке и питает ледник.


Фитоценоз - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фитоценоз
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (греч. phyton растение и koinos общий) исторически сложившееся сообщество растений определенных видов в связи с одинаковыми климатическими условиями, однообразными горными породами и рельефом на почвах одного типа. Фитоценоз наименьшая единица в схеме классификации растительности часть биогеоценоза.


Фитонциды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фитонциды
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (греч. phyton растение и лат. сaedere убиваю) комплекс органических веществ, выделяемых высшими растениями. Открыты советским биологом Б. Н. Токиным в 1928 г. Фитонциды способны убивать болезнетворные микроорганизмы, бактерий, грибов и др. Летучие фитонциды изменяют состав воздуха лесов. Сосновые и кедровые леса в любых ландшафтных зонах делают воздух леса практически лишенным микрофлоры, что используется для лечения легочных заболеваний. Фитонциды из чеснока применяются для лечения дизентерии, гриппа, из эвкалипта и лука гнойных заболеваний и т. п.


Физико-географическое районирование - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Физико-географическое районирование
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- выявление и исследование системы соподчиненных природных регионов. Изучает физико-географические страны, зоны, секторы, провинции, области, районы. Возможно районирование по отдельным природным компонентам (рельефу, климату, почвам и др.). Формирование природных районов обусловлено зональными (определяемыми гл. обр. широтным распределением солнечной радиации по земной поверхности) и азональными (в основном геолого-геоморфологическими) факторами.


Физиологическая сухость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Физиологическая сухость
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (греч. fusis природа и logos слово, наука) состояние почвы, когда при обилии влаги нуждающееся в ней растение не может ее использовать. Причины низкая температура почвы, высокая кислотность, недостаток кислорода в почве, высокая концентрация солей и токсических веществ.

Положение физиологической сухости бывает обычно весной, когда при высоких дневных температурах транспирация влаги растениями увеличивается, а корни не могут ее взять из холодной почвы.


Флора - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Флора
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- (лат. flora Флора, богиня цветов и весны в римской мифологии; от лат. flos цветок) исторически сложившаяся совокупность видов растений определенной территории (акватории), например флора Кавказа, а также определенного отрезка геологической истории, например флора каменноугольного периода. В этом смысле флора это видовой, систематический состав растений на данной территории в отличие от понятия растительность как естественное их сочетание (совокупность фитоценозов данной местности).


Флювиогляциальные отложения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Флювиогляциальные отложения
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- (лат. fluvius река и glaсialis ледяной) косослоистые отложения песков, гравия, галечников в речках и ручьях, стекающих с тающих ледников. Обычны в озах и зандрах.


Фригана - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Фригана
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- (греч. phryganon хворост) разреженные растительные сообщества низкорослых нагорных, преимущественно вечнозеленых ксерофитных кустарников, полукустарников и кустарничков. Фригана распространена в Средиземноморье: на Балканском полуострове, особенно в Греции, на Крите, в Малой Азии. Типичны кустарники шаровидной формы с колючками и шипами, а также засухоустойчивые травы.

Фригана формируется на бедных почвах, каменистых южных склонах и подвергавшихся выпасу скота пространствах или на месте сведенных древостоев маквиса и гариги. Ароматичность растительности фриганы служит защитой от уничтожения скотом. Фригана встречается в Дагестане, Армении, в горах Средней Азии.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

а б в Г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Гафы
Гальки
Галерейные леса
Галофиты
Гало
Гамада, хамада
Гарь
Гарига
Гавань
Географическая оболочка Земли
География
Географическая среда
Геохимические процессы
Геохронология
Геоид
Геоизображение
Географический ландшафт
Геологические карты
Геологическая система
Геоморфология
Геоморфологические карты
Географический пояс
Геосинклиналь
Геосистема
Геотермический градиент
Герцинская складчатость
Гетеротроф
Гейзеры
Гидрограф
Гидравлический прыжок
Гидролакколиты
Гидробионты
Гидрографическая сеть
Гидроизобаты
Гидрологические прогнозы
Гидросфера
Гигрофиты
Гигрофилы
Гилейный лес, гилея
Гирло
Гляциодислокации
Глаз бури
Глетчер
Глинистая пустыня
Глинт
Гляциология
Глыбовые горы
Глубоководный желоб
Гнус
Годовой сток
Гольцы
Гололедица
Гололед
Голубой патруль
Голубой уголь
Гондвана
Гора
Горбуша
Горная цепь
Горизонтали
Горизонтальная слоистость
Горизонт
Горная пустыня
Горно-долинное оледенение
Горные почвы
Городской климат
Горообразование
Горные породы
Горная система
Горст
Грабен
Град
Гранитный слой
Гражданские сумерки
Гривы
Грядовые пески
Гряды
Грязевой вулкан
Гром
Грот
Гроза
Грунтовые воды
Грунты
Гуано
Губа
Гумидный климат
Густота речной сети


Гафы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гафы
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (нем. haff залив) названия неглубоких полупресноводных заливов лагун в устьях рек Балтийского моря. Гафы отделены от моря песчаными островами и косами. Они образуются в результате действия вдоль береговых течений и прибоев.


Гальки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гальки
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (русск.) скатанные и отшлифованные текучей водой или морскими прибоями обломки горных пород от 10 до 100 мм в поперечнике. Форма гальки зависит как от состава горных пород, так и от процесса окатывания. Плоские гальки чаще встречаются на морских пляжах из сланцев и известняков, округлые в речных потоках, яйцевидные формы чаще дают кристаллические породы, кварц и т. д. Скопления галек образуют самостоятельную горную породу галечник, где промежутки между гальками заполнены песком. Древние сцементированные гальки называют конгломератом.


Галерейные леса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Галерейные леса
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (от русск. галерея узкий проход) узкие полосы лесов по берегам рек вне лесных природных зон. Их распространение связано с обилием проточной воды. Разнообразные галерейные леса в степях, прериях, саваннах, полупустынях, пустынях могут расти благодаря постоянному использованию влаги корнями, хотя общее атмосферное увлажнение совершенно недостаточно для междуречных лесов. Галерейные леса в тундре (Чукотка, Аляска) состоят из ивовых (чозения) и ольховника благодаря отепляющему действию пойменных вод, хотя температурный режим атмосферы противоречит жизни древесных растений. Тропические галерейные леса типичны для саванн Африки и Америки; для пустынь Средней Азии тугаи; для Субарктики пойменные леса на галечниках.


Галофиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Галофиты
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- (греч. hals соль и phyton растение) растения, приспособившиеся к жизни на засоленных почвах. Распространены в аридиом климате пустынь, полупустынь, в сухих степях резко континентальных зон, на солончаках, солонцах, а также по берегам морей и соленых озер. Основные представители полыни, солянки, тамариск, солерос. Галофиты занимают обширные территории Средней Азии и юго-востока европейской части, в особенности в солончаковых пустынях, встречаются с аласах Центральной Якутии. Известны солончаковые луга Бельгии и Голландии, заливаемые морскими приливами. По берегам тропических морей характерны мангровые заросли.


Гало - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гало
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- (франц. halo oт греч. halos световое кольцо вокруг Солнца и Луны) общее название оптических явлений в атмосфере, возникающих в результате отражения или преломления света в ледяных кристаллах облаков или тумана (например, в горах). Гало проявляется в виде кругов, или дуг, или пятен около Луны, ложных Солнц и др.


Гамада, хамада - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гамада, хамада
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- арабское название любых каменистых пустынь. В более узком понимании в Сахаре и на Ближнем Востоке. Здесь расположены они на безводном плато, сложенном известняками, песчаниками и др. плотными коренными породами. В связи с выветриванием покрытые щебнем и почти лишенные почв и растительности.


Гарь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гарь
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- (русск. жаркий, гореть) выгоревший лес. Чаще всего горят смолистые хвойные леса в природных зонах тайги и тундролесий от молний и неосторожного обращения человека с огнем. В связи с нарушением водного баланса, когда при обычной для этих зон избыточной влажности ее расход не уравновешивается транспирацией, гарь заболачивается. Не полностью сгоревшие стволы, не удерживаемые уничтоженной почвой, падают, образуя труднопроходимые завалы. Восстановление сгоревшего леса начинается с поселения багульника, иван-чая, кустарников, а затем берез и осин, и только не менее чем через 10–12 лет после этого начинают появляться ростки деревьев бывшего коренного леса. Практически не осталось тайги, рано или поздно не затронутой гарью.


Гарига - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гарига
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (франц. garigue) низкорослые разреженные заросли вечнозеленых ксерофитовых кустарников и полукустарников. Распространена на месте сведенных жестколистных лесов на сухих каменистых склонах нижнего пояса гор в странах Западного Средиземноморья. Образована кустарниковым дубом. В средиземноморском климате гарига (около 0,5 м) с примесью дрока, розмарина, фисташки, держи-дерева, карликовой пальмы пальмиты, редко достигающей в высоту 2 м. Используется под пастбища.


Гавань - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гавань
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- (гол.) небольшой залив моря, озера, реки, естественно или искусственно защищенный от штормов, течений, ледяных напоров и приспособленный для стоянки судов, гаванью называют также прилегающее к портовой акватории место погрузочно-разгрузочных операций.


Географическая оболочка Земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Географическая оболочка Земли
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- или ландшафтная оболочка, сфера взаимопроникновения и взаимодействия литосферы, атмосферы, гидросферы и биосферы. Обладает сложной пространственной дифференциацией. Вертикальная мощность географической оболочки десятки километров. Целостность географической оболочки определяется непрерывным энерго- и массообменом между сушей и атмосферой, Мировым океаном и организмами. Природные процессы в географической оболочке осуществляются за счет лучистой энергии Солнца и внутренней энергии Земли. В пределах географической оболочки возникло и развивается человечество, черпающее из оболочки ресурсы для своего существования и воздействующее на нее.


География - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

География
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

(землеописание)

- комплекс наук изучающих географическую оболочку Земли. Выявляет пространственно-временные закономерности. Основными объектами изучения географических наук являются геосферы (биосфера, атмосфера, литосфера, гидросфера и почвенный покров) и геосистемы (ландшафты, природные зоны, биогеоценозы:)

- свод знаний о пространственно-временных особенностях какой-либо территории, объекта, явления или процесса (география материков и океанов, география России)


Географическая среда - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Географическая среда
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- земное окружение человеческого общества, часть географической оболочки, включенная в сферу человеческой деятельности и составляющая необходимое условие существования общества. Географическая среда оказывает значительное влияние на развитие общества. По мере научно-технического прогресса географическая среда все больше используется людьми, что остро ставит проблемы взаимодействия природы и общества, охраны природы.


Геохимические процессы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геохимические процессы
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- круговорот атомов, движение (миграция), взаимодействие друг с другом и окружающими компонентами земных сфер, формирование новых соединений химических элементов, входящих в состав земной коры. Геохимические процессы важнейший фактор, связывающий все земные сферы и формирующий особенности ландшафтов. Изучение движения и распределения химических элементов в ландшафтах-важнейший и самый дешевый метод поисков полезных ископаемых, определения ареалов химических элементов, вредящих или способствующих здоровью людей, выявления влияния и границ (ареалов рассеивания) промышленных отходов на природную среду.


Геохронология - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геохронология
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- раздел геологии, изучающий последовательность развития жизни на Земле, абсолютный и относительный возраст горных пород. Возраст и продолжительность геологических систем сведены в принятую для всего мира единую геохронологическую таблицу.


Геоид - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геоид
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (от geo земля и греч. eidos — вид), фигура Земли, ограниченная уровенной поверхностью, продолженной под континенты. Поверхность геоида отличается от физической поверхности Земли, на которой резко выражены горы и океанические впадины.


Геоизображение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геоизображение
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- любая пространственно-временная масштабная генерализованная модель земных (планетных) объектов или процессов, представленная в графической образной форме.


Географический ландшафт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Географический ландшафт
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- (нем. Land земля и sсhaft суффикс, выражающий взаимосвязь)

Территория, однородная по происхождению, развитию, присущим ей специфическим природным ресурсам.

Географический ландшафт имеет единый геологический фундамент, однородные рельеф, климат (баланс тепла и влаги), характер и обилие поверхностных и подземных вод, типы почв, растительный покров, типические микроорганизмы и животных (единый биоценоз). В географическом ландшафте однотипны взаимодействия и обмен веществ между составляющими его компонентами, контролируемые определенным количеством и ритмами солнечной энергии, что определяет возобновляемость и производительность природных его ресурсов, позволяя прогнозировать и рассчитывать их для использования человеком.

Географический ландшафт самая малая комплексная природная единица площадью в десятки или несколько сотен км2, которая может своими природными условиями и ресурсами обеспечить расселение, жизнь и труд небольшого человеческого сообщества. Географический ландшафт важнейший объект исследования физической географии для целей решения научных проблем и рационального природопользования.

В широком смысле понятие географический ландшафт употребляется при обозначении территорий с однотипными комплексами и внешним видом: степной, болотный, горный, городской, промышленный, зональный и т. п.


Геологические карты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геологические карты
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- ... отображают геологическое строение какого-либо участка верхней части земной коры. Подразделяются на собственно геологические карты, показывающие возраст, состав горных пород и условия их залегания; инженерно-геологические карты; карты полезных ископаемых. К геологическим картам относятся также тектонические, литолого-фациальные, металлогенические и др.


Геологическая система - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геологическая система
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (греч. geo Земля, logos учение и systema соединение) комплекс горных пород, содержащих свойственный только для периода их накопления (отложений) характерный состав флоры и фауны в окаменелом состоянии. Названия горных систем соответствуют названиям периодов их накопления, принятым для подразделения истории формирования земных слоев и органического мира. Время появления (новейшая история Земли) живых организмов фанерозой разделено на 12 периодов горных систем: кембрийская, ордовикская, силурийская, девонская, каменноугольная, пермская, триассовая, юрская, меловая, палеогеновая, неогеновая,четвертичная время появления человека и иногда называемая антропогеновой.


Геоморфология - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геоморфология
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (от geo земля и морфология), наука о рельефе суши, дна океанов и морей. Изучает внешний облик, происхождение, возраст рельефа, историю развития, современную динамику и закономерности распространения. Данные геоморфологии используются при поисках месторождений полезных ископаемых, проектировании дорог и сооружений. Появление геоморфологии как самостоятельной области знания относится к концу 19 — началу 20 веков, когда оформились две самостоятельные школы: американская во главе с У. М. Дейвисом и европейская (главным образом немецкая), представителями которой были А. Пенк, В. Пенк. Основы геоморфологии в России заложили П. А. Кропоткин, И. В. Мушкетов, И. С. Щукин, Я. С. Эдельштейн, К. К. Марков и др.


Геоморфологические карты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геоморфологические карты
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- ... отображают рельеф земной поверхности, его происхождение, возраст, формы и их размеры. Различают общие геоморфологические карты широкого содержания и частные, составляемые по отдельным признакам рельефа.


Географический пояс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Географический пояс
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

-

природный, физико-географический крупнейшее зональное подразделение географической оболочки, опоясывающей земной шар в широтном направлении. Обособление географических поясов происходит в основном в связи с близким значением прихода солнечной радиации.

Каждый географический пояс имеет определенный радиационный (тепловой) баланс, отличный от соседнего; часто общие черты атмосферной циркуляции, например в умеренных широтах западный перенос воздушных масс; скорость круговорота веществ и энергии, ритмики вегетационного периода растений, скорости и типы рельефообразования и биохимических процессов, главные черты почв и животного мира.

Каждый географический пояс имеет особый набор и черты широтных, долготных (иногда резко различных по увлажнению) и высотных природных (ландшафтных) зон. В Мировом океане однотипные течения, распределения температур воды, основной характер планктона и его производительность. Под влиянием океанических течений или крупных форм рельефа ширина географического пояса неоднородна по всей своей окружности. Земной шар подразделяется на следующие географичесие пояса: экваториальный, два субэкваториальных (северный и южный), два тропических, два субтропических, два умеренных, субарктический и субантарктический, арктический и антарктический.


Геосинклиналь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геосинклиналь
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- крупная, чаще всего вытянутая, зона земной поверхности, в течение длительного времени (миллионы лет) испытывавшая погружение, в которой накопилась мощная толща осадочных и вулканогенных пород. Выделяют два типа геосинклиналей, формировавшихся в разных тектонических условиях и различающихся по строению осадочной толщи: миогеосинклинали и эвгеосинклинали. Последовательность развития тектонических событий, приводящих к деформации накопленных в геосинклиналях осадков и образованию складчатых гор, описывается с позиций теории тектоники плит.

Миогеосинклиналь развивается в условиях мелководного шельфового бассейна, где земная кора настолько тонка и пластична, что легко деформируется, прогибаясь под нагрузкой. Образующаяся таким образом впадина является ловушкой для осадков, которые в огромном количестве выносятся с материка крупными реками. Вес накапливающихся отложений приводит к дальнейшему погружению впадины, что способствует накоплению огромных толщ слоистых осадков. Например, в миогеосинклинали, на месте которой впоследствии образовалась горная система Аппалачей, мощность отложений достигала почти 12 км. Состав осадков (пески, алевриты и илы, в том числе карбонатные), отлагающихся в миогеосинклиналях, характерен для прибрежных мелководных морей. По прошествии миллионов лет под действием температуры и веса вышележащих пород эти осадки преобразуются в песчаники, сланцы и известняки. Спокойные тектонические условия, в которых накапливаются мощные осадочные толщи, резко нарушаются, если вблизи основания континентального склона, разделяющего шельф и более глубокие области океанического дна, проходит граница конвергентно сближающихся плит – континентальной и океанической. Вдоль этой границы происходит погружение – субдукция – океанической плиты под континентальную с образованием на дне океана глубоководного желоба.

В концепции тектоники плит глубоководные океанические желоба (обычно глубже 6 км) рассматриваются как эвгеосинклинали. В отличие от миогеосинклиналей, приуроченных к континентальным шельфам, океанические желоба могут занимать различное положение. Некоторые из них следуют параллельно т.н. островным дугам – архипелагам островов с многочисленными вулканами; другие обрамляют континентальные окраины, также характеризующиеся интенсивным вулканизмом, как, например, западное побережье Южной Америки. В глубоководных желобах обычно происходит интенсивное осадконакопление, причем в отличие от миогеосинклиналей они заполнены в основном породами вулканического происхождения. Обломочные отложения глубоководных желобов имеют более грубый состав, чем миогеосинклинальные осадки, и переслаиваются с потоками базальтов, излившихся в подводных условиях.

- Продолжающийся процесс субдукции захватывает эти отложения, которые таким образом погружаются на глубину в сотни километров в толщу мантии, где подвергаются метаморфизму под воздействием высоких температур и давлений и преобразуются в гнейсы, амфиболиты и зеленокаменные породы. Когда вся океаническая кора между континентами оказывается полностью уничтоженной, процесс субдукции прекращается, океан закрывается, и происходит коллизия континентов. Материал, накопившийся в эвгеосинклинали, а затем метаморфизованный, легче, чем вещество мантии. В процессе коллизии он выталкивается наверх и надвигается на один из континентов, частично перекрывая известняки, сланцы и песчаники, заполнявшие бывшую миогеосинклиналь. В результате такой последовательности развития тектонических событий образуются крупные формы рельефа - складчатые горы. По направлению в сторону суши от бывшей эвгеосинклинали геоморфологический эффект коллизии проявляется в виде серии протяженных параллельных горных хребтов. В структурном отношении это вздернутые пласты осадочных пород, заполнявших миогеосинклиналь и подвергшихся смятию в антиклинальные и синклинальные складки в процессе сближения континентальных плит.


Геосистема - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геосистема
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

-

особого рода материальная система, состоящая из взаимообусловленных природных компонентов, взаимосвязанных в своем размещении и развивающихся во времени как части целого. Практически любые структурные физико-географические образования от фации до географической (ландшафтной) оболочки Земли. Термин, близкий к экосистеме, но, в отличие от нее, геосистема не является моно(био)-центричной. По некоторым воззрениям, как родовое понятие охватывает и образования типа территориальный производственный комплекс, системы расселения, территориальные рекреационные системы и т.д.;

особый класс управляющих систем; земное пространство всех размерностей, где отдельные компоненты находятся в системной связи друг с другом как определенная целостность взаимодействуют с космической сферой и человеческим обществом.


Геотермический градиент - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Геотермический градиент
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- (греч. ge Земля, therme тепло и лат. gradientis шагающий) приращение температуры горных пород с увеличением глубины на каждые 100 м. В среднем для земной коры геотермический градиент равен 3°С. Но колеблется от 0,5°до 20°С, что зависит от рельефа, теплопроводности пород, близости вулканических очагов и других условий. Есть понятие ''геотермическая ступень'' как расстояние в глубь земной коры, на котором температура горных пород повышается на 1°С. Среднее значение ступени 33 м. В кристаллических породах она в несколько раз больше, чем в осадочных. В осадочных слоях Подмосковья такая ступень равна 38,4 м, в гнейсах Карелии 100 м и более.


Герцинская складчатость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Герцинская складчатость
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- эпоха интенсивного горообразования, продолжавшаяся не менее 150 млн. лет от конца девонского до начала триассового периода, а наиболее интенсивное горообразование относят к каменноугольному и пермскому периодам палеозойской эры. Герциниды образовали мощные горные системы и жесткие структуры плит (основание Западно-Сибирской равнины) На Дальнем Востоке герцинская складчатость переработана более поздними тектоническими движениями. Название Герцинская складчатость получила от Герцинского леса в горах Центральной Европы.


Гетеротроф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гетеротроф
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- организм, использующий для питания только или преимущественно (для форм со смешанным питанием) органические вещества, произведенные другими видами, и, как правило (кроме видов со смешанным питанием), не способный синтезировать вещества своего тела из неорганических составляющих. К гетеротрофам относятся все животные, паразитарные растения, грибы и подавляющее большинство микроорганизмов.


Гейзеры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гейзеры
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (исландск. geysir хлынуть) фонтаны горячей воды и пара, с шумом выбрасываемые из подземного их скопления по вертикальному каналу на поверхность Земли. Каждый гейзер имеет определенную периодичность действия от минуты до нескольких суток в зависимости от скорости закипания воды и близости ее к источнику нагревания. Распространены в областях современных или недавно действовавших вулканов особенно в Исландии, Новой Зеландии, Северной Америке, на Камчатке.


Гидрограф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гидрограф
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- график изменения во времени расхода воды в створе реки (канала). Отражает характер распределения водного стока в течение года, сезона, половодья (паводка), межени.


Гидравлический прыжок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гидравлический прыжок
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- явление резкого, скачкообразного повышения уровня воды в открытом русле при переходе потока из так называемого бурного состояния в спокойное.


Гидролакколиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гидролакколиты
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- (греч. hydor вода, lakkos яма и lithos камень) бугры с ледяным ядром. Гидролакколиты образуются исключительно в резко- и экстраконтинентальных долготных зонах с мощной и низкотемпературной многолетней мерзлотой грунтов, при поверхностном усыхании термокарстовых озер. Постепенно замерзающая в течение нескольких лет вода, сохранившаяся в талых грунтах под бывшим озером, при замерзании, не имея возможности проникнуть в стороны, вспучивает озерные отложения. Бугор, больше известный под якутским названием булгуннях, постепенно вырастает до 25–50 м, достигая в поперечнике 100–300 м. Гидролакколиты распространены среди аласов Центральной Якутии, в Верхояно-Колымском крае, в Канаде.


Гидробионты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гидробионты
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- (греч. hydor вода и bios жизнь) все организмы, живущие в воде и на дне водоемов и водотоков.


Гидрографическая сеть - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гидрографическая сеть
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- все водоемы и водотоки на какой-либо территории: озера, болота, водохранилища и другие постоянно и временно действующие водотоки. Характеризуется коэффициентом густоты речной сети (длина ее, приходящаяся на 1 км2 площади), озерности и заболоченности (отношение площади озер или поверхности болот к площади территории).


Гидроизобаты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гидроизобаты
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- изолинии глубин зеркала подземных вод от земной поверхности.


Гидрологические прогнозы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гидрологические прогнозы
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- раздел гидрологии суши, включающий научное предсказание развития тех или иных процессов, происходящих на реках, озерах или водохранилищах, определение их сроков и параметров. Различают гидрологические прогнозы:

по видам — водные (объем сезонного и паводочного стока, максимальных и минимальных расходов воды и уровней) и ледовые (сроки вскрытия и замерзания рек, озер, водохранилищ, толщина льда и др.);

по заблаговременности — краткосрочные (до 15 суток), долгосрочные (до нескольких месяцев) и сверхдолгосрочные.


Гидросфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гидросфера
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- (греч. hydor вода и sphaiга шар) все воды Земли, ее водная оболочка, включающая всю воду (кроме химически связанной), расположенную на поверхности и в толще земной коры, в жидком, твердом и газообразном состоянии. Это океаны и моря, реки, озера, болота, подземные воды, в том числе льды многолетнемерзлых грунтов, снежный покров, ледники. Свыше 96% объема гидросферы составляют моря и океаны, около 2% подземные воды, около 2% льды и снега (в Антарктиде и Гренландии), около 0,02% поверхностные воды суши (реки, озера, болота).


Гигрофиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гигрофиты
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (греч. hygros влажный и phyton растение) растения влажных местообитаний сырых лугов, лесов, болот, низких берегов рек, озер. Это тростник, осоки, папоротники, кислица, манник, канареечник и др.


Гигрофилы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гигрофилы
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- (греч. hygros влажный и phileo люблю) животные и растения, приспособленные к обитанию в условиях высокой влажности на заболоченных территориях, во влажных лесах, поймах рек, почве. Например, лягушки, жабы, слизни, дождевые черви, осоки, сфагновый мох и др.


Гилейный лес, гилея - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гилейный лес, гилея
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- (греч. hyle лес) тропический лес главным образом в бассейне реки Амазонки (Южная Америка) сосредоточие древнейшей флоры Земли. Отсутствует сухой сезон и сезонные температурные изменения. Характерны многоярусность, огромное разнообразие растений (только древесных около 4 тыс. видов), обилие лиан, эпифитов, крупные листья и яркие цветы, но нет кустарников. Постоянная жара при частых дождях способствует непрерывной, круглогодичной вегетации растений и отсутствию годичных колец у многих деревьев. Многочисленны ценные породы деревьев, например какао, гевея каучуконос, бананы и многие др. В широком понимании гилеей называют экваториальные леса Южной Америки, Центральной Африки и островов Океании.


Гирло - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гирло
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- дельтовый рукав реки, пролив, узкая протока, соединяющая лиман с морем; подводная часть дельты; речной фарватер при выходе из реки к морю (Черное и Азовское моря). Например, Килийское, Сулинское и Георгиевское гирло в дельте Дуная, донские гирло у Таганрогского залива Азовского моря.


Гляциодислокации - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гляциодислокации
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (лат. glaсies лед и disloсatio смещение) образуемые давлением льда небольшие надвиги и складки поверхностных слоев льда в местах повышений ложа энергично двигающихся ледников.


Глаз бури - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Глаз бури
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (русск.) область безоблачного затишья в центре тропического циклона диаметром иногда до 60 км, тогда как кругом бушуют штормовые ветры, ливни и грозы. Образование глаза бури связано с нисходящим движением теплого и сухого воздуха в центре циклонов.


Глетчер - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Глетчер
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- (нем. ледник), горный ледник ранее широко распространенное название ледника, сохранившееся в зарубежной литературе.


Глинистая пустыня - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Глинистая пустыня
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (русск.) тип северных пустынь на глинистых грунтах. Почвы серо-бурые пустынные. В разреженном растительном покрове распространены различные виды полыней и солянок. Из животных характерны джейран, сайгак, суслик, тушканчики и др. Встречаются участки солончаков с галофитами, а в дельтах древних рек такыры, почти лишенные растительности или с разреженным покровом водорослей. Глинистые пустыни распространены в Казахстане, в западной части пустыни Бетпак-Дала, на плато Устюрт.


Глинт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Глинт
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (лат. klint обрыв, утес) обрывистый уступ в виде крутого склона куэсты. Наиболее типичен Балтийско-Ладожский глинт, сложенный твердыми известняками ордовикского возраста. Он возник в результате абразии или денудации и тянется в Эстонии вдоль берега Финского залива до южного берега Ладожского озера (устья реки Сяси). Высота обрыва до 45 м. К Валдайской моренной возвышенности приурочен карбоновый глинт. Глинт окаймляет Канадский кристаллический щит Северной Америки.


Гляциология - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гляциология
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (от лат. glacies — лед и logos учение), наука о формах льда на земной поверхности (ледники, снежный покров и др.), подземных льдах, их строении, составе, физических свойствах, происхождении и развитии, геологической и геоморфологической деятельности, географическом распространении. Как самостоятельная область знания гляциология сформировалась к концу 18 — началу 19 века.


Глыбовые горы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Глыбовые горы
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- (русск.) поднятия земной коры в результате тектонических разломов при повторных подъемах (движениях) древних, разрушенных горных систем (возрожденные горы). Глыбовые горы часто состоят из смятых в складки слоев горных пород, имеют плоские поверхности вершин и крутые скалистые склоны долин.


Глубоководный желоб - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Глубоководный желоб
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (русск.) длинные узкие понижения дна океанов с глубинами свыше 5000 м, расположенные в переходной зоне между материком и океаном. Эти прогибы дна с крутыми склонами и плоским узким днищем вытянуты иногда на несколько тысяч километров при ширине в несколько десятков километров (по изобате 6000 м). В глубоководных желобах находятся самые большие глубины Мирового океана (наибольшая 11022 м в Марианском желобе Тихого океана). Глубоководный желоба расположены с океанической стороны островных дуг, например Алеутский, Курило-Камчатский, Филиппинский, повторяя их изгиб. У западных берегов Южной Америки глубоководный желоб протянулся вдоль подводного подножия горных цепей материка. Районы глубоководных желобов отличаются высокой сейсмичностью и проявлением вулканизма, считаются современными геосинклиналями.


Гнус - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гнус
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- общее название кровососущих летающих насекомых: мокрецов, мошки, комаров (их много видов), мух, слепней, оводов, снижающих работоспособность и вызывающих некоторые заболевания у людей. Они прокусывают кожу животных и иногда делают в ней свои яйцекладки. Меры защиты отпугивающие химические препараты жидкости, действующие до 2 ч, и сетки различной конструкции.


Годовой сток - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Годовой сток
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- количество воды, протекающее за год через живое сечение реки, выраженное в м3 или км3 Зная величину годового стока и площадь водосбора, можно вычислить слой воды, стекающей с площади бассейна за год, а также объем воды, стекающей с 1 км2 в единицу времени (с) в литрах, т. е, модуль стока, что важно для расчетов различных гидросооружений водного транспорта.


Гольцы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гольцы
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- (от русск. голый) сибирское название вершин гор, расположенных выше высотной зоны лесов. Ботаники уточняют названия гольцы лишь в пределах горных холодных пустынь выше горных тундр. Здесь растительность разрежена, преобладают щебнистые и каменистые россыпи с накипными лишайниками, что близко к зоне арктических пустынь.


Гололедица - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гололедица
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- тонкий слой льда на поверхности земли, образующийся после оттепели или дождя в результате похолодания, а также замерзания мокрого снега, капель дождя.


Гололед - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гололед
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- слой льда, образующегося на поверхности земли, деревьях, проводах, столбах, домах и других предметах путем намерзания капель переохлажденного дождя или тумана. Гололед наблюдается при температурах от 0 до -3°С. Толщина льда достигает нескольких см и вызывает обламывание ветвей, обрыв проводов, гибель посевов. Гололед создает аварийную ситуацию на автодорогах, мешает использованию зимних пастбищ. Это явление характерно для районов с умеренно холодной неустойчивой зимой, например восток Украины, Нижний Дон, Северный Кавказ, но нередко и в дальневосточной Субарктике на Чукотке. Образовавшийся после оттепелей тонкий слой льда на почве называется гололедицей.


Голубой патруль - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Голубой патруль
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- школьные водные дозоры и сигнальные посты, охраняющие богатства и чистоту рек, озер, ручьев, родников, подземных вод. Получив специальную подготовку по основам экологии водной среды, школьники изучают биологию рыб, методы борьбы с браконьерами, охраняют рыбу во время нереста, следят за чистотой водоемов. Весной голубой патруль спасает мальков из стариц, пересыхающих речек, делая отводные каналы, зимой прорубает во льду проруби, чтобы рыба не задохнулась. Голубой патруль активные помощники рыбводнадзора. В настоящее время понятие несколько устарело.


Голубой уголь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Голубой уголь
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- образное название ветровой энергии. Общие мировые запасы ее приблизительно в 5000 раз больше годового потребления каменного угля. Ветроэнергия используется с незапамятных времен для парусного судоходства, для работы ветряных мельниц. В дореволюционной России действовало более 250 тыс. ветряков. Ветроэнергию особенно выгодно использовать в ветреных арктических, субарктических и муссонных зонах, что и делается в условиях полярных метеостанций, преобразующих кинетическую энергию ветра в электрическую. Использование голубого угля перспективно для приращения энергоресурсов.


Гондвана - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гондвана
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- (от названия племени гондов и района Индии Вана), гигантский суперконтинент, существовавший в течение большей части палеозоя и в начале мезозоя в Южном полушарии. Включал части современных Южной Америки, Африки, Азии (Аравию, Индостан), Австралии и, возможно, Антарктиды. На протяжении мезозоя произошло распадение Гондваны на отдельные части — прообразы современных материков; в меловом периоде она перестала существовать как единое целое. Антипод Гондваны в Северном полушарии — Лавразия.


Гора - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гора
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- (русск.) возвышение рельефа выше 200 м, резко поднимающееся среди относительно равнинных территорий, с хорошо обозначенным перегибом к крутым склонам, а также выделяющиеся вершины горных систем и хребтов. Высочайшая гора мира Джомолунгма в Гималаях 8848 м.


Горбуша - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горбуша
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- тип косы с короткой изогнутой ручкой; распространена в основном у народов севера Восточной Европы и Сибири.


Горная цепь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горная цепь
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (русск.) часть горной системы, состоящая из коротких хребтов или массивов, расположенных линейно друг за другом и разделенных тектоническими или эрозионными понижениями.


Горизонтали - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горизонтали
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (изогипсы), линии на карте, соединяющие точки земной поверхности с одинаковой абсолютной высотой и в совокупности передающие формы рельефа.


Горизонтальная слоистость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горизонтальная слоистость
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- (греч. horizo ограничиваю и русск. слой) чередование различных по цвету или крупности составляющего материала слоев горных пород, залегающих параллельно горизонтальной плоскости и близко по отношению друг к другу. Горизонтальная слоистость чаще всего бывает у озерных и морских отложений, не нарушенных складчатостью, реже в наслоениях пыли, а также и в излившихся породах, когда магма покрывает при повторных излияниях один слой за другим (базальты).


Горизонт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горизонт
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- (от греч. horizon, ограничивающий), кривая, ограничивающая часть земной поверхности, доступную взору (видимый горизонт). Видимый горизонт увеличивается с высотой места наблюдения и обычно расположен ниже истинного (в математике) горизонта — большого круга, по которому небесная сфера пересекается с плоскостью, перпендикулярной к отвесной линии в точке наблюдения.


Горная пустыня - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горная пустыня
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- (слав. возвышенная) высотная ландшафтная зона тропических, субтропических и иногда умеренных географических поясов (в континентальных секторах). Горные пустыни занимают склоны гор, переходя от прилегающих равнинных пустынь, но отличаются от них большой расчлененностью рельефа, резким увеличением щебнистости и каменистости смытых почв и растительностью, приспособленной к каменистым почвогрунтам.


Горно-долинное оледенение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горно-долинное оледенение
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- ледники в верховьях речных долин, начинающиеся от нивальной зоны гор. Из-за пониженных температур на больших высотах или в приморских долготных зонах с обильными снегопадами снег не только не успевает стаивать за лето, но и, сметаемый ветрами, накапливается в водосборных воронках долин. Превращаясь со временем в фирн, он рождает ледники, движущиеся вниз по крутым тальвегам долин. По форме долинные ледники бывают

простые или альпийские, зажимающие одну долину;

древовидные принимающие ледники боковых долин, например ледник Федченко на Памире со 127 ледниками;

звездообразные расходящиеся в стороны от одной конической вершины (потухших вулканов), например Эльбрус;

переметные спускающиеся по разным склонам от одного фирнового бассейна, например Маласпина на Аляске;

туркестанского типа в глубоких крутосклонных долинах, питающихся за счет лавин без фирнового бассейна;

каровые небольшие ледники, не выходящие за пределы водосборных воронок;

предгорные слившиеся от нескольких долинных у подножия гор, характерны для Арктики.

Общая площадь горно-долинного оледенения не более 2% от всех ледников Земли.


Горные почвы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горные почвы
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- почвы, формирующиеся на склонах и вершинах гор в условиях интенсивной эрозии и смыва поверхностных продуктов выветривания, а поэтому обычно маломощные и перегруженные обломочно каменистым материалом. В связи с высотной зональностью (поясностью) и экспозицией горных склонов горные почвы на коротких расстояниях разделяются на зональные типы: горно тундровые, горно-луговые, горные лугово-степные, горно-лесные (бурые, оподзоленные, мерзлотные и др.). Обилие горных склонов способствует движению и смене химических элементов ускорению геохимических процессов, что обеспечивает относительное плодородие гоных почв, несмотря на примитивность и даже фрагментарность почвенного покрова.


Городской климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Городской климат
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- климат большого города (мезоклимат) существенно отличается от климата естественных ландшафтов благодаря антропогенному влиянию. Температура воздуха обычно повышена: летом на 1–5°С в связи с прогревом крыш, стен домов, мостовых, а зимой за счет деятельности транспорта и промышленных предприятий с разницей до 10°С в центральных частях крупных городов. Благодаря подъему теплого воздуха (конвекции) летом в городе чаще, чем в окрестностях, случаются ливневые дожди и грозы. Плотность и высота строений уменьшают скорость ветров, изменяя их направление, понижают испарение и относительную влажность воздуха. Понижено солнечное сияние как в связи с увеличением облачности, так и в связи с большим содержанием пыли и дыма. Последнее нередко вызывает смог в крупных городах. Как нигде, в природных ландшафтах в городском климате резко выражена разница между микроклиматом улиц и зеленых насаждений дворов и бульваров.


Горообразование - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горообразование
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (русск.) тектонический подъем участков земной коры и сопутствующая ему денудация. Главный процесс горообразования происходит при напоре горизонтально двигающихся литосферных плит вдоль их стыков (Урал, Верхоянское нагорье, Прибайкалье), в местах геосинклиналей (Кордильеры, Кавказ и др.), а также при образовании глыбовых гор и эпейрогенических движений на платформах (Аппалачи, плато Путорана и др.).


Горные породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горные породы
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

-

основное вещество, слагающее земную кору. Твердое или рыхлое соединение минералов (однородных или неоднородных) или сцементированных обломков различных горных пород, иногда с присутствием вулканического стекла.

Самостоятельное тело, сформировавшееся в результате внутриземных или поверхностных геологических процессов с относительно постоянным химическим составом, распределением и величиной входящих в него минералов (структурой и текстурой)

По происхождению горные породы бывают магматические, образовавшиеся в результате остывания и затвердения лавы; осадочные, сложившиеся от разрушения прежних горных пород и переотложения продуктов разрушения (пески, глины, конгломераты) ; метаморфические преобразованные осадочные или магматические горные породы под действием давления и нагревания, например гнейсы, мраморы. К горным породам относят лед, нефть и др, горные породы источник всех полезных ископаемых минеральных ресурсов промышленности.


Горная система - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горная система
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (русск.) обширное поднятие земной коры (антиклинорий), созданное одной складчатостью и состоящее из группы параллельных хребтов и горных цепей (например, Урал) или расходящихся лучеобразно (Алтай), а также нагорий (Верхоянское), разделенных межгорными впадинами. В горных системах всегда четко выражена высотная зональность ландшафтов в различных географических поясах и долготных зонах (секторах).


Горст - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Горст
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- (нем. horst гнездо) участок земной коры, резко приподнятый над окружающей местностью по вертикальным или крутонаклонным тектоническим разломам (сбросам) до нескольких сотен и даже тысяч метров в высоту, длиною в десятки сотен километров при ширине в десятки километров с крутыми склонами, например Сьерра Невада в Испании с высотой до 2000 м при ширине 90 км.


Грабен - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Грабен
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (нем. graben ров) участок земной коры, опущенный относительно окружающей местности по крутым или вертикальным тектоническим разломам. Длина грабенов достигает сотен километров при ширине в десятки и сотни километров. Места обычных образований грабенов в зонах растяжения земной коры (рифтовые зоны). Величайшая система грабенов в Восточной Африке находится вдоль озер Виктория, Ньяса, Танганьика. В России это Байкал, Баргузинская впадина.


Град - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Град
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (слав.) вид атмосферных осадков; плотные частицы льда (градины) неправильной формы размером от мелкой горошины до куриного яйца, обычно с несколькими слоями разной плотности. Выпадает в теплое время года из мощных кучево-дождевых облаков при грозе и ливне. Возникает град при быстровосходящих токах воздуха, когда в переохлажденном облаке происходит замерзание и намерзание капель. Град наносит большой ущерб хозяйству, уничтожая посевы, сбивает цветки и плоды в садах и виноградниках и т. п. В Молдавии, на Кавказе, в Средней Азии разработаны и успешно применяются радиолокационные методы определения градоносности облаков и создана служба борьбы с градом. Используя ракеты и самолеты, нарушают устойчивость облаков с помощью реагентов, исключающих образование града, йодистого серебра или свинца, углекислоты.


Гранитный слой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гранитный слой
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- слой гранитов и гнейсов, располагающийся на материках непосредственно под осадочным слоем литосферы поверх глубинного базальтового слоя. Гранитный слой обнаруживается по геофизическим (сейсмическим) данным, но иногда выходит на поверхность в щитах, например Балтийском, Алданском, Анабарском и др. В гранитном слое содержится большое разнообразие цветных, драгоценных и редких металлов в полезных ископаемых.


Гражданские сумерки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гражданские сумерки
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (русс.) наиболее светлая часть периода плавного перехода от ночной тьмы к дневному свету утром и обратно вечером, когда центр солнечного диска погружен под плоскость горизонта не более чем на 6°.


Гривы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гривы
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- (русск.) линейно вытянутая возвышенная форма рельефа длиной от нескольких до сотен километров при ширине от десятков до сотен метров. Высота обычно не превышает ширину. Гривы отличается более сухим местообитанием от окружающего пространства. Происхождение грив неоднородно:

эрозионное в покинутых или современных долинах рек (долина реки Оби);

денудационное на склонах ряда предгорий;

суффозионное в суглинисто-лёссовых отложениях.

Местное понятие грив различно:

гривами называют узкую полоску леса среди болот или на закрепленных песках;

водораздел с проложенной вдоль него дорогой;

обрывистый речной берег; каменистую мель на Чудском озере;

просто возвышенное место пашни и т. п.

Скопление грив одного происхождения образует гривистый рельеф, например в Барабинской степи, где на большой площади гривы вытянуты в северо-восточном направлении более чем на 200 км, или гривистая пойма Оби.


Грядовые пески - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Грядовые пески
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- (русск.) одна из главных форм рельефа песчаных пустынь в Средней и Центральной Азии, Австралии, Африке и др. Зто узкие и длинные, до нескольских десятков километров, полузаросшие гряды высотой от нескольких метров до 80 м, а оголенные до 200 м. Межгрядовые понижения часто заняты такырами. Грядовые пески вытянуты параллельно господствующим ветрам. Формируются в потоке ветра вихревыми движениями.


Гряды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гряды
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (древнерусск.) общее название небольших в длину и высоту возвышенностей различного происхождения: холмистые эрозионные, эоловые барханные (грядовые пески), ледниковые озовые и моренные, денудационные куэсты.

Грядами называют также подводные вытянутые возвышенности. Горные гряды например, Кавказская гряда, островные Курильская гряда. В гидрологии грядами называется скопление камней во всю ширину реки при небольшом уклоне ее дна.


Грязевой вулкан - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Грязевой вулкан
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

-

грязевая сопка, плоско-выпуклые холмы, реже горы до 500 м высотой с воронкообразными кратерами, из которых периодически или нерегулярно бурно извергаются газы, выбрасывающие воду и глинистую массу. Грязевые вулканы приурочены либо к нефегазоносным месторождениям, либо к районам вулканов. Самые типичные и крупные грязевые вулканы в нашей стране сосредоточены вдоль тектонических трещин Апшеронского, Керченского полуостровов и на Сахалине. Известны они в Испании, Италии, Новой Зеландии, в Центральной Америке.

В нефтегазоносных районах грязевые вулканы выделяют метан, меньше углекислый газ, иногда окись углерода и азот. В их водах содержится бром, иод, бор, что позволяет использовать грязь в лечебных целях.Грязевые вулканы, связанные с вулканами, содержат преимущественно углекислый газ и сероводород без углеводородных газов.


Гром - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гром
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- звуковое явление в атмосфере, сопровождающее молнию. Вызывается колебаниями воздуха в результате быстрого нагревания и расширения (а следовательно, повышения давления) воздуха на пути молнии.


Грот - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Грот
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (франц. grotte)

неглубокая пещера со сводчатым потолком и широким входом.

Расширение пещеры после узкого прохода.

Ниша в конце ледника.

Сооружение в европейских парках (в России с 18 века), искусственная пещера.


Гроза - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гроза
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- (русс.) атмосферное явление, при котором в мощных кучеводождевых облаках и между облаками и землей возникают сильные электрические разряды молнии, сопровождающиеся громом. При грозе характерен шквалистый ветер и ливни, нередко с градом. Различают грозы фронтальные, возникающие на атмосферных фронтах, и внутримассовые, образующиеся в результате местного прогревания воздуха. Одновременно на земном шаре происходит до 1800 гроз.


Грунтовые воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Грунтовые воды
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (нем. Grund почва, основа) безнапорные подземные воды первого от поверхности водоносного горизонта, расположенного на первом водоупорном слое, не перекрытом водонепроницаемой породой. Образуются путем инфильтрации атмосферных осадков, вод рек, озер, водохранилищ и оросительных каналов. Изменчивость климатических и ландшафтных условий отражается на составе грунтовых вод. Так, в субарктических лесных и лесостепных зонах распространены пресные воды, в степях могут встречаться солоноватые, а в аридных условиях соленые. В субарктическом и умеренном географических поясах грунтовые воды часто рождают болота, а в степях и пустынях солонцы и солончаки. Грунтовые воды используются для водоснабжения населения и орошения полей.


Грунты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Грунты
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (нем. Grund почва, основа)

Горные породы, на продуктах выветривания которых формируется почва.

Горная порода, служащая основанием для всех инженерных сооружений и оцениваемая по механической прочности (стойкости к нагрузкам), пластичности, влажности, водопроницаемости, возможным изменениям в результате воздействия построек. Различают грунты:

скальные высокопрочные коренные породы;

полускальные менее прочные, трещиноватые;

связные пластичные (глины);

несвязные сыпучие (песчанистые);

слабые легкодеформируемые (торфянистые);

мерзлотные, имеющие с одной стороны свойства скальных, но могущие превратиться в легкодеформированные грунты.


Гуано - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гуано
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- (исп.) ценное азотно-фосфорное органическое удобрение. Хорошо сохранившийся в условиях сухого климата помет морских птиц, преимущественно в местах их скоплений (на птичьих базарах). Крупнейшие залежи гуано находятся на островах близ побережий Чили, Перу, Южной Африки, островах Карибского моря.


Губа - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Губа
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- морской залив в устье реки. Принятое на севере поморское (народное) название больших и малых заливов типа эстуария. Например, Обская губа, Онежская губа, Двинская губа, Байдарацкая губа. На западном берегу Новой Земли под названием губа насчитывается около 50 малых заливов. Губы мелководны, вода в них сильно опреснена и по цвету резко отличается от морской, дно покрывают речные отложения.


Гумидный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Гумидный климат
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- (лат. humidus влажный) климат избыточного увлажнения, при котором атмосферных осадков больше, чем может испариться и просочиться в почвогрунты. Это формирует обильный поверхностный сток, энергичную эрозию, густую гидрографическую сеть и процветание влаголюбивой растительности. Гумидный климат бывает двух типов:

полярный в субарктическом и умеренном географическом поясах, особенно характерен для зон с многолетнемерзлыми грунтами, тормозящими грунтовое питание рек и усиливающими сток атмосферных осадков;

тропический в экваториальном поясе с пополнением речного стока не только атмосферными осадками, но и грунтовыми водами, с разнообразием и обилием лесной растительности.


Густота речной сети - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Густота речной сети
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- отношение длины всех водотоков какой-либо территории или бассейна к площади, выраженное в км/км2 Густота речной сети зависит от общего увлажнения территории она гуще там, где влажность избыточна (Субарктика, лесная, экваториальная зоны); от геологического строения, например, резко снижается в карстующихся областях (до 0,007 км/км2), повышается в горах по сравнению с прилегающими равнинами, например, в бассейне реки Терек 2,03 км/км2, а для прилегающих степей 0,01–0,05 км/км2


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

а б в г д е ж з и к л м н о п р с т у ф Х ц ч ш щ э ю я


Хамсин - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Хамсин
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (араб., буквально пятьдесят) сухой, изнуряюще жаркий ветер южных направлений на северо-востоке Африки и в странах Ближнего Востока. Температура воздуха нередко выше 40°С, при штормовой силе ветра хамсин дует иногда 50 дней в году, обычно в марте мае. Возникает в передних частях циклонов, перемещающихся из пустынь Северной Африки, поэтому хамсин насыщен песком и пылью, что снижает видимость.


Хемотроф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Хемотроф
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- организм, синтезирующий органическое вещество из неогранических за счет энергии окисления аммиака, сероводорода и других веществ, имеющихся в воде, почве и подпочве.


Хионосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Хионосфера
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- (греч. сhion снег и sphaiга шар) атмосферная оболочка толщиной до 10 км, в которой количество атмосферных осадков в твердом виде превышает жидкие. Это может приводить к образованию на поверхности Земли многолетних снежников, фирнов, покровных и горно-долинных ледников. Нижняя граница хионосферы очень неровная. В полярных широтах она может достигать уровня океана (Антарктида, Гренландия), а в тропических и континентальных зонах подниматься до 4–5 км.


Холодный фронт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Холодный фронт
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (франц. front буквально лоб) передовая полоса активно продвигающейся холодной массы воздуха, вытесняющая вверх возникшую на месте массу теплого воздуха. При этом происходит быстрая конденсация паров, заключенных в теплом воздухе, образование мощных кучево-дождевых облаков, короткие, но часто ливневые дожди и грозы, шквалистые ветры. Наступает похолодание.


Холм - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Холм
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- (рус.) невысокая гора, горка с мягкими очертаниями, пологими склонами, округлой вершиной и нечетко выраженным подножием, обычно задернованная. Относительная высота не более 200 м. Вытянутый в длину холм называется грядой, увалом, гривой.


Холодная пустыня - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Холодная пустыня
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- зональный ландшафт высоких широт (арктическая и антарктическая пустыня) и высокогорий преимущественно в континентальных зонах у меренного географического пояса. Это территория, лишенная деревьев и кустарников, с несомкнутой травянистой и подушкообразной кустарничковой растительностью, прижимающейся к земле. Широко распространены накипные лишайники и различные водоросли на каменисто-щебенчатых грунтах. Почвы практически отсутствуют, за исключением грубогумусных присыпок между каменистыми россыпями и в трещинах. К холодным пустыням относят и многолетние снега и ледники, чаще встречающиеся, кроме высоких широт, в горах умеренно-континентальных и океанических долготных зон.


Хребет - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Хребет
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- (рус.) вытянутое в одну линию на много километров горное поднятие значительной высоты, имеющее хорошо выраженную водораздельную линию и относительно крутые два противоположных склона.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

а б в г д е ж з И к л м н о п р с т у ф х ц ч ш щ э ю я

Иней
Инфильтрация
Ингрессия
Инсектицид
Инсоляция
Интразональность
Интродукция
Интрузия
Инверсия температур
Ионосфера
Исчезающие реки
Ископаемый лед
Исландский минимум
Испарение
Испаряемость
Исполиновы котлы
Источник
Исток
Истощение природных ресурсов
Избыточное увлажнение территории
Излучина реки
Изморозь


Иней - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Иней
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- (русс.) тонкий слой ледяных кристаллов, образующийся в холодные, ясные и тихие ночи на поверхности земли, травах и предметах с отрицательными температурами, более низкими, чем у воздуха. Кристаллы инея образуются путем сублимации водяного пара воздуха.


Инфильтрация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Инфильтрация
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (oт лат. infiltratio процеживание) то же, что и просачивание воды в глубь почвогрунтов и горных пород по трещинам, пустотам, порам, а также капиллярам к уровню грунтовых вод. Начальная стадия инфильтрации впитывание, когда влага расходуется только на пополнение ее запасов в почве и на испарение. Дальнейшее движение влаги вглубь наблюдается в периоды длительных дождей и снеготаяния. Отношение количества просочившейся влаги к выпавшим осадкам в процентах коэффициент инфильтрации.


Ингрессия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ингрессия
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- (от лат. ingressio вхождение), медленное ( вековое ) проникновение морских вод в понижения рельефа прибрежной суши при повышении уровня моря или погружении берега.


Инсектицид - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Инсектицид
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- вещества, используемое для уничтожения нежелательных в хозяйстве или в природных сообществах насекомых.


Инсоляция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Инсоляция
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (лат. insolatiо выставляю на солнце) облучение солнечной радиацией земной поверхности. Инсоляция измеряется в калориях (или джоулях) на единицу площади (1 см2) и в единицу времени (минута, сутки). Показатели инсоляции будут различными на горизонтальных, наклонных и вертикальных плоскостях при одних условиях безоблачного неба. Инсоляция меняется от высоты Солнца над горизонтом, от широты и высоты местности. От величины инсоляции зависят климатические условия, циркуляционные процессы, влагооборот на Земле.


Интразональность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Интразональность
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (от лат. intra внутри и зона), распространение каких-либо особенностей природы на отдельных участках внутри одной или нескольких смежных географических зон, частный случай азональности.


Интродукция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Интродукция
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (introduсtio введение) успешное внедрение каких-либо видов или сортов растений и животных в новые условия обитания за пределы привычных для них ареалов. Интродукция может быть случайной, например пыльными бурями, перелетными птицами и др.


Интрузия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Интрузия
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- (лат. intrude вталкиваю)

Процесс внедрения магмы в земную кору.

Застывшая магма в толще земной коры. К интрузиям относят батолиты, лакколиты, а также пластовые и секущие жилы и штоки.


Инверсия температур - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Инверсия температур
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (лат. inversio переворачивание, перестановка) повышение температур воздуха с высотой вопреки правилу ее убывания (понижения). Инверсия температур возникает по нескольким причинам:

в тихие летние ночи благодаря интенсивному лучеиспусканию земной поверхности и в результате охлаждения приземного слоя воздуха на высоты до 20–40 м;

в горных областях преимущественно при зимних антициклонах, когда более плотный и холодный воздух скапливается в межгорных впадинах и долинах. Особенно это характерно для резкоконтинентальных северных Кордильер, всех пространств Северо-Востока, Забайкалья и Среднесибирского плоскогорья, где на каждые 100 м до высот 20–00 м температура воздуха повышается до 2 и даже 3,5°С;

при адвекции теплого воздуха над холодными морскими течениями или снежными пространствами континентов;

в полосе теплого атмосферного фронта, когда теплые воздушные массы натекают на холодные. В обоих последних случаях высота инверсии температур может достигать 1000 м и даже более. Инверсии температур вызывают дымки, туманы, облака, а иногда миражи, что относится к неблагоприятным факторам.


Ионосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ионосфера
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (греч. ion идущий и sphaiга шар) обнимающий Землю слой с разреженными электронами, атомными и молекулярными ионами, образующими высокоэлектропроводную среду. Начинаясь в верхней части атмосферы с высот 50–80 км, ионосфера простирается до нескольких тысяч км. Только благодаря ионосфере возможно осуществление радиосвязи, в ней же возникают полярные сияния и магнитные бури.


Исчезающие реки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Исчезающие реки
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (русск.) водотоки, скрывающиеся под землю в карстовых воронках, понорах, частое явление в районах выходов на поверхность растворимых горных пород. Исчезающие реки обычны для севера Восточно-Европейской равнины, Приуралья, Приангарья и даже для районов с многолетнемерзлыми грунтами на севере Среднесибирского плоскогорья (река Сухая Тунгуска).


Ископаемый лед - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ископаемый лед
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- разнообразные ледяные включения в земных слоях. Происхождение ископаемых льдов разнообразно. Наиболее распространенные от замерзшей воды в толще многолетнемерзлых грунтов, формирующиеся в трещинах в виде клиньев, тонких стебельков, а также в виде линз и пластовых жил. Их формирование может идти вместе с напластованием осадочных отложений, например на поймах, или уже после образования мерзлых грунтов. Такие льды в некоторых резко континентальных районах занимают до 70–80% объема первых 10 м почвогрунтов. Реже встречаются ископаемые льды от заноса осыпями и моренами ледников, фирнов, наледей.


Исландский минимум - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Исландский минимум
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- область пониженного атмосферного давления и постоянного возникновения циклонов на севере Атлантического океана. Центральная часть исландского минимума расположена в районе ответвления к северо-западу теплого Северо-Атлантического течения в область холодных вод океана между Исландией и южной частью Гренландии. Поскольку общий перенос воздушных масс в умеренном поясе идет в восточном направлении, то действие циклонов создает прохладный океанический климат в Северной Европе до Прибалтики, Санкт-Петербурга и Карелии. Действие циклонов исландского минимума ощущается по всему северу Восточно-Европейской равнины и Западно-Сибирской низменности и затухает лишь на Таймырском полуострове. Разница в температурах океанических вод особенно сильна зимой, что учащает циклоны, создавая пасмурную снежную погоду преимущественно в первую треть зимы, вплоть до Западной Сибири.


Испарение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Испарение
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (русс.) переход вещества из жидкого или твердого состояния в газообразное в пар. В природе водяной пар поступает в атмосферу с поверхности воды, почвы, растительности, льда, снега. Испарение зависит от температуры и влажности воздуха, от испаряющей поверхности и скорости ветра.


Испаряемость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Испаряемость
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- максимально возможное испарение при данных метеорологических условиях с достаточно увлажненной подстилающей поверхности, т. е. в условиях неограниченного запаса влаги. И. выражается в миллиметрах слоя испарившейся воды и сильно отличается от фактического испарения, особенно в пустыне, где испарение близко к нулю, а испаряемость 2000 мм в год и более.


Исполиновы котлы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Исполиновы котлы
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- (русск.) полусферические ванны в твердом ложе водотоков, выдолбленные гальками и обломками камней при вращении водоворотов горных рек, в устье водопадов, в том числе низвергающихся в трещины ледников, а также на морских берегах в зоне сильных прибоев.


Источник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Источник
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (русск.) ключ, родник естественный выход подземной воды на поверхность. Источники особенно часты в понижениях с близким залеганием водоносных горизонтов. Источники бывают холодные и термальные, пресные и минеральные, постоянные и периодические, восходящие и нисходящие, различаются по дебиту и условиям образования.


Исток - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Исток
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- (русск.) начало реки место, где появляется постоянное русло водотока. Истоком может быть сток из озера или ручей, вытекающий из родника, из болота или от ледника. За начало крупных рек нередко принимают место слияния двух рек разных названий (Обь после слияния Бии с Катунью).


Истощение природных ресурсов - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Истощение природных ресурсов
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

-

Выработка полезных ископаемых до степени нерентабельности дальнейшей разработки.

Превышение темпов и объемов добычи над способностью естественного возобновления возобновляемых ресурсов. Это переруб леса, перелов рыбы, перевыпас скота и сбой пастбищ, несоблюдение агротехнических мероприятий при обработке почвы и истощение их плодородия, загрязнение водотоков и водоемов промышленными отходами так, что их невозможно практически использовать, загрязнение воздуха в крупных городах и т. д. Истощение природных ресурсов бывает и естественным. Например, быстрое размножение ондатры привело в некоторых районах к истреблению ее кормов и гибели зверька; размножение норки к исчезновению некоторых видов рыб ее пищи и др. С развитием и прогрессом общества нарастает истощение природных ресурсов, поэтому возникает проблема предотвращения этого процесса.


Избыточное увлажнение территории - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Избыточное увлажнение территории
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- участок суши, на котором выпадающих атмосферных осадков больше, чем может испаряться. При избыточном увлажнении территории обычны многоводные реки и болота. К избыточному увлажнению территории относятся ландшафты тундр, тундролесий, большинство лесов умеренного пояса, где ограниченный приход солнечного тепла не справляется с испарением даже небольшого количества осадков. В экваториальных, тропических и субтропических лесах осадков слишком много, чтобы их испарить полностью. Однако избыточное увлажнение территории в тропиках влияет на развитие растительности положительно, а в субарктике отрицательно в связи с разницей теплового баланса солнечной радиации.


Излучина реки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Излучина реки
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (русск.) различают вынужденные изгибы, когда река, например, обтекает выступ склона, и свободный изгиб меандры. При этом река усиленно размывает вогнутый крутой берег, а к выпуклому, отмелому приносит наносы, наращиваются отмели, образуются пляжи.


Изморозь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Изморозь
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- (русск.) рыхлые снегообразные мелкие кристаллы льда, нарастающие на ветвях деревьев, проводах и других предметах обычно при намерзании капель переохлажденного тумана. Образуется зимой чаще в тихую морозную погоду.


Ядро Земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ядро Земли
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- (рус.) внутриземная геосфера с радиусом 3470 км. По геофизическим данным предполагают, что оно состоит из двух частей внутренней радиусом 1300 км, твердой и очень плотной от огромного сжатия (металлическое железо), и внешней оболочки расплавленных минералов с температурой 5000–6000°С, с которой связано происхождение магнитного поля Земли.


Яровые культуры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Яровые культуры
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- сельско–хозяйственные растения, дающие урожай в год посева. К основным яровым культурам относятся пшеница, овес, ячмень, просо, кукуруза, рис, различные бобовые, технические (хлопчатник, лен, конопля, подсолнечник, клещевина, мак, соя и др.), овощные, бахчевые и многие кормовые культуры. Обычно это однолетние растения весеннего сева. Яровая пшеница основная зерновая культура в засушливом Поволжье, Южном Зауралье, Сибири, Казахстане.


Яр, крутояр - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Яр, крутояр
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- (народный термин) - крутые или отвесные высокие берега рек, подмываемые потоком, обрывы высоких террас, оврагов, озер, морей.


Ярусность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ярусность
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- вертикальная зональность закономерное распределение компонентов и элементов природы в зависимости от изменения окружающей среды.

Ярусность рельефа в горах зависит от климатических условий и растительности: ледники высокогорий способствуют формированию моренного рельефа, каров, трогов; в горных лугах и лесах идет глубинная эрозия, образование ущелий, узких речных террас; в нижнем поясе расширение долин, формирование мощных конусов выноса и предгорных шлейфов.

В биогеографии распределение на определенных высотах корней деревьев, кустарников, трав. В наземных частях: напочвенный покров, травянистый, кустарниковый (подлесок) и кроны деревьев также создает комплексное, зависимое друг от друга сосуществование. Так же распределяются и животные организмы соответственно своим пищевым потребностям (черви в почве, полевки в напочвенном покрове, короеды в стволах и т. д.)


Яйла - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Яйла
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (тюрк.)

Летнее горное пастбище в тюркоязычных регионах Кавказа, Средней Азии.

Плосковершинная поверхность Главной (южной) гряды Крымских гор, сложенная известняками с широким развитием карстовых форм рельефа (воронки, пещеры и др.). Растительность разреженная ксерофитная, степная или луговая.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

а б в г д е ж з и К л м н о п р с т у ф х ц ч ш щ э ю я

Каатинга
Кальдера
Каледонская складчатость
Каменные реки (курумы)
Камнепад
Кампос, кампус
Камы
Каменные кольца
Каньон
Карьер
Кары
Карры
Карстовые явления
Каскад
Кедровый стланик
Кимберлитовая трубка
Климат
Климатообразующие процессы
Климатические ресурсы
Климатические пояса
Климатические сезоны
Коэффициент увлажнения
Колки
Комфортность ландшафта
Конденсация
Континентальный климат
Конус выноса
Конвекция
Конвергенции зоны
Коэффициент стока
Кора выветривания
Коренные горные породы
Корразия
Коррозия
Коса
Космическое землеведение
Космополиты
Котидальная линия
Котловины
Котлы выдувания
Краеведение
Краевой прогиб
Красный снег
Кратер
Крики
Криль
Криогенез
Криосфера
Крип
Криптозой
Криволесье
Кряж
Круговорот веществ на Земле
Крупа снежная, ледяная
Ксерофиты
Ксерофилы
Культурный ландшафт (естественный ландшафт)
Куэсты
Курчавые скалы
Курган
Кустарник
Кустарничек


Каатинга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Каатинга
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- (португ. сaatinga, на языке индейцев тупи саа лес, tinga белый, светлый) полупустынный ландшафт из мелколиственных кустарников и низкорослых деревьев (до 8–10 м) тропических ксерофитных листопадных редколесий на северо-востоке Бразильского плоскогорья (Южная Америка). Много колючих и жгучих форм, обильны суккуленты кактусы, агавы; характерны бутылочные деревья, запасающие влагу в бочкообразных стволах. Во время длительной (8–9 мес.) засухи многие деревья сбрасывают листву. Засуха прерывается короткими дождями, которые достаточны для вымывай и я из маломощных латеритных почв водно-растворимых солей. Этим тропическая полупустыня резко отличается от наших полупустынь умеренного пояса, где почвы засоляются.


Кальдера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кальдера
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (исп. сaldera большой котел) округлая обширная более 20 км впадина у вулканического кратера глубиной до сотен метров. Кальдеры образуется при мощном взрыве вулкана (Бандай в Японии), но чаще обрушиванием или оседанием кровли над извергшимися массами (Мауна Лоа на Гавайских островах). Кальдеры часто заняты озерами.


Каледонская складчатость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Каледонская складчатость
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (Каледония старое название Шотландии, где впервые изучалось явление каледонской складчатости) складкообразование, тектонические движения, интенсивная вулканическая деятельность с широким внедрением расплавленных магм (гранитизация), длившаяся с разной степенью интенсивности в течение кембрийского, ордовикского и силурийского периодов палеозойской эры. Горные системы, созданные каледонской складчатостью (каледониды), сохранились в мало нарушенном виде последующими складчатостями и протягиваются от Аппалачей в Северной Америке через Гренландию, Британские острова, Западную Скандинавию на Шпицберген и север Восточно-Европейской платформы (полуостров Канин и Тиманский кряж). Вторая система каледонид выходит в Казахском мелкосопочнике, на юге Алтая, в части Западного Саяна и на юго-востоке Китая. Третья известна в Восточной Австралии. На Дальнем Востоке, в Арденнах и Судетах Европы каледониды переработаны более поздними складчатостями.


Каменные реки (курумы) - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Каменные реки (курумы)
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- (тюрк.) скопление крупных каменных обломков, вытянутых вдоль горных склонов, - аналог каменной россыпи, только находящейся в постоянном медленном движении вследствие силы тяжести. Выше границы лесов курумы иногда покрывают большие плоскости склонов, но от них во все высотные зоны вниз спускаются каменные реки по неглубоким ложбинам. Ложбины облегчают сток временных водотоков, а те, обмывая камни, способствуют ускорению их движения. К подножию гор каменные реки приносят большие скопления камней, образующих полуострова в реках и озерах, перекрывающих дороги, чем сильно вредят транспорту.


Камнепад - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Камнепад
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- (русск.) обрушивание крупных каменных глыб, обломков пород и просто свободное падение камней на горных склонах под действием силы тяжести. Причина: отделение от материнской породы в результате выветривания, землетрясения, размыва поверхностными и подземными водами. Камнепад ограничен отдельными желобами и углублениями в горных склонах. Камнепад отличается меньшими размерами от обвала, при котором образуется завал. Усойский обвал на Памире, запрудивший в 1911 году участок долины Мургаба, образовал Сарезское озеро глубиной свыше 500 м.


Кампос, кампус - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кампос, кампус
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (португ. саmро поле, равнина) так называют саванны Бразилии. Это возвышенная равнина со сложным рельефом. Преобладает травянисто-злаковая растительность ковыли и южноамериканские виды жестколистных дерновинных злаков. Одиночные низкорослые 2–3 м деревья и кустарники на красных латеритных почвах. Районы интенсивного животноводства, располагаются западнее каатинги и обладают более влажным климатом.


Камы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Камы
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (нем. kamm гребень) округлые в плане холмы высотой 2–3 м, изредка до 30 м, сложенные косослоистыми песками, гравием, галькой, - результат водных потоков. Считается, что камы произошли в теле древних покровных ледников, поскольку наибольшее их распространение наблюдается в Карелии и Прибалтике в местах четвертичного оледенения. Однако точно такие же образования обычны для всех широких долин рек. в областях с влажным прохладным климатом (тундролесий, северной тайги), где их возникновение обязано расчленению широких речных террас, особенно вследствие суффозии.


Каменные кольца - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Каменные кольца
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (русск.) бордюры щебня и мелких каменных обломков вокруг слегка вспученного пяти-шестигранного или округлого мелкоземистого участка размером от 0,1 до 3 м в поперечнике. Один из видов полигональных грунтов. Каменные кольца распространены там, где существует глубокое и длительное сезонное промерзание почвогрунтов, обычно в субарктическом поясе и на континентальных плоскогорьях, в зоне многолетней мерзлоты. Твердые обломки выталкиваются замерзающим влажным грунтом и концентрируются вдоль трещин на поверхности.


Каньон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Каньон
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- (исп. сanon труба, ущелье) узкая глубокая и крутосклонная долина реки в горах или на плато преимущественно в твердых или плотных горных породах, а также в зонах аридного климата, где количество атмосферных осадков меньше испаряемости. Каньоны типичны для базальтовых покровов, способных давать глубокие вертикальные трещины, для известняков, лёссов, редко для песчаников, а также для возрождающихся или поднимающихся гор. Величайший на Земле каньон создан рекой Колорадо глубиной до 1800 м при длине 320 км на известняково-песчаниковом плато в США. В нашей стране известны каньоны в Кавказских горах Дарьяльское ущелье, в базальтах плато Путорана на реке Курейке в Средней Сибири (глубина около 900 м при длине 130 км), на Урале (река Сакмара глубиной до 300 м), на Памире и др.


Карьер - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Карьер
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- (франц. сarriere каменоломня) искусственная (антропогенная) выемка в земной коре, созданная при добыче полезных ископаемых открытым способом: строительных материалов, нерудных и рудных. Угольные карьеры называют разрезами. Карьеры имеют разные размеры от нескольких метров до нескольких километров в длину, сотни метров в глубину. Карьеры существенно нарушают естественные ландшафты, уничтожая почвенно-растительный покров, понижая уровень грунтовых вод.


Кары - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кары
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- (нем. kar кресловина, цирк) чашеобразные углубления в верхнюю (пригребневую) часть горного склона с очень крутыми скалистыми стенками, вогнутым дном и невысоким порогом, отделяющим дно от нижележащего склона. Кары образуются в условиях гумидного холодного климата при накоплении снега в водосборных воронках при интенсивных морозном выветривании и экзарации. В карах скапливается снег, фирн и небольшие (каровые) ледники, могущие давать начало долинным ледникам. В древних карах находятся каровые озера, очень чистые с чистой прозрачной водой, красящие суровый ландшафт.


Карры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Карры
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- (нем. karren) небольшие остроконечные гребешки, разделяющие неглубокие крутосклонные впадины от нескольких сантиметров до 2 м. Образуются растворяющим действием воды атмосферных осадков. Карры располагаются вдоль ветвящихся бороздок или небольших трещин на поверхности обнажающихся известняков, реже других карстуюшихся горных пород.


Карстовые явления - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Карстовые явления
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- процесс растворения горных пород (карбонаты, гипсы и соли) и возникновения своеобразных форм рельефа и водного режима. Растворение во много раз убыстряется, если порода имеет трещины и поры, уровень подземных вод расположен глубоко, а вода не имеет примесей, но содержит свободную углекислоту, которую она получает из воздуха или проходя через почвы. К карстовым формам относят пещеры, шахты, провальные колодцы, воронки, полья, карры, поноры и др. В районах с карстовыми явлениями реки имеют непостоянный сток, многие из них полностью или частично уходят под землю или появляются в виде мощных источников среди сухих пространств. Грунты с карстовыми явлениями ненадежны для любого вида инженерных сооружений, осложняют земледелие, так как не только иссушают почвы, но и искажают поля провалами и воронками.


Каскад - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Каскад
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- (франц. сasсade стремительно падать вниз) естественный или искусственый водопад, низвергающийся по уступам чаще всего твердых горных пород, например Иосемитский в США. Общая высота падения 727 м.


Кедровый стланик - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кедровый стланик
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- дерево-куст, растущий несколькими тонкими стволами от одного корня на высоту – м и обладающий способностью полегать под снег при наступлении морозов, спасаясь от вымерзания. Это дает возможность кедровому стланнику распространяться у верхних пределов лесов в горах при суровом климате, но с обильным снежным одеялом . Ареал кедрового стланника от крайних дальневосточных островов до резко континентальных Северо-Востока, части бассейна реки Лены, Забайкалья и Монголии. Кедровый стланник неприхотлив, может расти на каменных россыпях и песках, чем пользуются для закрепления песков в Центральной Якутии. Он образует кустарниковую тундру на Северо-Востоке и труднопроходимые заросли в горах. Хвоя кедрового стланика такая же, как у кедровой сосны, а шишки и орешки в них мельче, но они пригодны для получения масла, ими пользуются кедровки, бурундуки, белки.


Кимберлитовая трубка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кимберлитовая трубка
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (Кимберли город в Южной Африке, по имени которого названа горная порода), или трубка взрыва, трубообразный канал с поперечником 0,4–1 км, по которому преимущественно на древних платформах произошел прорыв магматических растворов и газов. В трубке взрыва застыли сцементированные растворами вулканические обломки (брекчии), или туфообразная масса зеленовато-серого цвета кимберлит, состоящая из многочисленных ультраосновных минералов. Кимберлитовые трубки (до 10%) содержат алмазы, которые добывают в ЮАР, Индии, а с 1954 г. на Среднесибирской платформе в Якутии.


Климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Климат
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (греч. klimatos наклон) многолетний режим погоды, типичный для данного района Земли, как бы средняя погода за много лет. Главные климатообразователи:

теплооборот, зависящий от норм» поступающей солнечной радиации и степени способности отдавать ею тепло атмосфере (адвекция);

циркуляция атмосферы, что зависит и от разницы атмосферного давления над сушей и океанами;

влагооборот. Все эти факторы неразрывны:

а) с широтой местности, от которой зависит сезонность и зональность распределения солнечного тепла, а также приход атмосферных осадков и их испарение;

б) с распространением суши и моря, что обусловливает разницу в мягкости приморского климата и ужесточение его (нарастание континентальности) в глубь материков;

в) с океаническими течениями, когда холодные течения не только охлаждают, но и иссушают побережья, а теплые и отепляют и увлажняют их;

г) с высотой местности, изменяющей атмосферное давление и определяющей высотную зональность большинства климатических факторов;

д) второстепенные причины, влияющие на возникновение мезоклимата: ледники, разновидности растительного покрова, крупные города, водохранилища и др.

В широтах экваториальных, тропических и заполярных климат более однороден, чем в широтах субтропических, умеренных и субарктических, что дало основание для выявления географических поясов. В одних и тех же широтах климат океанов и прибрежных областей также менее контрастен, чем внутри материковых областей, что рождает долготную зональность ландшафтов, разную структуру высотной зональности и разницу в экспозиции склонов горных систем.


Климатообразующие процессы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Климатообразующие процессы
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- процессы в атмосфере, формирующие климат Земли, природной зоны или отдельного региона. Они происходят по трем направлениям:

прогрев Земли солнечными лучами (радиацией) и обмен теплом ее поверхности с атмосферой;

общая циркуляция атмосферы;

влагооборот между атмосферой и земной поверхностью.

На климатообразование каждого региона влияют также три причины (фактора):

количество солнечной радиации, что зависит от широты местности;

движение воздушных масс (циркуляция атмосферы);

характер подстилающей поверхности.


Климатические ресурсы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Климатические ресурсы
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- (греч. klimatos наклон и франц. ressourse запасы) неисчерпаемые зонально распределенные запасы световой и тепловой солнечной энергии, влаги и всех форм движения воздуха. Важнейшая часть климатических ресурсов агроклиматическая и рекреационная. В них входит: тепловая, световая и ультрафиолетовая часть солнечной энергии, обеспечивающие рост растений и комфортные (или дискомфортные) условия жизни людей; показатели суммы атмосферных осадков за год и вегетационный период. Как источник энергии скорость, сила и направление движения воздуха (ветры, воздушные фронты). Климатические ресурсы при употреблении не уничтожаются, но могут ухудшаться и даже становиться негодными для здоровья людей и самой жизни. Например, при атомных взрывах, неулавливаемых выбросах в атмосферу отходов химического, металлургического производств.


Климатические пояса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Климатические пояса
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- крупнейшие климатические подразделения географической оболочки в виде широких полос, протягивающихся в общем параллельно плоскости экватора через сушу и океаны вокруг земного шара. Каждый из них обладает однородным режимом температур воздуха, обусловленным нормами прихода солнечной радиации, и формированием однотипных воздушных масс с особенностями их сезонной циркуляции.


Климатические сезоны - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Климатические сезоны
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (франц. saison, лат. satio время сева) периоды года с чертами общности климатических факторов в каждом климатическом поясе, определяемых температурными и циркуляционными условиями.

В экваториальном поясе климатические сезоны не выделяются из-за равномерно распределенного увлажнения в году при несущественном колебании температур воздуха.

В субэкваториальных и тропических поясах климатические сезоны четко делятся на сухой и дождливый, что обусловлено переменным господством циклонов летом и антициклонов зимой, причем сухой период удлиняется при удалении от экватора. Температуры воздуха не сильно повышаются летом и понижаются зимой.

Резче выражены климатические сезоны в субтропических поясах больше полугода лето, а остальное время почти поровну поделено между весной, осенью и зимой, в течение которой в континентальных районах регулярно случаются морозы. Увлажнение зависит от положения относительно океанического влияния и поэтому непостоянное.

Четко делятся на четыре климатические сезона умеренные пояса зима, весна, лето, осень с неодинаковой продолжительностью, в приполярных областях короче теплые сезоны.

Субарктический пояс имеет более чем полугодовую зиму, двухмесячное лето и месячные весну и осень.

В арктическом, и антарктическом, поясах господствуют антициклоны, что удлиняет зиму и сокращает до 2–1,5 мес. все остальные сезоны.


Коэффициент увлажнения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Коэффициент увлажнения
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (лат. сoeffiсientis содействующий и рус. влага) соотношение между количеством выпадающих атмосферных осадков за год или другое время и испаряемостью определенной территории. По Н. Н. Иванову, вычисляется по формуле K=(R/E)·100, где R осадки, Е величина испаряемости.Обычно различают зону избыточного увлажнения, где К больше 1, например, в тундролесьях и тайге K = 1,5; зону неустойчивого увлажнения в лесостепи 0,6–1,0; зону недостаточного увлажнения в полупустыне 0,1–0,3, а в пустыне меньше 0,1.


Колки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Колки
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- (русск. колючий, колкий в смысле торчащих деревьев на равнине) участки березовых рощ на лесостепных междуречьях преимущественно в Западной Сибири. Колки часто приурочены к блюдцам с осолонелыми почвами. Часто колки встречаются на Южном Урале и юге Сибири.


Комфортность ландшафта - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Комфортность ландшафта
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (англ. сornfort совокупность бытовых удобств, благоустроенность) удобство, здоровое обитание, а также благоприятное эмоциональное действие данного ландшафта на жизнь людей (медикобиологическое и социально-психологическое). Учет комфортности ландшафта важнейшее мерило при расселении людей, рациональном использовании природных ресурсов и природоохранительных мероприятиях.

Высшая комфортность ландшафта обычна не только для курортных районов, но и для всего умеренного географического пояса при условии несущественного изменения естественных ландшафтов. В арктических, антарктических, субарктических, пустынных и высокогорных зонах комфортность ландшафта отсутствует полностью, так же, как и в промышленных городах, если там не соблюдаются меры очистки атмосферы и вод от промвыбросов.


Конденсация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Конденсация
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- (лат. сondensatiо уплотнение, сгущение) переход водяного пара в жидкость или лед. Конденсация происходит в воздухе, насыщенном паром, при понижении температуры или изменении давления атмосферы, над водной и земной поверхностью, на предметах и растениях, в пустотах и порах горных пород.

В результате конденсации образуются туман, облака, роса, ржавеют железные предметы, а в растворимых горных породах начинается их растворение.


Континентальный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Континентальный климат
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (лат. сontinens крупнейшая часть суши и греч. klimatos наклон) климат территорий с господством континентальных воздушных масс, что связано с влиянием крупных континентов или с минимальным воздействием морских влажных воздушных масс. Поскольку центральные части больших континентов удалены от действия морского воздуха, континентальный климат характеризуется малой облачностью и скудными атмосферными осадками, основная масса которых выпадает в теплую часть года. Малая облачность способствует быстрому прогреванию земной поверхности солнечными лучами днем и летом и, наоборот, быстрому охлаждению ее ночью и зимой. Отсюда большие амплитуды (перепады) температур воздуха, теплое или жаркое лето и морозная малоснежная зима. Малоснежность при крепких морозах влечет глубокое промерзание почвогрунтов, а это в условиях северных и умеренных широт вызывает накопление и сохранение многолетнемерзлых грунтов, что прослеживается вплоть до субтропических широт. Континентальный климат характерен для умеренного и субтропического поясов Азии, исключая Дальний Восток и юг центральных районов Северной Америки, Африки и Австралии.


Конус выноса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Конус выноса
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- скопление в виде конуса валунов, гальки, песка, глины в устьях горных рек, падей, балок, оврагов при выходе их на равнины или на террасы широких долин. Расширяясь при удалении от горного склона, выносимый водотоками материал становится мельче, а форма его накопления приобретает легкую выпуклость при треугольной (в плане) форме. У подножий многих крутосклонных гор, изрезанных многочисленными долинами и промоинами, конуса выноса сливаются в слегка волнистые наклонные поверхности, например в Ферганской впадине или в долинах Верхоянского нагорья. В связи с интенсивным обменом веществ при хорошей фильтрации конуса выноса имеют более плодородные почвы по сравнению с прилегающими склонами гор и равнинами, что способствует расселению на них более богатой растительности. В тундролесье Верхоянского нагорья на конусах выноса расположены настоящие леса, в Ферганской впадине конуса выноса используются под богарное земледелие. Конус выноса образуются и под водой в прибрежных зонах морей или устьях рек и в устьях подводных каньонов у подножий материковых склонов.


Конвекция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Конвекция
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (лат. сonveсtio принесение, доставка)

Подъем нагретых от земной поверхности и, следовательно, менее плотных масс воздуха с одновременным замещением их опусканием сверху остуженного плотного воздуха. Скорость таких токов, пронизывающих всю толщу атмосферы, достигает 30 м/с. Конвекция важнейший процесс обмена теплом и влагой между разными слоями атмосферы. Подъемные силы конвекции используют планеристы и дельтапланеристы.

Процесс конвекции наблюдается в верхнем слое разной плотности морских вод и разно нагретых, вод в озерах.

Конвекция постоянно идет в разных районах подкорового вещества (в мантии) земной коры из-за изменений теплового режима при внутриземных процессах. С тектонической конвекцией связывают перемещение тектонических плит, а следовательно, горообразование, возникновение островных вулканических дуг и желобов на дне океанов.


Конвергенции зоны - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Конвергенции зоны
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- в океане, зоны схождения поверхностных течений Мирового океана и опускания вод. Обычно формируются на стыке теплых и холодных вод; погружающиеся в них воды обогащают глубинные слои океана кислородом. Наибольшей протяженностью отличается южная субполярная зона, опоясывающая земной шар между 50 и 60 °ю. ш.


Коэффициент стока - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Коэффициент стока
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (лат. сoeffiсientis содействующий) часть (в процентах) воды атмосферных осадков, стекающих в водотоки с площади бассейнов. Величина коэффициента стока зависит от климата. Чем больше атмосферных осадков и меньше испарение, тем больше коэффициент стока. Например, коэффициент стока реки Невы, находящейся в зоне океанического климата и в таежной ландшафтной зоне, равен 70%, а в бассейне реки Дон при умеренно континентальном климате в зоне лесосгепей и степей всего 17%; остальное уходит на испарение и транспирацию.


Кора выветривания - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кора выветривания
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- покров на коренных (кристаллических или вышедших из-под уровня воды осадочных) горных породах, образовавшийся в результате различных типов их выветривания и выщелачивания. Кора выветривания практически покрывает всю сушу, включая и отвесные скалы, плащом от сантиметров до 100 и даже 200 м. Состав и мощность коры выветривания зависят от состава горных пород, длительности процессов выветривания (возраста), положения в разных ландшафтных зонах, а следовательно, от климата, рельефа, действия поверхностных и подземных вод, жизнедеятельности микроорганизмов, растительности, роющих животных и др.

Кора выветривания бывает глинистая, суглинистая, щебнистая и разных цветов: серого, коричневого, бурого, малинового, пятнистая в зависимости от химического состава первичной породы, времени и степени процесса выветривания. Каждой ландшафтной зоне соответствует своеобразный характер коры выветривания, влияющий на зональное разделение типов почв и образование, многих полезных ископаемых.


Коренные горные породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Коренные горные породы
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- (рус.) магматическая или осадочная горная порода, не подвергшаяся существенному изменению выветриванием и денудацией после выхода на земную поверхность.


Корразия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Корразия
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- (лат. сorrado скоблю, соскабливаю) скоблящее, высверливающее, стирающее, шлифующее действие твердых частиц и обломков на коренную горную породу. Например, исцарапанные стенки трогав валунами, впаянными в движущийся ледник ; ячейки, напоминающие пчелиные соты в скалах пустынь, высверленные песком при песчаных бурях; отшлифованные переносимой водой галькой и песком каменные русла рек и др.


Коррозия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Коррозия
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- (лат. сorrosio разъедание) химическое разъедание и растворение водой горных пород (карстовые явления), а при вулканических извержениях оплавление и частичное растворение магмой наземных скал и обломков.


Коса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Коса
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- низкая намывная полоса из гальки, песка, ракушек, протягивающаяся под углом от берега в акваторию моря, озера или реки. Образуется близ выступов берега при замедлении течений или падений энергии волн, уже не справляющихся с переносом влекомых наносов.


Космическое землеведение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Космическое землеведение
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- совокупность инструментальных и визуальных исследований Земли из космоса. Быстрое развитие космического землеведения обусловлено значительной обзорностью космических снимков и хорошим отражением на них взаимосвязей между компонентами природной среды, возможностью оперативно исследовать многие природные процессы и явления в их динамике, создавать достоверные обзорные и тематические карты. Результаты работ по космическому землеведению применяются в научных и практических целях (метеорологические прогнозы, рыболовство, сельское и лесное хозяйство, поиски ископаемых и др.).


Космополиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Космополиты
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (греч. kosmopolites гражданин мира) в биологии виды, роды, семейства растений или животных, ареал которых охватывает почти весь земной шар (кроме Антарктиды).

Абсолютных космополитов нет. Есть растения и животные, встречающиеся на всех континентах, например двудомная крапива, семейство злаков, береговая ласточка, отряд воробьиных птиц. В океанах моллюск мидия, акула, морская лисица, дельфины и др. Некоторые космополиты приспособлены к жизни с человеком серая крыса, клопы, блохи. Космополиты противопоставляются эндемичным видам.


Котидальная линия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Котидальная линия
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- линия на карте, которая соединяет точки с одинаковыми фазами прилива.


Котловины - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Котловины
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (русск.) округлые или слабо вытянутые впадины на земной поверхности размерами от нескольких метров до десятков километров. Сухопутные котловины созданы различно, но главным образом экзогенными процессами: при выдувании ветром песка (дефляционные котловины); карстовые; эрозионные вырытые водной деятельностью; котловины покинутых озер; вулканические кальдеры и т. п. Они могут быть сухими и орошаемыми, бессточными и проточными. Котловинами можно назвать впадинами или депрессиями, хотя название депрессия подходит больше к тектоническим, а не экзогенным сооружениям. Подводные котловины в океанах возникают при прогибаниях земной коры и протягиваются на тысячи километров.


Котлы выдувания - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Котлы выдувания
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- (русск.) вдающиеся в скалы неправильной формы полости, углубления в возвышенностях и скальных породах современных и древних пустынных ландшафтов, созданные процессами химического выветривания, корразии и дефляции.


Краеведение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Краеведение
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- изучение природы, населения, хозяйства, истории и культуры какой-либо части страны, административного или природного района, населенных пунктов главным образом силами местного населения. Функции научно-методических центров по краеведению выполняют краеведческие музеи.


Краевой прогиб - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Краевой прогиб
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- предгорный прогиб, тектонический прогиб земной коры, образовавшийся в результате подъема гор на границе с платформой. Краевые прогибы достигают 15–17 км в глубину, их длина чаще всего равна длине поднявшихся горных сооружений. Краевые прогибы заполняются продуктами разрушения гор и прилегающих платформ. В них обычно концентрируются местонахождения рудных и осадочных полезных ископаемых. Например, в Предуральском краевом прогибе, простирающемся почти на 2000 км, сосредоточены медные, хромовые и другие руды, каменные угли, нефть, калийные и поваренная соли и др.


Красный снег - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Красный снег
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- массовое размножение водоросли хламидомонады (Сhlamydomonas hivalis) окрашивает снег в высоких горах и в полярных странах (Гренландия, острова Арктики).


Кратер - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кратер
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (греч. krater большая чаша) Верхняя часть жерла (канала лавоизлияния) вулкана чашеобразной или воронкообразной формы шириной от десятков метров до нескольких километров при глубине до нескольких сотен метров. Кратер создан былыми или повторяющимися излияниями магмы и взрывами вулканических газов. Обычно кратер расположен на вершине вулканического конуса, но встречается и на его склонах. Округлые впадины на поверхности Луны также вулканического происхождения. Возможно, они образуются от падения метеоритов и астероидов, что происходит на Луне чаще, чем на Земле, из-за отсутствия атмосферы, которая предохраняет Землю. Однако и на Земле известен такой кратер в бассейне реки Хатанги в Красноярском крае.


Крики - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Крики
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (англ. сreek ) русла рек, пересыхающих в сухое время года (временные водотоки), в Австралии. Термин входит и в географические названия, например Куперс-Крик. В некоторых руслах при усыхании сохраняются разобщенные водоемы озера.


Криль - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Криль
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- промысловое название мелких морских ракообразных (бокоплавов, эвфаузиевых и др.), служащих пищей китам, рыбам, птицам и др. организмам, питающимся планктоном. Из криля получают кормовую муку, жир, ряд других пищевых продуктов. Растущая добыча криля создает угрозу бескормицы для его потребителей в океане. Перевылов криля может привести к крайне неблагоприятным последствиям.


Криогенез - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Криогенез
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (греч. kryos холод, мороз, лед и genesis рожденный, происхождение, возникновение) процессы изменения и отчасти преобразования минеральных, органических, водных и атмосферных составляющих географическую оболочку в связи с образованием льда при отрицательных температурах. Например, появление ледяных кристаллов в высоких слоях атмосферы (до 8 км над полюсами и 17 км над экватором), замерзание воды в порах горных пород и в связи с этим их разрушение или образование тонкозернистых (лёссовидных) отложений; возникновение морозобойных трещин в почвогрунтах и расширение их при замерзании затекшей воды; образование полигональных почв; пучение почвогрунтов; термокарстовые процессы; солифлюкция и т. п.


Криосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Криосфера
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- прерывистая оболочка Земли в пределах теплового взаимодействия атмосферы, гидросферы и литосферы, характеризующаяся наличием или возможностью существования льда. Простирается от верхних слоев земной коры до нижних слоев ионосферы.


Крип - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Крип
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (англ. сreep ползти) медленное и постоянное сползание рыхлого покрова по покатостям рельефа. Крипп возникает под действием силы тяжести, убыстряясь в мокрых покровах; при замерзании, и оттаивании; при изменениях атмосферного давления; при переменном увлажнении и высыхании; при развитии и отмирании корней растений, а также в результате человеческой деятельности. Крипы необходимо учитывать как при строительстве, так и при горных выработках на склонах.


Криптозой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Криптозой
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (греч. сryptos скрытый, zoe жизнь) первый период геологической истории, при котором не существовала скелетная фауна, которая не обнаруживается в земных напластованиях архейской и протерозойской эр (время до кембрийского периода).


Криволесье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Криволесье
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- тип редкостойного леса с угнетенными, уродливыми деревьями, растущими на физиологическом пределе данного вида. Криволесья обычны на равнинных и в горных лесотундрах. Деревья, входящие в состав криволесья, при одинаковом возрасте всегда ниже нормальных древесных видов и вообще не превышают – м. Стволы их изогнуты или даже свиты спиралью с очень жидкой, а иногда и двухэтажной кроной, нижняя из которых приземная, более густая, так как покрывается снегом, предохраняющим ее от холода и ветров. Состав деревьев криволесья соответствует обычным, характерным для данной долготной зоны, например в Европе береза и сосна, в Западной Сибири ель, в Восточной лиственница, на Камчатке каменная береза, а в кавказском высокогорье бук и дуб и т. п. К криволесью относят и стланики крайняя степень угнетения до карликовых форм.


Кряж - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кряж
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- невысокая, в несколько десятков, реже сотен метров вытянутая пологосклонная возвышенность или ряд плосковерхих холмов (низкогорье). Чаще всего это приподнятая часть платформы или разрушенные горы (Тиманский, Донецкий Кряж.). Но в некоторых областях России кряжами называют сухие возвышенности вдоль долин; участок целинной земли; крутой обрыв у реки (кряжистый берег) ; толстое бревно.


Круговорот веществ на Земле - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Круговорот веществ на Земле
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (русск.) беспрерывный, периодически повторяющийся процесс главное условие существования и развития географической оболочки, заключающееся в непрерывном движении и превращении всех компонентов ее из одного состояния в другое с многократным возвращением в состояние, близкое к первоначальному, но уже с приращением появлением некоторых новых количественных и качественных изменений. Под действием энергий солнечных лучей и внутриземной все многообразие природных элементов вовлекается в три основных больших круговорота: геологический, гидроклиматический и биотический, взаимодействующие друг с другом.


Крупа снежная, ледяная - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Крупа снежная, ледяная
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- вид твердых атмосферных осадков. Выпадает весной или осенью при температуре около 0°С и несколько выше из кучево-дождевых облаков в виде матово-белых снегоподобных ядер размером от 1 до 5 мм (или частичек льда).


Ксерофиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ксерофиты
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (греч. xeros сухой и phyton растение) растения сухих местообитаний в степях, полупустынях и пустынях, способные переносить перегрев и обезвоживание при потерях воды до 2–0%. Они имеют разветвленную корневую систему с большой сосущей силой и приспособлениями к аридным условиям существования: мелкими узкими листьями или колючками; у некоторых растений листья опушены или покрыты восковым налетом, что защищает их от прямого действия солнечных лучей. К группе ксерофитов относятся древовидные злаки, ковыли, типчак и др., а также астрагалы. На каменистых склонах Кавказа и гор Средней Азии растут нагорные ксерофиты полукустарники и кустарнички (полыни). Особая группа суккеленты агавы, алоэ, заячья капуста, кактусовые, характерны для Америки.


Ксерофилы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ксерофилы
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- (греч. xeros сухой и phileo люблю) животные, приспособленные к длительному безводию. В пустынях и полупустынях одни животные могут обходиться без воды, довольствуясь ее содержанием в растениях (черепахи, некоторые грызуны), другие запасая воду на длительное время (верблюды, австралийская лягушка и др.), третьи впадают в спячку на сухое время (суслики), а четвертые при способности быстро передвигаться бегают или летают к дальним водоемам (кулан, сайга, из птиц рябки, саджа).


Культурный ландшафт (естественный ландшафт) - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Культурный ландшафт (естественный ландшафт)
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- сознательно (целесообразно) измененный для практического использования человеком ландшафт, постоянно поддерживаемый и охраняемый от неблагоприятного воздействия, например оазис в пустыне, национальный парк, лесопарк в курортной зоне (рекреационный культурный ландшафт) и т. п.


Куэсты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Куэсты
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (исп. сuesta откос, склон горы) ассиметричные гряды, образующиеся от эрозии и денудации в возвышенных районах, основание которых сложено наклонными слоями горных пород. Пологий склон гряды совпадает с более крепким, стойким к выветриванию наклонным слоем, а крутой пересекает подстилающие первый с более податливыми или даже рыхлыми слоями. Типичный куэстовый рельеф имеется в Крыму, вдоль Северного склона Большого Кавказа, в Коряцком нагорье.


Курчавые скалы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Курчавые скалы
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- (русск.) скалистые выступы, отполированные двигавшимися ледниками. Скопища небольших бараньих лбов, напоминающих овечье стадо. Курчавые скалы типичны для Карелии и Прибалтики, в том числе полузатопленные Рижским заливом.


Курган - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Курган
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- (тюрк. крепость, укрепление) высокая (0,5–20 м) насыпь над древней могилой (скифские захоронения), также насыпанный казаками в старину холм среди равнинной степи для пограничного дозора.


Кустарник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кустарник
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- многолетнее невысокое 0,8–6 м деревянистое растение, ветвящееся от одного корня с поверхности земли и в отличие от деревьев не имеющее главного ствола. Во всех зонах кустарник образует кустарниковые сообщества ивняки, ерники, шибляк, гарига, маквис, скрэб и др., а в лесах подлесок. Тип песчаной пустыни Средней Азии с участием кустарника называется кустарниковой (песчаная акация, джузгун, борджока, черкез и др.); заросли кустарника в степной зоне кустарниковой степью, а южная подзона тундры с ее зарослями карликовых берез, ив, ольховника или кедрового стланика кустарниковой тундрой. Кустарники нужны для расселения, питания и укрытия от хищников многочисленных видов птиц и грызунов во всех ландшафтных и особенно внелесных зонах.


Кустарничек - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Кустарничек
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- отличается от кустарника и меньшими размерами до 60 см высотой, и меньшей продолжительностью жизни 5–10 лет. Его одревесневшие побеги не имеют выраженного главного ствола. В тундре хорошо развит ярус стелющихся и подушкообразных кустарничков в сообществе с толокнянкой, вереском; на сфагновых болотах тайги багульник, голубика, андромеда и др. Типичные кустарнички более сухих мест брусника, а также вереск (например, верещатники пустошей Западной Европы).


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

а б в г д е ж з и к Л м н о п р с т у ф х ц ч ш щ э ю я

Лагуна
Лакколиты
Ланды
Ландшафт антропогенный
Лава
Лавина
Лавразия
Лайды
Ледниковый рельеф
Ледяное сало
Ледяные поля
Ледники
Ледоход
Ледопад
Ледостав
Ледниковая эпоха
Ленточные боры
Леса мелколиственные
Леса широколиственные
Леса темнохвойные
Лесная подстилка
Лесные ресурсы
Лесопарк
Лесостепь
Лесотундра
Леса смешанные
Леса светлохвойные
Левада
Лиман
Линейная эрозия
Линза
Литосфера
Литогенез
Литоральная зона
Литосферные плиты
Лог, ложбина
Лощина
Ложе океана
Луговая степь
Лука
Льянос, льяносы


Льянос, льяносы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Льянос, льяносы
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (исп. lianos мн. число от liano равнина) ландшафт, субэкваториального пояса. Местное название саванн на северо-востоке Южной Америки, в бассейне Ориноко и некоторых других местах. В основном злаковое высокотравье на мощных (до 2 м) красных почвах, над которым возвышаются одиночные или небольшие группы деревьев (типична маврикиева пальма). По долинам рек галерейные леса. Резко выражена сезонность развития ландшафтов: пышно развивающиеся травы в сезон дождей выгорают в сухое время года и на 4 мес. органическая жизнь замирает. В северо-восточной части условия более засушливы, на равнине до 300 м над уровнем моря встречаются древесно-кустарниковые заросли из акаций, мимоз, кактусов и агав. Низкие льяносы занимают плоскую аллювиальную низменность в придолинной полосе реки Ориноко, которая сплошь затопляется в сезон дождей.


Лагуна - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лагуна
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (лат. laсus озеро) Прибрежная часть океана или моря, отделенная баром, косой и сообщающаяся с ними проливами. Из-за слабой связи с морем в низких широтах лагуны имеют более высокую соленость, а в высоких и при впадении крупных рек их соленость ниже морской. Флора и фауна лагун благодаря солнечному прогреву и освещенности отличаются богатством видов и обилием: разнообразные водоросли, черви, моллюски, рачки бокоплавы и др. Донные отложения слоистые, как в озерах, и в низких широтах осолонены, что нередко приводит к образованию залежей различных солей. В умеренных и высоких широтах, а также при впадении крупных рек в лагунах накапливаются иловато-илистые и сапропелевые осадки. Вообще лагуна накопитель многих залежей полезных ископаемых, в том числе железных и бокситовых руд, бурых углей и т. п. Участок моря внутри аттола или между коралловыми рифами и берегом. Донные отложения здесь карбонатные.


Лакколиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лакколиты
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (греч. lakkos яма, углубление, lithos камень) не дошедшая при своем извержении до земной поверхности лава, застывшая на небольшой глубине между слоями осадочных горных пород, приподнявшая при этом верхний их слой в виде купола. В целом это грибообразное каменное тело среди менее плотных отложений. Часто эрозионно-денудационные процессы удаляют податливый покров, обнажая каменную сердцевину, которая выступает в форме возвышенностей или невысоких гор (Аю-Даг в Крыму, Пятигорская группа лакколитов на Северном Кавказе).


Ланды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ланды
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- (франц. landes от галльского landa пустошь) малопродуктивный ландшафт влажного морского климата взбугренных песков и болот, иногда с сосняками и вечнозелеными кустарничками и травами (вторичные пустоши). Обычно ланды отделены от моря полосой дюн (до 100 м) и вытянуты в цепочки озер. Ланды занимают побережье Бискайского залива во Франции, встречаются и на других океанических побережьях.


Ландшафт антропогенный - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ландшафт антропогенный
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- ландшафт, созданный в результате целенаправленной деятельности человека, вследствие которой могут возникнуть также непреднамеренные изменения природного ландшафта.


Лава - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лава
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- (лат. labes обвал, падение)Расплавленная минеральная масса, извергаемая вулканами с температурой в 700–1400°С. Отличается от магмы малым содержанием летучих веществ. В зависимости от состава известно около 20 видов лав. При застывании на земной поверхности образует покровы эффузивных горных пород основного (базальты), среднего (андезиты) или кислого (липариты) состава. Лавовые покровы широко распространены по всему Дальнему Востоку (особенно кислые и средние лавы), на Среднесибирском плоскогорье (базальтовое плато Путорана), в Индии (базальтовое плато Декан и др.). В горном деле сплошной очистной забой большой протяженности, в котором производится подземная выемка угля.


Лавина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лавина
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- (нем. Lawine от лат. labina оползень) снежный обвал в крутосклонных горах при обильном снежном покрове. Снежная масса, движущаяся с большой скоростью (20–30 м/с) вниз по склону горы. Лавины, сходящие периодически по одним и тем же путям желобам, логам, эрозионным бороздам, называются лотковыми. Соскальзывающие по всей поверхности склона снежные оползни приносят особенно большие беды. Свободно сваливающиеся с уступов прыгающие лавины. Предлавинная воздушная волна обладает огромной разрушительной силой, нанося удар до 60–100 т на 1 м2 вместе со снегом. Причины лавин нарушение устойчивости снега из-за мощных снегопадов, дождей, снеготаяния, перекристаллизации снега с образованием глубинной изморози рыхлого, сыпучего снега в нижней части слоя, по которому, как на подшипниках, низвергается лавина. Наиболее часты лавины в Альпах, Кордильерах, на Кавказе, в Хибинах, на Сахалине и др. В Альпах лавины называют белой гибелью они могут уничтожить целые селения. Для предупреждения соскальзывания лавины снежный пласт разделяют на блоки различными стенками, обстреливают из орудий; над дорогами строят железобетонные галлереи и навесы.


Лавразия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лавразия
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (от названия Лаврентьевский щит (ныне — Канадский щит) и Азия), гипотетический материк Северного полушария, существовавший с середины палеозоя и отделявшийся океаном Тетис от материка Южного полушария — Гондваны. В середине мезозоя Лавразия распалась на 2 части — Северную Американскую и Евразиатскую — с образованием между ними Атлантического океана.


Лайды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лайды
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (русск.) Широкая заболоченная или луговая приморская равнина либо отмель северных морей, затопляемая при ветровых нагонах и обсыхающая при отливах (сгонах). Плоские участки тундры с многочисленными мелкими, частично пересыхающими озерами.


Ледниковый рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ледниковый рельеф
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- формы земной поверхности, происхождение которых связано с деятельностью ледников или их талых вод. Различаются два вида ледникового рельефа экзарационный и аккумулятивный. К экзарационным формам относятся кары, ригели (поперечный скалистый уступ в ледниковой долине), троги, бараньи лбы, курчавые скалы. К аккумулятивным моренные холмы и гряды, камы, озы, друмлины, эрратические валуны, зандры. По формам ледникового рельефа судят о площадях распространения древних ледников. На этом основании были определены границы древних оледенений. В Европе граница доходила до предельного распространения эрратических валунов в долинах Днепра и Дона.


Ледяное сало - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ледяное сало
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (русск.) скопление на поверхности воды мелких ледяных игл, образующих при смерзании тонкий ноздреватый слой сероватого цвета, в виде отдельных сгустков, постепенно соединяющихся в сплошной. Это первый вид льда в начале ледостава. Ледниковое сало удерживается недолго и при устойчивых отрицательных температурах быстро переходит в шугу, но при волнении воды сбивается в ледяную кашу.


Ледяные поля - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ледяные поля
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- (рус.) плавающие в водоемах льдины более 20 м в поперечнике. Гигантские ледяные поля в полярных морях достигают 10 и более километров. Образуются путем намерзания льда с последующим его разломом во время шторма или от разрушающего берегового припая. По форме ледяные поля бывают ровные и торосистые, по возрасту однолетние и многолетние толщиной 2–5 м.


Ледники - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ледники
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- превращенная в лед вода атмосферного происхождения. Ледники в силу своей пластичности постоянно движутся со скоростью до нескольких сотен метров в год под действием силы тяжести. Движение ускоряется или замедляется в зависимости от количества выпадающих атмосферных осадков, потепления или похолодания климата, а в горах на движение ледника оказывают влияние тектонические подъемы. Различают: ледники стока горные; Ледники покровные или растекания, которые всегда выпуклы и могут покрывать не только равнины, но и горы (в Антарктиде). Образуются ледники при превышении твердых атмосферных осадков над их таянием. Ледники имеют:область питания, где происходит накопление снега, его перекристаллизация и превращение со временем в ледяные крупинки фирн; область движения, где происходит экзарация; область абляции. Общая площадь ледников составляет 11% земной суши с объемом около 30 млн. км3 Если бы все ледники растаяли, уровень Мирового океана поднялся бы на 66 м. Горные ледники дают начало мощным рекам, имеющим большое значение для ландшафтообразования и народного хозяйства при орошении пустынных и степных земель.


Ледоход - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ледоход
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- (рус) движение льдин и ледяных полей вниз по течению рек, озерам и водохранилищам. В континентальных зонах умеренных и высоких широт бывает осенний ледоход, когда движутся ледяное сало, шуга и оторвавшиеся забереги, и весенний при разрушении зимнего ледяного покрова. Повышение уровней и скоростей течения от тающих снегов способствует переносу больших масс льда. Густота хода льдин оценивается в баллах: на реках десятибалльной системе, на озерах и водохранилищах по трехбалльной. При ледоходе особенно на реках, текущих к северу, нередки заторы льда. В приокеанической зоне Западной Европы бывает только зимний лежоход.


Ледопад - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ледопад
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- участок горного ледника, разбитый на многочисленные трещины и отдельные глыбы, часто меняющие свои формы, в месте крутого перегиба ледникового ложа в русле долины.


Ледостав - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ледостав
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (рус.) Процесс замерзания и образования неподвижного льда на поверхности водотока или водоема в высоких и умеренных широтах, длящийся от 2–3 суток на малых реках и мелких озерах до 1–1,5 недель на более крупных и зависящий от температуры воздуха ландшафтной зоны. Период, в течение которого сохраняется ледяной покров на реке, водоеме. Длительность этого периода и толщина льда зависят от температурного режима зимы и ее продолжительности в разных ландшафтных зонах, а также от величины и быстроты течений в реке. Так, ледостав в восточно-сибирском тундролесье 7–9 мес., а в степях Европы и в лесах Приморья не более 1–2 мес.


Ледниковая эпоха - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ледниковая эпоха
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- отрезок времени в геологической истории Земли, когда в результате похолодания климата часть материка и шельфа была занята покровами льдов даже в умеренных широтах. Следы ледниковой эпохи обнаружены в отложениях раннего и позднего протерозоя, на рубежах протерозойской и кембрийской, каменноугольной и пермской систем (периодов). Последняя ледниковая эпоха. была в начале четвертичного периода, когда уже появился на Земле человек.


Ленточные боры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ленточные боры
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- узкие полосы сосновых лесов с примесью березы и осины по песчаным берегам и гривам вдоль степных и лесостепных рек, преимущественно в Западной Сибири. Их возникновение и сохранение в условиях недостаточного для лесов количества атмосферных осадков обеспечиваются влагоудерживающей способностью песков вблизи водотоков. В свою очередь ленточные боры имеют большое водоохранное значение, их рубки запрещены.


Леса мелколиственные - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Леса мелколиственные
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- листопадные березовые и осиновые леса. Быстрорастущие, первыми занимающие площади, освободившиеся от хвойных и смешанных лесов в результате вырубок и гарей. Со временем они вытесняются прежними лесами. В Западной Сибири мелколиственные леса образуют узкую подзолу между тайгой и лесостепью и встречаются в лесостепных ландшафтах. Древние каменно-березовые леса на Дальнем Востоке, преимущественно на Камчатке, образующие верхний лесной пояс в дальневосточных горах.


Леса широколиственные - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Леса широколиственные
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- листопадные древесно-кустарниковые сообщества с широкими листьями деревьев в разном сочетании дуб, бук, клен, липа, ильм (вяз), каштан, ясень и др.; обычные кустарники: лещина, бересклет, калина, крушина и др.; в напочвенном покрове травы. Почвы серые лесные, а на Дальнем Востоке бурые лесные. Широколиственные леса в северном полушарии образуют широтную ландшафтную зону в приморских и умеренно континентальных долготных зонах, так как в резко континентальных зонах они не выдерживают зимних морозов и глубокого промерзания почвогрунтов. Широколиственные леса распространены в восточных частях Северной Америки и Китая, в центре Японии, а самая обширная зона занимает больше половины Западной Европы и, постепенно сужаясь, выклинивается близ Урала. Они также образуют высотные зоны в Карпатах, Крыму и на Кавказе. Кроме этого, в Новой Зеландии и на юго- западной окраине Южной Америки (в Чили) имеются широколиственные леса с преимуществом антарктического бука. Обладая наибольшей комфортностью ландшафтов, широколиственные леса густо обжиты и в большей степени сведены, сохранившись лишь в сильно пересеченных, неудобных для землепашества районах и в заповедниках.


Леса темнохвойные - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Леса темнохвойные
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- древостой которых представлен видами с темной вечнозеленой хвоей многочисленные виды елей, пихт и сибирская сосна (кедр). В связи с большим затемнением подлесок в темнохвойных лесах почти не развит, в напочвенном покрове господствуют жестколистные вечнозеленые кустарнички и папоротники. Почвы обычно подзолистые. Темнохвойные леса входят в таежную зону (тайга) Северной Америки и Евразии, а также образуют высотную зону во многих горах умеренного и субтропического географических поясов, в Субарктику они не заходят, так же как их почти нет в экстраконтинентальной долготной зоне.


Лесная подстилка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лесная подстилка
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- самый верхний почвенный горизонт небольшой мощности из свежеопавших и уже разложившихся листьев, хвои, веток (опад) и других растительных, а также животных остатков. Лесная подстилка служит материалом для образования гумуса. Накапливая и долго удерживая влагу, оказывает влияние на ход почвообразовательного процесса и способствует развитию леса. В южной части лесостепной зоны этот горизонт густо пронизан живыми и отмершими корешками злаков, а в степях его называют степным войлоком.


Лесные ресурсы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лесные ресурсы
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- один из важнейших и наиболее разнообразный (комплексный) вид жизненных ресурсов человечества. Лес главный поставщик кислорода воздуха. Лесной природный комплекс содержит: древесину, используемую для строительства технической и химической переработки и произведения десятков видов необходимой продукции; пищевые, лекарственные и кормовые растения кустарников, деревьев, травяно-кустарничкового и лишайникового покрова (орехи, ягоды, грибы, ягель); водорегулирующие, противоэрозионные и полезащитные качества; оздоровительное и эстетическое значение лесных ресурсов. Лесные ресурсы относятся к возобновляемым ресурсам. Леса покрывают более 1/4 суши Земли, и 1/5 их сосредоточена на территории СНГ.


Лесопарк - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лесопарк
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- вид антропогенного ландшафта. Лесной массив на окраине или вблизи населенных пунктов, используемый для отдыха населения (в рекреационных целях). В большинстве новостроек обязательно сохраняются и улучшаются естественные леса. В лесопарках очищаются водоемы, создаются пешеходные дорожки для прогулок, места отдыха; при необходимости производится подсадка деревьев и кустарников. Широко известны лесопарки Лондона, Москвы и др.


Лесостепь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лесостепь
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- ландшафт, в котором на междуречьях лугово-степные или степные участки чередуются с массивами лесов, ''выбирающих'' более увлажняемые почвогрунты. Лесостепь закономерно распределяется внутри материков между зонами лесов и степей в континентальных условиях умеренного и субтропического географических поясов.В умеренном поясе лесостепь протягивается сплошной полоской (зоной) от Придунайской низменности до Алтая, а затем разрозненными участками в Присаянье (Красноярский край и Иркутская обл.), в Забайкалье, Монголии, а также на севере Великих и западе Центральных равнин Северной Америки (прерии) В разных долготных зонах лесостепь различается по атмосферным осадкам (от 400 до 1000 мм в год), по суровости зим (от -5° до -40°С в среднем за январь) и по растительности. Вместе с корневищными злаками и разнотравьем в Северной Америке распространены хвойно-широколиственные леса, в Европе широколиственные, в Западной Сибири березовые, в Присаянье березово-сосновые, в Забайкалье лиственнично-сосновые. Почвы под лесами серые лесные, а под степями черноземные. Субтропические лесостепи называют саваннами и прериями. Растительность злаково-разнотравные высокотравья в сочетании с кустарниками и редколесьями пальмовыми в Америке и акациево-баобабовыми в Африке. Почвы красновато-черные. В связи с плодородием почв лесостепи, особенно в умеренном поясе, сильно изменены и превращены в антропогенные ландшафты.


Лесотундра - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лесотундра
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- субарктический тип ландшафта, в котором на междуречьях угнетенные редколесья чередуются с кустарниковыми или типичными тундрами. Разными исследователями лесотундра считается подзоной то тундры, то тайги, а в последнее время тундролесий.Ландшафты лесотундры протягиваются полосой от 30 до 300 км шириной через всю Северную Америку и от Кольского полуострова до бассейна Индигирки, а восточнее распространены фрагментарно. Несмотря на малое количество атмосферных осадков (200–350 мм), для лесотундры характерно резкое превышение увлажнения над испарениями, что обусловливает широкое распространение озер от 10 до 60% площади подзоны. Средние температуры воздуха в июле 10–12°С, а в январе в зависимости от нарастания континентальности климата от -10° до -40°С. За исключением редких таликов грунты повсеместно многолетнемерзлые. Почвы торфянисто-глеевые, торфяно-болотные, а под редколесьями-глеево-подзолистые (подбуры). Кустарниковые тундры и редколесья меняются в связи с долготной зональностью. В восточной части североамериканской лесотундры вместе с карликовыми березами и полярными ивами растут черная и белая ели, а на западе бальзамическая пихта; на Кольском полуострове бородавчатая береза; восточнее до Урала ель; в Западной Сибири ель с сибирской лиственницей; восточнее Путорана даурская лиственница с березой тощей; к востоку от Лены лиственница Каяндера с тощей березой и ольховником, а восточнее Колымы к ним примешивается кедровый стланик. В фауне лесотундры господствуют лемминги также разных видов в разных долготных зонах, северные олени, песцы, куропатки белая и тундряная, полярная сова и большое разнообразие перелетных водоплавающих и малых, селящихся в кустарниках, птиц. Лесотундра ценное оленье пастбище и охотничьи угодья.


Леса смешанные - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Леса смешанные
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- леса с различными породами деревьев: хвойно-широколиственные, мелколиственно-сосновые, в тропических широтах-вечнозеленые с листопадными, лавролистные с хвойными и др. Леса смешанные в умеренном географическом поясе образуют самостоятельные ландшафтные зоны с различием древостоя в океанических и умеренно континентальных климатических (долготных) зонах. В Европе хвойно-широколиственные леса состоят из ели, пихты, бука, граба, ясеня, дуба, липы, ильма, ольхи, кленов, а на Дальнем Востоке они еще богаче видами. В Западной Сибири в смешанных лесах преобладают сосна, береза и осина, с примесью ели, кедра и пихты. Самостоятельные ландшафтные зоны смешанных лесов имеются и в Северной Америке. Почвы дерново-подзолистые, серые лесные, а на Дальнем Востоке бурые лесные.


Леса светлохвойные - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Леса светлохвойные
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- наименее требовательные к почвенно-климатическим условиям сосновые и лиственничные леса, негустая крона которых пропускает солнечные лучи на землю. Сосновые леса, обладая разветвленной корневой системой, приобрели способность использовать питательные вещества из малоплодородных каменистых, песчаных, болотистых почв, что используется для закрепления развеваемых песков. Они широко распространены по всему умеренному географическому поясу, кроме экстраконтинентальной долготной зоны. Лиственничные леса, имея поверхностно распростертые корни, могут расти в зонах с многолет немерзлыми грунтами, в том числе с экстраконтинентальным климатом. В России они занимают больше половины лесопокрытой площади. Кустарниковый ярус лиственничных лесов состоит из ольховника, карликовых берез и полярных ив, а в напочвенном покрове господствуют жестколистные кустарнички, мхи и лишайники основной корм северных оленей, которые благодаря этому распространены вместе с лиственничниками от Субарктики до широт степной и полупустынной зон (до Myвы и Монголии).


Левада - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Левада
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- влажный пойменный лес из ольхи, вербы, тополя, вяза, растущий среди лугов с богатым травостоем вдоль многих рек европейской части. Термин употребляется и в Румынии, Болгарии, Греции. Синоним урёмы.


Лиман - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лиман
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- (греч. limen гавань, бухта) Затопленное морем устье равнинной реки или балки, превратившееся в мелководный залив с извилистыми невысокими берегами. Образуется лиман при опускании береговой полосы. Лиманы бывают открытыми к морю и закрытыми, отделенными от него косой, пересыпью. При полном отделении от моря возникают лиманные озера. Вода во многих лиманах имеет значительную соленость и содержит лечебные грязи. Хорошо выражены лиманы по берегам Черного и Азовского морей (Днепровский, Бугский, Днестровский, Куяльницкий лиманы). Временные скопления воды весной в понижениях местности в виде мелководных озер, пересыхающих летом. Используются в южных районах для весенней влагозарядки почвы, а летом это луга (болота) с высоким травостоем.


Линейная эрозия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Линейная эрозия
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- размыв земной поверхности постоянными или временными водотоками с образованием протяженных относительно узких рытвин (полых форм рельефа). Линейная эрозия начинается со струек, сбегающих по наклонам рельефа после дождей. Образуется еле заметная ложбина временного водотока или промоина вдоль полевой борозды. При повторении дождя ложбинки углубляются, со временем превращаются в овраги, балки, пади и в конечном счете в речные долины. Появившиеся при этом склоны способствуют размножению новых промоин. Линейная эрозия самый мощный фактор общего процесса эрозии и денудации, приводящий к понижению возвышенностей и гор.


Линза - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Линза
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (лат. lins чечевица) выпуклое включение горной породы или полезного ископаемого в осадочные слои, чем либо отличающееся от них и выклинивающееся по всем направлениям. Размеры от нескольких сантиметров до десятков метров в поперечнике при меньшей толщине.


Литосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Литосфера
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (греч. lithos камень и sphaiга шар) верхняя оболочка Земли выше астеносферы. Она включает земную кору и верхнюю часть мантии, содержащую менее плотные вещества, чем нижняя ее часть. Общая мощность литосферы от 50 до 200 км.


Литогенез - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Литогенез
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- (греч. lithos камень и genesis рождение, происхождение) первые звенья в большом геологическом круговороте веществ, когда осадочная горная порода в процессе сложных преобразований проходит путь от выветривания до метаморфизации и превращения в метаморфическую породу. Вначале из кристаллических (любых коренных) горных пород путем выветривания образуется рыхлый материал. Эрозией и денудацией он переносится во впадины или на дно водоемов, где осаждается с естественным распределением по крупности зерен (седиментация). Воздействие водных растворов и естественного давления завершает образование осадочной породы (диагенез). Постепенное нарастание осадков заставляет нижние слои под давлением погружаться в зону внутриземных высоких температур идет метаморфизация (катагенез). В результате бывшая осадочная горная порода превращается в метаморфическую: илы и глины в алевролиты, а затем в сланцы; пески и супеси в аргиллиты, потом в песчаники; известняки в мрамора и т. п. Литогенез важнейший процесс образования многочисленных полезных ископаемых: каменных углей, нефти, бокситов, осадочных железных руд, фосфоритов, мраморов и др.


Литоральная зона - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Литоральная зона
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (лат. litoraiis береговой, прибрежный). зона морского дна, затопляемая во время прилива и осушаемая при отливе. Расположена между уровнями самого высокого прилива и самого низкого отлива; дважды в сутки покрывается водой и освобождается от нее. Ширина литоральной зоны от нескольких м, обычно меньше 1 км, но изредка достигает 10–15 км. Грунты литорали бывают илистые, песчаные, каменистые и скалистые. С ними связаны различные типы организмов: зеленые, бурые, красные, сине-зеленые водоросли, многие виды беспозвоночных: губки, черви, иглокожие моллюски, а также и рыбы. Объекты промысла устрицы, мидии, крабы и др. Все живое приспособилось к смене пребывания на воздухе и в воде, к резким изменениям температуры и солености, воздействию солнца и прибоя. Наиболее богата фауна тропиков; по направлению от экватора к полюсам она беднеет, а в Арктике и Антарктиде часто отсутствует.


Литосферные плиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Литосферные плиты
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- крупнейшие жесткие части (блоки) литосферы, дающие основания материкам. Разделены глубокими тектоническими разрывами (швами) и находятся в постоянном движении по слою астеносферы, удаляясь от зон растяжения, проходящих по срединноокеаническим хребтам. При столкновении литосферных плит возникает складкообразование слоев горных пород.


Лог, ложбина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лог, ложбина
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (русс.) перешедшая в стадию аккумуляции широкая балка с плоским днищем и пологими склонами, заросшими лесом в лесных и степной растительностью в степных зонах.


Лощина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лощина
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- относительно короткая эрозионная форма рельефа, созданная временными водотоками преимущественно в лесостепных и степных зонах. Лощина имеет корытообразный поперечный профиль с пологими задернованными склонами и вогнутым, иногда заболоченным днищем. При развитии может превратиться в балку.


Ложе океана - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ложе океана
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- самый низкий, исключая глубоководные желоба, уровень земной поверхности, расположенный между материковым подножием и срединноокеаническими хребтами. В основе ложа океана лежит земная (базальтовая) кора океанического типа. Подобно материковым платформам, ложе океана имеет малую вертикальную подвижность без проявления вулканизма и землетрясений.


Луговая степь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Луговая степь
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- переходное звено между лесостепью и степью или составная часть лесостепного ландшафта. Благодаря достаточному увлажнению растительность полностью покрывает черноземные почвы и состоит из смеси лугового разнотравья и корневищных северостепных злаков. Разные долготные зоны различаются как по составу растительности, так и по фауне. Так, для Северной Америки характерны степной хорь, луговая собачка, койот, вилорог; для Европы светлый хорек, выдра, выхухоль, жаворонки; для Забайкалья тарабаган, цокор, полевки, косуля.


Лука - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Лука
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (русск.) длинный изгиб реки, или меандра, с оконтуренным полуостровом или мысом, например Самарская Лука на Волге. То же и на море лукоморье.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

а б в г д е ж з и к л М н о п р с т у ф х ц ч ш щ э ю я

Маары
Магма
Магматические горные породы
Магнитосфера
Макроклимат
Макрорельеф
Маквис, маккия
Малые реки
Мангровая растительность
Мантия Земли
Марь
Марево
Марикультура
Марши
Материнская горная порода
Материковый склон
Майна
Меандры
Местные ветры
Мелиорация
Мелкосопочник
Мелководные отложения
Мертвый лед
Местность
Местообитание вида
Метаморфизация
Метель
Междуречье
Межень, Меженный период
Межгорный прогиб
Межледниковье
Межматериковые моря
Мезоклимат
Мезосфера
Мезорельеф
Мезозойская складчатость
Межгорная впадина
Мгла
Микроклимат
Микроорганизмы
Минеральные воды
Минерализация воды
Минеральные ресурсы
Мираж
Мировой океан
Мягкий климат
Многолетная мерзлота грунтов
Мочажина
Модуль стока
Молния
Молодые горы
Мониторинг
Моноклиналь
Море
Моренный рельеф
Морены
Моретрясение
Морфология ландшафта
Морфология почвы
Морфоскульптуры
Морфоструктуры
Морось
Морозное выветривание
Морские отложения
Морской климат
Мыс
Мшара
Мульда
Муссон
Мутность воды


Маары - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Маары
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- цилиндрические или воронкообразные кратеры газового взрыва вулканов без излияния лавы. Они не имеют конуса, но иногда окружены валом поднятых взрывом горных пород. Глубина современных маар до 400 м, при поверхностном диаметре от 200 до 3200 м. Типичные маары встречаются в Германии в массиве Эфель и во Франции (Оверни). Это заполненные водой мааровые озера.


Магма - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Магма
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- (греч. magma густая мазь) смесь многочисленных химических соединений и элементов, в том числе летучих, расплавленных до высокотемпературного вязко-жидкого состояния. Магма возникает в отдельных очагах на разных глубинах астеносферы (верхней мантии). Различают до 15 разновидностей главных типов магм основного (базальтового) и кислого (гранитного) состава. Прорываясь сквозь твердую оболочку Земли и прожигая свой путь, магма пополняется новыми компонентами и обогащает окружающие горные породы своими растворами, в результате чего образуются разнообразные полезные ископаемые. Изливаясь на земную поверхность, магма теряет многие летучие компоненты и называется лавой.


Магматические горные породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Магматические горные породы
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- результат застывания магмы. Застывшие в толще земной коры магматические горные породы называются интрузивными и имеют полнокристаллическую структуру (граниты, сиениты, дуниты и др.). Излившиеся на поверхность магматические горные породы называются эффузивными (базальты, андезиты и др.). По содержанию главного составляющего магму компонента кремнезема различают

кислые (свыше 64% кремнезема) полезные ископаемые, с которыми связаны олово, вольфрам, золото и др.;

средние, основные (44–53% кремнезема) с титаном, железом и др.

ультраосновные (менее 44%) с никелем, хромом, платиной и др.


Магнитосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Магнитосфера
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- ...Земли и планет область околопланетного пространства, физические свойства которой определяются магнитным полем планеты и его взаимодействием с потоками заряженных частиц космического происхождения (с солнечным ветром) Магнитосфера Земли с ночной стороны вытянута, образуя магнитный хвост Земли; в магнитосфере находятся радиационные пояса. Протяженными магнитосферами обладают Юпитер и Сатурн. Магнитосферы Меркурия, Венеры, Марса ярко не выражены.


Макроклимат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Макроклимат
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- (греч. makros большой и klimatos наклон) климат крупнейших территорий, где определяются главнейшие закономерности радиационно-термических и циркуляционных процессов, формирующих зональное распределение ландшафтных типов и направление зонообразующих процессов. Это климат Земли в целом, географических поясов, широтных и долготных зон, а также крупных регионов и акваторий, например Восточно-Европейской равнины или Атлантического океана.


Макрорельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Макрорельеф
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- крупные формы рельефа суши, дна океанов и морей с колебаниями высот от нескольких сотен до нескольких тысяч метров (например, горные хребты).


Маквис, маккия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Маквис, маккия
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (франц. maquis, итал. maссhia) заросли вечнозеленых ксерофитных жестколистных и колючих кустарников (обычно 1,5–2,5 м) и невысоких деревьев (до 8–10 м) в странах Средиземноморья, в нижнем поясе гор до высоты 700 м. Типичные представители маквиса мирт, дикая маслина, фисташка, земляничное дерево и др. Возникают на месте вырубленных лесов подобно фригане и шибляку. Неполные аналоги маквиса в других районах земного шара скрэб в Австралии, чапарель в Северной Америке (Калифорния, США).


Малые реки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Малые реки
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- реки, длина которых не более 100 км, площадь бассейна в пределах 1–2 тыс. км2 Располагаются малые реки в одной географической зоне. Большинство рек земного шара малые; они, подобно кровеносным сосудам, питают большие реки, протекающие через несколько географических зон. Поэтому неблагополучие малых рек сказывается на всей речной системе. Усиление антропогенной нагрузки ведет к обмелению, загрязнению и даже уничтожению малых рек. Каждая из них подвержена влиянию местных факторов. Наиболее губительны:

а) вырубка лесов в водоохранной зоне и распашка освободившейся площади;

б) осушение пойменных болот, озер и распашка пойм; при этом хозяйство лишается заливных лугов и сенокосных угодий.

Состояние воды малых рек зависит от ведения хозяйства на их берегах. Поэтому в задачу рационального использования водных ресурсов малых рек входит, во-первых, установление равновесия между поступлением воды и годовым стоком во всех звеньях речного бассейна и, во-вторых, устранение губительного воздействия сточных вод предприятий, в том числе и сельскохозяйственных (стоки от животноводства, смыва удобрений с полей и др.). Только комплексные государственные мероприятия могут замедлить катастрофический процесс потери водности малых рек и превращения их в сухие овраги и балки.


Мангровая растительность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мангровая растительность
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- или мангры (англ. mangrove) вечнозеленый тропический интрозональный тип низкорослых лесов и кустарниковых зарослей по низменным, затопляемым в приливы, морским побережьям. Мангровая растительность хорошо переносит засоление почвы. Над поверхностью воды в прилив возвышаются только темно-зеленые кроны. При отливе обнажаются не только стволы, но и почва.

Видовой состав мангровой растительности беден. Но растут здесь различные виды рода ризофора с особыми корнями-подпорками. Это живородящие растения. У них семя прорастает еще в плоде на дереве, затем оно падает на землю, впивается корнем и растет. Другие мангры пускают от корней особые дыхательные корни, снабжающие их кислородом. Наиболее пышного развития мангровая растительность достигает вблизи экватора (Индонезия, Новая Гвинея, Филиппины, илистые побережья Африки, Центральной Америки, Австралии и др.).


Мантия Земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мантия Земли
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (греч. mantion покрывало, плащ) внутриземная геосфера между земной корой и ядром. Она составляет 83% объема Земли, ее нижняя граница лежит на глубине 2900 км. Мантия Земли разделяется на верхнюю (800–900 км), менее плотную и более пластичную (астеносфера), и нижнюю, кристаллическую, состоящую, по-видимому, из тяжелых минералов с железом и магнием.

По разделяющей границе верхней и нижней мантии (граница Мохоровичича) происходят основные тектонические движения и подвижки литосферных плит.


Марь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Марь
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (эвенк. поросль карликовой березы, болото, тундра) заболоченное пространство, главным образом на пологих склонах, среди тайги, покрытое либо мелким сфагновым болотом, либо осоково-багульниковыми кочками, поросшее угнетенными карликовыми кустарниками (ерником) и редкостойными лиственницами. Мари широко распространены в зоне муссонного климата с избыточным увлажнением на Дальнем Востоке и при неглубоком залегании многолетнемерзлых грунтов в экстраконтинентальной долготной зоне Восточной Сибири.


Марево - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Марево
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- оптическое явление. В летний солнечный знойный день при взгляде на горизонт видно, как от нагретой земли поднимаются испарения и воздух как бы дрожит, струится и переливается. Иногда маревом называют явление миража.


Марикультура - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Марикультура
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- (лат. marinus морской) различные формы выращивания обитателей морей. В прибрежных шельфовых морях Японии, Китая, Кореи, Филиппин, Индонезии, по берегам Средиземного моря, в странах Латинской Америки, США, Санкт-Петербурге выращивают камбалу, желтохвоста, морских судаков, устрицы, мидии, гребешки и другие моллюски. С подводных огородов обильны накосы водорослей порфиры, морской капусты и др.

На рыбоводных заводах выращивают молодь лососевых, осетровых и других рыб. Искусственные нерестилища в прибрежных зонах создают для сельди, сайры, тунца и для беспозвоночных. Загрязнение водной среды, особенно у побережий (пестицидами, радиоактивными отходами, тяжелыми металлами, промышленными и бытовыми стоками), препятствует прогрессу марикультуры.


Марши - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Марши
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (нем. marsсh) низменная приморская полоса побережья выше ваттов, заливаемая водой только во время высоких приливов и нагонов воды. Полоса маршей в ширину до нескольких десятков км, сложена песчано-илистыми наносами, на которых образуются богатые гумусом почвы, с луговой галофитной растительностью. Осушенные и возделанные марши называются польдеры.


Материнская горная порода - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Материнская горная порода
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- (синоним коренные горные породы)

Исходная горная порода при образовании и переотложении осадочных пород или полезных ископаемых.

Горизонт у основания почвенного профиля. Состав и свойства материнская горная порода. во многом определяют физические и химические свойства почв.


Материковый склон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Материковый склон
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- часть океанического дна глубже мелководной равнины материковой отмели (шельфа) от отметки около 200 м и до глубин в 2000 м и более. Материковый склон имеет крутые уклоны в 15–20°, а иногда до 40°, сильно расчленен ступенями и поперечными ложбинами (подводными каньонами). Встречаются и подводные хребты, долины, возвышенности и котловины.

Под действием силы тяжести большие массы осадков перемещаются вниз по склону нередко в виде громадных оползней. Материковый склон занимает 12% площади Мирового океана. По высокой продуктивности органического вещества материковый склон выделяется в особую батиальную зону.


Майна - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Майна
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- или полынья, пространство чистой воды среди льдов на реке, озере или плавающих в океане. На реках майна образуется в местах сброса теплых вод предприятиями, при выходе грунтовых вод со дна реки или озера, при быстрых течениях, а в океане при подвижках льда и т. п.


Меандры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Меандры
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- (древнее название сильно извилистой реки Меандр в Малой Азии) повторяющиеся на большом протяжении долины реки изгибы ее русла. Меандры возникают в долинах равнинных рек с медленным течением и широкой поймой. Достаточно небольшого отклонения водотока от прямолинейного направления (отжимание притоком, микронеровность, залом, обвал берега), как он, встретив сопротивление подмываемого берега, отходит в противоположную сторону, поперечно от прямого потока и подмывает противоположный берег. Возникают изгибы блуждание русла и формирование крутых подмываемых с косами противоположных берегов. Во время паводков вода, вышедшая из берегов, иногда соединяет расположенные рядом изгибы, русло выпрямляется, а один из изгибов изолируется и превращается в пойменное озеро старицу. При тектоническом подъеме местности река углубляет свое русло и меандры становятся врезанными.


Местные ветры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Местные ветры
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- ветры, отличающиеся какими-либо особенностями от главного характера общей циркуляции атмосферы, но закономерно повторяющиеся и оказывающие заметное влияние на режим погоды в ограниченной части ландшафта или акватории.

Возникновение местных ветров связано главным образом с крупными водоемами (бризы) или с горами, их простиранием относительно общих циркуляционных потоков и расположением горных долин (фен, бора, горно-долинные), а также с изменением общей циркуляции атмосферы местными условиями (самум, сирокко, хамсин). Например, только на Байкале вследствие разницы прогревания воды и суши и сложного расположения крутосклонных хребтов с глубокими долинами различают не менее 5 местных ветров:

баргузин теплый северо-восточный,

горный северо-западный ветер, вызывающий мощные штормы,

сарма внезапный западный ветер, достигающий ураганной силы до 80 м/с,

долинные култук юго-западный и шелоник юго-восточный.


Мелиорация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мелиорация
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- (лат. melioratio улучшение) один из способов рационального природопользования, заключающийся в повышении производительной силы земли, ее биопродуктивности или оздоровлении географической среды.

Мелиорацию применяют к почвам (главным образом), лесам, лугам, водоемам, к климату и в целом к ландшафтам. Основные виды сельскохозяйственной мелиорации: обводнение, осушение и орошение почвы, регулирование поверхностного стока вод, закрепление сыпучих песков и оврагов, борьба с оползнями.

Рациональное природопользование возможно только при условии точного прогноза возможных изменений ландшафта, так как при изменении некоторых видов мелиорации возникают отрицательные явления. Например при излишнем орошении происходит заболачивание или засоление почв: перенасыщение почв химическими удобрениями приводит к отравлению водоемов и др.


Мелкосопочник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мелкосопочник
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- (русск. сыпать, насыпать) термин, закрепившийся за невысокими разрозненными холмами, сложенными коренными (метаморфическими или кристаллическими) горными породами, оставшимися от сильно разрушенных складчатых гор. Холмы с различными формами вершин не превышают 100 м и отделены друг от друга плоскодонными сухими понижениями, логами, древними долинами, а иногда озерами. Тип рельефа характерный для резко континентального и аридного климатов Мугоджары, Казахский мелкосополчник.


Мелководные отложения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мелководные отложения
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- обломочные и органические отложения в морях и океанах до глубин 200 м, т. е. до возможного действия волн и распространения водорослей и животных, которые не могут существовать без солнечного освещения. Грубообломочные прибрежные отложения при удалении от берега становятся мельче, а там, где нет гористых берегов или крупных валунов и галечников, вместе с мелкопесчаными и иловатыми отложениями могут накапливаться ракушечники.

По мелководным отложениям восстанавливают условия развития древних морских водоемов. Например, по мелководным отложениям можно делать вывод, что юг Украины и степной Крым были в четвертичный период заняты морем. Здесь остались мощные накопления ракушечников прекрасного строительного материала.


Мертвый лед - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мертвый лед
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- части ледника, утратившие связь с областью питания и прекратившие движение; расположены обычно ниже конца активного ледникового языка.


Местность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Местность
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

-

часть территории, характеризующаяся общностью каких-либо признаков (природных, исторических или др.).

В физической географии — крупная морфологическая часть географического ландшафта, комплекс урочищ.


Местообитание вида - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Местообитание вида
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- пространственно ограниченная совокупность условий абиотической и биотической среды, обеспечиващая весь цикл развития особей, популяции или вида в целом, место (территория, акватория) с определенными условиями, где обнаруживается данный вид живого.


Метаморфизация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Метаморфизация
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (греч. metamorphoomai подвергаюсь превращению, преображаюсь) эндогенные процессы, существенно преобразующие преимущественно осадочную горную породу в качественно иную, более стойкую и твердую без ее расплавления или растворения. Вследствие воздействия высокого давления, температур и химических растворов в нижней части земной коры или в мантии происходит уплотнение, перекристаллизация, изменение структуры и текстуры без существенного изменения химического состава горной породы. Метаморфизация третье звено в большом геологическом круговороте веществ.


Метель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Метель
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (рус.) перенос снега сильным ветром вблизи земной поверхности. Снежный вихрь, снежная вьюга. Различают поземок, когда большинство свежевыпавших снежинок, легко поднимается на несколько сантиметров над снежным покровом, низовую метель до 2 м. Эти два вида метели происходят без выпадения снега. Обычно они бывают при стоковых ветрах на периферии антициклона.

Общая или верхняя метель при сильном ветре вместе со снегопадом, видимость плохая. В ветровой тени наметаются сугробы. Общие метели возникают в циклонах при прохождении атмосферных фронтов. Сильные, метели называют буранами, а в полярных районах пургой.


Междуречье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Междуречье
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- (рус. в промежутке) термин, чаще применимый к равнинам, местность, расположенная между речными долинами. Ее склоны обычно слабо затронуты эрозией, а водораздел плохо выражен. Выровненную поверхность междуречий покрывают плакорные почвы и растительность, встречаются озера, верховые болота, суффозионные западины.


Межень, Меженный период - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Межень, Меженный период
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- (рус.) время самого низкого уровня воды в реке при уменьшении стока с водосборной площади летом во время сухой погоды, когда водность реки поддерживают лишь подземные воды, и зимой при ледоставе.


Межгорный прогиб - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Межгорный прогиб
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- тектоническая впадина между двумя поднимающимися хребтами в период конечной стадии развития геосинклинали. Межгорные прогибы узкие и сравнительно быстро заполняются мощными продуктами разрушения прилегающих хребтов, часто содержат разнообразные полезные ископаемые: угли, нефть, горючий газ, медистые песчаники, соли и др. Например, Чарская впадина, Таджикская депрессия и др. Климат межгорных прогибов, как и ландшафт, отличается от зональных большей континентальностью и сухостью, частыми инверсиями температур воздуха, что осложняет жизнь населения.


Межледниковье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Межледниковье
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- промежуток времени между двумя оледенениями в четвертичный период. Вследствие потепления климата ледники постепенно растаивают, сокращаются, обнажая покров ледниковых отложений. Развивается теплолюбивая растительность и животные, формируются почвы, ледниковые отложения покрываются континентальными или морскими. Новое похолодание вызывает образование следующего ледникового покрова. Считают, что за сравнительно короткое четвертичное время на территории Европы было три или четыре межледниковья.


Межматериковые моря - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Межматериковые моря
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- расположены между двумя или несколькими материками (например, Средиземное море) и обладают специфическим гидрологическим режимом.


Мезоклимат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мезоклимат
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (греч. mesos средний и климат) климат отдельных ландшафтов (а в некоторых случаях их частей), например лесного массива в лесостепи, внутригорной впадины, морского побережья в полосе действия бризов, небольшого города и т.п.


Мезосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мезосфера
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (греч. mesos средний и sphaira шар) средняя часть атмосферной оболочки Земли выше стратосферы на высотах от 50 до 80–85 км. Здесь резко понижаются температуры от 0° до -90° С у верхней границы.


Мезорельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мезорельеф
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (греч. mesos средний и рельеф) детали макрорельефа, неровности земной поверхности средних размеров, промежуточных между горами и прирусловым валом или степным блюдцем, т. е. между макро- и микроформами. К типичному мезорельефу относятся балки, террасовые лестницы речных долин, дюны, сильно разрушенные и пониженные отроги горных хребтов и т. п.


Мезозойская складчатость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мезозойская складчатость
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (греч. mesos средний) развитие геосинклиналей с глубокими прогибами земной коры и накоплением мощных осадков, которые были смяты в складки, подняты в виде гор, прорваны внедрениями гранитной магмы и вулканическими извержениями, продолжавшимися с конца триасового до начала палеогенового периода.

В разных областях мезозойская складчатость проявлялась с неодинаковой интенсивностью и неодновременно, в связи с этим она имеет несколько названий. Наиболее рано мезозойская складчатость началась в Юго-Восточной Европе, Южной Азии, на Таймыре, особенно длительно и интенсивно она проходила вдоль материковых окраин Тихого океана и после небольшого перерыва возобновилась уже в альпийскую складчатость.

С гранитными интрузиями мезозойской складчатости связаны разнообразные полезные ископаемые и многочисленные месторождения цветных металлов и золота, особенно в Северной Америке и на Северо-Востоке России.


Межгорная впадина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Межгорная впадина
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- обширная тектоническая впадина со складчатым, равнинным, оставшимся в покое днищем между поднимающимися хребтами. Межгорные впадины иногда достигают сотен километров в длину и от нескольких до десятков километров в ширину. Потоки и мелкообломочный материал разрушающихся гор формируют плодородную почву на днище, что издавна способствовало густому заселению и развитию земледелия в межгорных прогибах. Например, Алазанская в Грузии, Ферганская в Средней Азии.


Мгла - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мгла
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (русск.) сухой туман, помутнение воздуха от взвешенных в нем пыли, дыма и других механических частиц. Видимость снижается до сотен и десятков метров, как при тумане. Мгла наблюдается в сухое и жаркое время в степях и пустынях, а также в приходящих оттуда массах воздуха, при лесных и торфяных пожарах, вулканических извержениях. Над большими городами антропогенное загрязнение воздуха смог.


Микроклимат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Микроклимат
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- (греч. mikros маленький и климат) часть местного климата различия метеорологических показателей в приземном слое воздуха на небольших участках ландшафта. Микроклимат в основном зависит от рельефа, от лесных насаждений и даже кустарников, от различных построек, различий в увлажнении почвогрунтов и т. п. Так, даже в небольших впадинах рельефа бывают весенне-осенние заморозки, от которых избавлены микроповышения. Долго не тающий лед на озерах иногда на месяц задерживает вегетацию прибрежных деревьев. Навевание снега на наветренных склонах возвышенностей дольше увлажняет почвы, способствуя более благоприятному развитию растительности по сравнению с подветренным склоном.

Центральная часть городов всегда теплее их окраин и т. п. Учет микроклимата имеет существенное значение для размещения культур и мелиорации, для выбора мест населенных пунктов и их планировки. В Заполярье улицы и глухие стены домов размещают поперек направления сильных зимних ветров.


Микроорганизмы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Микроорганизмы
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (греч. mikros микро, малый и лат. organismus живой) общее название видимых только в микроскоп мельчайших растительных и животных организмов. Микроогранизмы один из восьми главнейших компонентов географического ландшафта.

В литосфере микроорганизмы разлагают горные породы и участвуют в их измельчении; они также способствуют образованию некоторых полезных ископаемых. При образовании почвенного покрова и плодородгя почв они создают гумус разлагают (освобождают) мертвые остатки животных и растений, высвобождая в ходе своей жизнедеятельности из них углерод, азот и другие элементы, необходимые растениям, т. е. превращают органическое вещество в неорганическое. А там, где микроорганизмы не успевают разложить отмершие остатки живых организмов, образуется каменный уголь, торф, нефть. Со временем (в процессе эволюции) микроорганизмы получили большое распространение. Появилось огромное разнообразие видов микроорганизмов, способных существовать в различных условиях горячих источниках, на дне океанов, на горных снегах и т. д. Они входят во все сферы Земли атмо-, гидро- и биосферы.

К микроорганизмам относят бактерии, микроскопические водоросли, лучистые грибки, распространенные в почве на растительных остатках, в водоемах, дрожжевые и плесневые грибы (их называют микробами), а также одноклеточные простейшие (инфузории и др.) и мельчайшие неклеточные частицы вирусы, вызывающие болезни растений, животных и человека.


Минеральные воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Минеральные воды
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- природные, обычно подземные, воды, имеющие минерализацию более 1 г/л и содержащие специфические микроэлементы, благотворно воздействующие на организм человека. Большинство минеральных вод используется в лечебных целях. Есть минеральные воды, обладающие радиоактивностью, повышенной температурой.

По химическому и газовому составу выделяют щелочные, углекислые, сероводородные, метановые, железистые и др. На земную поверхность минеральные воды выходят в виде источников или извлекаются с помощью буровых скважин. Наиболее известные месторождения минеральных вод на Кавказе Мацеста, Боржоми, на Украине Трускавец, в Чехословакии Карлови-Вари, во Франции Виши.


Минерализация воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Минерализация воды
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- количество растворенных веществ в воде, их состав и степень концентрации важнейшая характеристика качества природных вод. Различают:

а) пресные воды с содержанием солей до 1 г/кг;

б) солоноватые до 1–25 г/кг;

в) соленые больше 25 г/кг.

Минерализация воды выражается также в мг/л или г/л. Воды рек в условиях влажного климата и многолетнемерзлых грунтов мало минерализованы (Печора 40 мг/л). По мере увеличения засушливости минерализация воды возрастает (Эмба 164 мг/л). Минерализация воды зависит от содержания солей в почвогрунтах и географической зональности. В направлении от зоны тундры к пустыне жесткость воды увеличивается при уменьшении содержания органических веществ.


Минеральные ресурсы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Минеральные ресурсы
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- учтенные запасы месторождений полезных ископаемых какой-либо страны, области и т. п. В широком смысле все рудные, нерудные, отложенные поверхностно (россыпи, торф) и в водах озер, морей (соль, россыпи), используемые народным хозяйством.


Мираж - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мираж
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (франц. mirage) появление в атмосфере одного или нескольких мнимых изображений отдаленных объектов (зданий, деревьев и т. п.) — прямых или перевернутых, вытянутых или сплющенных или вообще искаженных. Возникают из-за полного внутреннего отражения света в атмосфере при необычном распределении плотности воздуха по вертикали.


Мировой океан - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мировой океан
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- водная часть поверхностного покрова земного шара, исключая сухопутные воды рек, озер и болот. Поверхность мирового океана составляет 70,8% земной поверхности. Объем воды около 1370 млн. км3 при средней глубине 3795 м. Наибольшая глубина 11 022 в Марианской впадине Тихого океана. Воды мирового океана соленые со средней концентрацией 35 г/л 35‰ при одинаковом составе солей ионы натрия, магния, калия, кальция, хлора и серы. Температура поверхностного водного слоя зависит от положения в системе географических поясов данной части Мирового океана. Например, у экватора +29°С, а в приполярных широтах около 0°С, но глубже 600 м она везде одинакова.

По различию океанических впадин и частичной ограниченности материками Мировой океан подразделяется на 4 части: Тихий, Атлантический, Индийский и Северный Ледовитый океаны. Поверхностные и глубинные течения, перераспределяя воду между ними, имеют закономерные направления, зависящие от вращения Земли, от разницы температур воды от ветров, от преграждающих их направление материков.


Мягкий климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мягкий климат
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- разновидность морского, при котором нет резких перепадов давления и температур воздуха, сравнительно равномерное распределение атмосферных осадков в году, лето не жаркое, а зима не холодная, позволяющая не иметь меховой или очень теплой одежды.


Многолетная мерзлота грунтов - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Многолетная мерзлота грунтов
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- подземное оледенение (криолитозона). Поверхностный слой земной коры, имеющий круглогодичные отрицательные температуры (ниже 0°С) и на сотни и даже тысячи лет сохраняющий в грунтах льды. Многолетнемерзлые грунты занимают всю площадь Антарктиды, Гренландии, Тибета, немногим меньше половины территории России и Канады, часть Монголии, встречаются в высоких горах (Кавказ, Памир, Анды).

Мощность Многолетнемерзлых грунтов в Антарктиде до 4 км при температуре до -50°С, а в субарктической части Якутии до 1,5 км и до -16°С. В остальных районах и мощность и отрицательная температура уменьшаются. К югу, западу и востоку в многолетнемерзлых грунтах появляются талики (сначала под водотоками), а дальше и они становятся лишь остовами среди талых грунтов. Верхний слой многолетнемерзых грунтов в теплые сезоны оттаивает (кроме Антарктиды) от 0,2 м в Арктике до 2,5 м на песчаных террасах у южного предела их распространения, что называют сезоннопротаивающим или деятельным слоем, в котором селятся корни растений и немногочисленные животные землерои.

Возникновение и сохранение многолетне мерзлых грунтов возможны только при отрицательных среднегодовых температурах воздуха. Судя по тому, что в Западной Сибири имеется второй слой многолетнемерзлых грунтов на некоторой глубине от верхнего, считают это реликтом ледникового периода.


Мочажина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мочажина
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (от рус.) постоянно намокающее понижение рельефа болото без кочек или понижение, заросшее травами в верховом болоте.


Модуль стока - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Модуль стока
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- количество воды, стекающей с определенной площади бассейна в единицу времени, выраженное в л/с на км2 или м/с на км2 Вычисляется делением расхода воды на площадь водосбора. Различают модули стока:

поверхностный;

подземный;

суммарный;

наибольший и наименьший за какой-либо период. Наименьший модуль стока в засушливых степных и пустынных зонах (на равнинах Средней Азии 0–1 л/с на км2), наибольший в горах Западного Кавказа до 15 л/с на км2


Молния - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Молния
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- гигантский электрический искровой разряд между облаками или между облаками и земной поверхностью длиной несколько километров, диаметром десятки сантиметров и длительностью десятые доли секунды. Молния сопровождается громом. Кроме такой (линейной) молнии изредка наблюдается шаровая молния.


Молодые горы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Молодые горы
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- складчатые горы, образовавшиеся в альпийскую складчатость. Молодые горы имеют значительную высоту (Гималаи), острые вершины хребтов, крутые склоны, многочисленные ущелья рек. Для молодых гор характерны процессы вулканизма.

Наиболее молодые горы, в которых еще не завершилась вулканическая деятельность и горообразование, относятся к материковому и островному кольцу Тихого океана. Горы альпийско-гималайской полосы возникли в палеогене, хотя и относятся к молодым горам.


Мониторинг - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мониторинг
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- наблюдение за состоянием окружающей среды (атмосферы, гидросферы, почвенно-растительного покрова, а также техногенных систем) с целью ее контроля, прогноза и охраны. Различают глобальный, региональный и локальный уровни мониторинга. Проводится с помощью телевизионных изображений, фотографий, многоспектральных снимков и т. д., получаемых с космических аппаратов, а также путем сбора данных с наземных и морских станций. Космический мониторинг позволяет оперативно выявлять очаги и характер изменений окружающей среды, прослеживать интенсивность процессов и амплитуды экологических сдвигов, изучать взаимодействие техногенных систем. Служба мониторинга создана во многих странах; 1988 организован Всемирный центр мониторинга охраны природы (ВЦМОП).


Моноклиналь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Моноклиналь
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- (греч. monos один и klino наклоняюсь) наклон земных слоев в одну сторону, что обычно для осадочных горных пород, прикрывающих склоны платформенных щитов. Например, Алданский щит имеет наклон в сторону Центрально-Якутской низменности (Вилюйской синеклизы), Балтийский к юго-востоку (к Московской синеклизе). В рельефе моноклинали отчетливо выражены в виде куэст.


Море - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Море
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- часть океана, вдающаяся в сушу и отделенная от него островами, полуостровами или возвышениями подводного рельефа. От открытых частей океана море отличается гидрологическим, метеорологическим и климатическим режимами в связи с влиянием на него условий прилегающей суши.

По степени обособленности моря подразделяют на:

окраинные, прилегающие к материку, например Восточно-Сибирское, Баренцево, Карское;

внутренние (внутриматериковые), например Белое, Балтийское, Черное;

межматериковые, например Красное, Средиземное, Карибское;

межостровные, например Яванское море в Индонезии.


Моренный рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Моренный рельеф
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (франц. moraine и лат. rebero поднимаю) рельеф, сохранившийся после таяния ледников: грядовый конечных морен, беспорядочно холмистый и увалисто-холмистый на равнинах после таяния покровных ледников, друмлиновых в районах с поверхностным залеганием метаморфических или кристаллических горных пород.


Морены - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морены
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- рыхлые несортированные горные породы, отложенные или переносимые движущимися ледниками. Состав морены разнообразный: глины, суглинки, пески, гравий, щебень, галька, валуны. Но последние почти всегда имеют однобоко отшлифованные и исчерченные неглубокими бороздками поверхности. На поверхности горных ледников обломочный материал накапливается от обвалов, истирания ледником склонов долины и подмывания их талыми водами. Образуется с боков поверхностная береговая или боковая морена. При слиянии двух ледников из боковых возникает одна срединная морена. В связи с пластичностью льда обломки проникают внутрь ледников внутренняя морена. Соскабливая и перенося материал по своему ложу, ледник образует основную или донную морена. У тающих концов или после полного растаивания (отступания) ледники оставляют конечную морену весь материал, который они несли. Он располагается неравномерными холмами, чаще всего в виде нескольких параллельных гряд.


Моретрясение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Моретрясение
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- (рус.) резкие колебания толщи воды в морях и океанах, возникающие при подводных землетрясениях, эпицентр которых на дне или в прибрежных частях суши. Сильное оретрясение вызывает цунами.


Морфология ландшафта - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морфология ландшафта
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- раздел ландшафтоведения, изучающий морфологическое строение ландшафта и его структурные части — местности, урочища, фации.


Морфология почвы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морфология почвы
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (греч. morphe форма и logos слово, учение) строение и внешние признаки почв, которые описываются исследователями в почвенных разрезах: мощность каждого горизонта, их окраска, сложение, структура (комковатая, зернистая, слоистая и т. п.), включения, новообразования (журавчики, железистые стяжения и др.), наличие пор, корней и главные механические свойства (твердость, плотность) и др. Морфология почвы изучается специальным разделом почвоведения в связи с происхождением, свойствами и происходящими в них процессами.


Морфоскульптуры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морфоскульптуры
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- (от греч. morphe форма и лат. sculptura резьба), элементы рельефа земной поверхности, в образовании которых главную роль играют экзогенные процессы (речные долины, холмисто-моренный рельеф).


Морфоструктуры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морфоструктуры
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- (от греч. morphe — форма и лат. structura — строение), крупные элементы рельефа суши, дна океанов и морей, ведущая роль в образовании которых принадлежит эндогенным процессам (напр., равнинно-платформенные и горные области суши, ложе океана). Морфоструктуры второго порядка — отдельные возвышенности, массивы, впадины и т. п.


Морось - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морось
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- (рус.) атмосферные осадки, обычно выпадающие из слоистых облаков или тумана в виде мельчайших капелек дождя (диаметр менее 0,5 мм). Скорость их падения столь мала, что они кажутся взвешенными в воздухе.


Морозное выветривание - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морозное выветривание
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (рус.) разновидность физического выветривания, при котором поверхностная корка каменистых горных пород и скал, расширяясь при оттаивании и сжимаясь при замерзании, трескается. Затекшая в трещины вода, замерзая, расширяется, что в десятки раз убыстряет разрушение и не только каменистых, но и осадочных горных пород и слоев.


Морские отложения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морские отложения
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- осадки, накапливающиеся на дне морей и океанов. Морские отложения бывают:

терригенные, отложенные вблизи берегов, валуны, галька, гравий, пески, а также среди океана различные глины;

вулканические продукты извержения вулканов, в том числе вулканический пепел;

органогенные обломки раковин, отмершие планктонные и бентосные организмы в виде илов карбонатных в теплых, диатомовых в холодных морях и др.;

химогенные различные соли на мелководьях при жарком климате или в результате донных химических реакций; смешанные (полигенные).

Морские отложения по глубине накоплений различают мелководные, батиальные и абиссальные. В процессе нарастания давления на осажденный материал и действия водных растворов превращается в слоистую осадочную горную породу. При тектонических подъемах морского дна над уровнем Мирового океана морские отложения становятся в ряд с континентальными и занимают 75% площади суши.

В морских отложениях заключено большое количество полезных ископаемых: песчаники, горючие сланцы, известняки, доломиты, мергель, опоки (кремнезем пористый), фосфориты, железные и марганцевые руды, различные соли и т. п.


Морской климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Морской климат
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- климат, обусловленный особенностями и свойствами воздушных масс, формирующихся над океанами. Он характерен для океанов, не имеющих ледяных покровов, для всех островов от умеренного до экваториального географических поясов и для всех частей материков, на которые проникает воздух циркуляционных процессов, не успев вследствие трансформации потерять свои основные свойства.

Для морского климата свойственны наибольшие колебания температур и давления воздуха в течение года и тем более суток, большое влагосодержание и облачность. Из-за отставания прогревания больших масс воды от прогревания суши наступление весны в приокеанических районах задерживается против континента на 1–2 мес, а осень теплее весны. Не бывает устойчивого снежного покрова.


Мыс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мыс
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- участок побережья, вдающийся в море, озеро или реку в форме острого выступа. Образован наносами или сложен коренными породами берега, например мыс Дежнева. На севере нашей страны мыс часто называют носом, например Канин нос.


Мшара - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мшара
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (рус. мшистый) обсохший или еще болотистый участок верхового сфагнового болота, сплошь покрытый мхами с торфом. Термин Средней России.


Мульда - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мульда
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (нем. mulde корыто, лохань) обширный, овальный в плане тектонический прогиб земной коры без существенных нарушений и разрывов слоев горных пород.


Муссон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Муссон
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (франц. musson сезон) закономерное, периодически переменное на 120–180°, движение воздушных масс в нижней части тропосферы в зависимости от смены атмосферного давления. Обычно при охлаждении материка зимой и повышении в связи с этим давления сухой и холодный воздух устремляется в сторону меньшего давления теплого океана (континентальный муссон). Летом материк прогревается больше океана и воздух стремится на континент, принося облачность, обильные атмосферные осадки, а нередко и тайфуны (океанический муссон). Типичные муссоны тропические у северных побережий Индийского океана, обрушивающие на сушу обильные дожди. Внетропические муссоны захватывают Японию, Восточный Китай, юг Дальнего Востока России.


Мутность воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Мутность воды
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- (рус.) степень помутнения из-за содержания в воде твердого вещества взвешенных наносов. Выражается мутность воды весом высушенных наносов на единицу объема воды г/м3, мг/л. Знание мутности воды необходимо при проектировании гидросооружений, для оценки изнашиваемости лопастей турбин, скорости заносов оросительных систем и др., а также для питьевого и промышленного водоснабжения.

Мутность воды зависит от выпадающих атмосферных осадков, интенсивности эрозии на водосборе и в русле, а значит, изменяется по ландшафтным зонам. Так, в лесной зоне Русской равнины мутность воды 50–100 г/м3, в лесостепной 100–200 г/м3, в степной и полупустынной 250–500 г/м3 Наибольшее количество наносов среди крупных рек Земли несут реки Хуанхэ в Китае (35 000 – 40 000 г/м3) и Амударья (3700 г/м3).


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

а б в г д е ж з и к л м Н о п р с т у ф х ц ч ш щ э ю я

Национальный парк
Надвиг
Нагон
Нагорья
Нагорные террасы
Наледь
Намывание
Нанорельеф
Наносы
Напорные воды
Наст
Наветренный склон
Навигация
Наводнение
Нектон
Нерестилище
Нейстон
Нитраты
Нивация
Нивальный пояс
Нивальный климат
Низкогорный рельеф
Низменность
Нeдра
Нeсогласное залегание
Нeотектоника
Нeрудные полезные ископаемые
Ноосфера
Нуль глубин
Нулевая поверхность
Нунатаки


Национальный парк - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Национальный парк
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- особое природоохранное учреждение и территория (акватория) с рекреационной и просветительной функцией в малонарушенных природных комплексах и уникальными объектами (водопадами, каньонами, редкими деревьями и др.). Национальный парк сочетает задачи охраны природы со строго контролируемым использованием для кратковременного отдыха людей и познавательного туризма.

Первый национальный парк был создан в 1872 г. в США Йеллоустонский. В 1982 г. в мире их было уже свыше 2600. Наиболее известные: Банф в Канаде, Казиранга и Корбетт в Индии. Серенгети в Танзании, Цаво в Кении. В бывшем СССР в 1986 г. было 13 природных национальных парков: Лахемааский в Эстонии, Гауя в Латвии, Национальный парк Севан в Армении и др.


Надвиг - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Надвиг
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- (рус.) наползание одной группы слоев горных (осадочных, метаморфических, реже кристаллических) пород на другую в процессе интенсивного сжатия при горообразовании. Надвиги происходят по относительно пологой поверхности после крупного разлома при боковом давлении. В результате более древние слои оказываются поверх более молодых и разрез их повторяется дважды, что вызывает затруднения при разведке полезных ископаемых.


Нагон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нагон
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (рус.) повышение уровня воды ветром. Например, на Северной Двине северный ветер гонит морские воды далеко вверх по устьям реки, а близ дельты Волги юго-восточный ветер поднимает уровень Каспийского моря.


Нагорья - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нагорья
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (рус.) горная область со сложным соединением хребтов, отдельных горных массивов, плато, межгорных и внутригорных впадин. Нагорья возникают в тектонически активных областях на целиком приподнятых массивных основаниях или в виде складчато-глыбовых гор. Часто при значительных абсолютных относительные высоты внутри нагорья небольшие. Типичные нагорья Армянское, Иранское, Верхоянское, Тибетское.


Нагорные террасы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нагорные террасы
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- (рус.) гольцовые террасы ступенчатые формы склонов в горных тундрах арктического и субарктического географического поясов (Северная Америка, Урал, Новая Земля, Верхояно-Колымские горы и др.). Слабонаклонные поверхности с крутыми уступами до 2 – 20 м высотой, образованные в результате морозного выветривания и неравномерного сползания по склонам каменно-щебенчатого материала благодаря главным образом солифлюкции.


Наледь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Наледь
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- (рус.) наросты льда поверх обычного ледяного покрова водотоков и на склонах гор в зонах многолетнемерзлых грунтов. Зимой, когда при перемерзании и сверху и снизу от мерзлоты резко сужается живое сечение реки или путей грунтовых вод, вода под напором изливается на поверхность и растекается, периодически наращивая ледяную толщу. Иногда при многоводных источниках и водотоках излияния бывают настолько часты, что вода полностью не успевает замерзнуть, превращаясь в ледяную кашу. Это сильно вредит и транспортным путям, и горным выработкам, и населенным пунктам.

Наледь явление сезонное однолетнее, но иногда не умещающаяся вдоль русла вода заливает пойму и даже надпойменные террасы или ледяными горбами вздувается на горных склонах у выходов источников грунтовых вод и не успевает полностью растаять за короткое лето возникают многолетние наледи (тарыны). Наледь ярко зональное явление; их наибольшее распространение приурочено к долготной экстраконтинентальной зоне Северо-Восток, Якутия, Забайкалье; только здесь и встречаются многолетние наледи, а сезонные бывают на Средне-сибирском плоскогорье, в Канаде, на Памире, на Дальнем Востоке и др.


Намывание - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Намывание
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- (рус.)

Перемещение течением или волнами рыхлых продуктов выветривания, эрозии и донных отложений с последующей аккумуляцией. В результате образуются плоские галечные, песчаные, иловатые берега и острова, например, в некоторых дельтах или острова, замыкающие Днепровский лиман в Черном море.

Намывание почвы образуется при интенсивном притоке растворов и почвообразующих материалов со стороны. Намывные почвы обычны вдоль подножий гор, склонов долин, на дне балок. Они накладываются на ранее сформированную почву, часто имеют слоистую структуру почвенных горизонтов и в связи с постоянным обменом веществ высокое плодородие. Под намывными почвами обнаруживается второй (погребенный) гумусовый горизонт.


Нанорельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нанорельеф
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- или карликовый рельеф, самые мелкие формы рельефа земной поверхности (например, кротовые кучки, пахотные борозды).


Наносы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Наносы
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (рус.)

Минеральные и органические частицы, переносимые течениями в реках, морях, озерах и водохранилищах. Они поступают с берега в результате эрозии, денудации, обвалов, подмыва, подхватываются со дна, а когда окончательно закрепляются на дне, становятся донными отложениями. Различают взвешенные наносы, переносимые внутри водной толщи, и влекомые перекатываемые и волочащиеся по дну, что составляет твердый сток. Наносы постепенно заполняют озера и водохранилища, заносят фарватеры рек, что относится к отрицательным их качествам. Принося с площади водосбора растворенные химические элементы и органические остатки, наносы отражают ландшафтные условия исходной зоны, что помогает восстанавливать характер ландшафтов прошлого по данным отложениям. Антропогенные наносы засоряют и отравляют водоемы.

Наносы также называют все рыхлые отложения четвертичного возраста: глины, суглинки, пески, гравий, галечники.


Напорные воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Напорные воды
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (рус.) подземные воды в водоносных горизонтах, перекрытых и подстилаемых водоупорными пластами горных пород. На водоупорную кровлю они оказывают гидростатическое давление. При складчатых слоях горных пород напорные воды образуют самоизливающиеся источники, а иногда фонтанируют. К напорным водам относят залегающие на больших глубинах артезианские воды.


Наст - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Наст
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- (рус.) твердая ледяная корка на поверхности снега, образующаяся в результате оттепели или смачивания снега дождем и последующего замерзания воды. Частное образование наста в европейских и дальневосточных тундрах создает бедственные условия для оленьих пастбищ. Если снег лежит на морском льду, образуется корка, называемая слудом.


Наветренный склон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Наветренный склон
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- (рус. на ветер, против ветра) склон хребта, обращенный в сторону господствующих ветров, что отражается на отличиях в ландшафтах наветренного склона и подветренного. Так, до западного склона на Урале доходят не полностью трансформированные массы атлантического воздуха, делая его мезоклимат заметно мягче, чем он на противоположном восточном склоне. Это меняет структуру высотной зональности. Например, в средней части Урала к западному склону подходят хвойно-широколиственные леса, сменяющиеся кверху темнохво иными, а ниже зоны горных тундр нередки поляны горных лугов. Восточный же склон, имеющий меньшее количество атмосферных осадков и более морозные зимы, не имеет ни хвойно-широколиственных лесов, ни лугов. Там господствуют сосновые и лиственничные леса, а в верхней части березовое криволесье переходит в горные тундры.


Навигация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Навигация
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (лат. navigatio, от navigo плыву на корабле)

мореплавание, судоходство.

период времени в году, когда по климатическим условиям возможно судоходство по рекам, озерам, морям. Продолжительность навигации подчиняется, как и все в природе, зональным закономерностям. Например, навигация на реке Москве длится с середины апреля до начала ноября, а на реке Лене со второй половины июня до начала сентября. Это время река свободна ото льда.

основной раздел науки о кораблевождении: выбор пути и методов хода корабля при различных гидрометеорологических условиях; постоянный контроль за местонахождением и правильностью движения судна с помощью штурманских приборов, астрономических средств и радионавигационных систем.


Наводнение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Наводнение
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- (рус.) затопление водой местности в результате подъема уровня воды в реке, озере или море.

Причины наводнений: обильный и сосредоточенный приток воды при снеготаянии или дождях, катастрофический вынос ливневых вод с гор на прилегающие равнины, загромождение русел льдом (затор) или закупоривание русла внутриводным льдом (зажор), ветровой нагон воды в устья рек. Так, ветер нагоняет воду с моря и подпруживает реку Неву.

Наводнения зональны, в европейской части высокий снежный покров обусловливает весеннее половодье; в бассейне Амура летние наводнения от муссонов; на реках Прикарпатья и в бассейне Верхнего Днепра весенне-летние дожди; на Енисее и Лене заторы льда при весеннем ледоходе.


Нектон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нектон
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (греч. nektos плавающий) все организмы, активно плавающие в толще воды водоемов, способные противостоять течению и самостоятельно перемещаться на значительные расстояния. К нектону относятся рыбы, китообразные, ластоногие, черепахи, кальмары, водяные змеи, пингвины и др.


Нерестилище - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нерестилище
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- место икрометания (нереста) рыб. Нерестилище у рыб с клейкой икрой водоем с дном каменисто-галечным или заросшим растительностью. Нерестилище у рыб с плавучей икрой реки или моря с быстрым течением. Осетровые рыбы осетр, севрюга, белуга и лососевые семга, кета, горбуша, кижуч и др.- это проходные рыбы, заходящие из морей в реки. Они поднимаются по ним на десятки и сотни километров к местам нерестилищ, преодолевая перекаты и мели.


Нейстон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нейстон
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- совокупность живых существ, обитающих у поверхности воды, на грани водной и воздушной сред (от поверхностной пленки до 5 см в глубь вод). Иногда выделяется население лишь поверхностной пленки гипонейстон.


Нитраты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нитраты
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (греч. nitron селитра, сода, т. е. азотнокислая соль) соли азотной кислоты. Образуются при экзогенных процессах разложения органических остатков. Наиболее распространены нитраты Na и К, у которых главная роль при росте растений. Нитраты применяют для удобрений полей.


Нивация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нивация
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (лат. nivis снег) снежная эрозия, вызывающая образование ниш, каров и цирков. В верховьях долин под долго не тающими снежными наносами в связи с интенсивным морозным выветриванием и сносом талыми струями воды разрушенного материала вырабатываются полые формы в горных склонах. Морозное выветривание идет тем быстрее, чем чаще замерзание чередуется с таянием, т. е. температура воздуха колеблется около 0°С, что обычно бывает в арктическом, субарктическом поясах и в высокогорье.


Нивальный пояс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нивальный пояс
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (лат. nivalis снежный, холодный) вечные снега и ледники самая верхняя из высотных ландшафтных зон в горах. Нивальный пояс располагается выше снеговой линии, которая в тропических и пустынных зонах достигает 6500 м (Анды, Центральная Азия) и закономерно снижается к северу и югу, достигая уровня Мирового океана в Антарктиде и Арктике.

Свободные от снега небольшие пространства испытывают усиленное морозное выветривание, что обусловливает грубообломочную кору выветривания (камни, щебень). На ней селятся водоросли, накипные лишайники, единичные цветковые травы. Заходят в нивальный пояс некоторые насекомые, единичные виды грызунов и хищников.


Нивальный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нивальный климат
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- (лат. nivalis снежный, холодный) снежный, когда снега выпадает больше, чем успевает растаять. Нивальный климат обычен для арктического и антарктического поясов и высокогорий.


Низкогорный рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Низкогорный рельеф
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- или низкогорье тип резко расчлененного рельефа, в котором не выявляется определенное деление на высотные ландшафтные зоны, за исключением разницы в экспозиции склонов. Его относительные высоты не превышают нескольких сотен метров при абсолютной высоте до 1000 м. Формы рельефа могут быть различными в зависимости от основных ландшафтообразующих процессов. Так, в зонах с избыточным увлажнением и густой эрозионной сетью долины глубоко врезаны, крутые склоны, снос продуктов выветривания невелик. При резко континентальном и аридном климате для низкогорного рельефа типичны мягковыпуклые вершины и асимметричные склоны долин.

В нивальных условиях Заполярья низкогорный рельеф может принимать островершинные формы (альпийский рельеф) вследствие процессов новации. Низкогорный рельеф обычен для предгорий и нижнего яруса горных систем, но может быть и в виде отдельных массивов, например Мугоджары в Казахстане, Пеннинские горы Великобритании или кряж Чекановского в Якутии.


Низменность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Низменность
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- участки суши значительных размеров высотой не более 200 м над уровнем океана, например Прикаспийская. Низменности чаще всего образуются на месте прогибов: платформ (Окско-Донская низменность на Восточно-Европейской равнине) или межгорных (Куро-Араксинская). Они покрываются в основном осадочными горными породами (наносами). Рельеф может быть равнинным или холмистым. Наибольшая в мире низменность Амазонская в Южной Америке, вторая по величине-Западно-Сибирская в России.


Нeдра - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нeдра
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (рус.) часть земной коры от поверхности до центра Земли. В обиходе понятие недра употребляется в смысле верхней части земной коры с заключенными в ней полезными ископаемыми, доступными для добычи.


Нeсогласное залегание - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нeсогласное залегание
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (рус.) размещение слоев горных пород:

горизонтально лежащие слои покрывают складчатые;

более молодые слои залегают на более древних со смытой (денудированной) частью, что означает прерванное осадконакопление, и какой-то период геологического времени не зафиксирован в отложениях между ниже- и верхнележащими слоями. Обычно вследствие длительного времени размыва (денудации)


Нeотектоника - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нeотектоника
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- новейшие тектонические движения, нарушения и изменения в рельефе земной поверхности, произошедшие за время палеогенового и неогенового периодов и продолжавшиеся в четвертичный период.

В результате неотектоники произошли эпейрогенические поднятия многих древнескладчатых образований и складчато-глыбовых гор, например Сибирской платформы, Урала. Продолжается подъем горных систем Кавказа, Гималаев, Корякского хребта и др. Горы приобрели облик молодых с острыми крутосклонными хребтами и глубокими долинами рек.

Изучение неотектоники одноименной наукой имеет огромное практическое значение при проектировании долговременных инженерных сооружений и водоснабжающих систем с прогнозом землетрясений, их силы и периодичности, при поисках полезных ископаемых (россыпных и нефтегазоносных), вообще при изучении рельефа и направления процессов его развития.


Нeрудные полезные ископаемые - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нeрудные полезные ископаемые
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- неметаллические и негорючие твердые горные породы и минералы, могущие быть использованными в производственных целях. Это:

строительные материалы: песок (в том числе стекольный), гравий, глина, мел, известняк, мрамор и др.;

химические: сера, апатит, фосфорит, калийные соли и др.;

металлургическое сырье: доломит, флюсовые известняки, магнезит;

огнеупорное сырье: асбест, кварц, огнеупорные глины и др.;

драгоценные и поделочные камни: алмаз, рубин, яшма, малахит, нефрит, хрусталь и др.;

абразионные: корунд, наждак и др.


Ноосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ноосфера
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- буквально мыслящая оболочка , сфера разума, высшая стадия развития биосферы, связанная с возникновением и становлением в ней цивилизованного человечества, с периодом, когда разумная человеческая деятельность становится главным, определяющим фактором развития на Земле.


Нуль глубин - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нуль глубин
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- условная поверхность, от которой даются отметки глубин на морских навигационных картах. Установленным нулем глубин в Российской Федерации для морей без приливов (Балтийское и др.) и озер принят средний многолетний уровень; в морях с приливами (Охотское и др.) — наинизший уровень моря, выведенный по данным уровенных наблюдений.


Нулевая поверхность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нулевая поверхность
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- раздел (условный) толщи воды в океанах и морях, ниже которого замедляются или вовсе прекращаются горизонтальные течения, что меняет не только динамические и температурные условия, но и состав и количество морских обитателей.


Нунатаки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Нунатаки
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- (эскимосск. от нуна одинокий и так пик, вершина) одиночная скала или вершина, поднимающаяся над поверхностью ледника и обтекаемая им. Нунатаки характерны для краевых частей материковых ледников в зоне абляции, где мощность льда меньше.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

а б в г д е ж з и к л м н О п р с т у ф х ц ч ш щ э ю я

Оазис
Облака
Облесение
Обнажение
Оболочка географическая
Общая циркуляция атмосферы
Обводнение
Огни святого Эльма
Окаменелости
Океан
Окклюзия циклона
Окружающая среда
Омоложение рельефа
Омут
Островные дуги
Оплывина
Ополья
Оползень
Опустынивание
Орогенез
Орография
Орошение, ирригация
Осадкообразование
Осередок
Осыпи
Останцы
Островные горы
Остров
Осушение
Отдельность
Отмель
Отрицательные формы рельефа
Отрог горного хребта
Оттепель
Отвалы
Овраги
Ожеледь
Озера
Озерность
Озерные котловины
Озероведение
Озимые культуры
Озоносфера
Озы


Оазис - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Оазис
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- (лат. oasis первоначально название нескольких населенных мест в Ливийской пустыне) покрытая древесной, кустарниковой и травянистой растительностью местность в пустынях или полупустынях, где грунтовые или артезианские воды доступны и достаточны для их произрастания.

Оазисы приурочены к рекам, водохранилищам и проложенным от них каналам. Размеры оазисов от нескольких га до десятков и сотен га. В них сосредоточено население, как в долине Нила в Ливийской пустыне, Ферганской долине в Средней Азии. На орошаемых землях развито интенсивное земледелие технические и продовольственные культуры и особенно хлопчатник.


Облака - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Облака
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- скопление взвешенных в атмосфере капелек воды или кристаллов льда, появляющихся в результате поднимающихся с земли паров воды и конденсирующихся при охлаждении вверху. Причины облакообразования разные: путем конвекции; при вынужденном подъеме водонасыщенного воздуха на горные преграды; при перемешивании разнотемпературных воздушных масс и чаще всего при наступлении холодного или теплого атмосферного фронта (циклонические, фронтальные, грозовые облака).

В тропосфере условно разделяют облака на 3 яруса и по международному соглашению подразделяют их на 10 родов по форме скоплений. Нижний ярус не выше 2 км слоистые, слоисто-кучевые и плоские кучевые или слоисто-дождевые. Средний ярус от 2 до 8 км высококучевые и высокослоистые фронтальные облака. Верхний ярус, или высокие облака, от 8 до 18 км перисто-слоистые, перисто-кучевые и обычно состоящие из ледяных кристаллов перистые. Есть облака вертикального развития, проникающие через всю тропосферу, кучевые и кучево-дождевые. Кроме того, на высоте 20–30 км в стратосфере изредка появляются перламутровые облака, состоящие из ледяных кристаллов, а на высоте 70–90 км в мезосфере серебристые, хотя в их строении участвуют не только ледяные кристаллы, но и метеорная или вулканическая пыль.


Облесение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Облесение
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- искусственное лесоразведение в целях расширения лесных площадей, восстановления сведенного леса, рекультивации земель, а также один из видов, полезащитной и водоохранной мелиорации. Особенно важно облесение в пустынях, полупустынях и сухих степях. Так, в 1843 г. на юге Донецкого кряжа были сделаны посадки широколиственных деревьев. Теперь это разросшийся Велико-Анадольский лес с присущим для него подлеском, птицами и животными, не свойственными для степи. Он стал защитой от ветровой эрозии большой округи.


Обнажение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Обнажение
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (рус. оголение) выход коренных горных пород на земную поверхность. Обнажение главный эталон для изучения строения и геологической истории данного района земной коры в целях составления геологических, геоморфологических, почвенных карт, для поисков полезных ископаемых, проектирования инженерных сооружений, изучения почв и т. п.

Естественное обнажение встречается на склонах гор, речных долин и оврагов. Искусственные обнажения либо производятся специально путем расчисток склонов, почвенных ям, шурфов, либо при инженерных работах по прокладке трубопроводов, туннелей, сооружений каналов, карьеров и др. Подводные обнажения встречаются при смыве наносов сильными течениями, на крутых ступенях дна, склонах подводных хребтов, в трещинах тектонических разломов.


Оболочка географическая - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Оболочка географическая
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- природный комплекс, возникаюший в слое взаимодействия и взаимопроникновения литосферы, гидросферы и атмосферы и сформировавшийся под воздействием солнечной энергии и органической жизни. Толкование термина этого различается у разных авторов. Географическая оболочка объект изучения физической и экономической географии.


Общая циркуляция атмосферы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Общая циркуляция атмосферы
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- (лат. сirсulatio вращение, греч. atmos пар и sphaira шар) движение воздушных масс в тропосфере и нижней стратосфере. Важнейший климатообразующий процесс этого переноса и обмена влагой и теплом между разными частями земного шара формирует погоду каждого региона.

Причина перемещения воздушных масс состоит в неодинаковом распределении атмосферного давления и нагревании Солнцем поверхности суши, океанов, льда на разных широтах, а также в отклоняющем воздействии на воздушные потоки вращения Земли.

Главные закономерности общей циркуляции атмосферы постоянны. В нижней стратосфере струйные течения воздуха в умеренных и субтропических широтах преимущественно западные, а в тропических восточные, и идут они со скоростью до 150 м/с. В нижней тропосфере преобладающие направления переноса воздуха различаются по географическим поясам. В полярных широтах восточные ветры; в умеренных западные с частым нарушением циклонами и антициклонами, наиболее устойчивы пассаты и муссоны, в тропических широтах. В связи с разнообразием подстилающей поверхности на фоне общей циркуляции атмосферы возникают районные отклонения местные ветры.


Обводнение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Обводнение
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- увеличение количества и запаса воды в районах с ее недостатком, с целью обеспечения хозяйства и бытовых нужд населения. Особенно в этом нуждается скотоводство, рисосеяние и др. в сухостепных, полупустынных и пустынных ландшафтах, где испаряемость превышает количество атмосферных осадков. В нашей стране обводнение широко применяется путем подачи воды каналами из многоводных рек, берущих начало в горах или лесных зонах, путем использования местного стока и подземных вод, создания прудов, устройства колодцев и бурения скважин.


Огни святого Эльма - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Огни святого Эльма
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- (нем. Elms Fener; по названию церкви святого Эльма, на башнях которой часто наблюдали огни) электрические разряды в атмосфере, проявляющиеся в виде светящегося пучка на острых концах башен, корабельных мачтах, скалистых вершинах и др. Возникают при грозах, метелях, пыльных бурях, иногда сопровождаются треском. Особенно часты в горах.


Окаменелости - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Окаменелости
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (рус.) ископаемые остатки древних животных, растений или отпечатки их следов, превратившиеся в каменно-твердое состояние. Окаменение происходит при удалении излишков воды в процессе реакции замещения органического вещества минеральным. Окаменелости важнейший признак для представления о ландшафтах далекого прошлого и изучения геологической истории Земли.


Океан - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Океан
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (греч. okeanos) часть Мирового океана (например, Атлантический, Тихий океан) огромная впадина земной коры, заполненная водой и ограниченная материками. Для каждого океана характерны: взаимосвязанные системы циркуляции атмосферы, определяющие различия климатических условий над поверхностью кеана, система поверхностных и глубинных течений, а также гидрологические, гидрохимические и биологические особенности, меняющиеся в зависимости от широтной и вертикальной зональности.


Окклюзия циклона - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Окклюзия циклона
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- (позднелат. oссlusio запирание, скрывание) конечная стадия развития циклона, когда теплые массы воздуха вытесняются холодным фронтом в верхние слои тропосферы. При этом увеличивается вертикальная мощность циклона, но замедляется вращательное движение. Теплый сектор циклона исчезает с земной поверхности, повышается атмосферное давление в его центре, угасают атмосферные осадки циклон заполняется окклюдируется.


Окружающая среда - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Окружающая среда
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- среда обитания, производственной деятельности и отдыха человечества или отдельного коллектива, семьи. Окружающая среда в первую очередь понимается как литосферная основа, гидроклиматические и биогенные условия (почвенно-растительный покров, животные и микроорганизмы), с которыми сталкивается человек. Но с развитием общества и его производства становится трудно разграничить чистую природу от видоизмененной, так как в нее внедрились инженерные сооружения, промышленные выбросы, сельскохозяйственное производство и т. п. Таким образом, в понятие окружающая среда входит совокупность природного и социального окружения человека.


Омоложение рельефа - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Омоложение рельефа
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (рус.) усилившееся расчленение рельефа при тектонических движениях, опускании базиса эрозии или повышении влажности климата. В результате углубляются долины рек, усиливается денудация, учащаются оползни и обвалы. Вершины хребтов становятся острее, увеличивается крутизна склонов в долинах, убыстряется оврагообразование и т. п.


Омут - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Омут
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (рус.) глубокая яма в глубоком месте в озере или русле реки, высверленная водоворотами или течением.


Островные дуги - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Островные дуги
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- (рус.) гирлянды островов, поднимающихся от массивных (шириной от 40 до 400 км) подводных хребтов в переходной зоне от современных геосинклиналей к материковому склону. Они отделяют окраинные, часто шельфовые моря материковых склонов от глубоководных океанических впадин. Полукруглая форма островной дуги на огромных расстояниях объясняется особенностью геосинклинальных склонов материковых краев на сферической земной поверхности. Выделяются островные дуги. в западной части Тихого океана Алеутская, Курильская, Японская, Мариинская, Филиппинская и др.; в Атлантическом Антильская и Богамская. Все они отличаются высокой сейсмичностью, современным вулканизмом с повышенным тепловым потоком из недр и резкой расчлененностью.


Оплывина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Оплывина
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (рус.) смещение по склону маломощной полосы почвогрунтов при переувлажнении. Достижение грязеобразного состояния грунтов происходит при просачивании воды внутрь почвенного покрова. Оплывины часто бывают на откосах железно-дорожных насыпей, обычны в зоне развития многолетнемерзлых грунтов. Оплывина это небольшой оползень.


Ополья - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ополья
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- (рус. поле, открытое место) возвышенные безлесные пространства в южной части лесных (тайги, широколиственных) зон на Восточно-Европейской равнине. От окружающих полесий ополья отличаются плодородными темноцветными серыми лесными карбонатными почвами на лёссовидных и покровных суглинках (Владимирское, Брянское ополье). Их возникновение связано с лучшим дренажом подстилающих карбонатных отложений. Ценные земли ополей издавна распаханы и густо заселены.


Оползень - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Оползень
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (рус.) отрыв и сползание под влиянием силы тяжести вниз по склону рыхлого или плотного блока горной породы без существенного нарушения структуры сползшей части. Оползени чаще происходит в отложениях, где водопроницаемые слои сменяются водоупорными, лежащими выше уровня воды в реках и водоемах. При насыщении водой водопроницаемого слоя блок утяжеляется и начинает двигаться по водоупорному слою, по верхней плоскости которого идет внутригрунтовой сток. При оползании в склоне образуется полукольцевая выемка (оползневый цирк), а у подножия короткие наклоненные в сторону склона террасы или мелкохолмистый рельеф.Вызываются оползени от перегрузки постройками, чрезмерного полива полей, вырубки леса и даже усиленного выпаса скота. Оползени приносят большой ущерб всякому хозяйству и сохранности земель; борьба соползнями ведется различными путями. Это сохранение естественной растительности вдоль бровки склонов, лесопосадки, укрепление берегов. Оползени развиты по правому берегу среднего течения Волги, в Южном Крыму и др.


Опустынивание - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Опустынивание
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (рус.) расширение площадей пустынь и наступление их на степи, саванны и другие ландшафты. Причины опустынивания: Усиление испаряемости в связи с цикличным (80-летним) изменением климатических условий, что вызывает систематическое нарастание засух. Например, в 80-х годах в Северной Африке. Изменение направления и объема речного стока (например, в древности р. Амударьи, что привело к расширению пустыни Каракумов). Забор больших объемов воды из рек и как следствие понижение уровня грунтовых вод (например, сокращение стока Амударьи в Аральском море, резкое уменьшение его площади, возникновение развеваемых песков). Главная причина опустынивания уничтожение травяной растительности с нарушением почвоудерживающей дернины неконтролируемым выпасом скота. Борьба с опустыниванием приобретает международное значение.


Орогенез - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Орогенез
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- или орогенезис (греч. oros гора и genos рождение) процесс создания складчатых гор с сопутствующими тектоническими разломами.


Орография - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Орография
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- (греч. oros гора и grapho пишу, описываю), или морфометрия, описания форм рельефа по внешним признакам и взаимному расположению. Количественная характеристика форм рельефа. При описании хребтов, плато, равнин, долин, впадин, котловин и т. п. указывается местоположение, ориентировка по странам горизонта, размеры (длина, площадь, высота, глубина, густота расчлененности речной сетью и др.), формы поверхностей и склонов с их крутизной. Без тщательного учета орографии не производится никакое промышленное, дорожное, оборонное и другое проектирование использования территории.


Орошение, ирригация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Орошение, ирригация
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- искусственное увлажнение почвы путем подвода воды на земли, испытывающие недостаток влаги в корнеобитаемом слое. Один из основных видов мелиорации. Различают следующие виды орошения: Регулярно действующее: самотечное и с механическим подъемом воды от места водосбора. Однократнодействующее: паводковое (из каналов, работающих во время паводков в реке), лиманное путем временного заполнения понижений весенними водами. Способы орошения: подпочвенное распределение воды по поверхности почвы, введение ее в почву снизу по трубам; распыление дождевыми установками. Избыточное орошение без учета природных условий и нормы расходов воды приводит к заболачиванию или засолению почв. Нарушение норм и недоучет баланса тепла и влаги данной природной зоны приводят к тяжелым последствиям, например к катастрофическому обмелению Аральского моря. Орошаемые земли дают свыше половины мировой продукции растениеводства. Они охватывают в нашей стране Среднюю Азию, Северный Кавказ, Юг Украины, значительные площади в Молдавии и республиках Закавказья.


Осадкообразование - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Осадкообразование
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- (рус. осаждаться, падать вниз) процесс накопления минеральных и органических осадков в морской (морские осадки), континентальной и водной (речные, болотные, озерные, эоловые и др.) средах.


Осередок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Осередок
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- (рус.) скопление наносов в русле реки в виде невысоких затопляемых или частично обнаженных отмелей либо меняющих место островов продолговатой, вытянутой формы. Осередок постепенно смещается вниз по течению, нарастая с нижнего конца ухвостья и размываясь у верхнего приверха. Осередок разделяет реку на рукава воложки, прораны или проносы. Закрепление растительностью превращает осередок в остров.Причина появления осередков какое-либо препятствие в русле реки или гидродинамические отклонения в потоке. На горных реках осередоки из галечника, на равнинных из песка и ила.


Осыпи - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Осыпи
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- (рус.) неокатанные обломки (продукты выветривания) горных пород размерами от песка, щебня и до метровых глыб, скользящие по склонам (в основном круче 30°) под действием силы тяжести и скапливающиеся у подножий в виде конусов, расширенных внизу и лишенных постоянной растительности. Образование осыпей убыстряется при сильных дождях и сейсмических толчках. Осыпи чаще встречаются в молодых горах. Нередки образования предгорных осыпных шлейфов, которые сильно тормозят строительство дорог, линий высокого напряжения, поселков.


Останцы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Останцы
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (рус.) обособленно стоящие возвышенности, уцелевшие от разрушения более обширной территории того же или более высокого уровня. Происхождение останцов различно: Участок территории, более стойкий к выветриванию и денудации, чем окружающие (Красноярские столбы). Отчлененные тектоническими трещинами или речным размывом участки плато столовые горы (Лантакайский камень у Норильска, отчлененный от плато Путорана).


Островные горы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Островные горы
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- (рус.) группы или отдельные повышения (от 100 до 2000 м) среди равнинных территорий. Островные горы могут быть останцовыми в результате разрушения соседних возвышенностей (таких много в пустыне Сахара) или поднятыми новейшей тектоникой (неотектоникой), например Хибины на Кольском полуострове.


Остров - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Остров
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- участок суши в море, озере или реке, окруженный водой. Встречаются одиночные острова и группы архипелаги. У рек различают острова русловые скопление наносов и пойменные результат расчленения поймы эрозионным действием течения (старицы). В океанах и морях материковые омтрова, отделившиеся от материка в результате абразии или опускания части суши ниже уровня океана (крупнейшие: Гренландия, Калимантан, Мадагаскар), и океанические острова, расположенные в пределах ложа океана или срединно-океанического хребта. По происхождению они коралловые (атолл) и вулканические (например, Гавайские, Вознесения).


Осушение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Осушение
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- вид мелиорации, проводимой преимущественно в избыточно влажных ландшафтных зонах (тундролесье, леса, влажные субтропики} для удаления мешающей производственной деятельности поверхностной или почвогрунтовой воды. Самое широкое применение осушения проводится для расширения пахотных земель, улучшения теплового режима и аэрации почв с целью повышения их продуктивности путем открытых и закрытых (дренаж) каналов водоотвода. Широкое осушение болот приводит ко многим отрицательным результатам. Так, в Полесье Беларуси на осушенных землях началось развевание песков, снизилось плодородие почв, земли превратились в бросовые, окрестные леса стали хиреть. В Западной Сибири и Архангельской области осушение болот привело к обмелению рек, исчезновению многих видов водоплавающих птиц, ущербу охотничьего промысла. Осушение применяется для устранения помех при добыче полезных ископаемых (западно-сибирских газонефтеносных), строительстве населенных пунктов, для оздоровления территории. Например, осушение Рионской низменности для уничтожения выплода малярийных комаров провели путем посадки влагозабирающих эвкалиптов.


Отдельность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Отдельность
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- (от рус.) постоянная (характерная) форма разного происхождения кусков горной породы, отвалившихся в процессе выветривания или откалываемых исследователями. Например, осадочные горные породы дают отдельности разной формы и структуры: прямоугольные, чешуйчатые, плитчатые (лёссы, сланцеватые глины, сланцы) в виде ромбов, параллелепипедов, кубиков (разные песчаники), шарообразные (спилиты базальтовые породы подводных излияний, некоторые известняки и угли); изверженные породы (гранитоиды) дают матрацевидные отдельности, а излившиеся (базальты) высокостолбчатые.


Отмель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Отмель
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (рус.) Мелководье, глубины которого постепенно увеличиваются по мере удаления от берега в море (например материковая отмель шельф) Участок водоема или потока с меньшими глубинами по сравнению с окружающим.


Отрицательные формы рельефа - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Отрицательные формы рельефа
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (рус.) понижения земной поверхности, исчисляемые не только в абсолютных, но и в относительных высотах: впадины, долины, воронки, котловины, овраги, промоины, в том числе в микрорельефе и на морском дне.


Отрог горного хребта - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Отрог горного хребта
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (рус.) более короткий, низкий, второстепенный хребет, отходящий под углом от главного. Отчленяется врезанием крупной реки в широкий склон основного хребта (Карталинский от Большого Кавказа), при виргации, реже при неотектоническом подъеме.


Оттепель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Оттепель
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- (рус.) теплая погода среди зимы, когда тает снег, в умеренных и высоких широтах. Оттепель вызывается приходом теплых воздушных масс (адвекция) и часто сопровождается пасмурной туманной погодой.


Отвалы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Отвалы
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- нагромождения горных пород, не использованных при добыче полезных ископаемых. Отвалы редко бывают абсолютно пустыми, часто они содержат другие полезные ископаемые. Отвалы образуют антропогенный мезорельеф терриконов (конусовидных холмов) в Донбассе. Насыпи при промывке россыпных полезных ископаемых образуют штабели.


Овраги - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Овраги
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- глубокие, узкие, крутосклонные и вытянутые рытвины, созданные временными водотоками преимущественно в рыхлых, но вязких горных породах (глины, суглинки, лёсс). Растут овраги начиная от малых промоин и разветвляясь вверх по их уклону. Они имеют длину от нескольких десятков метров до десятков километров при ширине от нескольких до десятков метров. Достигая зеркала грунтовых вод, овраги иногда приобретают постоянный водоток и могут превратиться в речную долину.

Овраги развиваются преимущественно в степной и лесостепной ландшафтных зонах в связи с неравномерностью выпадения атмосферных осадков на иссушенные почвы и при возвышенном и волнистом рельефе. Они сильно портят пахотные и другие культурные земли. Борьба с оврагами ведется облесением, запрудами, завалами верховий, а также предупредительными мерами, предотвращающими нарушения задернованности склонов или их распашки вдоль склонов.


Ожеледь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ожеледь
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- слой льда, образующегося на поверхности земли, деревьях, проводах, столбах, домах и других предметах путем намерзания капель переохлажденного дождя или тумана.

Ожеледь наблюдается при температурах от 0 до -3°С. Толщина льда достигает нескольких см и вызывает обламывание ветвей, обрыв проводов, гибель посевов. Ожеледь создает аварийную ситуацию на автодорогах, мешает использованию зимних пастбищ. Это явление характерно для районов с умеренно холодной неустойчивой зимой, например восток Украины, Нижний Дон, Северный Кавказ, но нередко и в дальневосточной Субарктике на Чукотке. Образовавшийся после оттепелей тонкий слой льда на почве называется гололедицей.


Озера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Озера
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- (русс.) природный водоем с замедленным водообменом, заполняющий впадину суши и закрытый от свободной связи с морем. Озера классифицируют по происхождению озерных котловин. Озера бывают бессточные, теряющие воду, поступающую от притоков и атмосферных осадное путем испарения (Балхаш), и проточные или сточные с вытекающим из них водотоком (Ладожское). По химическому составу пресные (Онежское), солоноватые (Иссык-Куль), соленые (Аральское море) и минеральные (Сакское в Крыму). По условиям жизни озера разделяются на бедные питательными веществами, но насыщенные кислородом (олиготрофные) с водой, обычно холодной и прозрачной; богатые планктоном и бентосом (евтрофные), чаще всего мелкие, с водой буроватого цвета от растворенных почвенных кислот и часто с накоплением торфянистых отложений на дне.

Наибольшее в мире озеро Каспийское, а самое глубокое Байкал бесценное достояние нашей Родины озеро широко используются как источник питьевой, бытовой и промышленной воды, рыболовства, разведения водоплавающих птиц, судоходства, в рекреационных целях и др.


Озерность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Озерность
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- отношение суммы водной поверхности всех озер, прудов и водохранилищ к площади суши данного бассейна, области или другого географического региона, выраженное в процентах. Наибольшая озерность в зонах избыточного увлажнения, когда любая впадина занимается водой, велика озерность в Финляндии (9,4%), где, кроме избыточной влажности, велико количество тектонических озерных котловин. Общая озерность Земли 1,4%. Где много озер, много и водоплавающих птиц.


Озерные котловины - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Озерные котловины
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (русск.) впадины земной коры с замкнутыми в них водоемами. Озерные котловины имеют дно (ложе), склоны подводной чаши (ванны) до уровня наибольшего подъема воды, береговую полосу и склоны. По происхождению выделяют более 30 видов озерных котловин, из которых наиболее важны: Тектонические в прогибах (мульдах), например Аральское море, в сбросах (Байкал, Танганьика), вулканические (Короноцкое озеро) Экзогенные самые многочисленные: старицы. лиманы, подпрудные обвалами или пересыпями, ледниковые, термокарстовые, карстовые, просадочные и др. Искусственные водохранилища, пруды. Озерные котловины накопители лечебных грязей и солей, многочисленных осадочных руд, а в северной тайге иногда торфа.


Озероведение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Озероведение
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- или лимнология раздел гидрологии суши, изучающий континентальные водоемы с замедленным водообменом (озера, водохранилища, пруды). Озероведение использует методы гидрологии, метеорологии, гидробиологии, гидрохимии, гидрофизики, геоморфологии и др. Озероведение изучает формы, размеры, происхождение озерных котловин, донные отложения, физические и химические свойства воды, гидрологический режим, растительный и животный мир.


Озимые культуры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Озимые культуры
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- (рус.) однолетние растения осеннего посева: рожь, пшеница, ячмень и др. В благоприятных условиях озимые культуры более продуктивны, чем яровые, так как они лучше используют осенние и зимне-весенние запасы влаги и элементы питания. Озимые культуры страдают от сильных морозов, смены оттепелей и заморозков, ледяной корки, обилия талых вод. В условиях суровых и малоснежных зим озимые культуры сеять избегают (Южное Заволжье, Южный Урал, Восточная Сибирь, Северный Казахстан).


Озоносфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Озоносфера
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (греч. ozo пахну и sphaiга шар) повышенная концентрация озона (О3) на высоте от 10 до 50 км в стратосфере и особенно в слое 25–35 км с плотностью, в 10 раз большей, чем у земной поверхности. Образование озоносферы связано с реакцией при действии на кислород коротковолновых ультрафиолетовых излучений Солнца. Оно особенно велико весной и наименьшее осенью. Озоносфера образует экран, поглощающий жесткое космическое, излучение, губительное для всего живого. В последнюю треть XX в. обнаружено истощение озоносферы и появление в ней прорывов (дыр), в частности над Антарктидой, что связывают с внедрением в атмосферу промышленных и бытовых отходов и происходящими реакциями замещения озона.


Озы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Озы
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- крутосклонные вытянутые от сотен метров до 30–40 км гряды шириной от нескольких метров до 2–3 км. Озы протягиваются вдоль пологосклонных впадин, древних долин рек, поперек их склонов и сложены отложениями потоков косослоистыми песками, гравием, галькой, иногда с валунами. Наибольшая область их распространения Скандинавский полуостров, Финляндия, Карелия, Прибалтика, т. е. пространство бывшего покровного четвертичного оледенения. Это дало основание предполагать их происхождение от внутриледниковых потоков. Однако такие же, хотя и не столь длинные, формы встречаются во внеледниковых, но также избыточно влажных областях, что некоторые исследователи связывают с размывом надпойменных террас древних долин рек, да и представить себе подледниковую реку до 40 км длиной трудно.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

а б в г д е ж з и к л м н о П р с т у ф х ц ч ш щ э ю я

Пьяный лес
Падь
Падение реки
Пак
Памятник природы
Пампа, пампасы
Пангея
Парма
Парниковый эффект
Пассаты
Пассатные течения
Пастбище
Паводок
Пелагиаль
Перехват реки
Перекат
Перелесок
Перешеек
Пересыпь
Перевал
Перламутровые облака
Песчанная буря
Пещера
Питание реки
Плавник
Плакор
Планация
Планктон
Пласт
Платформа
Плато
Плавни
Плёс
Плейстон
Плита
Пляж
Плодородие почвы
Плоскогорье
Плывун
Побережье
Почвенный профиль
Почва и ее типы
Почвенный раствор
Почвенная вода
Почвеный воздух
Почвогрунты
Почвенный горизонт
Подводные хребты
Подлесок
Подошва гор
Подпор воды
Подземные реки и озера
Подстилающая поверхность
Подтопление
Подветренная сторона
Подводный каньон
Подводные долины
Подземный сток
Подзона ландшафтная
Подземные воды
Погода
Пограничный слой атмосферы
Польдеры
Полья
Полесья
Полезные ископаемые
Полигональные грунты
Полярный воздух
Полонина
Половодье
Полынья
Полярное сияние
Полукустарники
Полуостров
Полупустыни
Полюсы холода
Полюсы магнитные Земли
Понор
Поозерье
Популяция
Порог
Поверхности выравнивания
Пойма
Пойменные луга
Поземок
Пыльная буря
Предгорья
Прерии
Прибой
Прилавки
Приливно-отливные явления
Припай
Природопользование
Прирусловой вал
Приток
Приземный слой воздуха
Профиль равновесия
Пролив
Пролювий, пролювиальные отложения
Просадки
Профиль склона
Простирание пласта или слоя горной породы
Противотечение
Прозрачность атмосферы
Пруд
Псаммофиты
Псаммофилы
Птичий базар
Пуна
Пурга
Пуща
Пустошь
Пустыни
Пустынный загар


Пьяный лес - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пьяный лес
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- (рус.) деревья с наклоненными, кривыми или изогнутыми стволами в связи с подвижками почвогрунтов во время их роста. Чаще всего пьяный лес распространен в зонах многолетнемерзлых грунтов, где интенсивна солифлюкция (Якутия), а также встречается при оползнях (долина Волги в среднем течении), при всякого рода просадках.


Падь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Падь
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- (рус. падать) горная глубокая долина, ложбина и межгорное понижение, образованные временными (реже постоянными) водотоками в горных районах Сибири и Дальнего Востока. Боковая падь отпадок небольшая долина, распадок то же. В Западной Сибири болото в лесу.


Падение реки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Падение реки
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (рус.) разность отметок высот поверхности воды в двух точках, расположенных на некотором расстоянии вдоль течения реки. Падение реки Волги на участке от истоков (высота над уровнем океана 226 м) до Нижнего Новгорода, где урез воды в реке над уровнем моря равен 63 м, равно 226–63 =163 м.

Разность высот в истоке и устье называется полным падением реки. Обычно высчитывается падение реки на 1 км русла. Для равнинных рек падение реки составляет несколько см/км, для горных несколько м/км (Терек 5 м/км). От величины падения реки зависит расчет возводимых плотин (если они необходимы).


Пак - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пак
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- (англ. pak) многолетний морской лед, выдержавший минимум 2 годовых цикла нарастания и таяния, голубого цвета, толщиной 3–5 м. Он трудно проходим для судов, даже современных атомных. Встречается в виде дрейфующих ледяных полей значительных размеров или припая вдоль берегов в Арктическом бассейне и в Антарктиде. В английской литературе любой дрейфующий лед.


Памятник природы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Памятник природы
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- уникальное, редкое и выдающееся творение как живой, так и неживой природы. Впервые термин памятник природы употребил А. Гумбольдт, обнаружив необыкновенное по возрасту и размерам дерево. Восхищение людей вызывают примечательные ландшафты, пещеры, скалы, редкостные водоемы, геологические обнажения, палеонтологические захоронения, лесные урочища, метеориты, метеоритные кратеры, реликтовые и эндемичные растения и животные.

Памятники природы имеют научное, эстетическое, культурно-познавательное и историческое значение. Они охраняются государством или заслуживают охраны как достояние народа. Вне заповедников и заказников за режимом сбережения следят согласно правительственному постановлению местные органы власти и общественность.


Пампа, пампасы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пампа, пампасы
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- (исп. pampa равнина, степь) субтропические степи на лёссовых равнинах Южной Америки, главным образом в Аргентине и Уругвае. Хорошо выражена долготная зональность. Увлажнение в восточных районах достаточное 800–1000 мм осадков в год, к западу они сокращаются до 300–500 мм в предгорьях Анд, что отражается на засушливости ландшафтов.

В прошлом пампа злаково-разнотравная степь с плодородными черноземами, переходящими на западе в сухую злаково кустарниковую с серо-коричневыми почвами в сочетании с солонцами, солончаками и каменистыми участками. Ныне территория пампы распахана посевы пшеницы и кукурузы, интенсивное животноводство. Это основной земледельческий и животноводческий район Аргентины.


Пангея - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пангея
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (от греч. pan — все и ge, gaia — земля), гипотетический суперконтинент, объединявший в палеозое и начале мезозоя все современные материки. Расколы и раздвижение его частей связывают, согласно гипотезе «новой глобальной тектоники», с образованием новой системы конвекционных ячеек в мантии.


Парма - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Парма
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (коми густой еловый лес на высоком месте) невысокие хребты и увалы, протянувшиеся параллельно западному склону Приполярного и Северного Урала, покрытые елово-пихтовыми лесами с густым моховым покровом. Иногда пармой называют темно-хвойную тайгу, покрывающую хребты.


Парниковый эффект - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Парниковый эффект
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

-

Свойство атмосферы пропускать коротковолновую солнечную радиацию к Земле и задерживать преимущественно водяными парами на 8–0% (при ясном небе) длинноволновое излучение с земной поверхности. Нагреваясь от земной поверхности, атмосфера удерживает тепло, благодаря чему средняя температура Земли равна 15°С. При отсутствии атмосферы ее температура понизилась бы до -23°С.

В Арктике и Субарктике парниковый эффект создает обледеневший и утончившийся весной снежный наст. Задолго до наступления положительных температур воздуха под ним начинает таять более мягкий снег. В освободившемся под настом пространстве травы и кустарнички начинают вегетировать и даже расцветать.


Пассаты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пассаты
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- (нем. passat от гол. passaat ) постоянный круглогодичный перенос воздушных масс от субтропических областей (25–30° с. ш. и ю. ш.) высокого атмосферного давления навстречу друг другу в область низкого атмосферного давления над экватором. В нижних слоях атмосферы, при трении о земную поверхность их меридиональное направление отклоняется к западу (закономерность силы Кориолиса). В результате над океанами в северном полушарии образуются северо-востоные ветры, а в южном северо-западные с обычной скоростью 5–6 м/с, изредка до 15 м/с. Они порождают пассатные течения.

Над сушей постоянство пассатов изредка нарушается местными ветрами, но их сухость и высокие температуры способствуют образованию и сохранению субтропических пустынь, кроме прибрежных районов с действием муссонов.


Пассатные течения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пассатные течения
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- (голл. passaat ветер, благоприятствующий переезду) поверхностные океанические течения со скоростью 0,2–1 м/с в тропических и экваториальных широтах с востока на запад, вызываемые пассатами. На севере Индийского океана из-за муссонов пассатные течения выражены только зимой.

Преграды материков отклоняют пассатные течения, давая начало мощным Антильскому и Бразильскому в Атлантическом океане и Восточно-Австралийскому и Миндонао в Тихом океане. Вдоль экватора пассатные течения северного и южного полушарий разделяются узкой струёй экваториального противотечения.


Пастбище - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пастбище
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

-

участок травянистой растительности (луга, степи или травы под пологом леса), используемый и поддерживаемый для выпаса домашних животных;

место, где пасутся животные (как правило, термин используется для копытных и китообразных млекопитающих).


Паводок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Паводок
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (рус.) резкий и кратковременный подъем уровня воды в реке, увеличение расхода воды, возникающее в результате обильных дождей, интенсивного таяния снега, ледников, залповых сбросов воды из водохранилищ. В отличие от половодья случается в любое время года. Значительный паводок может вызвать наводнение, например на реках бассейна Амура в период летних дождей.


Пелагиаль - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пелагиаль
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (греч. pelagos море) пелагическая область толща воды океанов, морей и озер как среда обитания планктона, нектона, а также плейстона водных организмов, пассивно плавающих или полупогруженных в поверхностном слое воды, например ряска, актинии, водоросли Саргассова моря.


Перехват реки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Перехват реки
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (рус.) захват энергично врезающейся рекой (пятящаяся эрозия) части соседней реки, долина которой расположена гипсометрически выше первой. Прорезав водораздел и склон вышерасположенной долины, исток подошедшей реки отнимает верхнюю часть второй реки и получает значительное увеличение потока, а долина резкий изгиб (колено). Возникает нелогичный облик долины, когда верховье значительно шире, имеет надпойменные террасы, в то время как в теперешнем среднем течении она узкая и почти всегда без террас.

Покинутая с середины, старая долина резко уменьшает поток, но на новом возникшем водоразделе остаются мощные террасированные речные отложения и широкая долина, не согласующаяся с маломощным водотоком. Многие реки имеют перехват реки, особенно в бассейне р. Яны, которые произведены притоками Лены, врезающимися в короткий склон Верхоянского хребта.


Перекат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Перекат
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (рус.) мелководный участок русла реки в виде вала, подводной гряды с пологим скатом, обращенным против течения, и крутым по течению. Он обычно пересекает русло под некоторым углом. Перекат образуются там, где неравномерная скорость течения способствует отложению наносов, где русло расширяется, скорость уменьшается, или близ устьев притоков рек. Перекаты затрудняют судоходство.


Перелесок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Перелесок
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- редкостойный лес в окружении густого, а также небольшой его участок, отделенный от главного массива полянами. Перелески обычны в южных частях лесных зон или в лесостепях.


Перешеек - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Перешеек
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- (рус.) узкая полоса суши, соединяющая два крупных ее участка и разделяющая акватории или два водных бассейна, например Перекопский перешеек между Азовским и Черным морями, Карельской перешеек между Ладожским озером и Финским заливом, Панамский перешеек между Тихим и Атлантическим океанами, но соединяющий два материка Америки.


Пересыпь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пересыпь
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (рус.) узкая низкая наносная полоса песка и гальки (коса), отделяющая от моря лиман или лагуну. Образуется под действием прибоя и течений в результате перемещения наносов вдоль берега. Одна из крупнейших пересыпей Арабатская Стрелка на Азовском море длиной до 113 км при ширине от 270 м до 8 км.


Перевал - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Перевал
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- (рус.) место в горном хребте, пониженное и наиболее удобное для перехода с одной его стороны на другую. Перевалы обычно образуются при сближении верховьев речных долин вследствие эрозии, реже при тектонических разломах или снижении (погружении) антиклинальной складки и в исключительных случаях при разрушении стенок сблизившихся ледниковых цирков.

Все транспортные пути: вьючные тропы, гужевые и автодороги, реже железные дороги пересекают горы по перевалам, например Гойтхский перевал через Большой Кавказ.


Перламутровые облака - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Перламутровые облака
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- тонкие просвечивающие облака, изредка возникающие в стратосфере Видны на темном небе после захода и перед восходом Солнца.


Песчанная буря - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Песчанная буря
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- или пыльная буря типичное явление для пустынь и степей, когда сильные ветры, как самум в Аравии и Северной Африке, поднимают в воздух огромные массы песка и пыли, перенося их на большое расстояние.


Пещера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пещера
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- (рус.) полость в поверхностных толщах земной коры различной формы и размеров, сообщающаяся с поверхностью одним или несколькими отверстиями. В большинстве случаев пещеры образуются в карствуюшихся породах (выщелачивание и размыв известняков, доломитов, гипсов и др.).

Пещеры славятся причудливыми натечными образованиями сталактитами и сталагмитами в виде каменных сосулек и колонн, бурными потоками, водопадами или тишайшими озерами и особым животным миром.

В некоторых пещерах образуются красивые ледяные кристаллы. Величина пещер различна. Крупные это целая система проходов и залов в десятки километров, например Мамонтова в США почти 300 км. Много пещер на Кавказе, в Крыму, в Западных Саянах. Исследуя кавказскую Снежную Пещеру, спелеологи опустились на глубину 1190 м. Небольшие пещеры образуются суффозией, абразией, эрозией, дефляцией, денудацией и др.


Питание реки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Питание реки
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- (русск.) приток воды в реку (водоток) от разных источников. Главные типы питания реки:

Дождевое типичное для всех рек экваториального географического пояса и большинства в субэкваториальном, тропическом и субтропическом поясах.

Снеговое основное для рек в умеренном и субарктическом поясах.

Ледниковое для арктического и антарктического поясов и высокогорий.

Подземное (грунтовое) для областей в умеренно континентальных зонах, для рек предгорий.

Озерное для рек, вытекающих из крупных озер (Ангара, Нева, Маккензи и др.).

Смешанное дождевое, снеговое, грунтовое для многих областей умеренных поясов и муссонных.


Плавник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плавник
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (рус.) выброшенные на берег прибоем моря или течением реки стволы деревьев или разрушенных построек. Особенно много плавника выносят северные реки: Енисей, Лена, Колыма и др. в Арктику. Плавник используется как топливо и строительный материал на безлесных побережьях арктических морей.


Плакор - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плакор
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (от греч. plax плоскость, равнина) широкое приводораздельное пространство, где при глубоком залегании подземных вод поверхностный смыв и тем более отложение новых напластований не нарушили типичных зональных черт почвенного или почвенно-растительного покрова.

По почвам и растительности плакором характеризуют главные черты ландшафтных зон и проводят границы между географическими зонами. Это имеет не только научное, но и большое практическое значение при сельскохозяйственном, лесоэксплуатационном, гидротехническом и др. использовании территории.


Планация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Планация
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- выравнивание рельефа (синоним Пенепленизация ).


Планктон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Планктон
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (греч. planktos блуждающий) растительные (фитопланктон) и животные (зоопланктон) водные организмы во взвешенном состоянии, пассивно передвигающиеся вместе с водой в морях, озерах и реках.

Фитопланктон это различные водоросли, развитые в верхнем, освещенном слое воды.

Зоопланктон населяет всю толщу воды: ракообразные, многочисленные протейшие (радиолярии, фораминифоры, инфузории), кишечнополостные (медузы и др.), крылоногие моллюски и др. Зоопланктоном питаются рыбы и промысловые животные, например китообразные.


Пласт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пласт
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (рус.) часть осадочной или метаморфической горной породы с однородными признаками (цветом, крупностью зерен или частей, плотностью, влажностью и т. п.). ограниченной сверху плоскостью кровли и снизу в основном параллельно кровле плоскостью подошвы. Мощность пласта измеряется по отвесной линии между кровлей и подошвой, которая всегда короче его длины и ширины.

Пласт первый элемент при геологических и геоморфологических описаниях строения каждого района земной поверхности.


Платформа - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Платформа
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- (франц. plateforme от plate плоская и forme форма) обширные малоподвижные участки земной коры наиболее устойчивые глыбы, создающие твердый ее каркас. Платформа имеет мощный фундамент из складчато-метморфизованных горных пород, пронизанный многочисленными интрузиями и покрытый разной мощности толщей осадочных пород чехлом или верхним ярусом. Осадочный чехол прикрывает глубокие впадины нижнего яруса (синеклизы) глубиной до 2–6 км и подходящие почти к поверхности антеклизы. Он состоит из горизонтально залегающих или смятых в пологие складки последующими тектоническими движениями уже над фундаментом слоев морского или континентального накопления. Местами складчато-метаморфический фундамент поднимается над осадочным чехлом в виде щитов (Балтийский щит на Восточно-Европейской платформе).

Возраст платформ различный-древнейшие докембрийские: Северо-Американская, Южно-Американская, Восточно-Европейская, Сибирская, Африканская в Западной Австралии; средневозрастные, преимущественно палеозойские (герцинские): Западно-Сибирская, Туранская, Скифская; молодые альпийские платформы формируются из обломков более древних платформ. Так, Северо-Восток России некоторые считают платформой, созданной из докембрийских, герцинских и мезозойских складчато-метаморфических частей.


Плато - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плато
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (франц. plateau плоский) равнинные или слегка волнистые пространства, возвышающиеся над окружающей местностью, с хорошо выраженными склонами или обрывами. Строение и происхождение различное.

Вулканические плато залитые лавами прежние неровности (Армянское нагорье, Путорана).

Структурные плато сложены горизонтальными или слегка смятыми (волнистыми) слоями, верхний из которых бронирующий наиболее стойкий против денудации, сохраняющий плоскую поверхность (Усть-Урт).

Денудационные плато тектонически поднятые поверхности выравнивания (Бетпак Дала).

Нагорные плато заполненные продуктами разрушения окружающих гор межгорные или внутригорные впадины (на Памире).

Подводные плато поднятые равнины морского дна на материковых склонах или в срединно-океанических хребтах.

В зонах гумидного климата плато часто расчленено глубокими долинами. При аридном климате поверхность плато чаще всего покрыта слоем щебня.


Плавни - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плавни
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- заболоченные поймы в устьях, дельтах, зарастающие старицы крупных рек на юге России, заливаемые полыми водами, где господствуют влаголюбивые тростниковые заросли с рогозом и камышом, встречаются участки пойменных лесов. Большие площади плавни занимают в дельтах Дуная, Днестра, Днепра, Дона, Кубани, Волги, Амударьи. В связи со строительством водохранилищ и уменьшением паводковых вод площадь плавней заметно сократилась.

В низкую воду обнажаются плоские острова, низменные заливные луга. Плавни используются как сенокосы, а при осушении под посевы риса. Здесь основное местообитание водоплавающих птиц.


Плёс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плёс
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- или Плёсо участок реки между перекатами, с ровным течением, с плоским дном или у вогнутого берега, где в половодье интенсивно размывается дно. В судоходной практике под плесом понимают отрезок реки с глубинами, обеспечивающими свободное плавание судов. Реку обычно делят на верхний, средний и нижний плесы. Часть моря, свободную от подводных опасностей (шхеры, скалы), также называют плесом.


Плейстон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плейстон
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- обитатели (обычно пассивно плавающие или полупогруженные) сравнительно тонкого (обычно 15 м глубиной) приповерхностного слоя воды в океане или в континентальном водоеме с особыми условиями среды, образующимися в результате непосредственного взаимодействия атмосферы и гидросферы.


Плита - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плита
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (рус.) глубоко опущенные складчато-метаморфические основания платформ с очень мощным (до 10–16 км) осадочным покровом верхним ярусом (Западно-Сибирская, Туранская).


Пляж - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пляж
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (франц. plage отлогий морской берег)

Слабонаклоненная к морю полоса суши, сложенная песком, гравием, галькой; валунами, ракушечником, отлагающимися под действием прибойного потока. Различают пляж для аккумулятивных берегов с невысокой валообразной поверхностью и пляжи, прислоненные на абразионных берегах. Для рекреационных целей используются песчаные пляжи (Рижское взморье) и галечные (Крым, Кавказское побережье)

На реках пляж часть излучины, образованная скоплением наносов на ее выпуклом берегу.


Плодородие почвы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плодородие почвы
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- (рус.) способность почвы обеспечивать растения усвояемыми питательными веществами и влагой. Урожайность возделываемых культур обусловливается плодородием почвы, которое в свою очередь зависит от природных условий и агротехники ее возделывания. Различают два типа плодородия почвы:

Естественное плодородие почвы, как результат длительного процесса почвообразования в тесной связи с климатом, рельефом, материнской породой и растительностью.

Искусственное плодородие почвы, зависящее от культуры земледелия внесения удобрений, севооборотов, проведения мелиорации. Все элементы плодородия почвы тесно связаны между собой. Плодородие повышается при агротехнически правильной обработке почвы.


Плоскогорье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плоскогорье
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (рус.) массивное средневысотное горное поднятие (50–500 м) с обширными плоскими, равнинными междуречьями и глубоко врезанными долинами. Это может быть неотектоническим поднятием платформ (Среднесибирское, Бразильское плоскогорье) или внутренней частью горных систем (Анатолийское плоскогороье в Малоазиатском нагорье). В состав плоскогорья часто входят плато и крупные прогибы (Тунгусская синеклиза в западной части Среднесибирского плоскогорья.).


Плывун - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Плывун
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- (рус.) насыщенные водой пылеватые горные породы (мелкозернистый песок, реже суглинок), способные перемещаться (расплываться) при вскрытии вышележащих толщ, что зависит от жизнедеятельности микроорганизмов. Сильно затрудняет проведение строительных и горных работ. Меры борьбы: применение кессонов, специальных щитов, плывуноотводящих колодцев, замораживание или предварительное его осушение путем понижения уровня подземных вод.


Побережье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Побережье
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- или морской берег, зона контакта между поверхностью суши и крупной акваторией (морем или океаном), например, побережье Атлантического или Тихого океанов. Береговая зона может быть сложена различным материалом: песками, глинами, песчаниками, базальтами, гранитами и др. Ее поверхность в зависимости от высоты может варьировать от расположенных близ уровня моря болот или пляжей до высоких уступов.

Распространено мнение, что береговым зонам присуща определенная устойчивость, но в действительности эти зоны меняются в пространстве и времени. Так, ширина береговой зоны во время прилива и отлива может меняться, и эти изменения могут достигать значений в несколько километров – все зависит от географического положения, рельефа, влияния Луны и (в меньшей степени) Солнца.

Небольшие изменения побережий обычно связаны с воздействием волн и течений, но нередко значительное влияние на облик берегов оказывают движения земной коры. Это обычно медленный процесс, но иногда внезапно происходят быстрые и существенные перемены, часто связанные с землетрясениями. Движения земной коры бывают положительными (поднятия) и отрицательными (погружения). В областях поднятий берега, как правило, имеют довольно прямолинейную конфигурацию, как, например, во Флориде; напротив, в областях опускания береговая линия неровная и сильно изрезанная, особенно там, где много рек. В результате погружения устья рек затапливаются, и формируются глубокие бухты, или эстуарии (заливы Чесапикский, Делавэр и бухта Нью-Йорк). Еще более наглядными примерами служат расчлененные заливами берега штата Мэн (США) и Норвегии. Там в условиях погружения переуглубленных ледником речных долин образовались извилистые заливы-фьорды. Незначительные изменения обычно связаны с деятельностью волн и течений, подрезающих берег. В результате там, где развиты рыхлые отложения, возникают небольшие бухты, а выходы прочных, более устойчивых пород образуют мысы и полуострова. Нередко под воздействием волн и течений у берегов накапливаются осадки, формирующие бары, полуострова, косы. К наиболее характерным формам рельефа побережий относятся клифы, прибрежные пещеры, бенчи, абразионные останцы, томболо, косы, бары, пляжи, дюны, прибрежные болота, бухты, ватты, абразионные и аккумулятивные морские террасы.


Почвенный профиль - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Почвенный профиль
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- вертикальный разрез почвы от ее поверхности до материнской породы, где ясно прослеживаются сформировавшиеся в почвообразовательном процессе генетически взаимосвязанные почвенные горизонты и подгоризонты. Слоистая структура почвенного профиля возникает в результате перемещений продуктов органического и неорганического происхождения. Мощность почвенного профиля от нескольких сантиметров в горах, десятков сантиметров при пересеченном рельефе в полярных и пустынных областях и до 2–3 м во влажных лесных и тропических зонах.


Почва и ее типы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Почва и ее типы
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- верхний тонкий слой земной коры (от десятков сантиметров до – м), покрытый растительностью и обладающий плодородием, главный природный ресурс сельского хозяйства. Почва самостоятельный компонент (подобно воздуху, растительности), возникший в результате преобразования коры выветривания под совместным воздействием солнечной энергии, воды, воздуха, растений, микроорганизмов, т. е. результат взаимодействия органической среды. Она состоит из твердой, жидкой и газообразной частей. Твердая минеральная часть, произошедшая из почвообразующей горной породы, достигает 80–90% массы почвы. Характернейшим признаком естественных почв является гумус специфическое органическое вещество, от содержания которого зависит плодородие.

В вертикальном разрезе почва расчленяется на почвенные горизонты, образующие почвенный профиль. Различные сочетания факторов почвообразования обусловливают большое разнообразие почв. Но все они распределяются в строгой зонально-ландшафтной закономерности. Поскольку в происхождении почв участвуют все другие основные компоненты природы, то они становятся главным признаком в определении широтных, долготных и высотных природно-географических зон Земли. В. В. Докучаев определил почву, как ''зеркало ландшафта''. Их используют для определения (диагностики) ландшафта. От материнских горных пород и форм рельефа (в том числе мезо- и микрорельефа} зависят детали в распределении и образовании разновидностей почв. У нас принята система типов почв, разработанная основоположником почвоведения В. В. Докучаевым, в основе которой не только признаки и свойства почв, но и особенности их происхождения, генезиса.

Из великого разнообразия почв главнейшие зональные их типы:тундровоглеевые; подбуры тундро-лесные; подзолистые-таежные; дерново-подзолистые серые лесные смешанных и широколиственных лесов; черноземные степные; каштановые сухих степей и полупустынь; серо-бурая полупустынь; сероземы пустынь.

Они занимают большие площади. Но не менее важны также зональные красноземы субтропиков и незональные: солонцы, солончаки, болотные и мерзлотные. Подразделение типов почв весьма разнообразно. Например, черноземный тип имеет несколько подтипов также с несколькими подразделениями. Так, 1-й подтип чернозем обыкновенный; 2-й род чернозем обыкновенный солонцеватый; 3-й вид чернозем обыкновенный солонцеватый малогумусный. Разновидности учитываются в практике, при агротехнических мероприятиях и составлении почвенных карт и почвенного районирования.


Почвенный раствор - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Почвенный раствор
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- вода с растворенными в ней газами, минеральными и органическими веществами, попавшими в почву из атмосферы, и обогащаемая ими при просачивании через почвенные горизонты. Почвенный раствор различают по степени подвижности и доступности для растений. Свободная вода участвует в химических и биологических реакциях почвообразовательного процесса, перемещается по порам под влиянием силы тяжести и капиллярных сил, осуществляя перенос растворенных элементов и минеральных частиц внутри почвы, вынос из нее и снабжение растений элементами питания. Много в почве влаги в парообразном состоянии, но часть ее в форме мало доступной для растений.


Почвенная вода - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Почвенная вода
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- вода во всех формах движения и взаимосвязи с минерально-органической, составляющей почву данного участка. Она может быть во всех агрегатных видах и разной доступности для усвоения растениями.

Легкодоступная свободная вода выпавших атмосферных осадков, перемещающаяся по порам почвы силой своей тяжести (гравитационная); капиллярная, перемещающаяся капиллярными силами, и грунтовая проточная.

Слабодоступная пленочная рыхлосвязанная с частицами почвы; водные пары в воздухе между почвенными частицами.

Вода, неусвояемая растениями, прочносвязанная пленочная (гидроскопическая); лед (кристаллическая).


Почвеный воздух - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Почвеный воздух
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- воздух, заполняющий поры и пустоты почв, не занятые водой (раствором). Он беднее, чем атмосферный, кислородом, но обогащен углекислотой, что связано с интенсивностью выделения СО2 микроорганизмами и корнями растений. Ход этого процесса изменяется по временам года, суток и зависит от погоды.

Количество почвенного воздуха определяется структурой почв, наличием сети трещин, пустот, ячеек, пор. Хорошая вентиляция почвы, необходимая для развития растений, один из показателей плодородия почвы. Наибольшее содержание почвенного воздуха в почвах с зернистой, ореховатой и комковатой структурой. Наименее благоприятные почвы со сланцеватой, листоватой, мелкочешуйчатой структурами.


Почвогрунты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Почвогрунты
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (рус.) динамическое и геохимическое объединение почв с подстилающими грунтами, на которых они формируются с общей мощностью от 2–3 до 7–10 м. Между ними происходит обмен теплом, газами, водой и растворами, просачивающимися вниз или испаряющимися снизу.

В условиях многолетнемерзлых почвогрунтов они объединяются возникновением и химико-физическими процессами при образовании льда. В пустынях или на каменных россыпях, где нет почвы, сохраняется название почвогрунты, поскольку почвообразовательный процесс не прекращается, а грунтовые растворы подтягиваются к поверхности.


Почвенный горизонт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Почвенный горизонт
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- слой, формирующийся в результате расчленения почвы в процессе ее образования, поэтому такие слои называются генетическими и располагаются один над другим. Каждый почвенный горизонт примерно однороден по структуре, окраске, механическому, минералогическому и химическому составу, физическим свойствам и др. Мощность их от нескольких см до нескольких десятков сантиметров. При описании они обозначаются буквами лат. алфавита (А, В, С) с подразделением на подгоризонты. Сверху вниз выделяют горизонты: А перегнойно-аккумулятивный (гумусовый), В горизонт вмывания почвенных растворов (иллювиальный) и С переходный к материнской породе. Подгоризонты: А0 лесная подстилка или степной войлок, А1 гумусовый, A2 вымывания и т. д. На обрабатываемых для сельско-хозяйственного производства землях возникает пахотный горизонт Ап Совокупность почвенных горизонтов образует почвенный профиль.


Подводные хребты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подводные хребты
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- (рус.) мощные среднеокеанические поднятия, протягивающиеся вдоль всех океанов и соединяющиеся друг с другом. Общая их протяженность около 75 тыс. км при высоте от 1 до 3 км над океаническим дном и ширине до 2000 км. Сопровождаются глубокими разломами (рифтами) земной коры. с интенсивной вулканической и тектонической деятельностью типичные геосинклинали. Вдоль рифтов идет раздвижение литосферных плит.


Подлесок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подлесок
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (рус.) кустарники и низкие деревья, никогда не вырастающие выше крон лесообразующих древесных пород. Обычно это теневыносливые растения. В широколиственных и смешанных лесах лещина, бересклет, крушина, можжевельник, рябина и др., а в лиственничных и темнохвойно-светлохвойных ольховные, карликовые виды берез и ив.


Подошва гор - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подошва гор
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (рус.) узкая полоса вдоль горного склона, переходящего заметным перегибом к плоской или наклонной равнине. Здесь затухает интенсивная денудация и формируется подгорный денудационный шлейф.


Подпор воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подпор воды
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- повышение уровня воды в притоках, когда на главной реке проходит волна паводка или половодья, а также при резких сужениях и крутых поворотах русла, зажорах, обвалах или искусственных сооружениях, в том числе и бобровых плотинах.


Подземные реки и озера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подземные реки и озера
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- водотоки и водоемы, встречающиеся почти везде в местах распространения карста в пещерах и трещинах. В местах выхода на поверхность слоев известняков многие реки иссякают, но текут под землей, обнаруживаясь снова либо при впадении в более крупные реки, либо по выходе из карствующихся горных пород, что наблюдается на севере Русской равнины, в Приуралье, в Центральной Европе, Северной Америке и др. Озера имеются практически во всех карстовых пещерах Азии, Европы, Америки и др.


Подстилающая поверхность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подстилающая поверхность
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- разнообразные компоненты земной поверхности, взаимодействующие с атмосферой и влияющие на ее состояние. Вода и суша, равнины и горы, леса и вспаханное поле, талая земля и снег и т. п. различно взаимодействуют на поглощение солнечной радиации и отдачу тепла атмосфере, испарение, силу ветра и т. п. Это видоизменяет погоду, создает мезоклимат.


Подтопление - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подтопление
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- (рус.) повышение уровня грунтовых вод, связанных с сооружением плотин и подпором их речными водами. Подтопление может возникнуть и во время паводков или половодий. Оно приводит к прекращению подземного стока в водоем, вызывая заболачивание, ухудшение сельско-хозяйственных угодий и необходимость строительства осушительных систем.


Подветренная сторона - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подветренная сторона
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- склоны хребтов, горных массивов и плато, расположенные на противоположной стороне к господствующим ветрам. Подветренная сторона, как правило, имеет более континентальный мезоклимат, получает меньше атмосферных осадков, приобретает по сравнению с наветренным склоном иную высотную зональность ландшафтов, что существенно отражается на практической деятельности людей, их хозяйстве использования природных ресурсов.


Подводный каньон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подводный каньон
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- подводные долины, формы рельефа материковой отмели и материкового склона. Часть подводного каньона, в особенности подводные долины материковой отмели, возникли на суше и оказались под водой в результате тектонических опусканий или повышений уровня водоемов. Для таких подводных долин характерны многие черты обычных речных долин дна (материкового склона), часто не содержат признаков наземного происхождения.


Подводные долины - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подводные долины
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (рус.) затопленные речные долины на шельфе или материковой отмели. Иногда подводные долины прослеживается на сотни километров в районах недавних трасгрессий. Так, подводное продолжение долины Енисея доходит до середины Карского моря, почти все долины Восточной Азии так-же продолжаются на дне шельфовых морей; пролив Ла-Манш это тоже подводная долина.


Подземный сток - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подземный сток
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- процесс передвижения подземных вод от областей питания к местам их разгрузки под действием гидравлического напора. Подземный сток количественно выражается расходом воды в потоке. Подземное питание рек проявляется в подземном стоке из зоны водонасыщенных пород (подземного водосборного бассейна) в реки.

Питание подземных вод, как и сам подземный сток, носит ярко выраженный зональный характер: в направлении с севера на юг ухудшаются условия инфильтрации. В России это связано с возрастанием солнечной радиации, с уменьшением атмосферных осадков от 700 до 300 мм в год в сочетании с резким возрастанием испаряемости. В результате на Русской равнине подводный сток уменьшается с северо-запада на юго-восток от 6 л в секунду с 1 км2 площади подземного водосбора (6 л/с · км2) в районах Прибалтики до десятых литра и меньше в сухих степях юга Украины и Прикаспия. На Западно-Сибирской равнине подземный сток уменьшается от 3 л/с · км2 в низовьях Оби до 0,3 л/с · км2 в Барабинской и Кулундинской степях, и еще меньше он в Северном Казахстане. В Средней Сибири широкая зональность отмечается в сочетании с явлениями многолетней мерзлоты. Здесь происходит, наоборот, общее увеличение подземного стока с севера около 0,5 л/с · км2 на юг до 4 л/с · км2 и более в соответствии с уменьшением мощности многолетнемерзлых толщ и появлением в ней островов талого грунта.


Подзона ландшафтная - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подзона ландшафтная
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- часть географической зоны подтип ландшафта по комплексу второстепенных признаков гидро-климатических и почвенно-растительных, например, степной тип ландшафта на севере имеет лугово-степную растительность на обыкновенных черноземах, южнее она обогащается злаками, а разнотравье иссякает дерновинно-злаковая подзона на черноземах и темно-каштановых почвах, и третья подзона злаково-полынная степь с несомкнутым растительным покровом на каштановых почвах.

Практически все географические зоны имеют три подзоны: северную, южную переходные от соседних зон и среднюю или типичную. Каждая из ландшафтных подзон при переходе в следующую долготную зону существенно отличается, например южно-тундролесная ландшафтноая подзона в Западной Сибири лиственнично-березово-еловая, а на Среднесибирском плоскогорье она чисто лиственничная.


Подземные воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Подземные воды
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- важное полезное ископаемое, расположенное в верхней толщине земной коры в жидком, твердом и парообразном состоянии. Подземные воды заполняют трещины, поры, щели, просветы в песках, галечниках. Подземные воды в твердом состоянии занимают от 50 до 80% верхнего слоя (7 10 км) многолетнемерзлых грунтов; водяные пары обычны в карстовых пустотах, где они активно растворяют горные породы; большое значение для процессов почвообразования имеют капиллярные и связанные (пленочные) воды, окаймляющие каждую песчинку. По микроскопически тонким каналам горных пород силы сцепления поднимают капиллярную воду выше уровня грунтовых вод и внедряют ее в почву. Чем тоньше капилляры, тем выше поднимается вода. Так, в крупнозернистом песке всего лишь на 2 3,5 см, в мелкозернистом уже на 35 120 см, а в глине на 650 1200 см.

Подземные воды подразделяются на безнапорные грунтовые воды и напорные артезианские. По степени минерализации различаются:

пресные до 1 г/л,

солоноватые 1 10 г/л,

соленые 10 50 г/л (или 35 г/л) воды,

подземные рассолы свыше 50 г/л (или свыше 35 г/л).

Пресные воды используются для водоснабжения и орошения; минеральные для лечения; рассолы для извлечения поваренной и других солей. По температуре подземные воды бывают:

переохлажденные ниже 0°С,

холодные 0 20°С,

теплые 20 37°С,

горячие 37 50°С,

очень горячие 50 100°С и

перегретые свыше 100°С. Подземные воды подчиняются зональной физико географической закономерности: их режим изменяется как в направлении от полюсов к экватору и от берегов океанов внутрь континентов, так и в вертикальном направлении при переходе от грунтовых вод к артезианским. Например, нарастает минерализация подземных вод от Субарктики и Субтропиков. Подземные воды обеспечивают 16 18% водоснабжения.


Погода - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Погода
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (рус.) состояние приземного слоя атмосферы в каждом данном районе за какой-либо срок (сутки, месяц, год, но многолетняя характерная погода называется климатом). Погода изменяется постоянно и характеризуется атмосферным давлением, ветрами, температурой и влажностью воздуха, атмосферным давлением, ветрами, температурой и влажностью воздуха, атмосферными осадками и др.

Периодические изменения погоды связаны главным образом с суточными и сезонными контрастами солнечной радиации. Они относительно мало влияют на жизнедеятельность организмов в морском климате и весьма значительно в резкоконтинентальных долготных зонах. Непериодические изменения погоды связаны с циркуляцией воздушных масс и особенно сильны в субарктическом и. умеренном географических поясах (потепления, похолодания, выпадение атмосферных осадков в приходящих циклонах)


Пограничный слой атмосферы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пограничный слой атмосферы
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- прилегающий к земной поверхности слой атмосферы до высоты в среднем около 1000 м, свойства которого в основном определяются динамичными и тепловыми воздействиями земной поверхности.


Польдеры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Польдеры
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- низменное побережье Северного моря в Нидерландах, Дании, ФРГ обычно ниже уровня моря, осушенное и защищенное от затопления дамбами при постоянных мероприятиях понижения грунтовых вод. Это марши и ватты. Возделанные польдеры превращены в поля с высоким плодородием. Польдеры имеются в Японии и в некоторых местах Атлантического побережья США, также по побережью Черного моря близ Одессы.


Полья - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полья
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- (название форм рельефа на Балканском полуострове в Динарском Карсте) замкнутые понижения, котловины большой площади (до сотни квадратных километров), образованные карстовыми явлениями. Для польев характерны крутые стенки и плоские днища, временные или постоянные озера и исчезающие в понорах реки и ручьи. Плоские участки используют под пастбища и поля. В СНГ полья встречаются в Крымских горах, на Кавказе, Памире.


Полесья - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полесья
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- полесские ландшафты переувлажненных равнин в пограничной области природных зон южной тайги, смешанных и широколиственных лесов. В их основе заложен прогиб Восточно-Европейской платформы, заполненный озерно-речными песками, супесями, гравийно-галечными и торфяными отложениями. Около четверти площади занято болотами, но большая часть густыми сосновыми лесами с большими участками ольховых, осиново-березовых, дубовых, а на западе грабовых лесов. Широкие разливы рек дополняют переувлажнение. Фауна разнообразна и обильна. Считают, что полесья связаны с зандрами древнего оледенения. Они распространены в Беларуси, Польше и в Канаде (Мещерская, Полесская, Волынская и другие низменности).


Полезные ископаемые - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полезные ископаемые
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (рус. приносящие пользу людям) природные минеральные образования в земной коре неорганического и органического происхождения, которые при данном уровне развития экономики и техники могут быть использованы в народном хозяйстве в естественном виде как сырье или после соответствующей переработки. По физическому состоянию полезные ископаемые делятся на

твердые (различные руды, уголь, каменная соль и др.),

жидкие (нефть, минеральные воды) и

газообразные (горючий газ).

Образование полезных ископаемых бывает эндогенным, т. е. в связи с извержением или излиянием магматических масс, экзогенным путем осадкнакопления и метафорическим при высоких давлениях или при соприкосновении (контакте) раскаленной лавы с осадочными горными породами. По составу и особенностям использования обычно различают три основные группы полезных ископаемых:

горючие уголь, торф, горючие сланцы, нефть, природный газ;

металлические руды черных, цветных, редких, благородных и радиоактивных металлов;

неметаллические полезные ископаемые.

Однако это разделение называется условным, поскольку одно и то же полезное ископаемое может применяться в различных отраслях хозяйства.


Полигональные грунты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полигональные грунты
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- (греч. polygonos многоугольный и грунт) широко распространенный мезо- и микрорельеф, типичный для областей с многолетнемерзлыми или глубокопромерзающими поч в огр унтами и особенно в тундре и тундролесьях. Образование полигональных грунтов связано со способностью мелкообломочных грунтов (глины, суглинки, супеси) давать трещины при замерзании или усыхании. На крупных массивах однотипных грунтов образуются правильные квадратные полигоны с поперечником в 6–8 и до 20–30 м, но чаще образуются пяти-шестигранники в 20–30 см и до 1,5 м, причем наиболее малые полигональные грунты возникают от трещин усыхания (аналог такырам)

При замерзании в трещинах образуются ледяные клинья, выдавливающие на поверхность часть грунта. Возникают невысокие (3–15 см) валики, покрывающиеся какой-либо растительностью вплоть до карликовых лиственниц или кустарничков, а поверхность замкнутого валиками полигона вследствие малой испаряемости с холодных грунтов поздно освобождается от талой или дождевой воды и становится грязью почти без растительности.


Полярный воздух - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полярный воздух
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- воздушные массы, формирующиеся над сушей или океанами в субарктическом, субантарктическом и умеренных географических поясах, т. е. во внетропических широтах. Сейчас стали разделять это устаревшее понятие на полярный воздух, или воздух Субарктики и на воздух умеренных широт.


Полонина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полонина
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- в Карпатах субальпийские луга выше границы леса, пастбище. Часто слабовсхолмленные и плоские гребни и вершины гор называют полониной.


Половодье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Половодье
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- наибольшая в году водность реки, когда проходит значительная часть годового стока (до 80%), затопляется пойма, а иногда и низкие террасы. Разливы рек в каждой природной зоне происходят в один и тот же сезон и зависят от ее климатических особенностей. Равнинные реки умеренного и субарктического поясов имеют весеннее половодье при снеготаянии. На реках с верхним течением в высокогорьях половодье летнее от таяния снега и ледников. При муссонном климате и в тропических зонах половодье вызывается летними дождями. В странах Средиземноморья зимние половодья связаны с холодными дождями.


Полынья - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полынья
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (рус.) место с открытой водой среди замерзшей поверхности реки, озера, моря. На реках полынья образуются в местах с быстрым течением, иногда там, где выходят грунтовые воды, сбрасываются теплые промстоки, а также ниже плотин ГЭС. В озерах и морях полыньи возникают под действием ветров, образуя разводья вдоль окраины берегового припая, в виде каналов между ледяными полями. В арктических морях есть полынья, образующиеся каждый год в постоянных местах, например Великая Сибирская в море Лаптевых, Северная вода в Баффиновом заливе, Великая Чукотская в Чукотском море.


Полярное сияние - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полярное сияние
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- эффективное быстро меняющееся ленто- и дугообразное свечение голубовато-белого, желто-зеленого, реже фиолетового и красноватого цвета атомов кислорода и молекул азота в разреженном воздухе магнитного поля Земли (высота от 60 до 1000 км).

Полярное сияние наблюдается от десятков минут до нескольких суток одновременно на всех долготах близ магнитных полюсов. Оно возникает при проникновении заряженных большей энергией протонов и электронов из космоса в сочетании с быстрыми колебаниями интенсивности магнитного поля Земли.


Полукустарники - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полукустарники
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- растения, в которых нижняя часть представляется многолетним одервенелым стволиком, а верхняя-травянистая ежегодно отмирает. Полукустарники обычны для пустынь и полупустынь: терескен, джузгун, некоторые виды полыней, солянок, астрагалов, они не бывают выше 80 см. В умеренном поясе к полукустарникам относятся шалфей, черника.


Полуостров - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полуостров
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- (рус.) глубоко вдающийся в море участок материка или острова, окруженный с трех сторон водой, с четвертой соединенный с сушей. Различают полуострова отчленившиеся (продолжение суши в геологическом отношении), например Апеннинский, и причленившиеся (геологически не связанные с материком). Индостанский полуостров представляет собой остатки самостоятельной суши, присоединившиеся к материку.

Выделяют аккумулятивные полурстрова, возникающие при образовании наносной перемычки, соединившей остров с берегом при волновой деятельности или при понижении уровня моря, например Бузачи в Каспийском море.


Полупустыни - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полупустыни
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- тип ландшафта, промежуточный между степью и пустыней в умеренных географических поясах и между саванной и пустыней в тропических, с соответствующими смешениями растительности, животных и почв. Полупустыни формируются в аридных климатах и распространены на всех материках, кроме Антарктиды. Общее для них продолжительный и жаркий теплый период (средняя температура 20 25°С, а в тропиках 30°С), испаряемость в 3 6 раз больше выпадающих атмосферных осадков (100 300 мм в год), поверхностный сток слабый, гидрографическая сеть развита плохо, а реки пересыхают. Растительность не сомкнута.

Полупустыни умеренного пояса в Евразии протягиваются широкой полосой (до 500 км) от западной части Прикаспийской низменности, через Казахстан, Монголию до Восточного Китая. В Северной и Южной Америке полупустыни встречаются более короткими разорванными участками во внутренних частях и предгорьях. От полупустынь других поясов эти полупустыни отличаются холодной зимой (до 20°С за январь). Почвы светло-каштановые, что сближает их со степью, и бурые пустынные, часто засоленные. Растительность степные дерновинные злаки и пустынные полыни, полукустарники и др.

Полупустыни субтропических поясов в основном расположены в переходной части от пустынь к горным степям в виде высотной зоны во внутриматериковых частях Кордильер и Анд Америки, в Западной Азии, Австралии и особенно широко в Африке. Почвы щебнистые серо-коричневые и сероземные. Растительность дерновинные злаки, кустарнички и полукустарники.

Полупустыни тропических поясов это опустыненные саваны. Они оконтуривают пустыни как внутриматериковые, так и приокеанические в Африке Сахару и Калахари, в Южной Америке север Атакамы и северо запад Бразильского плоскогорья, в Азии равнину Тар, запад Австралии. Почвы маломощные красно-бурые. Растительность ксерофиты и редкие отдельные деревья.


Полюсы холода - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полюсы холода
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- (греч. polos ось) области с наименьшими температурами данного полушария. В северном полушарии полюс холода расположен в понижениях Верхояно-Колымских гор, где континентальный воздух Сибирского антициклона неподвижно остается на большое время. Так, в бассейнах рек Яны и Индигирки (метеостанции Верхоянск и Оймякон) зарегистрированы температуры воздуха в -68° и -72°С, а средняя за январь -48° и -50°С. До -65°С снижаются температуры и на ледяном щите Гренландии. Для южного полушария отмечен полюс холода в восточной части Антарктиды на высоте 3500 м -89°С.


Полюсы магнитные Земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Полюсы магнитные Земли
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- точки на земной поверхности, где магнитная стрелка располагается по вертикали, т. е. где магнитный компас неприменим для ориентировки по странам света.


Понор - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Понор
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (сербскохорв.) округлое отверстие (трещина) на поверхности карстующих горных пород, по которой уходят вглубь дождевые, талые снеговые, проточные воды. Поноры обычны на дне карстовых воронок, карстовых промоин или в руслах исчезающих рек.


Поозерье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Поозерье
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- (рус.) озерно-холмистый ландшафт, характерный для краевой зоны древнего оледенения (последней валдайской фазы) на северо-западе, в Прибалтике, в Польше (Белорусско-Валдайское поозерье, Мазурское, Поморское, Мекленбургское поозерья).


Популяция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Популяция
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (лат. populus народ, население) исторически сложившиеся родственные группы какого-либо вида животных или растений, занимающих определенное местообитание в части ареала общего для всего вида. Например, популяция березы в смешанном лесу, клевера на суходольном лугу, сига в одной стороне озера. При этом несколько других популяций его могут быть в другом месте и отличаться размерами и живучестью.


Порог - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Порог
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- мелководный каменистый участок реки на трудноразмываемых горных породах или валунах с большим перепадом (падением) течения. Пороги затрудняют судоходство и сплав, иногда вынуждая строить обводные каналы. Ниже порогов часто сооружают ГЭС, используя значительные уклон и падение реки (Днепрогэс, Усть-Илимская ГЭС на Ангаре).


Поверхности выравнивания - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Поверхности выравнивания
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- (рус.) возвышенные (пенеплены) равнины, образующиеся как на платформах, так и в горах там, где процессы денудации опережают процессы тектонических подъемов. В горах после пенепленизации и последующего возрождения (возрожденные горы) поверхности выравнивания часто располагаются на разных высотах, характеризуя этапы разновозрастных поднятий (Урал, Тянь-Шань, Саяны).


Пойма - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пойма
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (рус. поймать, заливать водой) часть дна речной долины, заливаемая водой в половодье и паводки,- основа пойменного ландшафта. Часто имеются два уровня низкая пойма, заливается ежегодно, и высокая только в многоводные годы.

Каждый паводок, с одной стороны, размывает поверхность, создавая промоины, или старицы, но с другой ежегодно выносит на поверхность аллювий (гальку, песок, суглинок, ил), наращивая общий уровень поймы. Одновременно идет углубление русла, и со временем низкая пойма превращается в высокую, а затем и в надпойменную террасу.

Как и все речные террасы, пойма имеет обрыв высотой в несколько м, часто береговой вал, равнинную поверхность с промоинами и старицами и заболоченное притеррасное понижение (тыловой шов или заднюю закраину). Равнинные реки имеют широкие поймы (у Оби до 30 и более км), а у горных рек пойма часто встречается лишь обрывками то с одной, то с другой стороны русла. Пойма ценное земельное угодье и в первую очередь сенокосные и пастбищные луга. Так, пойма реки Оби устойчивая база молочного животноводства степной, лесостепной и таежной зон Западной Сибири.


Пойменные луга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пойменные луга
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- травяная растительность, развивается на поймах. Пойменные луга отличаются влажностью и плодородием почв, ежегодно пополняются новым илом. Пойменные луга беднее видовым составом по сравнению с суходольными лугами, но более разнообразны в связи с неровностями рельефа: на береговом валу более сухолюбивые травы с кустарниками, средняя часть занимается разнотравьем, а пониженная осоками.

Пойменные луга сопровождают большинство рек от зоны пустынь до тундр, но самые производительные в умеренном поясе, где они составляют базу животноводства, служа сенокосами и пастбищами. Но в связи со строительством ГЭС самые ценные пойменные луга Волги, Камы, Днепра, Ангары, Енисея и др. затоплены водохранилищами, что повлияло на сокращение животноводства.


Поземок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Поземок
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (рус.) перенос снега ветром у самой поверхности снежного покрова: одна из разновидностей метели.


Пыльная буря - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пыльная буря
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- сильный ветер типа суховея, выдувающий и переносящий на большие расстояния огромные массы мелкоземистых частиц почвы, а в пустынях песка (песчаная буря). Пыльные бури распространены в пустынях, полупустынях, распаханных степях и южных лесостепных районах. Они наносят большой ущерб хозяйству, уничтожая плодородный слой почвы, засыпая посевы, дороги, водоемы.

Сильные пыльные бури поднимают на воздух и переносят миллионы тонн пыли на сотни и тысячи километров резко ухудшая видимость (черные бури) Часты пыльные бури в Сахаре, на Аравийском полуострове, Ближнем Востоке, в Монголии, Китае, в центральных частях США, в пампе Южной Америки, Австралии. В СНГ северная граница пыльных бурь Харьков, Уфа, Оренбург, предгорья Алтая. Борьба с пыльными бурями полезащитное лесоразведение, безотвальная пахота, снегозадержание и другие агромероприятия.


Предгорья - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Предгорья
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (рус.) полоса ландшафтов, переходная между горами (горные системы, хребты, крупные массивы) и равнинами. Рельеф дробно расчлененные низкие горы не выше 200–400 м относительной высоты или холмы, прилавки, адыры, сложенные более молодыми и менее устойчивыми к денудации горными породами, чем основные горы, нередко состоящие из продуктов их разрушения. Холмы сочетаются с мощными конусами выноса постоянных и временных водотоков. Почвенно-растительный покров переходный от равнин к горам и составляет первую высотную зону гор.


Прерии - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Прерии
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (франц. prairie от лат. pratum луг) степные равнины Северной Америки, в прошлом покрытые высокотравной растительностью с преобладанием злаков: ковыль, бородач, бизонова трава, пырей, тонконог на черноземовидных почвах.

Прерии во многом напоминают степи, но протягиваются не в широтном, а в долготном направлении вследствие континентальности климата во внутренних частях Канады и США, между Скалистыми горами на западе и смешанными и широколиственными лесами приатлантической части материка на востоке. В девственных прериях до захвата Северной Америки европейцами паслись миллионные стада бизонов, ныне выбитых, а сами прерии распаханы под пшеницу, кукурузу, а на орошаемых землях юга хлопчатник.


Прибой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Прибой
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- волны, набегающие у берегов и разрушающиеся при выходе на мелководье. Прибой сопровождается резким увеличением крутизны волн вследствие торможения их нижней части о грунт, в то время как верхняя не теряет скорости. В результате волны опрокидываются, гребни их рассыпаются на пенистые брызги. Значительная энергия прибоя вызывает абразию берегов, способствуя образованию пляжей.


Прилавки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Прилавки
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- (рус.) местное название предгорий среднеазиатских гор, форма которых представлена резкими, часто ступенчатыми обрывами и относительно равнинной поверхностью. Образование прилавков связано в основном со сбросами более молодых (кайнозойских) масс горных пород при горообразовании прилавки окаймляют хребты Тянь-Шаня, развиты в Киргизском Ала-Тау и др.


Приливно-отливные явления - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Приливно-отливные явления
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (рус.) периодические подъемы и опускания уровня океанов и морей, вызываемые силами притяжения Луны и Солнца (в 2,2 раза меньше лунной), действующими также и на изменение атмосферного давления и деформацию твердого вещества Земли. Выявлены полусуточные приливные циклы (12,42 ч), суточные (24,42 ч) и в 19 лет (лунный месяц).

В открытом океане приливно-отливные явления невелики (0,5–1м), но в зависимости от географической широты и очертания материковых берегов (особенно в узких заливах) они достигают 18 м (зал. Фанди в Атлантическом океане у берегов Северной Америки), 13 м на западном побережье Охотского моря. При этом образуются приливно-отливные течения. Во внутренних морях приливно-отливные явления почти не ощущаются (Черное, Балтийское и др.).


Припай - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Припай
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- (рус. припаять, прикрепить) полоса неподвижного морского льда, смерзшаяся с берегом и подводным береговым склоном. Образуется припай путем замерзания соленой воды и примерзания дрейфующих льдов. Протяженность от нескольких метров до сотен километров. Припай предохраняет берег от воздействия волн. В арктических мелководных морях часто припай не взламывается в течение нескольких лет. Особенно широкая полоса припая в морях Восточно-Сибирском и Лаптевых.

Припай мешает судоходству, но атомные ледоколы второго поколения ( Арктика , Сибирь», Россия») начали даже зимой подходить к низменным берегам Ямала, что ускоряет освоение газонефтяных месторождений.


Природопользование - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Природопользование
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

-

совокупность всех форм эксплуатации природно-ресурсного потенциала и мер по его сохранению. Природопользование включает:

а) извлечение и переработку природных ресурсов, их возобновление или воспроизводство;

б) использование и охрану природных условий среды жизни и

в) сохранение (поддержание), воспроизводство (восстановление) и рациональное изменение экологического баланса (равновесия, квазистационарного состояния) природных систем, что служит основой сохранения природно-ресурсного потенциала развития общества;

совокупность производительных сил, производственных отношений и соответствующих организационно-экономических форм и учреждений, связанных с первичным присвоением, использованием и воспроизводством человеком объектов окружающей его природной среды для удовлетворения его потребностей;

использование природных ресурсов в процессе общественного производства для целей удовлетворения материальных и культурных потребностей общества;

совокупность воздействия человечества на географическую оболочку Земли;

комплексная научная дисциплина, исследующая общие принципы рационального (для данного исторического момента) использования природных ресурсов человеческим обществом;

в формулировке автора термина Ю.Н. Куражковского (Очерки природопользования. М., 1969. С.6): Задачи природопользования как науки сводятся к разработке общих принципов осуществления всякой деятельности, связанной либо с непосредственным пользованием природой и ее ресурсами, либо с изменяющими ее воздействиями. Конечная цель этой разработки обеспечить единый подход к природе как к всеобщей основе труда .


Прирусловой вал - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Прирусловой вал
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (рус.) вытянутый вдоль русла реки аллювиальный галечно-песочно-глинистый пологий вал. Образуется наносами во время половодий при потере скорости течения на пойме, а также в результате надвигов и сгребания грунта плавающим льдом, а на берега водоемов (озера, моря) прибоем; в этом случае прирусловые валы называется береговым валом.

Высота прируслового вала над поймой 1–2 м. У больших равнинных рек, например Миссисипи и Янцзы, достигает 5–6 м, образуя естественные дамбы.


Приток - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Приток
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- водный поток (река), впадающая в другой, более крупный водоток или водоем (озеро). Притоки бывают разных порядков: первого, если впадают в главную реку, второго при впадении в ее приток, третьего и т. д.


Приземный слой воздуха - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Приземный слой воздуха
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- нижний слой тропосферы (30–50 м, изредка до 250 м относительно высоты), на который оказывает влияние подстилающая поверхность: холмы, долины рек, кроны леса, городские постройки и т. п. При изучении микроклимата в понятие приземный слой воздуха включают слой в 1,5–2 м, в котором взаимодействует подстилающая поверхность микрорельефа с особенностями и свойствами воздуха.


Профиль равновесия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Профиль равновесия
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- (итал. profile очертания и рус. равновесие устойчивое положение, покой)

У реки теоретическое понятие, предполагаемое при постоянном положении базиса эрозии, когда русло достигает такого уклона, при котором не происходит его врезания вглубь и не откладываются новые наносы или вынос наносов за год равняется их новому накоплению. В таком случае продольный профиль русла (дна долины) принимает плавно вогнутую линию, более крутую в верховье.

Предельно возможная форма склонов долин и гор, когда на них уже не действует денудационный снос и он принимает слегка вогнутый профиль.

Профиль равновесия морского берега достигается прекращением размыва и приноса отложений течениями и волнами, и склон принимает профиль выпуклый, с более крутой нижней частью.


Пролив - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пролив
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- (рус.) узкое водное пространство, разделяющее сушу (между материками, островами или между материком и островом) и соединяющее смежные водоемы. Самый длинный пролив 1760 км Мозамбикский, а самый широкий 1120 км Дрейка (между Южной Америкой и Южными Шетландскими островами).


Пролювий, пролювиальные отложения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пролювий, пролювиальные отложения
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (лат. proluvium истечение, нечистоты от proluo уношу течением) рыхлые отложения продуктов разрушения горных пород, смываемых и выносимых по ложбинам (эрозионным бороздам) временными потоками от атмосферных осадков к подножию возвышенностей (гор)

В отличие от деллювия обломочный материал менее окатан. Слагает он конусы выноса, раскидывающихся веером за пределами устьев ложбин выноса, где, сливаясь, они образуют одну наклонную полосу пролювиальный шлейф. У вершин конусов выноса материал грубообломочный галька и щебень с песчано-глинистым заполнением, а к периферии он мельчает до глин. Пролювий развит как в условиях засушливого или переменно-влажного климата (в предгорьях Средней Азии), так и в избыточно влажной субарктике.


Просадки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Просадки
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- (рус.) прогиб, опускание, оседание грунтов. Они связаны главным образом с действием воды: затопление и заполнение водой пор, а значит, уплотнение и утяжеление грунтов; суффозия; карстовые явления; таяние льда в мерзлых породах и уменьшение их объема, а также при нагрузках инженерными сооружениями на пластичные (глинистые) грунты. Учет и расчет предрасположенных к просадке грунтов входят во все проекты инженерных сооружений.


Профиль склона - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Профиль склона
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- (итал. profile очертание) формирование склонов долин и гор зависит от глубинной эрозии и денудации, от горных пород и расположения их слоев, от растительности и климатических особенностей, все это имеет практическое значение при любом природопользовании (размещении населенных пунктов, пашен, сенокосов и т. п.). Там, где идет интенсивный снос, профиль склона становится выпуклым, а там, где он затухает или прекращается. Профиль склона вогнутый. Однако могут быть ступенчатые (террасированные), прямые, сложные (со многими перегибами) профили склона., что зависит от местных условий.


Простирание пласта или слоя горной породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Простирание пласта или слоя горной породы
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- а также жилы определяется горным компасом относительно стран света (меридиана) по линии, проведенной горизонтально по плоскости пласта пересечение пласта с плоскостью. Замеры простирания пласта обязательно входят в работу геологов особенно при учете направления пластов, содержащих полезные ископаемые.


Противотечение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Противотечение
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- морское течение против господствующих ветров или против постоянного течения, что вызывается местными особенностями, например большим уровнем приливов, и отливов. Постоянно межпассатное протиовтечение проходит в Тихом океане севернее экватора и проявляется в Индийском и Атлантическом океанах.


Прозрачность атмосферы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Прозрачность атмосферы
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- способность атмосферы пропускать радиацию, в т. ч. и видимый свет. Прозрачность атмосферы зависит от наличия в атмосфере водяного пара и продуктов его конденсации (капель и кристаллов), а также аэрозольных примесей (пыли, дыма и т. п.), которые значительно уменьшают прозрачность атмосферы.


Пруд - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пруд
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- водохранилище небольшого размера (до 1 км2), образуемое перегораживанием русла малой реки, ручья, балки, оврага, а иногда созданием котлована (копань) глубиной 3–5 м. Пруды создаются при борьбе с оврагами, для разведения водоплавающих птиц, рыбы, для местного орошения, сохранности талых снеговых вод в засушливых (степь, полупустыня) областях и др.


Псаммофиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Псаммофиты
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- (греч. psammos песок и phyton растение) растения подвижных песков. При засыпании песком они дают мощные придаточные корни, а при оголении корней побеги. Псаммофиты ксерофиты и эфемеры. Они имеют жесткие узкие листья, слаборазвитые и напоминающие мелкие чешуйки у некоторых растений. Псаммофиты распространены также по берегам морей, крупных озер и на речных песках. Их широко используют для закрепления песков, например пляжей Балтики.


Псаммофилы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Псаммофилы
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- (греч. psammos песок и phileo люблю) животные песков, хорошо приспособленные к своеобразным пустынным условиям местообитания на песке или в его толще. Это пауки, ящерицы, суслики, песчанки, змеи и т. п. Все псаммофилы ксерофилы.


Птичий базар - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Птичий базар
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- массовое гнездовье колониальных морских птиц на прибрежных обрывистых скалах, главным образом в Арктике и Антарктике. Обычны в районах моря с высокой биологической продуктивностью. Колониальный образ жизни облегчает защиту яиц и птенцов от хищников.

Большие птичьи базары протягиваются на десятки километров и насчитывают сотни тысяч птиц (на Новой Земле насчитали 500000 птиц). Крупные птичьи базары есть также на Земле Франца Иосифа, Курильских и Командорских островах. Они находятся под охраной государства. Птичьи базары населяют: кайры, чистики, чайки, люрики, бакланы, топорики, олуши, глупыши.


Пуна - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пуна
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (исп. puna пустынный) высокогорные (3500–4600м) пустыни и полупустынные сухие степи в Центральных Андах Южной Америки между 8–29° ю. ш.

Слабоволнистые равнины плато с прохладным летом и холодной сухой зимой, сильными ветрами и снегопадами. Растительность разреженная ксерофитная из дерновинных злаков (виды ковыля, овсяницы, вейника и др.), подушкообразных кустарников, отдельных кактусов. По мере уменьшения осадков от 1000 мм до 100 мм в южном и западном направлении идет иссушение ландшафта до высокогорных засоленных пустынь с солончаками.


Пурга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пурга
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (фин. purku метель). Термин употребляется в Сибири, Казахстане, на севере России и Финляндии чаще всего на открытых, безлесных и степных районов. Метель при сильном ветре и низкой температуре, снежная вьюга.


Пуща - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пуща
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (рус. пустынное место, земли, поросшие лесом ) густой лес, непроходимая лесная чаща, дебри, крупный массив заповедного леса. Известна знаменитая Беловежская пуща на границе Беларуси и Польши.


Пустошь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пустошь
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- невозделанный или заброшенный участок земли с очень бедными почвами в лесной зоне, лесотундре или верхних поясах гор. Обычно это вырубки, реже гари.

В зависимости от состава вторичной растительности различают травянистые, лишайниковые, моховые и кустарничковые пустоши, характерны брусничники, верещатники, травы-вейник, иван-чай и др. Например, Люнебургская пустошь на севере Германии, в России на месте вырубленных сосновых лесов боровые лишайниковые пустоши, на месте истощенных суходольных лугов травянистые пустоши. Сходные ландшафты встречаются на юге Африки и Австралии.


Пустыни - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пустыни
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (рус. ненаселенные места, безлюдье)

Общее название ландшафтов с неблагоприятными условиями для растительности либо от недостатка влаги (аридные пустыни), либо от недостатка тепла

Тип зональных ландшафтов, развившихся в областях с повышенным атмосферным давлением и сильно прогреваемых солнцем. Это характерно для полосы антипассатов субтропических и тропических географических поясов, а также для резко континентальных областей юга умеренного пояса.

Пустыни занимают около 22% суши. Общие черты всех аридных пустынь: самое большое на земле число часов с солнечным сиянием. Континентальный климат с самым жарким летом на земле в Ливийской пустыне t 57,8°С, где песчаные почвы нагреваются до 90°С, но быстро остывают прохладными ночами. Это способствует энергичному физическому выветриванию и образованию каменных, щебенчатых россыпей с последующим накоплением песка. Сильные ветры еще больше иссушают землю. Крайне малое количество атмосферных осадков от 50 до 250 мм в год при испаряемости от 7 до 30 раз большей. В результате большинство пустынь бессточны. Вода в сухих руслах появляется только во время очень редких ливней. Ни одна река не начинается в пустыне, но некоторые из них пересекаются крупными транзитными реками (Нил через Ливийскую пустыню, Амударья через Каракумы и др.). Почвы либо отсутствуют, либо маломощные примитивные сероземы и красно-бурые. Растительность крайне разрежена и представлена эфемерами, ксерофитами с длинными корнями, кустарничками и полукустарничками, а в Американских пустынях и суккулентами. Пустыни умеренного пояса отличаются холодной зимой (средняя температура воздуха за январь –5°С), В субтропических пустынях отрицательных температур зимой не бывает. По почвогрунтам пустыни делятся на каменистые, щебнистые, глинистые (такыры), песчаные, солончаковые и др. Главное использование пустынь пастбищное животноводство (верблюды, тонкорунное овцеводство); земледелие засухоустойчивых культур возможно только в оазисах. Искусственное орошение необходимо применять с учетом мер предохранения от сопутствующего ему засоления почв.


Пустынный загар - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Пустынный загар
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- (рус.) понятие, связанное с цветом и способностью образующейся в пустынях защитной корки предохранять горные породы от выветривания. Это тонкая (от 0,5 до 5 мм) блестящая темно-коричневая или черная пленка, покрывающая скалы и обломки горных пород. Пустынный загар состоит из окислов железа и марганца, выделяющихся на поверхность из пород по порам при попеременном увлажнении и высыхании и резкой смене температур в течение суток. Пустынный загар особенно ярко проявляется в пустынях тропического пояса (Сахара и др.).


Эфемеры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эфемеры
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (греч. ephemeros однодневный, недолговечный) однолетние травы с коротким жизненным циклом (до 1,5 мес.), завершающимся образованием семян (крупка весенняя, виды бурачка и др.). Распространены в пустынях, полупустынях и в степях. В отличие от эфемеров, эфемериды многолетние травы. Они большую часть года находятся в состоянии покоя в виде клубней, корневищ и луковиц. Массовая вегетация весной (тюльпаны, крокусы).


Экологический кризис - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экологический кризис
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- (греч. oikos дом, родина, logos изучаю и krisis решение, поворотный пункт, исход) несоответствие быстрого развития технологической цивилизации и увеличения населения в геометрической прогрессии с медлительностью естественных процессов восстановления и воспроизводства природных условий и ресурсов. Экологический кризис нарастает по двум направлениям:

Истощение природных ресурсов: полезных ископаемых (каменный уголь, нефть, металлы), плодородия почв, уменьшение численности озона в атмосфере и т. п.

Загрязнение природной среды во всех земных сферах лито-, атмо-, гидро- и биосфере. Так, за год в реку Оку спускается столько же сточных вод, по сути дела грязи, сколько стекает воды в самой реке. В большинстве крупных городов концентрация вредных веществ в воздухе превышает допустимую (ПДК) в 10 и более раз. Применение химических удобрений ведет не только к перерождению зональных почв, появлению иных, чем чернозем, подзол и др., но и к заражению растущих на них продуктов.


Экосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экосфера
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- (греч. ехо снаружи и sphaira шар) самая высокая, конечная часть атмосферной оболочки земная корона . Отсюда нейтральные газы водород и гелий рассеиваются в межпланетное пространство.


Экосистема - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экосистема
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (греч. oikos жилище, местообитание и sistema сочетание, объединение, целое, состоящее из частей) территория или акватория, на которой объединены друг с другом разнообразные сообщества живых организмов, связанные пищевыми связями и необходимыми для них общими условиями обитания. Например, озеро с водными растениями и планктоном, нужным для питания растительноядных рыб. В нем накапливаются органические и минеральные осадки при отмирании растущего и плавающего. На донных отложениях селятся бентосные организмы, которыми питаются рыбы других видов. Каждое из озер имеет отличные объемы воды и ее химический состав, распределение температур и т. д., что влияет на ритмы развития организмов, их численность и в общем на биологическую устойчивость и продуктивность экосистемы.

Экосистема общее понятие для самых разнообразных комплексов, это может быть целый океан, его постоянное течение или небольшая лагуна; таежная зона в целом или отдельный в ней биоценоз, скажем, кедрового леса; городской парк или пшеничное поле, но во всех случаях все организмы и неживые компоненты связаны между собой определенным обменом веществами, энергией. Экосистема одно из главных объектов исследования экологии.


Экспозиция склонов - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экспозиция склонов
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- (лат. expositio расстановка, раскладывание) ориентация положительных и отрицательных форм рельефа (склоны гор, холмов, впадин, речных долин и т. п.) по странам света, определяющая многие изменения в облике (структуре) и естественной производительности ландшафтов.

Инсоляционная экспозиция склонов отчетливо проявляется в умеренном и субтропическом географических поясах, особенно в континентальных зонах. Энергичное иссушение почв и физическое выветривание делают склоны обогреваемых экспозиций более крутыми, а в горах скалистыми, в то время как увлажненные почвогрунты противоположного склона формируют пологонаклонные формы. В результате в широтной зоне тайги Восточной Сибири на склонах южной экспозиции гор развились степные и лесостепные ландшафты, совершенно несвойственные таежным.

Циркуляционная или ветровая экспозиция склонов делает более влажным и мягким микроклимат неветреных горных склонов. Например, западный склон Урала, получая больше атмосферных осадков, чем восточный, имеет меньшие колебания температур воздуха. В результате в нижнем ярусе склона произрастают смешанные и темнохвойные леса, а на восточном господствуют светлохвойные.

В целом экспозиция склонов уничтожает сплошную концентрическую поясность однотипных ландшафтов в горах.


Экстраконтинентальный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экстраконтинентальный климат
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (лат. extra вне, в смысле вне обычного) наиболее континентальный на Земле, он отмечается в полосе, близкой общему направлению Тихоокеанского побережья, на удалении от него на 300–200 км в Восточной Сибири, Забайкалье, Восточной. Монголии и на Тибетском нагорье (долготная экстраконтинентальная зона). Это объясняется положением на величайшем континенте Евразии и удалением от проникновения влажных морских масс воздуха.

Малая облачность (около 30% годовой) и сухой континентальный воздух обусловливают быстрый прогрев поверхности почвогрунтов летом и днем и еще более быстрое выстывание их зимой и ночью. Летом даже близ Северного полярного круга температура воздуха может достигать 38° и в те же сутки понижаться ночью до 10°С. С конца октября до марта здесь господствует Азиатский антициклон, почти без оттепелей царят морозы, достигая -71 С в полюсе холода северного полушария. Атмосферных осадков мало от 50 до 350 мм, хотя в горах в 2–2,5 раза больше. От Забайкалья до Тибета в некоторые зимы снег не выпадает, а севернее он выпадает в основном в сентябре до формирования антициклона. Лишенные теплоизолирующего снежного покрова, почвогрунты глубоко промерзают. Многолетняя мерзлота отмечается от Заполярья до Тибета, т. е. до субтропического пояса. В северной половине она сплошная, а в южной островная. Из-за малого количества снега в Тибетском нагорье отмечается самая высокая снеговая линия на Земле 5000–6000 м.


Экваториальное течение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экваториальное течение
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

-

то же, что пассатное, поверхностное течение Мирового океана в тропических и экваториальных широтах, вызываемое пассатами.

Приливное течение, возникающее два раза в месяц, когда Луна пересекает плоскость земного экватора.


Экваториaльный пояс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экваториaльный пояс
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- (лат. aequator уравнитель) географический (природный) пояс, тянущийся вдоль экватора с некоторым смещением к югу (от 8° с. ш. до 11° ю. ш.). Обособился в связи с почти постоянным положением Солнца в зените, а следовательно, жарким и влажным климатом, пониженным атмосферным давлением при слабых ветрах. Это зона затишья благодаря вертикальному подъему воздуха от перегретой поверхности. Круглый год средние температуры воздуха составляют 24–28°С, выпадает не менее 1500 мм атмосферных осадков в течение года на равнинах, в горах и на побережьях до 10000 мм.

Элементы экваториального пояса проникают в тропики по побережью Центральной Америки, на Мадагаскар и в Индокитай.

На суше (Южная Америка, Африка, Индокитай, Малайский архипелаг и Океания) постоянное переувлажнение экваториального пояса обусловливает массу болот и густую сеть многоводных рек. В Южной Америке протекает величайшая в мире Амазонка, в Африке Конго и истоки Нила. Обилие воды вызывает энергичные биохимические процессы, разрушения горных пород и понижение рельефа. Накапливается мощная кора выветривания с оподзоленными латеритными почвами. В многоярусных вечнозеленых лесах сосредоточено богатейшее на Земле разнообразие видового состава растений. Они дают круглый год бесперебойную пищу животным, птицам, рептилиям, насекомым, которым по видовому разнообразию также нет равных на Земле.

Поверхность воды в океанах постоянно прогрета, но из-за обилия дождей она имеет пониженную соленость и достаточное содержание кислорода для развития планктона, а значит, и рыбы. Больших штормов в полосе экваториального пояса не бывает.


Экзарация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экзарация
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- (лат. exaratio выпахивание) ледниковая эрозия выпахивание коренного ложа ледника обломками горных пород, вмерзших в движущийся лед. При этом продукты разрушения (валуны, галька, песок, глина) выносятся к краю ледника в виде конечной морены. В результате экзарации возникают троги. бараньи лбы, курчавые скалы, штриховка ледниковая, борозды, цирки и другие формы ледникового рельефа.


Экзогенные прцессы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Экзогенные прцессы
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (греч. ехо снаружи, вне и genes рожденный) процессы преобразования поверхностной части земной коры с ее рельефом под действием лучистой энергии Солнца, силы тяжести, воды и организмов. Они выражаются в разрушении горных пород и химическом преобразовании составляющих минералов (выветривание) ; в разрыхлении и переносе разрушенного материала ветром (эоловые отложения), водой (эрозия, абразия, денудация), ледниками (экзарация) ; в отложении материала на дне морей, озер, рек и на суше (аккумуляция) в виде осадочных горных пород и связанных с ними полезных ископаемых.

Экзогенные прцессы направлены к выравниванию созданных внутриземными силами (эндогенными процессами) крупных неровностей, к переносу изверженных горных пород. Экзогенные прцессы, как скульптор, срезает выдающиеся лишние части и заполняет впадины, создавая морфоскульптуру рельефа.


Элювий, элювиальные отложения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Элювий, элювиальные отложения
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (лат. eluo вымывать) продукты выветривания горных пород, оставшиеся на месте своего образования. Элювий накапливается там на горизонтальных или слабонаклонных поверхностях, где ослаблена денудация. Он образует кору выветривания и отличается отсутствием сортировки материала и слоистости. Размер кусков элювия (механический состав) от глыб до глин. Во многих районах в элювий концентрируются россыпи тех полезных ископаемых, которые заключались в коренных горных породах.


Эндемик - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эндемик
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- местный вид, обитающий только в данном регионе (без ограничения площади эндемик континента и эндемик острова, вершины горы и т.п.) и не живущий в других.


Эндемизм - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эндемизм
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- (греч. endemos местный) распространение и приуроченность организмов к ограниченным районам и не встречающихся нигде больше. Эндемики чаще встречаются на островах, в горах, реликтовых озерах. Примеры эндемики: колибри Южной Америки; пицундская сосна растет только на Черноморском побережье Кавказа; прометеева полевка на Большом Кавказе; в Байкале около 3/4 видов организмов эндемики.


Эндогенные процессы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эндогенные процессы
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (греч. endon внутри и genes рожденный) разнообразные движения земных слоев, их метаморфизация и проявления вулканизма. Эндогенные процессы происходят при внезапных разрядках напряжений в ходе химических процессов и распада радиоактивных веществ в высокотемпературных недрах Земли (глубже земной коры), от силы тяжести, вызывающей прогибы участков земной коры, и от вращения Земли вокруг своей оси, способствующего горизонтальному смещению отдельных ее участков (тектоника плит) Эти силы вызывают землетрясения и вулканические извержения, метаморфизацию горных пород и образования складок в земных слоях, медленные подъемы и опускания платформ и щитов, прогибы на дне океанов и вдоль поднимающихся горных хребтов. Образуется структурный рельеф земной поверхности.


Эоловые отложения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эоловые отложения
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (Эол повелитель ветров в греческой мифологии) вторичные отложения песков, реже лёссов, перемещаемые ветром в местах морских, эллювиальных, ледниковых, (зандры), дельтовых и террасово-долинных (речных) накоплений. Наиболее мощные в несколько десятков метров.

Эоловые отложения типичны для субтропических и тропических пустынь, где сильные ветры и недостаток влаги для закрепления их растительностью создают условия для перевевания песков (Сахара, Такла-Макан в Китае и др.). В пустынях Средней Азии подвижность песков меньше. Еще тоньше эоловых отложений в дельтах и на речных террасах.

Для эоловых отложений характерна клиновидно-косая и диагонально-волнистая слоистость. Они образуют формы рельефа от песчаной ряби (микрорельеф) до мезорельефа барханов, дюн, барханных цепей, песчаных гряд и др. Нередко неумеренный выпас скота в полупустынях и распашка песчаных почв в степях и лесостепях вызывают развевание почв, образование движущихся дюн, засыпающих дороги, колодцы, населенные пункты.


Эпифиты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эпифиты
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (греч. epi на и phyton растение) растения, поселяющиеся на ветвях, стволах и листьях других растений. Они питаются за счет атмосферных осадков, в том числе пыли, но не от растения–хозяина. Это водоросли, мхи, грибы, лишайники, а во влажных тропических лесах также папоротники и многие цветковые растения.


Эрозия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эрозия
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (лат. erosio разъединение) размыв и смыв горных пород. Один из мощных экзогенных процессов рельефообразования текучими водами. Ее величина зависит от массы и скорости текучих вод, от количества и жесткости переносимых водой частиц, от степени растворимости горных пород.

Различают склоновую или плоскостнуюэрозию, когда талые снеговые и дождевые воды смывают со всей площади склонов продукты выветривания, и линейную или русловую, формирующую делли, овраги, речные долины. Русловая эрозия делится на глубинную углубляющую русло водотока; боковую-размывающую берега потока и склона долин; попятную, или регрессивную, когда верховья, врезаясь в водораздельное пространство, удлиняют водоток. На склонах гор, в пустынях эрозия создает дурные земли (бедленд) при нарушении естественной растительности; при вспашке песчанистых почв и особенно в степях и лесостепях. Эрозия уничтожила миллионы га плодородных почв.


Эрратический валун - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эрратический валун
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- (лат. erratiсus блуждающий) валун, перенесенный древним ледником, на большое расстояние и состоящий из пород, отсутствующих в местах, где он оказался (например, граниты Скандинавии на Русской равнине) Распространение эрратическх валунов позволяет проследить путь движения древних ледников.


Эстуарий - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эстуарий
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- термин для обозначения сильно расширенного устья реки. Эстуарий обычно формируется в результате погружения участка побережья, которое сопровождается затоплением низменности вдоль устья реки. Эстуарии подвержены воздействию приливов; здесь встречаются пресные речные и соленые океанские воды. Высокие приливы иногда настолько сильны, что обращают речной сток вспять и переносят соленую воду на несколько километров в глубь суши. В случае захода прилива в узкие V-образные эстуарии с высокими и крутыми берегами уровень воды поднимается, и образуется высокая одиночная волна – бор, которая продвигается в глубь суши до тех пор, пока не растратит свою энергию. Такие процессы ярко выражены в заливах Фанди и Кука и на реках Сена и Северн.

Достаточно глубокие эстуарии, где не бывает высоких боров, весьма удобны для судоходства, так как океанские суда заходят в них, доставляя грузы прямо в безопасные гавани в глубине материка. Примерами служат эстуарий р.Гудзон, где расположена бухта Нью-Йорк, и эстуарий р.Саскуэханна – Чесапикский залив с гаванью Балтимора.


Эвстатические колебания - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эвстатические колебания
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- медленные ( вековые ) колебания уровня Мирового океана, вызываемые изменением общего объема его воды. Одна из причин эвстатического колебания — таяние покровных ледников на материках.


Эвтрофирование (эвтрофикация) вод - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Эвтрофирование (эвтрофикация) вод
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- повышение биологической продуктивности водных объектов в результате накопления в воде биогенных элементов под воздействием антропогенных или естественных (природных) факторов. Ухудшает физико-химические условия среды обитания рыб и других гидробионтов за счет массового развития микроскопических водорослей (наблюдается цветение воды) и др. микроорганизмов, разложения отмерших организмов и токсичности многих продуктов их распада.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

а б в г д е ж з и к л м н о п Р с т у ф х ц ч ш щ э ю я

Радиация ионизирующая
Радуга
Рапа
Расход воды в реке
Рассоление почвы
Растительный покров
Равнины
Разломы
Разнотравье
Разводье
Редкие металлы
Редколесья
Регрессия
Река
Рекреационные территории
Рекультивация земель
Рельеф
Реликты
Резерват
Режим рек
Резкоконтинентальный климат
Рифы
Рифты
Рябь
Рям
Родник
Ропак
Роща
Россыпи
Россыпные полезные ископаемые
Роса
Рытвина
Ручей
Рудные месторождения
Рукав
Русло


Радиация ионизирующая - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Радиация ионизирующая
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (радиационный фон) естественные излучения (например космические лучи), которые приводят к ионизации (обрзованию ионов и свободных электоронов) электрически нейтральных атомов и молекул. Радиация ионизирующая действует разрушительным образом на живое вещество и является источником широкого спектра изменений живых организмов (вызвает мутации, лучевую болезнь и т.д.)


Радуга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Радуга
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- (рус.) оптическое явление в атмосфере в виде разноцветной дуги на небосводе на фоне завесы дождя, расположенной в противоположной стороне от Солнца. Она возникает от преломления, отражения световых лучей и огибания ими (дифракция) крохотных водяных капель. Радуга имеет все цвета солнечного спектра: красный, оранжевый, желтый, зеленый, голубой, синий, фиолетовый. Радуга бывает и в брызгах водопада, прибоя.


Рапа - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рапа
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- крепкий соляной раствор минеральных озер, лиманов, из которого получают соль. Осадок на соленых озерах. По составу рапа бывает карбонатная, сульфатная и хлоридная. Концентрация солей рапы достигает 300–370 г/л. Используется рапа в лечебных целях (оз. Саки в Крыму) и в качестве полезного ископаемого (Кара-Богаз-Гол и др.).


Расход воды в реке - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Расход воды в реке
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- объем воды, протекающий через живое сечение потока в единицу времени. Обычно выражается в м/с, а для малых водотоков в л/с. По сумме среднесуточных расходов воды определяют максимальные и минимальные расходы и объем годового стока с площади бассейна (выше живого сечения). Для подсчета стока используется кривая расхода воды в виде графика в прямоугольных координатах, выражающих связь между расходами и уровнями воды в данном месте. Учет расходв воды ведется на гидропостах и тщательно учитывается в многолетнем расчете при всех видах гидротехнических мероприятий.


Рассоление почвы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рассоление почвы
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- процесс удаления из почвы водорастворимых солей. В естественных условиях связан с усилением дренированности территории или временным увеличением влажности климата, а в условиях мелиорации путем промывки корнеобитаемого слоя почвы водой в количестве, превышающем ее водоудерживающую способность. Все орошаемые земли засушливых зон нуждаются в периодическом расселении.


Растительный покров - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Растительный покров
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

-

В широком смысле растительность Земли важнейшая составляющая биосферы исходная основа питания всего живого и поставщик кислорода воздуха в результате фотосинтеза. Под растительным покровом понимают количество растений, густоту и закономерности его распределения.

Растительный покров любого региона складывается из растительных сообществ (фитоценозов), распределяющихся в строгой географической закономерности в зависимости от количества тепла и влаги, что дает основу зонального широтного, долготного и высотного распределения определенных видов растений и формирования характерных типов сообществ (тундра, тайга, степь, саванна и др.).

Немалую роль играет микрорельеф, формируя комплексы растительного покрова, например, верхнюю часть бугра пучения в лесотундре занимают растения сухих местообитаний кустарнички, лишайники и др., а у переувлажненного подножия бугра влаголюбивые осоки, пушицы, сфагновый мох и др.


Равнины - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Равнины
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (рус.) самый распространенный тип рельефа на земной поверхности (на суше площадь равнин занимает около 20%) и на дне океанов с малыми, не более 200 м, колебаниями относительных высот при пологих (до 5°) их склонах. На суше самые обширные равнины приурочены к платформам и плитам.

Низменные равнины до 200 м абсолютной высоты (Западно-Сибирская), в том числе ниже уровня океана (часть Прикаспийской). Возвышенные равнины от 200 до 500 м (Среднерусская возвышенность), нагорные с высотами более 500 м (в Иранском нагорье). Кроме почти горизонтальных (платформенных), в предгорьях распространены наклонные, а в межгорных впадинах вогнутые равнины. По мезоформам рельефа различаются плоские, волнистые, увалистые, холмистые, грядовые, ступенчатые. К подводным равнинам относятся шельфы, абиссальные области и дно котловин окраинных морей.

По происхождению равнины делят на аккумулятивные, т. е. покрытые морскими, речными, озерными, - ледниковыми отложениями (Амазонская) и денудационные, произошедшие при размыве гор или возникшие на пластовой залежи. Благоприятные природные условия послужили причиной заселения равнин и освоения их природных ресурсов в первую очередь, поэтому на них сосредоточено большинство населения земного шара.


Разломы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Разломы
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (рус.) крупнейшие тектонические нарушения, сопровождающие горообразование, сводовые поднятия земной коры или начало раздвижения плит. Разломы развиваются длительное время, достигая огромных глубин по всю толщу литосферы и верхней части мантии, а ширины и длины в сотни и тысячи километров на дне Атлантического, Тихого и Индийского океанов.


Разнотравье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Разнотравье
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- обычно луговые травы, но не содержащие злаковых, бобовых и осок. Кроме этого, разнотравье с примесью злаков образует широтную подзону северных степей на черноземных почвах, где еще мало засух и достаточное количество атмосферных осадков для густого сомкнутого травянистого покрова. Особенно хорошо оно выражено в Западной Сибири.


Разводье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Разводье
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- пространство открытой воды в ледяном покрове, образующееся в результате подвижек льда под действием ветра или приливно-отливных течений. Разводья бывают размером от нескольких метров до нескольких километров.


Редкие металлы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Редкие металлы
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (рус. не часто встречающиеся) рассеянные в земной коре, встречающиеся почти исключительно в составе других руд, не образующие собственных крупных залежей, что осложняет их извлечение из горной породы. В список редких металлов включено свыше 50 металлов. Это:

тугоплавкие титан, ванадий, цирконий, молибден, вольфрам и др.;

легкие бериллий, литий, рубидий, цезий и др.

редкоземельные элементы лантан, тербий, тулий;

радиоактивные уран, торий, радий, франций и др.

Редкие металлы имеют очень широкое применение в современной промышленности: для повышения устойчивости, крепости и вязкости стали, окрашивания или обесцвечивания, жароустойчивости, изготовления специальных светящихся порошков и во многих других сплавах и соединениях.


Редколесья - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Редколесья
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- редкостойный лес с сомкнутыми кронами деревьев. Формируется либо от недостатка влаги, либо от недостатка тепла. В редколесье ветви крон деревьев разрежены, листья и хвоя узки и редки, в то же время корни очень разветвлены для поиска рассеянной в почвогрунтах влаги или питательных веществ. Рост стволов деревьев идет очень медленно, поэтому редколесья лиственничные, еловые, березовые, а в субтропиках и тропиках фисташковые, из арчи, акации низкорослы. В приполярных широтах и в горах редколесья образуют ландшафтные зоны.


Регрессия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Регрессия
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (лат. regressio движение назад, отход) постепенное отступание моря от берегов при поднятии суши или опускании его дна. Регрессия результат тектонических движений земной коры. На протяжении геологической истории Земли регрессии неоднократно чередовались с противоположными им трансгрессиями, обычно совпадая с эпохами горообразования или ледниковыми эпохами. В разрезах отступившего моря хорошо видно, как снизу вверх более глубоководные отложения сменяются мелководными (глины, затем идут пески, а еще выше конгломераты).


Река - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Река
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- водный поток постоянный, в засушливых зонах временно пересыхающий, питающийся дождевыми, снеговыми, ледниковыми и подземными водами и текущий в разработанном им русле.

Взаимосвязь реки с климатом четко определил крупнейший наш климатолог А. И. Воейков: Реки можно рассматривать как продукт климата . От него зависит режим реки, весьма неодинаковый в различных широтных, долготных и высотных зонах. Равнинные реки, протекающие в широких долинах, где преобладает боковая эрозия (размывы берегов). Склоны их пологие, русла извилисты и уклон небольшой, а течение медленное. Горные реки имеют узкие, ущельеобразные, слаборазработанные долины с крутыми склонами и каменистыми руслами. Обычно они неглубоки, с большими уклонами и скоростями течения; преобладает глубинная эрозия.

Различают реки озерные, вытекающие из озер или протекающие через них, с повышенным стоком в межень и более продолжительным половодьем; реки болотные, протекающие по болоту, с более растянутым половодьем и паводками вследствие плоского рельефа и постепенным пополнением водой из болот; реки карстовые, получающие питание из подземных вод, заполняющих карстовые пустоты. Их сток в межень повышен.


Рекреационные территории - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рекреационные территории
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- (лат. reсreatio восстановление) восстановление израсходованных в процессе труда физических и духовных сил. Рекреационные территории районы или целые зоны, специально для этого подготовленные и обслуживаемые квалифицированным персоналом. Возникла рекреационная отрасль хозяйства, обеспечивающая социальные, психологические потребности человека в здоровом отдыхе.

Рекреационные территории должны обладать благоприятным сочетанием климата и водоемов, рельефа и растительности, культурно-исторических или уникальных памятников. В них действуют курорты и базы оздоровительные, спортивные, экскурсионно-познавательные, туристические.


Рекультивация земель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рекультивация земель
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- мероприятия по восстановлению биологической продуктивности и эстетической ценности ландшафтов, утраченных в процессе производства или стихийных бедствий. На первом, техническом этапе производятся подготовительные работы, например выравнивание отвалов горных выработок (Донбасс), засыпка израсходованных карьеров и шахт, расчистка от лавин и обвалов, расчистка наносов от наводнений или пыльных бурь и т, д. На втором этапе восстанавливается плодородие путем создания почвенного покрова, а также посадок различных растений, создания рекреационных водоемов и т. п.


Рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рельеф
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (франц. relief от лат. relevo поднимаю) неровности сухопутной и подводной земной поверхности положительные (выпуклые) и отрицательные (вогнутые), различные по формам, размерам, происхождению, возрасту и истории развития, что изучает наука геоморфология. По размерам различают:

планетарные формы выпуклости материков и вогнутости океанического ложа;

мегаформы горные системы, платформенные равнины, внутриокеанические впадины;

макроформы горные хребты, плато, межгорные и внутриплатформенные впадины;

мезоформы речные долины, холмы, овраги, моренный рельеф, барханы;

микроформы степные блюдца, промоины, полигональные грунты, муравейники;

наноформы кочки, сурчины и др.

Рельеф возникает при совместном действии процессов эндогенных, создающих морфоструктурные его формы горы, плато, прогибы, и экзогенных, создающих морфоскульптурные формы. Рельефообразование значительно ускорилось созданием горных выработок, водохранилищ, наращиванием морских берегов, срезов в горах для путей сообщения и др. антропогенный рельеф. Мезо-, микро- и нанорельеф формируется по зональным законам. Так, для тундр и тундролесий (для субарктики) характерны полигональные грунты, бугры мерзлотного пучения, образование термокарстовых озерных ванн. В лесной зоне широко развиты речные долины, образование холмов, гряд и просадок вследствие просачивания избытка воды в почвогрунты. и выноса из них грунтовыми водами растворимых и мелкоземистых составляющих в реки; кочкарники на болотах; в степях и лесостепях образуются овраги, балки, степные блюдца. В полупустынях и пустынях возникают барханы, суффозионные просадки, такыры.


Реликты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Реликты
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (лат. reliсtum остаток) животные или растения, сохранившиеся от прошлых геологических эпох. Так, от палеогенового периода сохранились ящерицы-вараны и комодский дракон (длина тела 3,5 м), снежный баран и суслик на субарктическом Северо-Востоке, лесная черника в Арктике и др. Кроме органических форм, реликты могут быть предметы и явления, например минералы, сохранившиеся от разрушенной горной породы или метаморфизма; реликтовое озеро остаток древнего моря или морского залива, ранее покрывавших данную местность; значительно число реликтовых ландшафтов: сосновые боры в лесостепи на выходах мела, дочетвертичная сосновая роща в субтропиках Грузии (Пицунда).


Резерват - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Резерват
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

-

природная (особо) охраняемая территория с заповедным или заказным режимом. Термин принят в западной литературе.;

места временного скопления некоторых животных, в том числе нежелательных в хозяйстве видов, связанные с циклом развития вида (например, саранчи, клопа-черепашки и др.).


Режим рек - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Режим рек
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- ход многолетних, сезонных и суточных изменений речного потока в его русле. В связи с главными типами питания рек выделяются несколько основных типов режима рек:

Экваториальный только дождевое обильное круглый год.

Субэкваториальный и тропический с дождевым, но неравномерным питанием. Паводочный режим в дождливый и обмеление или даже пересыхание в сухой период.

Субтропический питание почти полностью дождевое с подъемом уровня рек зимой и обмелением летом.

Умеренный:

морская разновидность преимущественно дождевое питание с равномерно распределенным стоком круглый год;

б) при умеренно континентальном климате летом и осенью дождевое и грунтовое питание, а зимой только грунтовое. Значительные колебания уровней половодье весной, летняя межень, осенние паводки и зимняя межень;

в) умеренный муссонный (дальневосточный) высокие паводки летом, нередко с наводнениями в июле августе, грунтовым питанием зимой и незначительным весенним половодьем.

Субарктический снеговое питание обеспечивает подъем уровней летом, при резком сокращении их продолжительной зимой большинство рек перемерзает.

Арктический сток только в короткий летний период (– мес.).

Озерный тип питания круглый год реки многоводны и не зависят от других типов питания.

Горный тип сток зависит от высотной зональности, в высоких горах на ночь реки мелеют и повышают уровень от дневного таяния льда и снега.


Резкоконтинентальный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Резкоконтинентальный климат
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- (лат. сontinens материк и климат) климат территорий, удаленных от смягчающего влияния океанов, - внутри материков (Центральная Азия, Средняя Сибирь) или в межгорных впадинах (Большой Бассейн в Северной Америке). Главные его черты: малая облачность, а значит, резкие колебания суточных и сезонных температур воздуха (до 70°С); малое количество атмосферных осадков (10–00 мм в год) и особенно снежного покрова, а значит, глубокое промерзание почвогрунтов вплоть до образования многолетнемерзлых; незначительная влажность воздуха и большая испаряемость. К наивысшей континентальности относится экстраконтинентальный климат.


Рифы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рифы
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (голл.) подводные скалы, отмели, косы, малоподнимающиеся над уровнем водоема, моря, препятствующие судоходству. Образуются на мелководье при разрушении скалистого берега, дна или постройки колониальных кораллов. Например, Большой Барьерный риф у берегов Австралии.


Рифты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рифты
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- (англ. rift трещина, разлом) - крупнейший разлом при горизонтальном растяжении земной коры, сопряженный со сводовым ее подъемом, протяженностью в сотни и тысячи километров. Образование таких глубоких трещин сопровождается многочисленными короткими грабенами и реже горстами, сейсмической и вулканической активностью с лавоизлиянием, преимущественно базальтов. Величайшие рифты тянутся вдоль всех океанов вместе с подводными хребтами, а на суше крупнейшие рифты с озерами в них в Восточной Африке (озеро Танганьика, Ньясса, Рудольфа) и в Байкальской системе (озеро Байкал, котловины Баргузинская, Верхне-Чарская и др.). В менее значительные рифты заложена долина реки Рейн в Центральной Европe.


Рябь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рябь
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (рус.)

Неправильной формы небольшие волны на поверхности воды, возникающие в тихую погоду при порыве ветра и затем затухающие или при усилении ветра развивающиеся в ветровые волны.

Ряды валиков на песке сложноветвящиеся, с крутым склоном, обращенным в направлении ветра (эоловая песчаная рябь).

На снегу узкие, вытянутые по ветру гребни заструги.


Рям - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рям
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- моховое сфагновое болото, поросшее кустарником, низкорослой угнетенной сосной или кедром в зоне южной тайги и лесостепи Западной Сибири и Приуралья. Рям имеет торфяную залежь значительной мощности с выпуклой формой. Размеры рямов различные, например в Барабинской лесостепи площадь рямов равна 100–300 га. По рямам далеко в глубь степи проникают северные растения багульник, брусника, клюква, морошка.


Родник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Родник
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- то же, что источник и ключ.


Ропак - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ропак
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (саамский) отдельная льдина, стоящая вертикально среди относительно ровной поверхности сплошного ледяного покрова на море или на реке. Иногда ропаком называют прибрежный камень, скалу на Севере.


Роща - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Роща
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- небольшой, обычно лиственный лес, обособленный от крупных лесных массивов. Наиболее типичны дубовые, березовые, реже липовые рощи в лесостепной ландшафтной зоне, с густым напочвенным покровом из разнотравья.


Россыпи - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Россыпи
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- (русск.) Скопление продуктов выветривания коренных горных пород в виде неокатанных каменных обломков, щебня, дресвы грубого песка, оставшихся на месте образования, преимущественно на плоских формах рельефа, или слегка смещенных на слабонаклонных.


Россыпные полезные ископаемые - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Россыпные полезные ископаемые
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- (русск.) включения рудных минералов в промышленных концентрациях в россыпях (золото, алмазы, касситерит и др.), которые извлекаются путем водного отделения тяжелых минералов от более легкой пустой породы (промывкой). Россыпные полезные ископаемые могут быть в первичной толще накоплений россыпей элювиально-делювиальные; вдоль берегов морей, перемытые или намытые волнами-прибрежно-морские; в руслах рек и на речных террасах аллювиальные россыпи самые широко распространенные и богатые. Подавляющее большинство золотосодержащих россыпей в СНГ аллювиальные.


Роса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Роса
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (лат. ros роса, влага, жидкость) атмосферные осадки в виде мелких капелек воды на поверхности земли, предметах, растениях как результат конденсации пара, охлажденного ночным излучением.


Рытвина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рытвина
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- (русск.) крутосклонное углубление, выбитое на дорожной колее; углубленная дождями борозда на поле или вырытая ливнями на каком-либо склоне. Глубина рытвин обычно от нескольких сантиметров до 1 м. Очень опасная эрозионная форма, так как при повторных дождях рытвина превращается в овраг, поэтому при образовании ее сразу следует засыпать.


Ручей - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ручей
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (русск.) небольшой постоянный или временный водный поток, по руслу которого стекают дождевые, талые или выходящие на поверхность подземные воды. Ручьи обычно 3–5 км длиной с извилистым руслом, слабовыраженной долиной и узкой поймой.


Рудные месторождения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рудные месторождения
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- руды горные породы, включающие металлические полезные компоненты, иногда и неметаллические (асбест, сера, графит и др.). Рудные месторождения образуют скопления рудных тел, пригодных для разработки по значительному содержанию полезных компонентов, доступности и экономической выгодности. Различают рудные месторождения черных металлов (железо, марганец, хром, титан, ванадий), цветных (медь, олово, цинк, вольфрам, молибден, свинец, кобальт, никель), благородных (золото, платина, серебро), радиоактивных (радий, уран, торий).

Рудные месторождения одного полезного ископаемого называют мономинеральным (железное КМА). Значительно чаще распространены рудные месторождения нескольких минералов полиминеральные, особенно цветных в соединении с редкими металлами. Далеко не всегда полиминеральные рудные месторождения использутся полностью из-за сложности извлечения второстепенных редких компонентов, и после извлечения главного они выбрасываются в отвалы. С развитием техники появилась возможность перерабатывать отвалы, которые становятся рудными месторождениями, но уже не природными, а антропогенными.


Рукав - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Рукав
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- ответвление русла реки или отделившееся русло, но вновь впадающее в ту же реку ниже по течению. Образуется при отложении русловых наносов в русле в виде острова, при прорывах излучин меандров или проток в дельте реки, где транспортирующая способность потока ослабевает и накапливаются аллювиальные отложения. Местные названия рукавов воложка (на Волге), полой (на Северной Двине), речище (на Днепре), стародонье (на Дону), гирло (на Дунае). Второстепенные рукава обычно называют протоками.


Русло - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Русло
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- самая низкая часть речной долины, выработанная и занятая водным потоком, по которой перемещается основная часть донных наносов и сток воды в межпаводочные периоды. Русла равнинных рек извилистые с подвижными скоплениями мелко- и тонкообломочных наносов; у горных рек русла более прямые, часто с порогами и водопадами, загромождены крупными валунами и галечником. Глубокие места русел плесы, чередуются с мелкими перекатами. Ширина русел крупных рек (Обь, Енисей, Лена, Амазонка и др.) в низовьях достигает десятков километров.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

а б в г д е ж з и к л м н о п р С т у ф х ц ч ш щ э ю я

Сахель
Самум
Сапробионт (сапроб)
Сапробность
Сапропель
Сарма
Савах
Саванна
Сай
Сброс
Седиментация
Седловина
Сель
Сельги
Сельва
Семиаридный климат
Семигумидный климат
Серебристые облака
Серраки (сераки)
Североамериканский или Канадский антициклон
Сейши
Сейсмические пояса Земли
Сейсмические области
Сезонная мерзлота
Сезонномерзлый слой
Сезон
Сезонноталый слой
Сгонно-нагонные явления
Синеклизы
Синклиналь
Сирокко
Скелетная почва
Складчатые горы
Складкообразование
Складчато-глыбовые горы
Склоны
Скрэб
Скульптурный рельф
Сквозная долина
Сланцеватость
Слой скачка
Слой стока
Смерч
Смог
Снеговая линия, снеговая граница
Снежник
Согра
Соленость морской воды
Солифлюкция
Соляные купола
Солярный климат
Солонцы
Солончаки
Сомма
Сопка
Сплавина
Сырты
Среда абиотическая
Среда биотическая
Средневысотные горы, среднегорье
Средиземноморский климат
Средиземные моря
Срединно-Океанические хребты
Среднегорный тип рельефа
Средняя температура воздуха
Сталагмит
Сталактит
Стамуха
Старица, староречье, старичка, старка
Старые горы
Степь
Стрежень
Стланики
Сточные воды
Сток
Стоковые ветры
Столовые горы
Стратификация атмосферы
Стратосфера
Структура почвы
Структурный рельеф
Субальпийские луга
Субарктическийский пояс - субарктика
Субарктический климат
Субтропические пояса - субтропики
Сублимация
Субполярные депрессии
Субэкваториальные пояса
Суффозия
Суходол
Суховей
Сухой сезон
Суккуленты
Сумерки
Свечение моря
Сводовое поднятие


Сахель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сахель
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (арабск. окраина, берег) переходная ландшафтная зона между пустынями Северной Африки и саванной шириной 300 500 км. Аналог полупустыни. Среди разреженного травяного покрова, быстро поднимающегося во время дождей и выгорающего в засухи, разбросаны низкорослые акации, баобабы и пальмы. Среднее количество атмосферных осадков 500 мм в год (от 200 до 800 мм). Испаряемость превышает осадки не менее чем в 20 раз.

Относительно регулярное чередование осадков с засухами до середины XX в. сменилось в 70-х годах устойчивыми засухами со среднегодовыми осадками 130 200 мм. С начала 80-х годов опустынивание стало быстро продвигаться к югу в зону саванн, усилились эрозионные процессы, сокращается растительный покров. Население, занимавшееся скотоводством и выборочным земледелием африканских стран, вынуждено оставлять сахель, переселяясь (экологические беженцы) в другие ландшафтные зоны.


Самум - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Самум
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (араб.) знойный сухой ветер ( дыхание смерти у местных жителей) в пустынях Аравийского полуострова и Северной Африки, несущий раскаленный песок и пыль. Поднятые тучи песка затмевают Солнце. Возникает самум при сильном прогреве земли в циклонах и преимущественно при западных и юго-западных ветрах. Шквал длится от 20 мин до – ч иногда с грозой. При сумуме температура воздуха повышается до 50°С, а относительная влажность подходит к 0%. При самуме следует ложиться и плотно закрываться одеждой. Предвестник: за полчаса начинаются песни песков медленное движение их со звуком от трения песчинок. В Алжирской Сахаре бывает до 40 самумов в год.


Сапробионт (сапроб) - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сапробионт (сапроб)
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- – организм, живущий в водах, в той или иной степени загрязненных органическими веществами (многие простейшие, дафнии, личинки некоторых членистоногих). Различают поли-, мезо- и олигосапробов. Термин противоположного значения – катаробионт.


Сапробность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сапробность
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- – степень насыщенности воды разлагающимися органическими веществами. Устанавливается по видовому составу организмов-сапробионтов в водных сообщества.


Сапропель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сапропель
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- (греч. sapros гнилой и pelos ил, грязь) гнилостный ил озер и лагун из отмерших частей планктона и бентоса с примесью частиц глины, песка. Уплотняясь, сапропель преобразуется в ископаемое из группы углей сапропелит. В зонах смешанных лесов, лесостепей и степей слои сапропели в озерах достигают 3–5 м и даже 10 м толщины.

Сапропель содержит кальций, фосфор, железо, алюминий, много микроэлементов (марганец, магний, цинк, медь, молибден, кобальт) и биологически активные вещества (витамины, стимуляторы роста, гормоны, антибиотики). Такое редкое сочетание позволяет использовать сапрпель на удобрение полей, для подкормки свиней и других животных, особенно молодняка, ускоряя их развитие и прирост. Идет сапропель на химическую переработку, а также для лечебных целей (сапропелевые грязи). Значительные его запасы в озерах Карелии и Нечерноземья главный источник для повышения плодородия почв. Добыча сапрпели развертывается в удобно расположенных озерах Неро и Плещеевом в Ярославской области.


Шарьяж - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шарьяж
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (франц. сharriage перевозка) горизонтальный надвиг одной толщи геологических слоев на другую при боковых тектонических движениях в процессе развития геосинклинали. Обычная толщина сдвинутых на десятки километров слоев достигает сотен метров и даже нескольких километров. Шарьяжи особенно типичны для последней альпийской складчатости и наблюдаются в Альпах, Карпатах, Гималаях и др.


Сарма - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сарма
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (от названия реки, впадающей в Байкал с западного склона Приморского хребта)

Внезапно налетающий ураганный ветер (до 50 м/с), поднимающий крутые волны и переворачивающий плоты и суда. Возникает при переваливании арктического воздуха через хребет (тип боры), попадая в ущелье реки Сармы, приобретает большую силу и скорость. Долина играет роль природной аэродинамической трубы.

В Поволжье сармой называют пойменные озера или омуты на реках, а на Дону узкое место в русле реки.


Шаровая молния - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шаровая молния
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- редко встречающееся явление, представляющее собой светящийся сфероид, образующийся обычно вслед за ударом линейной молнии и состоящий, по-видимому, из неравновесной плазмы. Существует от одной секунды до нескольких минут. Природа шаровой молнии пока неясна.


Савах - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Савах
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- заливное рисовое поле в Индонезии.


Саванна - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Саванна
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (исп.) зональный тип ландтафта тропических и субэкваториальных поясов, где ясно выражена смена влажного и сухого сезона года при неизменно высоких температурах воздуха (15–32°С). По мере удаления от экватора период влажного сезона с 8–9 месяцев уменьшается до 2–3, а осадки от 2000 до 250 мм в год.

Буйное развитие растений в сезон дождей сменяется засухами сухого периода с замедлением роста деревьев, выгоранием травы. В результате характерно сочетание тропической и субтропической засухоустойчивой ксерофитной растительности. Некоторые растения способны запасать влагу в стволах (баобаб, бутылочное дерево). В травах господствуют высокие злаки до 3–5 м, среди них редко растущие кустарники и одиночные деревья, встречаемость которых увеличивается в направлении к экватору по мере удлинения влажного сезона до редколесий. Густой и высокий травяной покров обеспечивает обильные корма крупнейшим животным, таким, как слоны, жирафы, носороги, бегемоты, зебры, антилопы, которые в свою очередь привлекают таких крупных хищников, как львы, гиены и др. В саванне обитают самые большие птицы страус в Африке и южноамериканский кондор.

В южном полушарии саванны располагаются от 30° до 5–8° ю. ш. (в Австралии, Африке и Южной Америке). В северном полушарии они пересекают Африку, образуя непосредственно южнее Сахары переходную зону Сахель. Саванны в Африке занимают 40% континента. На севере Южной Америки саванны называют льяносами, на Бразильском плато кампосами, в каменистой северо-восточной ее части каатингой, а в Австралии вечнозеленые кустарники скрэбами. Значительные площади саванны распаханы, здесь выращивают зерновые, хлопчатник, арахис, сизаль, джут, сахарный тростник и др. В более засушливых местах развито животноводство. Антропогенное воздействие на саванны часто приводит к их опустыниванию.


Сай - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сай
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- (тюрк.) сухие русла временных водотоков, а также галечные наносы пересыхающих рек, балки, овраги в пустынных районах Средней Азии и Казахстана.


Сброс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сброс
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (рус.) смещение слоев горных пород при тектонических движениях по вертикальной или крутонаклонной трещине. Широко распространенное явление в горах и всегда при грабенах, горстах и рифтах, где смещение может достигать – км. Плоскости смещения становятся отполированными или покрытыми мелкими заостренными чешуйками зеркалом скольжения. В процессе смещения образуются обломки, тектоническая брекчия, а иногда проникает магма в виде жилы, обычно с полезными ископаемыми.

Cбросы образуют уступы или облегчают формирование долин рек (сбросовые долины). Cбросы осложняют добычу полезных ископаемых.


Седиментация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Седиментация
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (лат. sedimentum оседание) процесс перехода переносимых воздухом или водой подвижных материалов выветривания, денудации, в неподвижное состояние слоистых отложений. Закрепление разрозненных мелко- и тонкозернистых отложений иногда происходит путем механического давления, но чаще путем цементирующего химического взаимодействия неорганических обломков с растворами органических соединений.


Седловина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Седловина
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (рус.)

Чаще всего полoго-выпуклое понижение в горном хребте или гряде. Происходит при тектонических движениях, обычно вследствие сближения верховий рек с обеих сторон хребта, что сопровождается усилением денудации склонов долин и отделяет одну его вершину от другой.

Пространство между двумя областями высокого атмосферного давления, представленное двумя сходящимися областями пониженного, получает очертание седла.


Сель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сель
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (арабск. сайль бурный поток) грязекаменный или грязевой поток по руслам горных рек или падей, возникающий во время сильных ливней, интенсивного снеготаяния, реже при вулканических извержениях. Особенно внезапны и разрушительны сели в резко континентальных зонах и после долгого сухого периода, когда в процессе выветривания накапливаются массы обломочного материала на склонах долин. Сель переносит от 10 до 75% каменного материала в объеме потока. Известны случаи переноса каменных глыб более 200 т.

Сель стихийное бедствие, разрушающее пути сообщения, населенные пункты. Поля в предгорьях покрываются щебнем, сцементированным грязью и плотностью мало уступающим цементу. Наиболее селеопасные районы СНГ: Восточное Закавказье, Средняя Азия, Казахстан, Прибайкалье.


Шельф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шельф
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- (англ.) прилегающая к берегу плоская или слабонаклонная подводная окраина материка общего с ним геологического строения. Шельф оканчивается перегибом дна бровкой, ниже которой резко увеличиваются глубины моря и начинается крутой материковый склон. Глубина бровки может быть от 50 до 2000 м. Если нет видимой бровки, границу шельфа проводят по изобате 200 м. Наиболее широкий шельф в морях Северного Ледовитого океана, у северного побережья Австралии, в Беринговом, Желтом, Восточно-Китайском и Южно-Китайском морях.

Шельф занимает 8,6% площади Мирового океана. Это самая продуктивная его часть. На шельфе добывается 90% морепродуктов и многие полезные ископаемые, в первую очередь нефть и горючий газ. В 1982 г. подписана конвенция ООН, устанавливающая 200-мильную экономическую зону и юридическую внешнюю границу шельфа, до которой распространяются права прибрежного государства.


Сельги - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сельги
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- общее название сухих гряд (озов, моренных, курчавых скал и др.), распространенных в бассейне Балтийского моря с преимущественным северо-западным простиранием. Сельги покрыты сосновыми борами и разделены озерными впадинами или болотами, образуя сельговый ландшафт.


Сельва - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сельва
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (португ. selva лес) бразильское название влажных, периодически затопляемых лесов экваториального пояса (гилей) в Южной Америке, в основном в бассейне Амазонки. В сельве огромное разнообразие растительного покрова: пальмы до 200 видов, каучуконос гевея, какао, дынное дерево, обилие лиан и эпифитов (орхидей), бамбук, фикусы. Лес многоярусен и труднопроходим. В речных заводях и озерах распространена Виктория-регия, листья которой достигают 1,5 м в диаметре. Соответственно богат и разнообразен животный мир: широко носые обезьяны, ленивцы, тапиры, броненосцы, летучие мыши, древесные лягушки, гигантские змеи, огромные пауки, роскошные бабочки, жуки и др.


Щелочность почв - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Щелочность почв
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- повышенное со держание в почве щелочных солей, главным образом карбонатов натрия или магния. Щелочность почв гибельна (токсична) для большинства растений, она способствует солонцеватости или содовому засолению. Щелочность почв характерна для лесостепной и степной зон при большой испаряемости и слабой дренированности.


Семиаридный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Семиаридный климат
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- (лат. semi полу- и aridus сухой) полусухой климат с атмосферными осадками, не обеспечивающими произрастание деревьев на водораздельных пространствах, а часто и не обеспечивающими нормальное развитие сельскохозяйственных культур. Климат, при котором большей частью необходимо искусственное орошение полей, Семиаридный климат главный фактор формирования ландшафтов полупустынь, степей, а частично и лесостепей умеренного географического пояса.


Семигумидный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Семигумидный климат
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (лат. semi полу- и humidus влажный) полувлажный климат, типичный для лесостепей и северной части субтропического пояса, особенно вовнутриконтинентальных частях, но еще имеющих лесную растительность, например саванн.


Серебристые облака - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Серебристые облака
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- очень тонкий слой облаков иногда заметный вследствие их слабого серебристо-синего свечения на фоне ночного неба.


Серраки (сераки) - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Серраки (сераки)
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- (франц.) ледяные зубцы на поверхности ледника; образуются при обрушении и неравномерном таянии ледяных перегородок между поперечными трещинами в области ледопадов.


Североамериканский или Канадский антициклон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Североамериканский или Канадский антициклон
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- область высокого атмосферного давления, возникающая зимой вследствие выхолаживания крупного материка Северной Америки с центром над Кордильерами.


Сейши - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сейши
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- (франц. seiсhe) вертикальные колебания воды в озерах и полузамкнутых морских заливах от сейсмических толчков, резкой смены атмосферного давления (на поверхности воды), интенсивного выпадения атмосферных осадков в одной части водоема или шквалистых ветров и т. д. Происходит наклон всей водной поверхности то в одну, то в другую сторону. Наибольшая амплитуда сейши зарегистрирована в Женевском озере до 2 м с периодом повторений около часа.


Сейсмические пояса Земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сейсмические пояса Земли
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- (греч. seismos землетрясение) Выделяются два обширных Сейсмических пояса Земли Тихоокеанский и Средиземноморско-Трансазиатский области современного горообразования. Тихоокеанский пояс охватывает кольцом акваторию океана, по периферии которой расположены сейсмически активные области Аляски, Алеутских островов, Камчатки, Курильских островов, Японии, Филиппин, Новой Зеландии, Южной, Центральной и Северной Америки и Гавайских островов. С ним связано около 80% всех землетрясений. Почти 15% землетрясений приходится на широтный пояс Средиземноморско-Трансазиатский. Он тянется от островов Зеленого мыса в Атлантике, через районы Северной Африки, Португалии, Италии, Греции, Турции, Ирана, юга СНГ, Гималаев, Центрального Китая, Индонезии.


Сейсмические области - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сейсмические области
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- (греч. seismos колебание, землетрясение) территории, подверженные землетрясениям. Обычно сейсмические области протягивается вдоль рифтов, по глубоководным океаническим впадинам и сейсмическим поясам Земли.


Сезонная мерзлота - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сезонная мерзлота
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (франц. saison отрезок времени) промерзание почвогрунтов за холодный сезон года, в том числе с образованием ледяных включений, которые оттаивают за лето. В России находятся все зоны распространения многолетнемерзлых грунтов. Длительность и мощность Сезонной мерзлоты постепенно уменьшаются в южном из-за нарастания солнечной радиации и западном направлениях благодаря адвекции теплых и влажных атлантических воздушных масс.


Сезонномерзлый слой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сезонномерзлый слой
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- промерзающий в холодный период года слой почвы или горных пород, подстилаемый немерзлыми толщами.


Сезон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сезон
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (франц. saison, от лат. sationis сеяние, время сева)

время года (весна, лето, осень, зима).

часть года, характеризующаяся какими-либо явлениями природы (сезон дождей) или постоянно используемая для определенных занятий (охотничий сезон).


Сезонноталый слой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сезонноталый слой
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- протаивающий в теплый период года слой почвы или горных пород, ограниченный снизу многолетнемерзлыми толщами.


Сгонно-нагонные явления - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сгонно-нагонные явления
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- (рус.) воздействие ветров на водную поверхность морей, озер, водохранилищ, рек (особенно в устьях), повышающих иногда до 2–5 м их уровень у берегов (нагон) и соответственно сгон в подветренной части. Особенно сильны сгонно-нагонные явления у отмелых берегов в зоне действия преобладающих ветров, например в Бельгии, Нидерландах, в устье Невы, где построен Санкт-Петербург без учета географического положения открытого к господствующим западным ветрам Невского устья. До сих пор подвергает Санкт-Петербург наводнениям.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

а б в г д е ж з и к л м н о п р с т у ф х ц ч Ш щ э ю я


Щелочные горные породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Щелочные горные породы
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- магмагические породы со значительным содержанием щелочных минералов: пироксены, амфиболы и др., в состав которых входят натрий и калий. Они образуют ценные полезные ископаемые, например камень плодородия нифелиновые сиениты в Хибинах.


Шхеры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шхеры
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- (швед. сkar, норв. сkjaer островок, подводная скала) небольшие скалистые острова, во множестве встречающиеся у шхерного типа берегов морей и озер в Скандинавии, Финляндии, Шотландии (Великобритания) и Исландии. В России у берегов Онежского и Ладожского озер и в Выборгском заливе. Чаще всего шхеры это затопленные морем бараньи лбы и другие ледниковые формы (друмлины, камы, озы).


Шибляк - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шибляк
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- заросли низкорослых колючих ксерофитных кустарников и невысоких деревьев (шиповник, боярышник, держи-дерево, дуб пушистый и др.); в отличие от маквиса преимущественно листопадных. Распространен в Восточном Средиземноморье (Балканы, Восточный Крым и Кавказ) на месте сведенных лесов в предгорьях и нижних частях гор.


Шихан - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шихан
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (тюрк.) одиночный холм (сопка), хорошо выделяющийся в рельефе; останцовая возвышенность с правильными склонами и вершиной. В Заволжье и Западном Приуралье это остатки рифов древних морей, сложенные известняками. Над долиной реки Белой в Башкирии шиханы возвышаются на 150–200 м. На Урале шиханом называют скалистые вершины гор.


Синеклизы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Синеклизы
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (греч. sun вместе и enklisis наклонение) крупнейшие, но пологосклонные прогибы в платформах протяженностью в сотни километров. В них накапливаются самые мощные (до 3–5 км) и полные по ходу геологической истории (из-за малой доли денудации в понижениях) слои горных пород платформенного чехла.

Крупнейшие синеклизы: Московская на Восточно-Европейской платформе, Тунгусская и Вилюйская на Сибирской, где известны мощные накопления бурых и каменных углей, местами фосфоритов, а в Вилюйской синеклизы и поваренной соли, горючего газа и других полезных ископаемых. Вне территории нашей страны Ордосская синеклиза Китайской платформы, Англо-Парижский бассейн.


Синклиналь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Синклиналь
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (греч. sunklino наклоняюсь) вогнутая складка слоев горных пород, в центре которой залегают более молодые отложения, чем на ее крыльях. В системе складчатых гор синклинали всегда чередуются с антиклиналями.


Сирокко - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сирокко
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (итал. sсiroссo сильный) жаркий, сухой, пыльный южный и юго-восточный ветер из пустынь Северной Африки и Аравийского полуострова, возникающий в передней части циклона. Над Средиземным морем сирокко слегка обогащается влагой, но все же иссушает ландшафты прибрежных районов Франции, Апеннинского и Балканского полоуостровов. Чаще всего дует весной – дня подряд, повышая температуру до 35°С. Переваливая горы, на их подветренных склонах приобретает характер фена.


Щит - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Щит
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- кристаллическая или метаморфическая часть фундамента платформы, поднятая тектоническими движениями на уровень или выше рыхлых отложений платформенного чехла и не покрытая ими. Щиты обычно богаты очень разнообразными полезными ископаемыми и особенно рудами металлов (Балтийский, Алданский, Канадский и др.).


Шивера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шивера
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- (монг. шивэр заросли кустарника на пойме)

Мелководный участок реки небольшой глубины, с каменистым дном, бурным течением; часто по каменистой пойме к руслу подходит кустарник.

Поперечная гряда камней, расположенная во всю ширину русла в виде невысокого порога, затрудняющего судоходство, между которыми проходит фарватер. Это понятие распространено в Сибири и на Дальнем Востоке.


Скелетная почва - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Скелетная почва
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (греч. skeletos буквально высохший) содержащая обломки плохо выветрелых горных пород и минералов размером более 3 мм, образующих ее скелет. Генетические типы скелетной почвы могут быть любыми: подзолистые, серые лесные, черноземные и др. В зависимости от состава этих обломков скелетные почвы делят на щебневатые, каменистые, галечниковые, валунные. Скелетные почвы водопроницаемы, отличаются хорошей аэрацией и теплопроводностью.


Складчатые горы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Складчатые горы
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (рус.) первичные поднятия при изгибе земных слоев тектоническими движениями преимущественно в геосинклинальных областях, в океанических глубинах. На суше складчатые горы явление редкое, так как при подъеме над уровнем моря складки горных пород теряют пластичность и начинают разламываться, давать трещины со смещениями и нарушением идеальной складчатости последовательного и непрерывного чередования синклиналей и антиклиналей. Типичные складчатые горы сохранились лишь отдельными участками в Гималаях, Копетдаге, Дагестане, т. е. в горах, возникших в альпийскую складчатость.


Складкообразование - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Складкообразование
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (рус.) изгиб горизонтально залегающих (еще не затвердевших) слоев горных пород при тектонических движениях в земной коре. Складкообразование наиболее часто идет на дне океанов.

На суше, когда горные породы утратили пластичность, складкообразование приводит к разрывам вздымающихся и опускающихся слоев и к формированию складчатоглыбовых гор и протяженных межгорных впадин вместо синклиналей.


Складчато-глыбовые горы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Складчато-глыбовые горы
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- (рус.) горы и горные области, возникающие при повторных тектонических движениях, когда потерявшие пластичность и затвердевшие складки горных пород подвергаются разломам на крупные блоки земной коры, которые либо поднимаются, образуя горсты, либо опускаются в виде грабенов. Так, складчатые горы Алтая, возникшие в байкальскую и календонскую эпохи горообразования, подвергались тектоническим движениям в герцинскую, мезозойскую эру. Во время альпийской складчатости они превратились окончательно в складчато глыбовые горы, как и многие другие горные сооружения.


Склоны - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Склоны
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (рус.) самые распространенные формы поверхности земной коры. Они начинаются со дна океанов при образовании подводных хребтов, рифтовых впадин и материковых склонов. На суше склоны формируются при возникновении горных хребтов, межгорных впадин, смещений земной коры при тектонических разломах (эндогенные склоны), при углублении речных долин и оврагов, при возникновении озерных котловин и карстовых впадин (экзогенные склоны) и т. д.

Развитие склонов идет под действием силы тяжести при разрушении и сползании слагающих их горных пород, под действием атмосферных осадков, солифлюкции, неравномерного нагревания солнечными лучами (разноэкспозиционные процессы). В избыточно влажных и холодных ландшафтных зонах развитие и видоизменение склонов идет значительно быстрее (тундры, тундролесья, тропические зоны), чем в засушливых и лесопокрытых районах. Учет зональных различий, так же как и тектонически активных территорий, имеет важнейшее практическое значение при планировании сооружений на склонах разной формы. Форма склона зависит от устойчивости выходящих на поверхность горных пород. Склоны круче на плотных и кристаллических горных породах, чем на мягких (глинистых, песчанистых).


Скрэб - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Скрэб
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- заросли низкорослых (1–2 м) вечнозеленых ксерофитных кустарников в субтропической и отчасти тропической юго-западной и центральной частях Австралии. Скребы окаймляют с юга австралийскую зону саванн и саванновых редколесий. В скребах преобладают кустарниковые эвкалипты и акации. Скребами покрыты огромные площади, почти лишенные рек и озер.


Скульптурный рельф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Скульптурный рельф
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (лат. sсulptuга резьба, ваяние) формы рельефа с относительно небольшими превышениями отдельных частей. Скульптурный рельф создан ( вырезаны , вылеплены ) в крупных (тектонически созданных) формах земной коры путем удаления и перемещения продуктов выветривания текучими водами (промоины, овраги, речные долины и т. п.), ледниками (моренные и озовые гряды, друмлины и озерные впадины), ветром (дюны, барханы, дефляционные западины), карстовыми (провалы, воронки и др.), мерзлотными (термокарстовые озера, бугры пучения и др.) и другими экзогенными процессами.


Шквал - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шквал
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (анг. squall ) резкое кратковременное усиление ветра до скорости 30–40 м/с и более, сопровождающееся изменением его направления, грозой, ливнем. Продолжительность шквала от нескольких до десятков минут. Шквал возникает при сильной конвекции воздуха и на холодном фронте в циклоне преимущественно в умеренных поясах.


Сквозная долина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сквозная долина
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- (рус.), или Долина прорыва резкое сужение речной долины при пересечении ею горного хребта или крупной возвышенности. Сквозные долины могут возникать при заполнении рекой тектонической трещины, пересекающей хребет; при перепиливании более древней рекой тектонически поднимающегося участка гор; при карстовых провалах на поверхности возвышенностей; при врезании верховья реки и полном пересечении возвышенности и др.


Сланцеватость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сланцеватость
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- (рус.) способность многих горных пород (глинистые, углистые, карбонатные, слюдистые, амфиболиты и др.) при ударах раскалываться на тонкие пластинки, что обусловлено параллельным распределением в них минералов в процессе накопления слоев или при сильном давлении вышенакопленных отложений, а также при интенсивной метаморфизации кристаллических горных пород (гнейсы).


Шлейф предгорный - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шлейф предгорный
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (нем. sсheife волочащийся подол) рыхлые продукты разрушения гор и возвышенностей, снесенные со склонов и окаймляющие подножия, в виде слегка наклонной равнины. Шлейф предгорный может образоваться при плоскостном смыве (делювиальный) продуктов выветривания, что обычно для областей с сухим климатом; при слиянии широких конусов выноса в устьях ложбин временных водотоков (пролювиальных), что характерно для ландшафтных зон с избыточной влажностью (тундры, тундролесья, северная тайга); от мощных конусов выноса крупных рек (аллювиальный). В связи с постоянным внутригрунтовым током водных растворов, возобновляющих плодородие почв, шлейф предгорный в сельскохозяйственном отношении производительнее равнинных земель.


Слой скачка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Слой скачка
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- слой воды в океане (море), в котором резко изменяется вертикальный градиент океанологических характеристик (температуры, солености, плотности) относительно вышележащих или нижележащих слоев.


Слой стока - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Слой стока
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- количество воды, стекающей с водосбора за какой-либо промежуток времени, выраженное в виде слоя (в мм), равномерно распределенного по площади водосбора; вычисляется путем деления объема стока на площадь водосбора. Выражается в мм.


Смерч - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Смерч
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- (рус.) сильнейший атмосферный вихрь в центральной части стремительно развивающегося циклона. При конденсации быстро поднятых в верхнюю часть тропосферы паров формируется грозовое облако с большим содержанием ледяных кристаллов. При вращении воздуха со скоростью 100 м/с создается воздушная воронка диаметром не менее 200 м с разреженным внутри ее воздухом. Центробежные силы отгоняют к периферии воронки тяжелые капли воды и града, которые создают ее стенки толщиной 10–20 м. Утяжеление такой воронки до 200–300 тыс. т заставляет ее спускаться с высоты 1,5–2 км до земли в виде пустотелого столба хобота . Присасываясь к земле, это образование, несущееся с курьерской скоростью, своей уплотненной дожде-градовой оболочкой сдирает все на пути.

В нашей стране самый памятный смерч обрушился на Ивановскую и Костромскую области в 1984 г. Он переворачивал подъемные краны, поднимал в воздух автомашины и вагоны, разрушал постройки, как спички ломал деревья и даже погнул рельсы железной дороги. Его диаметр достигал 2 км. Над морями, особенно в тропическом поясе, с циклонами малого диаметра смерчи образуется чаще, чем на суше, и называется тромбом, а в США торнадо.


Смог - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Смог
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (англ. smog дым, туман) загрязнение приземного слоя воздуха в больших городах смесью дыма и газовых отходов предприятий и транспорта. Существуют три вида cмога:

влажный лондонского типа в сочетании с туманом;

сухой смог лос-анджелесского типа, возникающий в результате фотохимических реакций в газовых выбросах под действием ультрафиолетовой солнечной радиации; этого рода смог образует едкую устойчивую синеватую дымку пелену;

ледяной аляскинского типа от бытовых выбросов и пара из отопительных систем, он типичен для резкоконтинентальных зон умеренного пояса.

Смог снижает видимость, вызывает раздражение слизистой оболочки глаз, носоглотки, верхних дыхательных путей, повреждает растительность. Поэтому разработаны международные и внутригосударственные предельно допустимые нормы (ПДК) промышленных выбросов в атмосферу.


Снеговая линия, снеговая граница - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Снеговая линия, снеговая граница
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- уровень, выше которого в горах сохраняется нетающий снег, превращающийся постепенно в фирн, а потом и в лед горных ледников. Выше снеговой линии накопление твердых осадков преобладает над их таянием и испарением. Высота снеговой линии определяется температурными условиями, количеством твердых осадков, особенностями орографии и др. Снеговая линия снижена в холодных и влажных зонах и повышена в теплых, засушливых и континентальных. В Антарктиде она опускается до уровня моря, на экстраконтинентальном Тибетском, хотя и холодном, нагорье поднимается до 7 км, а в горах избыточно влажного экваториального, хотя и жаркого, пояса снижается до 4,4 км.


Снежник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Снежник
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- скопление снега и льда, сохраняющегося дольше обычного снежного покрова или в течение всего года (перелетки). Возникают в затененных местах или у подножия гор, где скапливается переуплотненный снег лавин. Снежники активно изъедают горные склоны вблизи снеговой линии, способствуют росту коров и образованию нагорных террас, во время таяния вынося большие массы материала физического и морозного выветривания.


Согра - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Согра
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

-

Кочкарниковое болото в тундре и тайге.

Заболоченный угнетенный березово еловый лес с близким залеганием грунтовых вод на плоских сырых водоразделах с торфяными и болотными почвами. Из других пород деревьев встречаются ольха, сосна и кедр.

Согра типична для тайги Западной Сибири и лесов Восточно-Европейской равнины.


Соленость морской воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Соленость морской воды
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- (лат. sol растворимый) общее количество всех растворимых минеральных веществ (солей) в морской воде, выражающееся в единицах промилле, т. е. весовых частях солей, приходящихся на 1000 весовых частей воды, и обозначается ‰. Средняя соленость Мирового океана 35‰ (35 г в 1 кг воды). Это хлористые (80%), сернокислые (10%) и углекислые соли. Сочетание хлористых и магниевых солей придает воде горько-соленый вкус.


Солифлюкция - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Солифлюкция
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (лат. solum почва и fluсtio истечение) процесс поверхностного сползания переувлажненных мелкоземистых почвогрунтов. Явление, широко распространенное в зонах с многолетнемерзлыми или глубоко и длительно промерзающими грунтами (тундра, тундролесье, Средняя и Восточная Сибирь, Канада, высокогорья). Мелкоземистый почвогрунтовой покров насыщается влагой от тающего снега или дождей, утяжеляется, становится вязкопластичным и начинает двигаться уже при уклонах в 2–3° по еще не оттаявшей скользкой поверхности мерзлого подстилающего слоя, убыстряясь при увеличении уклонов от нескольких сантиметров до метра в год. При этом на склонах возникают фестончатые наплывы, невысокие гряды и целые солифлюкционные террасы даже на склонах с древостоем (преимущественно с лиственничным), образующим пьяный лес .


Соляные купола - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Соляные купола
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- (русск. соль и итал. сupola сферическая крыша) вспучивание слоев осадочных пород, если под ними на глубине 300–1000 м залегают мощные отложения каменной или калийной соли. Для вспучивания необходимо, чтобы под плотными соляными слоями залегали более легкие, влажные, с повышенной пластичностью соляные отложения, испытывающие с боков хотя бы легкое тектоническое давление. Нижние, пластичные слои всплывают , прорывая покров в наиболее податливых его частях.

Чаще всего соляные купола возникают в межгорных или краевых прогибах и вдоль линий тектонических разрывов. Соляные купола нередко сопровождаются выходами горючих газов и залежами нефти. Это удобные места для добычи солей. Самое большое скопление соляных куполов. протягивается вдоль Мексиканского залива и в Прикаспийской впадине (Урало-Эмбенский район).


Солярный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Солярный климат
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (радиационный климат), рассчитываемое теоретически поступление и распределение по земному шару солнечной радиации (без учета местных климатообразующих факторов).


Солонцы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Солонцы
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- тип засоленных почв, в которыx легкорастворимые соли (сода и др.) во вредных для растений количествах находятся на некоторой глубине (20–50 см и глубже), образуя очень плотный столбчатый солонцовый горизонт. В него вмыты гумусовые вещества из верхнего бесструктурного, рыхлого надсолонцового горизонта. Во влажном состоянии солонцы становятся вязкими, липкими, водоупорными, а в сухом твердыми как камень.

Солонцы распространены в сухих степях и полупустынях, меньше в пустынях. Лишь мелиорация внесение гипса, органических и зеленых удобрений, промывка может сделать их плодородными. Встречаются солонцы пятнами, а иногда и крупными массивами среди других почв на всех континентах, кроме Антарктиды. Образование солонцов рассматривают как одну из стадий расселения солончаков. Солонцы часто встречаются в Нижнем Поволжье, на Северном Кавказе, в Казахстане.


Солончаки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Солончаки
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- тип засоленных почв, в которых легкорастворимые соли во вредных для растений количествах содержатся в поверхностном слое, в виде выцветов, корочек или пухлых горизонтов. Они образуются на соленосных породах или в результате испарения близко залегающих соленых почвенно-грунтовых вод (не глубже 0,5–0,3 м).

Располагаются солончаки по периферии болот и соленых озер, по днищам высохших озер. Солончаки распространены во многих местах земного шара в зонах степей, полупустынь и пустынь. По мере усиления засушливости климата содовые солончаки замещаются сульфатными и хлоридными. Растительность разреженная галофиты солянки (солерос, сарсазан, сведа, полынь, кермек и др.). Пригодны для земледелия после промывки и понижения уровня грунтовых вод. При неправильном орошении возникает вторичное засоление, В Средней Азии, Азербайджане и Армении сейчас многие массивы солончаков дренированы, промыты и орошаются. На них возделывают хлопчатник, люцерну и другие культуры.


Сомма - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сомма
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- (от собственного названия гребня Сомма Somma у вулкана Везувий) полуразрушенный гребень древнего вулкана, уцелевший после нового взрыва и полуокружающий вновь возникший вулкан, например в Авачинском на Камчатке или у Везувия.


Сопка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сопка
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (рус.) общее название невысоких гор с округлыми вершинами или высоких холмов, широко распространенное в Сибири, Казахстане (мелкосопочник); в археологии высокие насыпные курганы; на Камчатке вулканы (Авачинская, Ключевская и др.); на Кавказе грязевые вулканы.


Шотты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шотты
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (араб.) сухие солончаковые или занятые в период дождей солеными озерами замкнутые бессточные впадины по северной окраине Сахары и в пределах Атласских гор в Африке. Размеры шоттов от нескольких квадратных километров до нескольких тысяч.


Сплавина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сплавина
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- зыбун плавучий ковер из камыша, рогоза, вахты и других корневищных растений, а также сфагновых и зеленых мхов по краям зарастающего водоема. Оторвавшиеся от берега острова сплавины мешают судоходству и затрудняют работу ГЭС.


Сырты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сырты
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (тюрк.)

Вытянутая плоская возвышенность со сглаженными формами высотой 300–350 м над уровнем моря в степном Заволжье на водоразделе Волги и реки Урал (Общий Сырт, Меловой Сырт и др.).

В высокогорных зонах степей и холодных пустынь Тянь-Шаня и Восточного Памира это высокоприподнятые (3000–4000 м) ровные или волнистые поверхности выравнивания свидетели новейших тектонических поднятий, осложненные разрывами и расчлененные эрозией.


Среда абиотическая - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Среда абиотическая
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- все силы природ, происхождение которых прямо не связано с жизнедеятельностью ныне живущих организмов (включая человека).


Среда биотическая - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Среда биотическая
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- силы и явления природы, обязанные своим происхождением жизнедеятельности ныне живущих организмов (для эндопаразитов и ряда микроорганизмов внутренняя среда организма-хозяина).


Средневысотные горы, среднегорье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Средневысотные горы, среднегорье
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- форма рельефа, типичная для старых гор, определяемая абсолютными высотами от 1000 до 3000 м и относительным расчленением (глубиной долин) от 500 до 2000 м.

Главный признак среднегорья пологие склоны с мощными покровами продуктов выветривания и округло-сглаженные или плоские вершины, широкие долины рек с большим количеством речных террас.

В среднегорьях отчетливо выражена высотная зональность ландшафтов без зоны вечных снегов в тропических и умеренных географических поясах (Урал, Сихотэ-Алинь, Аппалачи в Северной Америке и др.). В субарктических и арктических поясах в среднегорьях встречаются иногда вечные снега из-за длительного холодного периода или из-за снежных заносов, например на Чукотке.


Средиземноморский климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Средиземноморский климат
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- разновидность субтропического климата на западных окраинах континентов Евразии, Африки, Америки и Австралии, отличается мягкостью в связи с отепляющим влиянием адвекции океанического воздуха. Наиболее типичен вдоль окраин Южной Евразии и Северной Африки благодаря такому глубокому океаническому заливу», как Средиземное море.

Это умеренно теплый климат с жарким (20–25°С) и относительно сухим летом, чему способствуют господствующие антициклоны, и прохладной дождливой зимой из-за постоянных циклонов при нарастающей разнице морских и сухопутных температур воздуха. Среднее количество атмосферных осадков 400–600 мм в год при редком и недолговременном снежном покрове. В СНГ Средиземноморский климат типичен для Южного Крыма, Черноморского побережья от Новороссийска до Туапсе и в Ленкоранско-Талышском районе Азербайджана. Средиземноморский климат благоприятен для лечения легочных, астматических, диатезных заболеваний.


Средиземные моря - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Средиземные моря
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- располагаются между материками или внутри какого-либо материка и соединяются с океаном посредством проливов (например, Средиземное море, Балтийское море ).


Срединно-Океанические хребты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Срединно-Океанические хребты
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- горные сооружения, образующие на дне Мирового океана единую систему, опоясывающую весь земной шар. Общая длина более 60 тыс. км, ширина до 2000 км, отдельные вершины поднимаются над уровнем океана в виде вулканических островов.

Склоны и гребни Срединно-океанических хребтов сильно расчленены, вдоль оси хребтов простираются глубокие рифтовые впадины, характерны многочисленные поперечные разломы (трасформные разломы)


Среднегорный тип рельефа - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Среднегорный тип рельефа
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- морфологический тип рельефа, характеризующийся сглаженными вершинами горных хребтов, нередко с реликтами поверхностей выравнивания. Обычно не поднимается выше древней или современной снеговой границы.


Средняя температура воздуха - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Средняя температура воздуха
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- важный элемент характеристики климата каждого района. Она складывается из среднеарифметического показателя сумм температур за сутки, месяц, сезон, год и за много лет. От них зависит развитие почвенно-растительного покрова, многие процессы рельефообразования, например, при устойчиво отрицательных средних температурах воздуха за 10–20 лет возникает многолетняя мерзлота грунтов.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш Щ э ю я


Сталагмит - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сталагмит
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (греч. stalagma капля) известняковые, гипсовые или соляные бугорки, конусы и даже столбы на дне карстовых пещер, нарастающие снизу вверх. Капающая минерализованная вода стекает или испаряется, оставляя на месте содержащийся в ней осадок.


Сталактит - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сталактит
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (греч. stalaktos натекающий по капле) висячие натечные, обычно известковые образования, нарастающие вниз с потолков карстовых пещер или пустот горных пород, подобно ледяным сосулькам, или бахромы, гребенок и других форм. Их нарастание идет за счет выпадения в осадок минеральных веществ из насыщенных ими водных растворов. Когда сталактит соединяется с поднимающимся снизу сталагмитом, образуется известковая колонна сталагнат, или сталактон.


Стамуха - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Стамуха
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- (рус.) лед, остановленный в движении и оставшийся на мели у берегов или на банках. Это торос, отличается он от окружающих льдов Северного Ледовитого океана большой высотой до 10 м и крутыми склонами. Стамуха бывает одиночной или в виде барьера и цепочки, напоминая айсберги. А камень или мель, остановившие плавающий лед, называется стамиком.


Старица, староречье, старичка, старка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Старица, староречье, старичка, старка
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (рус. старый) озеро на пойме или на нижней надпойменной террасе участок реки, отчленившийся от основного русла.

Возникают старицы при прорыве шеек меандров или перекрытии мелями рукавов. Характерная форма озера-продолговатая или подковообразная. Соединяется с рекой старица только при высоком уровне воды в реке. С течением времени старица постепенно зарастает, превращается в болото, затем в сырой луг.


Старые горы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Старые горы
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- горы, созданные древними горообразовательными процессами (в основном до альпийской складчатости) и долго не переживавшие повторных подъемов (Южное Забайкалье, Казахский мелкосопочник и др.). Они снижены процессами денудации (выветривание, размыв, снос продуктов выветривания) до уровня средневысотных гор или низкогорья. Благодаря срезанным размывом вершинам обнажаются нижние слои горных пород, наиболее богатые рудными и нерудными полезными ископаемыми. В мощных накоплениях рыхлых пород во впадинах, долинах и речных террасах концентрируются россыпные полезные ископаемые. Поэтому старые горы значительно перспективнее для добычи руд по сравнению с горами молодыми или возрожденными.


Степь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Степь
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

-

Тип травянистой, очень богатой видами растительности с сомкнутым или полусомкнутым покровом на пространстве без деревьев. Это преимущественно дерновинные злаки (ковыль, типчак, тонконог, житняк и др.), меньше разнотравья и полыни и еще меньше дерновинных осок. Дерновины с отмершими корешками и стеблями нарастают на 10 см и больше. Они накапливают влзгу неравномерно выпадающих атмосферных осадков. Листья многих трав во время засух сворачиваются, что предохраняет их от излишнего испарения.

Тип ландшафта в континентальных частях умеренного географического пояса. Атмосферные осадки (от 250 до 450 мм в год) выпадают нерегулярно и недостаточны для роста деревьев. Характерны жаркое засушливое лето (средняя t° июля 20–24°С), холодная зима (морозы до 20–30°С) с тонким снежным покровом. Гидрографическая сеть в степи развита плохо, речной сток, небольшой, реки нередко пересыхают. Растительность травянистая засухо- и морозоустойчивая. Самые типичные степи приурочены к крупнейшим континентам.

В Евразии степи тянутся полосой от устья Дуная до Алтая, занимают межгорные впадины и склоны гор южной экспозиции Минуссинскую котловину, в Туве, Забайкалье до границы с муссонным климатом Дальнего Востока. В Северной Америке степи вытянуты в меридиональном направлении (Большой Бассейн). В южном умеренном поясе степи встречаются небольшими участками в Южной Америке (Чили, Аргентина), на юго-западе и юго-востоке Австралии. В естественном состоянии в степи различают три подзоны:

а) луговые переходные к лесным зонам, с красочным разнотравьем и влаголюбивыми злаками (мятлик, костер, тимофеевка, овсец и др.) на типичных черноземах;

б) типичные злаковые степи на южных черноземах и темнокаштановых почвах;

в) южные полынно-злаковые степи с не полностью сомкнутым покровом на каштановых почвах с включением солонцов.

В настоящее время эти подзоны различить невозможно из-за почти полной распаханности. Плодородные почвы и благоприятные условия жизни в степи способствовали густому расселению людей и выращиванию здесь зерновых и технических культур. Неудобные для пашни земли в степи используются как пастбища для скота.


Стрежень - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Стрежень
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- (рус.) линия наибольших скоростей течения в реке. Стрежень имеет извилистое очертание, и под влиянием кос, островов и поворотов русла он приближается то к одному, то к другому берегу; реже располагается на середине реки.


Штиль - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Штиль
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- (голл. stil )

Безветрие, затишье или слабый ветер (не более 0,5 м/с). Наблюдается в экваториальной зоне затишья, а так-же во внутренних частях антициклонов. Длительные штили в области Азиатского антициклона зимой.

Состояние моря, когда на его поверхности нет ветровых волн.


Стланики - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Стланики
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- форма низкорослых приземистых растений (средних между деревом и кустарником) Часть из них, например ель, лиственница, пихта, бук, рябина, можжевельник, принимает низкорослую угнетенную форму у пределов возможности обитания деревьев из-за постоянно низких температур воздуха в лесотундрах, в высокогорьях или из-за сильных ветров на морских побережьях. Часть же, например кедровый стланик, в процессе эволюции стала самостоятельным видом.


Сточные воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сточные воды
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- (рус.) воды, удаляемые системой канализации с территорий населенных пунктов и промышленных предприятий. Это либо излишние воды атмосферных осадков, либо загрязненные бытовыми, сельскохозяйственными или промышленными отходами. В конечном итоге сточные воды попадают в водотоки и водоемы и разбавляются там чистыми естественными водами до возможности повторного употребления. Но современное бурное развитие промышленности, химизации сельского хозяйства, рост крупных населенных пунктов привели к массовому загрязнению естественных вод, к гибели в них живых организмов, к отравлению людей и животных. Поэтому сейчас запрещен сброс сточных вод в водоемы без предварительной механической, химической и биологической очистки.


Сток - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сток
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- (рус.)

Движение воды атмосферных осадков по склонам в понижения, впадины, реки, моря, как по поверхности, так и в почвогрунтах (подземный сток). Он выражается в мм, при поверхностном движении, модулем в л/с км2, объемом в м/с в реках. Отношение величины стока к количеству выпадающих осадков на площадь водосбора (бассейна водотока или водоема) составляет коэффициент стока в процентах. Величина и режим стока в течение года зависят от режима атмосферных осадков и испарения, что неразрывно связано с широтой, долготой и высотой местности, в которых существенно различны баланс осадков и испарения. На сток влияют рельеф, состав почвогрунтов (водоупорных или водопроницаемых), состав растительности. Например, сток травянистой растительности энергичнее, чем лесной; в лесных зонах объем стока больше, чем в степных. Как важнейшее звено в общем влагообороте Земли, сток главный фактор в понижении гор и возвышенностей, в перемещении продуктов выветривания в понижения и в общем выравнивании рельефа. Под влиянием разновысотности рельефа сток перемещает элементы зольного и органического питания для растений, без чего растительный покров был бы угнетен.

Количество воды в м/с, протекающей в руслах водотоков, измеряемое на гидропостах за сутки, сезон, год, что при обобщении цифр дает суждение о водообильности и модуле стока каждого данного района и ландшафтной зоны для планирования самых различных хозяйственных мероприятий.


Стоковые ветры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Стоковые ветры
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- движение переохлажденного, а значит, утяжеленного воздуха под действием силы тяжести с возвышенностей в понижения, в том числе с поверхности ледниковых покровов (Антарктида, Гренландия) к более теплым океанам. Они обычны по периферии антициклонов и по ночам вдоль горных долин. Поэтому по данным метеостанций, расположенных в глубоких долинах, нельзя судить о преобладающих ветрах окружающих районов. В промышленных районах, во впадинах рельефа или в расширенных участках речных долин (Усть-Каменогорск на Иртыше) Стоковые ветры способствуют скоплению вредоносных атмосферных выбросов, что сейчас строго учитывается и устраняется при строительстве новых населенных пунктов.


Столовые горы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Столовые горы
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (рус.) отчлененные тектоническими разрывами или размывом (экзогенными процессами) от высокого плато, а иногда и стоящие отдельно плосковершинные возвышенности с обрывистыми или крутыми склонами. Верхний, плоский покров ( столешница ).

Столовые горы образуется горизонтально лежащими слоями горных пород, более устойчивыми против размыва, чем нижележащие. Это могут быть базальты (Лантокайский Камень близ Норильска, отчлененный от плато Путорана), песчаники (в Большом Бассейне Северной Америки), известняки, а в тропических зонах плотная корка латеритов (бассейн реки Конго в Африке).


Стратификация атмосферы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Стратификация атмосферы
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (от лат. stratum слой), распределение температуры воздуха по вертикали, определяющее условия равновесия в атмосфере, благоприятствующие или неблагоприятствующие развитию вертикальных перемещений воздуха. При неустойчивой стратификации атмосферы температура убывает с высотой, что способствует атмосферной конвекции.


Стратосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Стратосфера
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (лат. stratum слой и греч. sphaira шар) слой атмосферы на высоте от 8 до 55 км над Землей, в который постепенно переходит тропосфера на высоте 8 км над полюсами и от 18 км над тропиками. В нем становятся разреженными газы, составляющие тропосферу, ничтожно содержание водяного пара и редко образование облаков, но увеличивается масса озона. До 80–100 м/с ускоряются ветры, и резки разницы в температурах. Если в нижней части стратосферы обычны температуры 40–80° (в зависимости от времени года), то у верхней части они повышаются до -20° и +20°С, особенно быстро над тропическими широтами.


Штриховка ледниковая - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Штриховка ледниковая
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (нем. striсk короткая черта, линия), или борозды ледниковые, царапины длиной 2–5 см и глубиной в несколько миллиметров, образуемые вмерзшими в лед валунами при движении ледника по поверхности коренных пород ложа, а также на самих валунах. На валунах они часто пересекаются, что служит признаком ледникового происхождения каменных обломков (валунов).


Структура почвы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Структура почвы
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- (лат. struсtura расположение, порядок, строение) важный для плодородия и агропроизводства элемент строения почв. В зависимости от состава и обилия клеющих частиц в почве (гумус, иловатые частицы) в почвенной массе образуются различной формы скопления сгустки, на которые она способна распадаться при возделывании. Основные типы структуры почвы:

а) кубовидная с формами разных размеров глыбистой, комковатой, пылеватой, ореховатой, зернистой;

б) призмовидная (плитчатая, столбчатая, призматическая);

в) плитовидная (плитчатая, скорлуповатая, чешуйчатая).

Устойчивые от размокания (водоупорные) отдельности, например комковатая, ореховатая, зернистая, на черноземах и каштановых почвах имеют благоприятный водно-воздушный режим, а значит, высокое плодородие, а не обладающие водоустойчивостью и размокающие скопления (чешуйчатые, плитчатые в болотных, подзолистых и других почвах), размываясь, теряют структурность, превращаются в единый слой, недоступный для воздуха, что понижает его плодородие.


Структурный рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Структурный рельеф
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (лат. struсtura строение и relevo поднимаю) рельеф, полностью зависящий от геологического строения от состава горных пород или формы залегания их слоев, например поверхность плато, образованная горизонтально залегающими песчаниками; хребет, созданный антиклиналью; межгорная впадина в синклинали; ступенчатость склонов благодаря чередованию базальтовых покровов, наложенных один на другой в разное время; отвесный обрыв в месте сброса и т. д.


Субальпийские луга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Субальпийские луга
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- коренная растительность приморских и умеренно-континентальных гор, образующая хорошо выраженный высотный пояс (подзону), переходный от луговых полян высокогорного редколесья к альпийскому низкотравью. В Евразии субальпийские луга простираются от Альп к Карпатам, Кавказу, среднеазиатским горам до западной части Алтая. Малыми участками субальпийские луга вкраплены в привершинные части Западного Урала. В Америке в Андах и Кордильерах, на острове Мадагаскаре, Новой Гвинее и острове Калимантане субальпийские луга состоят из злаково-разнотравного высокотравья, которое при сенокосах дает до 30 ц/га сена.


Субарктическийский пояс - субарктика - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Субарктическийский пояс - субарктика
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- географический пояс северного полушария, опоясывающий Землю между арктическим и умеренным поясами. Субарктический пояс характеризуется субарктическим климатом и включает ландшафты тундр и тундролесий. Над Атлантическим океаном субарктический пояс сужается теплым северо-атлантическим течением и включает Исландию и окраину Гренландии. На переохлаждающихся зимой континентах Азии и Северной Америки субарктический пояс сильно расширяется за счет тундролесий.

Формирование субарктического пояса связано с частыми вхождениями арктического и умеренного воздуха при низких температурах из-за высоких широт (от 60–65° до 67–73° с. ш.) и, следовательно, избыточного увлажнения. Длительные отрицательные температуры воздуха благоприятствуют повсеместному распространению многолетнемерзлых почвогрунтов, самых низкотемпературных в северном полушарии. В сочетании с избыточной влажностью это способствует широкому распространению озер (от 10 до 60% площади суши) и болот, а также различию форм и видов почвенно-растительного покрова в зависимости от мезо- и микроформ рельефа.

Ландшафты субарктического пояса разнообразны, погода может изменяться в течение суток. Так, в солнечный теплый день с температурой в 20°С в результате вторжения арктического воздуха может начаться снегопад. Избыточная влажность и малое испарение определяют пониженную соленость океанических вод, а низкая их температура насыщение кислородом. Это обеспечивает обильное развитие планктона и в связи с этим разнообразной морской фауны. Именно здесь имеются условия для обитания самых крупных на Земле млекопитающихся, связанных с морем: китов, моржей, тюленей, белых медведей. Ландшафты субарктического пояса из-за суровых климатических и природных условий малоустойчивы, ранимы и трудновосстановимы после нарушения в них экологического равновесия.


Субарктический климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Субарктический климат
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- (лат. sub под, греч. arсtikos северный и климат) тип климата, сформировавший субарктический географический пояс. Главная особенность господство циклонов благодаря частым и попеременным вторжениям арктических и умеренных воздушных масс между окраинами постоянного арктического и зимних сибирского и североамериканского антициклонов.

Высокие широты обусловливают низкие температуры воздуха со средними температурами самого холодного месяца от -5° С на островах и -40°С на материках, а для июля от 5°С на севере до 14°С на континентальном юге. Долгая (от 7 до 8,5 мес.) зима с маломощным снежным покровом, очень короткими переходными периодами (весна и осень в среднем по месяцу) и прохладным летом, хотя в континентальных частях температуры воздуха могут кратковременно достигать 30°С. Резкое повышение годовой суммы атмосферных осадков (от 100 мм в Сибири до 500 мм в приморских областях) над испарением. Сильные ветры.


Субтропические пояса - субтропики - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Субтропические пояса - субтропики
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- (лат. sub под. русск. пояс) два природных географических пояса Земли, расположенные между умеренными и тропическими поясами южнее 40° с. ш. в северном и севернее 40° ю. ш. в южном полушариях.

Формирование их связано с повышенным атмосферным давлением, господством антициклонов и, следовательно, значительным действием солнечной энергии (радиационный баланс 70–100 ккал/см2 в год). Летом в субтропическом поясе господствуют тропические воздушные массы, а зимой умеренные. Средние температуры воздуха за год положительные от 4 до 20° С, а местами и выше. Это за редким исключением обеспечивает круглогодичную вегетацию растений. Антициклональные погоды не дают много атмосферных осадков, и для субтропического пояса характерно превышение испарения над осадками. На суше главным в распределении ландшафтов выступает долготная зональность (секторность) почти при полном отсутствии широтных различий.

У западных окраин материков, где выпадает 500–700 мм осадков в год и господствует мягкий океанический и средиземноморский климат, распространены густые широколиственные вечнозеленые леса с обилием кустарников и лиан на красно- и желтоземных почвах. В глубь материков нарастает континентальность, леса беднеют, появляются жестколистные породы и колючие кустарники. Восточное они переходят в саванны и прерии на юге Австралии, в Северной и Южной Америке, а в Азии в степи и полупустыни. Там, где выпадает лишь около 100 мм атмосферных осадков, простираются пустыни. Для восточных материковых окраин, лежащих в пределах муссонного климата, характерны высокоствольные, большей частью листопадные смешанные леса на мощных бурых лесных почвах. Разнообразие количества и ритмов атмосферных осадков определяет сложную и разнообразную высотную зональность гор в пределах субтропического пояса. Благоприятные условия для жизни и плодородие ландшафтов субтропического пояса привели к значительному сведению лесов и возделыванию на их месте хлопчатника, риса, чая, цитрусовых, арахиса и др. культур.


Сублимация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сублимация
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- (лат. sublimo возношу, высоко поднимаю) в метеорологии образование ледяных кристаллов (иней) сразу из водяных паров без перехода их в воду или быстром их охлаждении ниже 0°С в то время, когда температура воздуха еще держится выше этого радиационного охлаждения, что случается в тихие ясные ночи в холодную часть года.


Субполярные депрессии - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Субполярные депрессии
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- области пониженного атмосферного давления между 50 и 70 °с. ш. и ю. ш., главным образом над океанами. Субполярная депрессия Северного полушария разделяется на Исландскую и Алеутскую депрессии, Южного — огибает Антарктиду, образуя Субантарктическую депрессию.


Субэкваториальные пояса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Субэкваториальные пояса
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- (лат. sub под, aequator уравнитель и рус. пояс) два природных географических пояса, оконтуривающие экваториальный в Южной Америке, Африке и острова Индонезии. В Атлантическом, в восточной части Тихого и на западе Индийского океанов субэкваториальные пояса благодаря однородности водных масс практически смыкается в один пояс с экваториальным.

Формирование субэкваториальных поясов связано с пограничным положением между постоянно влажным экваториальным поясом с низким атмосферным давлением и тропическими поясами с повышенным давлением. Поэтому летом в субэкваториальных поясах господствуют влажные экваториальные массы воздуха (сезон дождей), а зимой сухой воздух тропических пассатов, когда сохнут травы и опадают листья деревьев.

Температура воздуха субэкваториального пояса постоянно высокая (в среднем 20–30°С). Атмосферные осадки при удалении от экватора уменьшаются от 2000 до 200 мм в год. Удлиняется сухой период до 8–10 мес. Поэтому резко меняются ландшафты от вечнозеленых, постоянно влажных лесов к сезонно-влажным листопадным. На востоке субэкваториального пояса они сменяются высокотравными саваннами и саванновыми редколесьями, затем следуют типичные и, наконец, опустыненные саванны. Почвы латеритные с интенсивным химическим выветриванием.

Территория субэкваториального пояса интенсивно освоена тропическим земледелием и пастбищами. Постоянно теплые воды океанов (около 25°С) имеют повышенную соленость и малое содержание кислорода, что не благоприятствует биологической продуктивности и рыбообилию.


Суффозия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Суффозия
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (лат. suffosio подкапывание, подрывание) образование просадочных блюдец, впадин, воронок на поверхности почвогрунтов в связи с выщелачиванием (растворением) и выносом грунтовыми и просачивающимися сверху водами мелких минеральных частиц или при возникновении подземных пустот, вызывающих просадки верхних слоев осадочных напластований.


Шуга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Шуга
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- рыхлые скопления кашеобразной массы льда, сала, мелкобитого льда, обломков заберегов или всплывшего на поверхность донного льда в переохлажденной воде. Шуга идет по реке перед ледоставом. Она может забивать живое сечение, вызывая зажоры.


Суходол - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Суходол
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

-

Широкая балка, в которой может появляться водоток лишь при энергичном таянии снегов и в сильные дожди.

Водораздельные пространства возвышенностей и высоких холмов более сухие, чем окружающие площади, орошение которых исключительно атмосферное.

Сухие участки повышений среди болот.


Суховей - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Суховей
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (рус.) иссушающий ветер со скоростью от 5 до 20 м/с, исходящий от периферии антициклонов летом преимущественно при вторжении тропических масс воздуха (аналоги хамсин, сирокко и др.). При высокой температуре (20–25°С) воздуха суховей имеет большой дефицит влаги при незначительной относительной влажности (менее 30%), что вызывает резкое усиление испарения с почв.

Малая подвижность антициклонов вызывает устойчивую продолжительность суховеев (несколько суток), который при недостаточной влажности почв вызывает засуху, порчу урожаев зерновых и плодовых культур, гибель растений. Тропические воздушные массы зарождаются над пустынями Африки, Малой Азии, а также и в Южном Казахстане, а с ними суховеи распространяются до лесостепей СНГ, но чаще вторгаются в полупустыни и степи. Защитой от суховея служат лесозащитные полосы, орошение почвы и мелиорация.


Сухой сезон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сухой сезон
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- ежегодно повторяющееся в течение нескольких месяцев уменьшение и даже прекращение атмосферных осадков в субэкваториальных, тропических географических поясах и в средиземноморском регионе субтропического пояса, что вызывается смещением антициклонов вслед за переходом Солнца через экватор.


Суккуленты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Суккуленты
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (лат. suссulentus сочный) засухоустойчивые растения (ксерофиты), способные накапливать в запас влагу и долго хранить ее, замедляя испарение, для своего сохранения в сухой период года. Распространены в пустынях Северной, Центральной и Южной Америки и в небольшом количестве в Южной Африке. Различают суккуленты, концентрирующие влагу в стеблях, бутылочное дерево, кактусы, кактусовидные молочаи и суккуленты листовые влага и слизь в листьях: алоэ, агавы и др. С. используются как декоративные и целебные растения.


Сумерки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сумерки
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- (рус.) плавный переход от светлого времени суток к ночи вечером и обратно утром. Оптическое явление, вызываемое подсвечиванием верхних слоев атмосферы Солнцем после погружения его ниже горизонта. Продолжительность сумерек зависит от географической широты и склонения Солнца в данный день года: чем ближе к экватору, тем сумерки короче. Для практических целей сумерки подразделяют на:

гражданские до погружения верхнего края Солнца на 6–7° ниже горизонта;

навигационные до погружения до 12° и

астрономические от 12° до 18°.

При навигационных сумерках лоцман может ориентироваться вблизи берегов по местным предметам без сигнальных огней, а при астрономических сумерках на ясном небе еще остается слабый отблеск зари. В районах, примыкающих к полярному кругу, летом погружение Солнца под горизонт даже в полночь бывает настолько небольшим, что вечерние и утренние сумерки не разделяются ночной темнотой. Это явление белые ночи. В Санкт-Петербурге они продолжаются с 11 июня по 2 июля, в Петрозаводске с 27 мая по 17 июля, в Архангельске с 13 мая по 30 июля. В южном полушарии наблюдаются аналогичные явления.


Свечение моря - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Свечение моря
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- вызывается морскими организмами, обладающими органами, излучающими свет: черви, медузы, некоторые рачки и рыбы.

Свечение моря обычно становится видимо ночью при механическом нарушении спокойствия моря, а следовательно, и планктона: при волнении, сходящихся течениях, прохождении косяков рыб или кораблей. Свечение моря наблюдается повсеместно, особенно в Черном и Охотском морях. Свечение моря помогает обнаруживать скопления рыбы, выявлять линии береговых отмелей и мелей.


Сводовое поднятие - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Сводовое поднятие
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- (рус.) крупная как по протяженности, так и по высоте выпуклость земной коры. Образуется тектоническими движениями. Сводовое поднятие может быть как на платформах (Татарское на Восточно-Европейской платформе), так и в горных областях (Алтае-Саянская сводовая область). В процессе подъема сводовое поднятие разбивается разломами, сбросами на отдельные блоки.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

а б в г д е ж з и к л м н о п р с Т у ф х ц ч ш щ э ю я

Такыр
Тальвег
Талассократон
Талик
Тарын
Тайфун
Тайга
Течения океанические
Технические культуры
Тектоника
Тектоническая долина
Тектоника плит
Текстура
Тектонические движения
Температурная стратификация
Тепловые пояса
Теплый фронт
Термальные воды
Термокарст
Термосфера
Террасы
Терригенные отложения
Тетис
Точея
Точка росы
Толтры
Топь
Торнадо
Торосы
Трансформация воздушных масс
Трансгрессия
Транспирация
Транзитная река
Траппы
Трог, троговая долина
Тромб
Тропические леса
Тропики
Тропические пояса, тропики
Тропосфера
Тугаи
Туман
Тундра - тундровая зона
Тундролесье
Туннель, тоннель
Твердый сток


Такыр - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Такыр
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- (тюрк. tatir ровное глинистое место, лишенное растительности)

Плоские понижения в пустынях и полупустынях Средней Азии и Казахстана, покрытые глинистыми отложениями. В сухое время года такыры разбиты трещинами на многоугольники, во влажное в связи с водоупорностью размокших глин покрыты тонким слоем воды. Площадь такыров от десятков до нескольких сотен км2

Тип глинистых почв. Такыры сверху имеют плотную блестящую корку толщиной 2–5 см, ниже идет гумусовый горизонт (А) до 10–15 см серого цвета в виде слоевато-чешуйчатого рыхлого слоя. Переходный горизонт (В) 15–25 см уплотненный, на глубине 30–40 см переходит в бесструктурную почвообразующую породу. Большинство такыров засолонено, максимум солей в подкорковом горизонте. Такыры трудно поддаются освоению. Требуется промывка от солей, внесение песка, органических и минеральных удобрений. Хороший эффект приносят двух-трехлетние посевы солеустойчивых культур, после чего можно возделывать хлопчатник. Распространены такыры в дельте Амударьи, Сырдарьи, Мургаба, Теджена и др., в предгорных равнинах и межгрядовых понижениях Каракумов и Кызылкумов.


Тальвег - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тальвег
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (нем. talweg от tal долина и weg путь, дорога) линия, соединяющая самые низкие (глубокие) точки дна долины или русла реки, оврага или балки, ледника, ложбины, лощины и других эрозионных форм рельефа.


Талассократон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Талассократон
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- устойчивая, малоподвижная область ложа океанов, в пределах которой развиты абиссальные равнины.


Талик - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Талик
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- (рус.) участок талого грунта среди толщи многолетнемерзлых грунтов. Замкнутые со всех сторон мерзлым грунтом талики бывают под маломощными реками, малыми озерами, под ежегодно навеваемыми сугробами в одном месте. Под мощными реками и глубокими озерами талики обычно сквозные пересекающие всю многолетнемерзлую толщу.


Тарын - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тарын
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- (якутск.) многолетняя крупная наледь преимущественно от грунтовых вод. В Колымо-Верхоянских горах тарыны распространены в пределах высот от 300 до 2000 м, причем в пограничной полосе между горными тундрами и кустарниковым поясом образуют часто сплошные покровы своеобразный высотный пояс вдоль естественных источников гольцовых вод. Величайший тарын в долине реки Момы (бассейн реки Индигирки) Улахан-Тарын достигает 40 км длины при мощности от 3 до 8 м и объемом льда более 200 млн. м3


Тайфун - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тайфун
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (англ. typhoon большой ветер) название тропических циклонов атмосферных вихрей относительно малого диаметра (не более 300–400 км), достигающих силы урагана или шторма. В связи с быстрым нарастанием атмосферного давления от центра к периферии (большие барические градиенты) быстро формируется мощная облачность до высоты 15 км. Начинаются ливни.

Тайфун возникает над океанами в тропическом поясе (5–20° с. ш. и ю. ш.) в пассатных воздушных течениях. В Тихом океане тайфун зарождается в зоне распространения муссонов Восточной Азии к северу от экватора и к востоку от Филиппинских островов преимущественно с июня по октябрь. Тайфун перемещается со скоростью 10–20–50 км/ч к западу и северо-западу, достигает берегов Индокитая, Китая, Кореи, Японии, доходит до берегов России Приморья, Курильских островов и даже Камчатки.

Тайфуны бывают и на востоке Австралии, Африки и Центральной Америки. Порывы ветра достигают 60 и даже 100 км/ч. Бурные ливни и морское волнение вызывают наводнения, нагоны волн, смывают посевы, разрушают селения. Ежегодно случается 20–25 (до 45) тайфунов. Продолжается тайфун несколько дней, а иногда недель.


Тайга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тайга
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (тюрк. дремучий лес)

Хвойный лес бореальной зоны, распространенный как на равнинах, так и в горах. Различают темнохвойную тайгу из разных видов елей, пихт и кедровой сосны (кедра) и светлохвойную из нескольких видов лиственниц и сосен. Береза и осина, растущие на гарях и вырубках тайги, главный поставщик лесоматериалов.

Тайга образует природную зону (тип ландшафтов), опоясывающую сушу северного полушария в Северной Америке и Евразии шириной от 500 до 2500 км, составляя северную окраину умеренного географического пояса. Климат умеренный, четко выделяются 4 сезона весна, относительно теплое лето, осень и более продолжительная зима с устойчивым снежным покровом. Среднеиюльские температуры воздуха от 14°С на севере до 18°С на юге при сумме активных температур от 900° до 2000°С. Атмосферные осадки в среднем от 300 до 600 мм в год, превышающие объем испарения. Это предопределяет густую и многоводную речную сеть (используемую для судоходства и получения гидроэлектроэнергии) и наличие к северу торфяных и травяных болот.

В зависимости от воздействия океанических воздушных масс тайга четко делится на долготные зоны (секторы). В Западной Европе продуктивные пихтово-еловые леса и сосновые боры на подзолистых почвах. В Западной Сибири преимущественно смешанная елово-пихтово-кедровая тайга с глеево-подзолистыми почвами. В резко континентальной Средней Сибири светлохвойная, сосново-лиственничная из сибирской лиственницы с таежно-мерзлотными почвами. В экстраконтинентальной Восточной Сибири низкопродуктивная лиственничная тайга из даурской лиственницы на многолетнемерзлых, самых низкотемпературных почвогрунтах с мерзлотно-таежными и палевыми почвами и с повсеместными вкрапленниками степных участков. На муссонном Дальнем Востоке высокоствольная смешанная, лиственнично-темнохвойная гайга на кислых неоподзоленных почвах.

Каждая из долготных зон подразделяется на 3 широтные подзоны северной, средней (типичной) и южной тайги. Фауна тайги богата и разнообразна, расселяется многоэтажно (на земле, в стволах, в кронах). Много насекомоядных (землеройки, кроты, ежи), грызунов (мыши, белки, зайцы, ондатра, бобр, бурундук), пушных хищников (соболь, куница, выдра, колонок), копытных (лось, олени, косуля, кабарга), хищных (бурый медведь, лисица, рысь, волк, росомаха), промысловых птиц (глухарь, тетерев, рябчик).


Течения океанические - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Течения океанические
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- (морские) движение водных масс, возбуждаемые многими, большей частью совмещенными причинами. Ветровые (дрейфовые); при неравномерных распределениях температур или солености (плотностные); приливно-отливные в связи с притяжением Луны; градиентные при изменении атмосферного давления; стоковые; компенсационные при отливе соседней водной массы и др. Сила вращения Земли отклоняет течения в северном полушарии вправо, а в южном влево.

На направления течений влияют очертания берегов и рельеф дна. По вертикали течения различают поверхностные, подповерхностные, промежуточные, глубинные и придонные. По физическим свойствам холодные, нейтральные и теплые. Постоянные поверхностные течения имеют большое значение для судоходства (пассатные, теплое Гольфстрим, холодное Перуанское и др.), временные и периодические (бризовые, приливные). Течения океанические влияют на циркуляцию атмосферы, движения льдов, на обогащение вод кислородом, на размыв берегов, на движение планктона, а следовательно, на распределение рыб и морских животных.


Технические культуры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Технические культуры
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- (греч. teсhue искусство, ремесло, genesis рождение и лат. kultura совокупность достижений человечества) растения, используемые как промышленное сырье. Подразделяются на:

прядильные или волокнистые (хлопчатник, лен, джут, кенаф, сизаль, конопля и др.),

масличные (подсолнечник, арахис, соя, клещевина, рапс, кунжут, горчица, лен, кокосовая и масличная пальмы, маслина, тунг и др.),

крахмалоносные (картофель, батат, яме и др.),

сахароносные (сахарный тростник, сахарная свекла и др.),

эфиромасличные (мята, герань, базилик, роза, лаванда, тубероза, сирень и др.),

каучуконосные (гевея и др.),

наркотические (табак, индийская конопля, мак, конопля и др.),

дубильные (дуб, ель, лиственница и др.),

красильные (шафран, марена и др.),

лекарственные (валериана, белладонна, хинное дерево, женьшень и др.),

пробконосные (бархат амурский, пробковый дуб и др.),

пряные (гвоздичное дерево, коричное дерево, мускатник, перец черный и красный, ваниль и др.).


Тектоника - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тектоника
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- (греч. tektonike строительное искусство) геотектоника раздел геологии, изучающий структуру, движения, деформации и развитие какого-либо участка земной коры и верхней мантии Земли. Употребляя термин тектоника, имеют в виду строение того или иного участка земной коры.


Тектоническая долина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тектоническая долина
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- (греч. tektonikos относящаяся к строительству и долина) речная долина, протянувшаяся вдоль грабена, разлома, зоны тектонического дробления или по синклинали, т. е. обусловлена тектоническими движениями.


Тектоника плит - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тектоника плит
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- гипотеза (60-е годы ХХ века) о медленном передвижении разъединенных частей литосферы по поверхности астеносферы. Так, по сходным очертаниям берегов Южной Америки и Африки считают их отплывание друг от друга. При столкновении плит от вздымающихся их краев возникают горы (Урал, Верхоянское нагорье).В глубоководных океанических желобах, когда одна плита, поднимая другую, погружается до глубин мантии Земли, происходит переработка, завершающая большой геологический круговорот веществ.


Текстура - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Текстура
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- (лат. textura ткань, сплетение, сложение) особенности сложения, строения горных пород с характерным закономерным расположением частей, составляющих каждую породу, т. е. каким способом ее масса заполнила пространство. Например, при застывании лавы разные кристаллы принимают определенные для них формы. В метаморфической породе гнейсе ярко выражена сланцеватая текстура; в осадочных породах-слоистая. Для некоторых массивно-кристаллических пород текстура беспорядочная (граниты), другие обладают столбчатой отдельностью (базальты).


Тектонические движения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тектонические движения
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (греч. tektonikos относящиеся к строительству) различные нарушения покоя и целостности земной коры внутриземными силами, приводящими к существенным изменениям форм ее поверхности. Глубинные, общекорковые и поверхностные nектонические движения различают по времени: древние (до альпийской складчатости), новейшие или неотектонические (начиная с неогенового периода кайнозойской эры) и современные (землетрясения)

По типам тектонические движения делят на колебательные (эпейрогенические), складчатые (орогенические) и разрывные (трещины, грабены, горсты). Причина Тектонических движений эндогенные процессы, переплавления горных пород, радиоактивный распад и химико-физические процессы в высокотемпературных земных слоях. Горные породы, подвергшиеся тектоническим движениям, как правило, меняют свою структуру и химический состав, что ведет к возникновению рудных полезных ископаемых.


Температурная стратификация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Температурная стратификация
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (лат. temperatura правильное соотношение, нормальное состояние и stratum слой, настил, faсio делаю)

Высотное распределение температуры воздуха в атмосфере, закономерно понижающееся на 0,6–1°С на 100 м подъема. При устойчивой температурной стратификации обычна ясная безоблачная погода. При падении температур на 100 м меньше 0,6°С температурная стратификация становится неустойчивой, нарастает вертикальное движение воздуха, начинают формироваться облака, возникает конвективная фронтальная облачность.

Разделение водной толщи в морях и озерах на слои различной плотности, возрастающие с глубиной. Они определяют теплообмен, перемещение живых организмов, некоторые химические процессы, изменяется степень солености на поверхности и в глубине. В пресных водах температурная стратификация зависит только от температуры воды и изменяется по сезонам года. Летом поверхностные воды теплее глубинных-прямая температурная стратификация, зимой же, наоборот, глубинные воды теплее поверхностных обратная температурная стратификация.


Тепловые пояса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тепловые пояса
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- широкие полосы, опоясывающие Землю, с близкими температурами воздуха внутри пояса и отличающиеся от соседних неоднородным широтным распределением прихода солнечной радиации. Различают семь тепловых поясов:

жаркий по обе стороны экватора, ограниченный годовыми изотермами в +20°С;

умеренных 2 (северный и южный) с граничной изотермой в +10°С самого теплого месяца;

холодных 2 в границах +10°С и 0°С самого теплого месяца

вечного мороза 2 со средней температурой воздуха за год ниже 0°С.


Теплый фронт - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Теплый фронт
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (рус.) восходящее скольжение теплой воздушной массы по пологой наклонной массе почти неподвижного холодного воздуха. Теплый фронт приносит потепление, а при взаимодействии с холодным воздухом и охлаждении поднимающегося теплого образуются высокослоистые дождевые облака, начинаются обложные дожди.


Термальные воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Термальные воды
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (франц. thermal теплый, от греч. therme - тепло) подземные воды с температурой выше 20° С, нагретые теплом глубинных зон земной коры. В горных странах (Альпы, Кавказ, Тянь-Шань, Памир и др.) Термальные воды образуют горячие источники с температурой 50–90°С, а в артезианских бассейнах с глубин 2000–3000 м с температурой 70–100°С. В районах современного вулканизма с глубины 500–1000 м. Термальные воды выходят в виде гейзеров и водно-паровых струй до 150–250°С (Новая Зеландия, Исландия, долина Гейзеров и Паужетка на Камчатке, Большие Гейзеры в США).


Термокарст - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Термокарст
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (греч. therme тепло) типичное и широкораспространенное явление в зоне многолетнемерзлых почвогрунтов, связанное с вытаиванием подземного льда. Протаивание возникает при потеплении климата, при раннем осеннем наносе снежных сугробов, при сильных летних дождях, при вырубках леса или снятии почвенно-растительного покрова в тундре, при инженерных сооружениях и др. Уменьшение объема при переходе льда в воду влечет просадки грунта, образование озер (вся зона тундролесий покрыта озерами от 10 до 60% площади).

Развитие термокарста один из наглядных показателей динамичности рельефообразования в многолетнемерзлых почвогрунтах. Термокарст отрицательно сказывается на строительстве, но полезен для сельского хозяйства, так как на осушенных озерах остаются плодородные почвы и развивается питательный травяной покров (аласы)


Термосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Термосфера
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- (греч. therme тепло и spaiга шар) разреженный слой атмосферы между высотами 80 и 300 км, т. е. выше границы мезосферы (мезопауза). В связи с поглощением солнечной радиации здесь быстро нарастает температура, достигая 500–1500°С. Уже на высоте 110 км высокие температуры приводят к разделению и без того разреженного воздуха на отдельные несвязанные молекулы и атомы аргона, азота, кислорода, пространство ионизировано.


Террасы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Террасы
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- (франц. terrasse, лат. terra земля) выровненная площадка на склоне гор, речных долин, морских и озерных берегов. Наиболее распространены речные террасы. Они имеют горизонтальные или слабонаклоненные поверхности, относительно резкий уступ обрыв в сторону водотока, перегиб к которому называется бровкой, и обычно несколько пониженную часть вдоль тылового шва вследствие сосредоточения там воды, размывающей почвогрунты.

Террасы бывают одиночные или многочисленные в виде ступеней одна над другой. Образуются террасы в результате врезания русла реки в дно долины. В прошлом каждая из террас была сначала днищем, а затем поймой долины. Они либо сложены речными отложениями (аккумулятивные террасы), либо выработаны потоком в коренном склоне (эрозионные террасы).

Морские и озерные террасы это выработанные прибоем площадки. По ним изучают историю колебаний уровня водоемов. При чередовании прочных и податливых к разрушению горных пород, при размыве склона (денудации) возникают структурные террасы. Есть также солифлюкционные террасы. Их образование связано с истечением по склону напитанных водой почвогрунтов. Речные террасы удобны для хозяйственного использования: на них располагаются селения, поля, промышленные объекты.


Терригенные отложения - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Терригенные отложения
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- (лат. terга земля и греч. genes рождающий, рожденный) обломочный материал, образованный в результате выветривания, эрозии и денудации из больших и малых частиц различных горных пород и минералов суши.

Терригенные отложения скапливаются как на суше, так и в реках, озерах и морях. Минеральный состав терригенных отложений отражает характер выветривания горных пород суши, по которым можно судить, при каком климате и в какой ландшафтной зоне они формировались.


Тетис - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тетис
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- (по имени греческой богини моря Фетиды (Thetis)), система древних морских бассейнов, существовавших в мезозое — начале кайнозоя в пределах Средиземноморского геосинклинального пояса. В неогене на месте Тетиса образовался Альпийско-Гималайский горный пояс; остатками Тетиса являются Средиземное, Черное, Каспийское моря, Персидский залив и моря Малайского архипелага.


Точея - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Точея
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- (русск.) беспорядочное морское волнение, возникающее при встрече волн различных размеров и форм, что приводит к сложению их, увеличению одних и уменьшению других. Точея часто наблюдается и у выдающихся в море мысов, и при встрече волн с приливно-отливными течениями.


Точка росы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Точка росы
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (рус.) температура, до которой должен охладиться воздух, чтобы при неизменном атмосферном давлении и при данном содержании влаги находящийся в нем водяной пар достиг состояния насыщения и появилась роса. При относительной влажности меньше 100% точка росы всегда ниже температуры воздуха в данное время. Но при насыщении, т. е. при относительной влажности 100%, фактическая температура воздуха совпадает с точкой росы.


Толтры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Толтры
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- сложенные известняками скалистые и островершинные холмы в западной части Подольской возвышенности. Тянутся параллельными грядами или цепью изолированных холмов с относительной высотой до 60 м и причудливыми очертаниями в бассейнах среднего течения Днестра и Прута в Молдове и Подолии. Это остатки береговых рифов отступившего древнего моря. На склонах толтров крупные обломки известняка и карстовые провалы с покровом лесов из бука, ясеня, граба, дуба и черешни.


Топь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Топь
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (русск.) сильно переувлажненный участок болота с разжиженной торфяной залежью и непрочной рыхлой растительной дерниной.


Торнадо - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Торнадо
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

-

(исп. tornado) американское название смерча, отличающегося в США большой повторяемостью (по сравнению с европейскими) до нескольких сотен в год. Торнадо особенно сильный в восточной части США, в бассейне Миссисипи и на юго-востоке страны.


Торосы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Торосы
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- (русск.) нагромождение вздыбленных обломков льдин в морях, реках и озерах в результате бокового давления ледяных полей при сжатиях и подвижках ледяного покрова. Особенно хаотичен ледовый рельеф в Восточно-Сибирском и Чукотском морях из-за постоянного дрейфового течения в северо-западном направлении и в открытой части Северного Ледовитого океана. Высота торосов иногда превышает 10м, а на мелководьях, где тормозится нижняя часть плавающего льда, до 15–20 м. Различают торосы в форме барьеров и гряд; к ним относятся и стамухи, ропаки. Степень торосистости определяют по пятибалльной шкале: 0 баллов ровная поверхность, а 5 сплошные торосы, когда особенно затруднена проводка судов и сейчас возможна только атомными ледоколами.


Трансформация воздушных масс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Трансформация воздушных масс
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (лат. transformatio превращение, преобразование) постепенное изменение свойств передвигающейся воздушной массы под влиянием подстилающей поверхности (сильно прогретой, переохлажденной, сухой, водной, горной и др.). Например, теплый и влажный атлантический воздух, проходя через умеренно континентальную Восточную Европу, теряет влажность, летом прогревается, а зимой охлаждается и уже над Западной Сибирью трансформируется в континентальную воздушную массу.

Трансформация воздушных масс может быть абсолютной при смене географического ее типа. Так, арктический воздух, достигнув среднеазиатских пустынь, настолько прогревается и иссушается, что при обратном движении к северу становится тропическим воздухом и несет засуху в степи.


Трансгрессия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Трансгрессия
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (лат. transgressio переход, передвижение) наступление моря на сушу при тектоническом опускании земной коры. На протяжении геологической истории Земли этот процесс складывается из попеременного наступления и отступания (регрессии) моря, при преобладающем наступлении. Это прослеживается по разрезу трансгрессивных отложений, где нижние мелководные отложения сменяются более глубоководными. В историческое время трансгрессиям подверглись берега Нидерландов, Бельгии, Восточной Англии, восточного побережья Северной Америки, берега Каспийского, Баренцева, Белого и Карского морей.


Транспирация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Транспирация
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (лат. trans сквозь)... через устица зеленых листьев растений способствует поднятию воды от корней по сосудам стебля и, следовательно, постоянному питанию и обмену вещества. Интенсивность ее изменяется в течение дня и вегетационного периода. Транспирация зависит от температуры и влажности воздуха, от солнечной радиации и пр. Благодаря транспирации сами листья защищаются от перегрева. В жаркое время запасы воды в листьях обновляются за 1–1,5 ч.


Транзитная река - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Транзитная река
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- река пересекающая территорию с природными условиями, существенно отличными от места ее верховий. Например, многоводные реки, начинающиеся в горах от таяния ледников и снегов, могут сохранять воду, протекая по засушливым территориям, при сильном испарении, не имея ни одного притока (Амударья, Нил, начинаясь в избыточно влажном экваториальном поясе, доносят свои воды, пересекая переменно влажный субэкваториальный, сухой тропический и часть субтропического поясов).


Траппы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Траппы
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (шведск. trappa лестница) излившиеся в разное время и наслоившиеся один на другой лавовые покровы базальтов, долеритов, диабазов, габбро при врезании в них рек и выветривании образуют ступенчатые склоны (плоскогорья Декан в Индии, Среднесибирское).


Трог, троговая долина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Трог, троговая долина
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- (нем. trog буквально корыто) горная долина, в которой движущийся ледник выпахал аллювиальные террасы, спрямил русло, выработал полого-вогнутое дно и крутые склоны к нему. На некоторой высоте над днищем расположены плечи трога пологонаклонные площадки остатки днищ более древних ледников, а выше снова продолжается крутой склон. Обычно в верховьях троговая долина замыкается цирком, а в нижнем конце размытыми валами конечной морены.


Тромб - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тромб
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- название мощных смерчей над сушей.


Тропические леса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тропические леса
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- общее название лесов, распространенных в экваториальном, субэкваториальных и тропических поясах Земли. В зависимости от степени и ритмов увлажнения тропические леса очень разнообразны. В постоянно влажном экваториальном поясе господствуют густые леса с разнообразными видами растений. Это гилейные леса в бассейне Амазонки в Южной Америке, Конго в Африке и на островах Индонезии. В субэкваториальных и тропических поясах с сухим периодом года гилейные леса сменяются жестколистными, полулистопадными и листопадными, влажными в муссонных областях и сухотропическими при переходе леса в саванны. В прибрежной полосе тропиков с муссонным климатом мангровая растительность. На склонах Анд (Южная Америка), где обычны конденсационные туманы, гилейные леса переходят в своеобразные смешанные: вечнозеленые, широколиственные и листопадный туманные леса.


Тропики - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тропики
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (от греч. tropikos (kyklos) поворотный, круг), параллели с широтами 23° 07' — Северный, или Тропики Рака, и Южный, или Тропики Козерога. В день летнего солнцестояния Солнце в полдень находится в зените над Северными Тропиками, аналогично в день зимнего солнцестояния над Южными Тропиками.


Тропические пояса, тропики - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тропические пояса, тропики
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- два природно-географических пояса, протягивающихся вдоль тропических параллелей между субэкваториальными и субтропическими поясами. Формирование тропиков связано с постоянно повышенным атмосферным давлением и круглогодичным действием пассатов. Это обусловливает устойчиво малую облачность, малое (менее 200 мм в год) количество атмосферных осадков и самые высокие на Земле температуры воздуха. На фоне среднезимних температур не ниже 10° С и летних до 35° С выделяются несколько полюсов тепла: в южном полушарии +53°С (Австралия), а в северном +57,8°С (Ливийская пустыня). Среднегодовая температура воздуха в Эфиопии 32,2°С, температура воды Персидского залива достигает 35°С.

На суше в тропических поясах расположены величайшие пустыни Земли: Сахара и Ливийская (Африка), Нефуд (Аравия), Тар (Пакистан), Большая Песчаная, Гибон (Австралия), Калахари (Африка), в восточных предгорьях Анд в Южной Америке.

Ни одна из рек здесь не начинается, а транзитные реки, кроме Нила и Инда, как правило, пересыхают. В пустынях почвенный покров часто отсутствует, а растительность очень разрежена или полностью отсутствует, появляясь во время дождя. На восточных окраинах материков, где пассаты вытесняются муссонами и количество атмосферных осадков достигает 1000–2000 мм в год, а реки становятся полноводными с катастрофическими наводнениями, пустыни сменяются сезонно-влажными вечнозелеными и листопадными лесами. В глубине континентов они переходят в саванны. Окультуренные земли заняты высокопродуктивными плантациями риса, батата, цитрусовых, бананов, ананасов, фиников и других тропических культур. На склонах гор развито террасное земледелие.

Для океанов обоих полушарий характерны постоянно широтные пассатные течения с теплыми водами, повышенной соленостью и самым низким содержанием кислорода. Вдоль западных берегов континентов проходят холодные течения с северным направлением для южного полушария и с южным для северного. Они охлаждают побережья. Большое содержание кислорода в прохладной воде благоприятствует развитию планктона и рыбы.


Тропосфера - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тропосфера
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (греч. tropos поворот, изменение и spaira шар) нижняя оболочка атмосферы, содержащая 80% воздуха и весь водяной пар. Толщина тропосферы неодинакова у тропических широт 16–18 км, в умеренных 10–12 км, а в полярных 8–10 км, но везде на каждые 100 м подъема температура воздуха понижается на 0,65°С.

В тропосфере формируются все типы воздушных масс, возникают циклоны и антициклоны, вихри и смерчи и т. п. Переходный слой (от нескольких сотен метров до 2 км) к стратосфере называется тропопаузой, где резко увеличивается разреженность воздуха, понижается его температура до -60° над полюсами и до -80°С над тропиками. Более низкая температура воздуха над тропиками объясняется мощными восходящими токами воздуха и более высоким положением тропосферы. Нижний слой тропосферы называется приземным слоем, отличающимся большим запылением и содержанием летучих микроорганизмов.


Тугаи - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тугаи
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- (тюрк. тугай лес, лесные заросли) густые леса на поймах рек, пересекающих пустыни. Сохраняются благодаря постоянной водонасыщенности пойменных почвогрунтов. Разновидность галерейных лесов. В условиях обильного увлажнения и тепла в тугаях возник своеобразный биогеоценоз с древесной растительностью и животными. Распространены тугаи главным образом в Средней Азии, Центральной Азии и Казахстане.

В тугаях встречаются чаще всего тополь, лох, ива, тамариск, облепиха, тростник, лианы. Тополевые леса почти без подлеска распространены особенно в горных долинах. Кое-где между деревьями поднимаются гигантские злаки эриантусы в три и даже более раз выше человеческого роста. В результате хозяйственного освоения пойм и забора воды из рек на орошение площади тугай сокращаются.


Туман - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Туман
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (тюрк. мрак) скопление водяных капель или ледяных кристаллов, взвешенных в воздухе над земной поверхностью. Видимость при тумане не превышает 1 км, но иногда сокращается до нескольких метров. Возникает туман при охлаждении воздуха от поверхности земли ниже точки росы (Туманы охлаждения) или при испарении с теплой воды в холодный воздух (Туманы испарения).


Тундра - тундровая зона - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тундра - тундровая зона
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (финск. tunturi безлесная, голая возвышенность) зональный тип безлесных субарктических ландшафтов, разнообразное сочетание которых образует на суше широкую (300–1000 км) полосу вдоль северной окраины субарктического пояса, включая острова.

Формирование и существование тундр связано с положением в высоких широтах при недостатке солнечного тепла для произрастания деревьев. Повсеместно в тундре распространены мноеолетнемерзлые грунты с маломощным деятельным слоем. При субарктическом климате резко проявляется разница солнечного освещения по сезонам года длительные, а частью круглосуточные полярный день летом и полярная вьюжная ночь зимой. Небольшое (100–400 мм в год) количество атмосферных осадков в 1,5–3 раза превышает их испарение. Это приводит к общему переувлажнению, в том числе почвогрунтов с развитой солифлюкцией по неглубоко лежащему мерзлому слою.

Для тундры характерны густая сеть рек и ручьев, огромное число озер и болот (торф в них не накапливается). Почвы маломощные, грубогумусные, тундровоглеевые и торфянистые кислые и неплодородные. Рассеянная и реже (из-за низкой облачности) прямая солнечная радиация летом обеспечивает интенсивную вегетацию, цветение трав и полукустарничков. Подснежное содержание зеленых трав и полукустарничков с плодами зимой обеспечивает питание животному миру тундр: леммингам и тундровым куропаткам, а также огромному числу прилетающих на озера для размножения водоплавающих птиц: уток, гусей, куликов и ставших редкими лебедей. Лемминги и птицы в свою очередь составляют питание тундровым аборигенам песцам и белым совам. Летом на зеленый корм из тундролесья приходят северные олени, а за ними волки, ворон и тучи гнуса.


Тундролесье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Тундролесье
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- зональный тип ландшафтов, промежуточный между тундрами и тайгой и отличающийся от них по всем компонентам и ландшафтообразующим процессам. Выявлен в процессе более тщательных исследований русского Севера. Тундролесья образуют южную часть субарктического географического пояса и опоясывают сушу полосой от 50 км в Европе, 600–1000 км в Северной Америке, до 1300 км на Северо-Востоке Азии.

Тундролесья составляют ландшафты лесотундр, северных предтундровых редколесий и частично подзоны северной тайги по общности климатических, почвенно-растительных, рельефообразующих процессов и животного населения. Летом здесь проходят массы арктического воздуха от ледовитых морей к более прогретому континенту, вызывая холодные ветры северных румбов. Зимой охлажденный континентальный воздух идет к относительно теплому океану, принося холодные ветры южных румбов. В результате полоса тундролесий самая холодная в северном полушарии с полюсом холода в Оймяконской впадине (до -71°С).

Тундролесье ограничено изотермами самого теплого месяца в 10°С на севере и 14°С на юге. Характерны длительная малоснежная зима, глубокое промерзание почвогрунтов, низкотемпературная многолетняя мерзлота. В июле температура воздуха может достигать 30–35°С. Осадков выпадает больше, чем может испариться, поэтому энергичен сток, густая сеть водотоков и озер. Вода по химическому составу приближается к дождевой и насыщена кислородом. Деревья, растущие в тундролесьях, угнетены, низкорослы, редкостойны, их рост в 5–6 раз медленнее, чем в типичной тайге. Несомкнутые кроны из-за морозов узки, редки и свободно пропускают солнечный свет на землю, зато корни на скудных почвах разрастаются широко, образуя сомкнутую подземную сеть. Почти беспрепятственное солнечное освещение способствует развитию светолюбивых лишайников (более 500 видов). Обилие кустистых лишайников делает тундролесье хорошим зимним пастбищем для северных оленей. Таежных животных в мало. Как и в тундре, птицы вьют гнезда на кустах (кроны деревьев слишком прозрачны). Летом тундролесье населяется прилетными водоплавающими птицами.


Туннель, тоннель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Туннель, тоннель
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- искусственное сооружение типа коридора под землей, горами или морями, для авто- и железнодорожного транспорта, а также для стока воды или прокладки коммуникаций. Наиболее длинные сухопутные туннели под Альпами Симпланский 20 км, под Северомуйским хребтом на БАМе 15 км.


Твердый сток - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Твердый сток
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- масса взвешенных тонко- и мелкозернистых влекомых (перекатываемых) по дну и растворенных химических и биогенных веществ, которые сносятся поверхностным стоком, в реки, а также породы, отторгнутые водой от русла и берегов. От величины взвешенных и растворенных веществ зависит мутность рек, а перекатываемые (влекомые) по дну обломки превращаются в гальку или валуны. Измеряется твердый сток в тоннах, проносимых рекой за определенный промежуток времени (сутки, месяц, сезон, год) через живое (поперечное) сечение реки. В крупных реках объем твердого стока достигает десятков млн. тонн в год. Например, сток взвешенных наносов Амударьи 94 млн. т/год, Куры 36, Волги и Амура по 25, Оби, Лены по 15, Кубани 8, Дона 6, Невы 0,4 млн. т/год. При выходе реки к морю или впадении в другую реку материал твердого стока образует конусы выноса или дельты, обычно с плодородными землями.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

а б в г д е ж з и к л м н о п р с т У ф х ц ч ш щ э ю я

Уклон
Уклон реки
Умеренные пояса
Умеренный климат
Ураган
Урема
Урез воды
Урман
Урочище
Уровень моря
Уровень воды
Ущелье
Устье
Устойчивое развитие
Увала
Увалистый рельеф
Увал
Узбой


Уклон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Уклон
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- в геодезии, показатель крутизны склона; отношение превышения местности к горизонтальному протяжению, на котором оно наблюдается (например, уклон, равный 0,015, соответствует подъему 15 м на 1000 м расстояния).


Уклон реки - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Уклон реки
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- отношение падения реки к ее длине. Для всей реки ее уклон находят путем вычисления уклонов на отдельных ее участках и затем осреднения этих данных. Выражается относительной величиной, в процентах (%) или (‰) промилле (тысячная доля какой-либо величины). Например, средний уклон реки Волги 0,07‰, а на отдельных участках горных рек уклон реки достигают почти 5‰ (Терек), что в 125 раз больше среднего уклона, например, Оби (0,04‰). Любопытен уклон реки горно-равнинной Кубани: до г. Невинномысск 6‰, а ниже г. Краснодар 0,1‰. Общий же для всей реки 1,46‰. От уклона реки зависит скорость течения. У наших равнинных рек малые скорости течения, обычно 0,3–0,5 м/с, а у горных до 3–6 м/с, местами они низвергаются водопадами.


Умеренные пояса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Умеренные пояса
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- два географических пояса Земли в северном и южном полушариях, имеющих резкие различия между собой. В южном полушарии умеренный пояс протягивается в основном по акватории трех океанов. Вода занимает 98% его площади южнее 42° ю. ш. В умеренный пояс южного полушария входит оконечность Южной Америки, южный остров Новой Зеландии и Тасмания. Это один из самых узких географических поясов Земли, здесь проходит постоянное холодное течение западных ветров со скоростью 10–25 см/с. В целом умеренный пояс южного полушария продуктивный пояс. Над ним практически постоянно располагается южный полярный фронт, отделяющий холодную Субантарктику от теплых субтропических воздушных масс на севере. В результате здесь постоянно рождаются циклоны с туманами и буйными штормами ( ревущие сороковые ).

В северном полушарии умеренный пояс, наоборот, самый широкий и самый континентальный. Он занимает больше половины Северной Америки и Евразии, что составляет почти 1/4 земной суши. Большой диапазон влияния умеренного климата в сочетании с континентальностью создает наибольшее на Земле разнообразие ландшафтных типов. В него входят зоны с существенным различием вследствие нарастания континентальности (долготные зоны): океанических лугов, тайги, смешанных и широколиственных лесов, широколиственных и хвойно-мелколиственных листопадных лесов, широколиственных и хвойно-мелколиственных лесостепей, степей, полупустынь, пустынь, а в горах четко обозначается высотная зональность тех же типов с тем же влиянием долготности.

Общее же для всего разнообразия природных зон в умеренном поясе это четкая четырехсезонная ритмичность ландшафтообразующих процессов: термического режима и гидроклиматических изменений, почвообразования и вегетации растений.


Умеренный климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Умеренный климат
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- климат умеренных широт (умеренных географических поясов) с отличительной особенностью четкого деления года на четыре сезона, хотя и неодинаковой продолжительности. Так, в средней части пояса весна, лето, осень и зима почти равны по времени, в высоких же широтах зима длиннее лета при одинаково кратких весне и осени, а в южных-лето длиннее зимы.

Умеренный пояс южного полушария проходит в основном по водным просторам океанов. Однородность подстилающей поверхности определяет почти постоянное круглогодичное атмосферное давление с закономерным повышением температур с юга на север. По всей толще атмосферы идет западный перенос воздушных масс. У границы антарктического и тропического поясов повышается атмосферное давление, что влияет на круглогодичное взаимодействие теплого тропического и холодного антарктического воздуха. Это вызывает образование циклонов до трех, а изредка и до семи одновременно и постоянные бурные штормы ( ревущие сороковые ).

Площадь умеренного пояса в северном полушарии поделена между двумя крупными континентами Евразии и Сев. Америки (55%), разделенными двумя океанами. Это создает самую сложную климатическую мозаику по сравнению с другими поясами при смене свойств воздушных масс по сезонам года. Зимой над переохлажденной сушей формируются устойчивые азиатский и североамериканский антициклоны, тормозящие беспрепятственное движение воздушных масс с запада на восток. В то же время над Атлантическим океаном возникают Исландский, а над Тихим-Алеутский области пониженного атмосферного давления. На ближнюю часть материков набегают циклоны с атмосферными осадками и более высокими температурами воздуха. В глубь континентов быстро нарастает континентальность. Средние температуры воздуха за январь от восточного побережья падают в Северной Америке от -4°С до -24°С к северо-западу, а на более крупном континенте Евразии от +6°С во Франции и Англии до -42° в Якутии. Зимой зональность температур и осадков значительно ярче выражена в долготном, а не в широтном, как в южном полушарии, направлении. Летом барические центры меняются. Над относительно более прохладными океанами возникают области высокого давления Азорский над Атлантическим и Северо-Тихоокеанский, создающие муссонные типы умеренного климата у восточных берегов континентов (особенно на Дальнем Востоке). Распределение же температур воздуха летом принимает широтное направление от 10–14° на севере до 26°С на юге и в Евразии и в Северной Америке в среднем за июль.


Ураган - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ураган
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- ветер разрушительной силы и продолжительности (в отличие от шквала). когда скорости достигают 30 м/с и более. Все бури имеют одну причину большая разность атмосферного давления (большие барические градиенты) на близком расстоянии, что чаще всего связано с циклонами. Особенно страшны антильские ураганы в Карибском море и Мексиканском заливе. Их возникновение связано с типичными тропическими циклоническими вихрями малых диаметров.


Урема - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Урема
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (рус. перелесок, мелкие лесные заросли) лиственный влаголюбивый лес на поймах и низких террасах, затопляемый в половодье. В лесостепной и степной зонах европейской части России урема состоит из тополя, вяза, ивы, ольхи, черемухи, в более высоких местах из дуба. В таежной зоне Западной Сибири урема ландшафт сфагновых лесных болот с сосной и сибирским кедром.


Урез воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Урез воды
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (рус. граница воды у берега водоема). Положение уреза воды непостоянно и зависит от колебаний уровня воды во время половодий, приливов, нагонов и сгонов воды. Поэтому урезом воды в реке или водоеме считают береговую полосу на каждый данный момент положения водной поверхности.


Урман - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Урман
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- (тюрк.) густой темнохвойный лес в таежной зоне с преобладанием пихты, ели, иногда с примесью сибирского кедра. Термин применяется для лесов Сибири, Урала, Казахстана, Поволжья.


Урочище - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Урочище
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

-

в широком смысле — любая часть местности, отличная от окружающих (например, моренный холм, заболоченная котловина и др.).

Морфологическая часть ландшафта географического — сопряженная система фаций с достаточно однородными увлажнением и почвенно-растительным покровом.


Уровень моря - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Уровень моря
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- положение свободной поверхности Мирового океана, стремящейся расположиться перпендикулярно к равнодействующей всех сил, приложенных к массе воды. Изменения положения уровней поверхности проявляются в колебаниях уровня моря.


Уровень воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Уровень воды
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- в реках и озерах, высота поверхности воды рек и озер относительно какой-либо условной горизонтальной поверхности (относительный уровень воды) или уровня моря (абсолютный уровень воды).


Ущелье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ущелье
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (рус.) узкая глубокая и крутосклонная долина, расселина в горах, теснина, выработанная рекой в твердых породах или лёссах. В горах ущелье имеет V-образную форму со склонами, иногда нависающими над днищем. Глубина ущелья от нескольких десятков метров до 1 км и более. Кроме эрозионного происхождения, встречаются тектонические, реже карстовые ущелья. Удобны для строительства ГЭС, так как в сочетании со значительным энергетическим потенциалом здесь меньше затопляется плодородных земель.


Устье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Устье
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (рус.) место впадения реки в море, озеро или одной реки (притока) в другую, а также место, где воды реки из-за фильтрации, испарения, забора воды на орошение иссякают, уходя в почвогрунт. Устья крупных рек подразделяют на 6 типов:

однорукавное Риони, Амур;

воронкообразное (Эстуарий) Обь, Енисей, Хатанга, Мезень, Южный Буг, Днепр;

лопастное Кура, Урал;

многорукавное, ветвящееся Волга, Терек, Амударья, Лена;

блокированное, или лиманное, - Кубань, Камчатка, Зап. Двина, Днестр;

островное Дон, Северная Двина, Яна, Колыма, Нева.


Устойчивое развитие - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Устойчивое развитие
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (sustainable development) не совсем удачный перевод на русский язык названия концепции, впервые прозвучавшей в докладе Гру Харлем Брунтланд Наше общее будущее Под устойчивым развитием понимается такая модель поступательного развития общества, при которой достигается удовлетворение жизненных потребностей нынешнего поколения без лишения такой возможности будущих поколений людей. Более точный, но не благозвучный, перевод может звучать как поддерживающее развитие .


Увала - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Увала
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (словен.) название в Юго-Восточной Европе обширных понижений, вытянутых, мульдообразных, образовавшихся в результате карстовых процессов.


Увалистый рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Увалистый рельеф
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- рельеф с мягко очерченными низкими водоразделами, разделяющими систему долин или балок, с относительными высотами, не превышающими 150 200 м.


Увал - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Увал
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (рус.) вытянутая невысокая возвышенность с мягкими очертаниями, сгаженой вершиной и подножиями, с пологими склонами. Относительная высота увалов не более 150 200 м. Происхождение тектоническое, эрозионное, ледниково аккумулятивное (морена). На севере увалы менее заболочены, чем низины, поэтому покрыты лесами более густыми и качественными. В Заенисейской Сибири увалами называют пологий склон у подножия гор (у вала) шлейф подгорный.


Узбой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Узбой
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- (тюрк. уз + бою вдоль воды)

Сухое русло в пустынях Средней Азии, мертвая долина, имеющая сток иногда при ливнях.

Реликтовые сухие речные долины, сохранившиеся от древних, более влажных, эпох. Так, Амударья в прошлом впадала в Каспийское море по старым руслам Узбою и Келифскому Узбою (ложе последнего использовано при строительстве Каракумского канала).


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

а б В г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Вади
Вал
Валун
Ванна
Ватты
Вдольбереговое течение
Вечнозеленая растительность
Вечные снега
Вегетационный период
Вековые колебания климата
Верховодка
Вертикальная зональность
Вещество косное
Вещество живое
Ветер
Ветровая эррозия
Вежа
Виды движения водных масс
Вихри
Виргация
Высокогорный рельеф
Висячая долина
Высокотравье
Влагооборот на Земле
Влажность воздуха
Влажность почвы
Внутреннее море
Внутригорная впадина
Внутритропическая зона конвергенции
Водное сечение
Водные объекты
Водный кадастр
Водные ресурсы
Водный баланс Земли
Водный режим
Водные массы океана и их типы
Водоем
Водохранилище
Водоносный слой
Водопад
Водопроницаемые породы
Водораздельное пространство
Водораздел
Водосборная площадь
Водосборный бассейн
Водоупорные горные породы
Водоворот
Водосборная воронка
Волны
Волок
Воронка карстовая
Восходящий источник
Воздействие человеческой деятельности на ландшафты
Воздушная масса
Возобновление природных ресурсов
Возраст геологический
Возрожденные горы
Возвышенность
Выдувание почвы
Вымораживание
Выщелачивание
Высокогорная пустыня
Высотная поясность
Выветривание
Вращение Земли
Вулкан
Вулканизм
Вулканические острова
Вулканические горные породы
Взброс
Взвешенные наносы
Взвеси в воде
Вьюга


Вьюга - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вьюга
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- (русск.) сильный ветер со снегом, снежная буря, то же, что метель, буран, пурга. В научном языке не употребляется.


Вади - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вади
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

-

(араб. wad широкая долина) сухие долины в пустынях Северной Африки и Аравийского полуострова. Они созданы временными потоками во время ливней или древними водотоками, когда климат здесь был более влажным. Часто вади имеют крутые склоны и каменистое днище, а длина достигает сотен километров, что и служит основанием для предположения об их происхождении при более влажном климате.

Сухие долины характерны для областей с аридным климатом, но в Австралии они называются криками, в Средней Азии узбоями. Подавляющее большинство их оканчивается в бессточных впадинах.


Вал - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вал
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (от лат. valum камень.)

Форма рельефа: невысокие и узкие гряды вдоль рек (прирусловые); вдоль береговой линии, созданные волнами моря и прибоя (береговые) ; моренные Клинско Дмитровская гряда; вулканические кольцевые валы, созданные вулканическими скоплениями застывших лав.

В тектонике вытянутая антиклинальная структура в пределах платформ, достигающая сотен километров длины и десятков километров ширины. Например, Окско Цнинский вал Восточно Европейской платформы имеет длину около 300 км, ширину до 40 км, высоту до 300 м.


Валун - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Валун
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (русск.) скатанный водой или отполированный ледником кусок горной породы в поперечнике от 10 см и больше. Повсеместно распространены в горных реках, близ гор, по берегам морей, встречаются на междуречьях благодаря размыву древних приморских отложений (конгломератов) или вдоль покинутых древних долин, а также принесены ледником.


Ванна - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ванна
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- замкнутая впадина на поверхности Земли. Возникает при тектонических опусканиях и в случае заполнения ее водой называется озерной ванной.

при растворении горных пород образуются карстовые ванны.; при размывающей деятельности воды эрозионные ванны; при выдувании песков эоловые ванны; при просадках и лёссовых или суглинистых горных породах суффозионные ванны.


Ватты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ватты
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- (нем. watten от гол. wadden прибрежные отмели) полоса плоских низменных побережий приливных морей, заливаемая при приливе и осушаемая в отлив ( осушка ). Эта обсыхающая полоса растет в ширину и в высоту путем накопления мелкопесчанистых и илистых приливных наносов до тех пор, пока не превращается в поверхность, заливаемую лишь в наиболее высокие приливы. Так постепенно ватты превращаются в марши. Пологая поверхность ваттов расчленена желобами и каналами стока приливных вод. Типичные ватты развиты на юге Северного моря в Нидерландах, на западе Дании, где достигают ширины 10–20 км, а также на берегах Мексиканского залива. Ватты хорошо выражены в Белом море, в Кандалакшском и Мезенском заливах, где ширина их до 4 км, в Пенжипском и Гижигинском заливах Охотского моря, на побережье Берингова моря.


Вдольбереговое течение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вдольбереговое течение
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- перемещение воды в океанах, морях или озерах с постоянным направлением параллельно берегу, В том же направлении идет движение наносов по береговому склону, изменяя конфигурацию берегов. Так уничтожается пляж в городе курорте Сочи. Вдольбереговое течение возникает вследствие отклонения массы вод при вращении Земли, общей системой ветров, разницы атмосферного давления над сушей и водой. Особенно типично для мест, где материки оказываются на пути постоянных океанических течений, как у берегов Африки Бенгельское, Южной Америки Перуанское течение и др.


Вечнозеленая растительность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вечнозеленая растительность
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- растения, сохраняющие круглый год зеленый цвет, не имеющие определенных сезонов опада и возобновления листьев, хвои или стеблей, а заменяющие их по мере устаревания новыми. В экваториальном и тропических географических поясах они составляют подавляющее большинство растений, в умеренных поясах все хвойные (кроме лиственницы), некоторые жестколистные кустарнички брусника, багульник и др., а в Субарктике те же кустарнички и некоторые травы (осока, пушина). Вечнозеленая растительность служит постоянным продуктом питания животных и птиц, способствуя их многообразию в тропиках, а в полярных зонах возможности существования незасыпающих и остающихся на зиму леммингов, куропаток и др.


Вечные снега - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вечные снега
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- многолетние скопления снега и льда в полярных странах и в горах выше снеговой границы.


Вегетационный период - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вегетационный период
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (лат. vege tatio возбуждение, оживление и греч. bperiodos круговращение) часть года, в течение которой по погодным условиям происходит развитие растений (вегетация).

Вегетационный период определяется температурой воздуха. В тропиках вегетационный период круглогодичный, а по мере продвижения к высоким широтам он сокращается до промежутка от последних весенних до первых осенних заморозков. Уменьшается он и с ростом высоты в горах. В аридном климате, например в саваннах, вегетация прерывается на время засухи; в сельском хозяйстве вегетационный период считают от начала роста культур до уборки урожая, он определяет набор культур, возможных для выращивания в данной местности.


Вековые колебания климата - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вековые колебания климата
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- ритмические потепления, похолодания, увлажнение и иссушение климата, зависящие вернее всего от изменений солнечной активности с промежутками в 11, 35, 80–100 лет. Такие ритмы установлены анализом прироста деревьев по ширине их годичных колец (дендрологический метод).

На основании исследования изменений природных условий в течение геологических эпох выяснены длительные периоды потеплений, например в верхнемеловом и палеогеновом, а похолодания в неогеновом и четвертичном периодах. Вековые колебания климата отражаются на всех компонентах природы: климате, приросте растений, что важно для учета урожайности культур, водности рек и колебаниях уровней замкнутых водоемов, например Каспийского моря. На территории России теплые и сухие были XIII в., конец XIX начало XX в. (засухи и голод в Поволжье).


Верховодка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Верховодка
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- - временное скопление воды, верхний горизонт грунтовых вод обычно в виде отдельных линз, образующихся от просачивания талых или дождевых вод. В результате испарения и перетекания в нижние горизонты верховодка исчезает. Эта вода легко загрязняется, поэтому колодцы могут служить источником инфекции. Постоянное место верховодки вызывает появление очагов влаголюбивой растительности, отличающейся от окружающей, а при высыхании выцветы солей на поверхности почвы.


Вертикальная зональность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вертикальная зональность
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (лат. vertiсalis направление по отвесу и греч. zone пояс, зона) закономерное изменение природных комплексов и составляющих их компонентов как в высоту, так и в глубину. Главная причина вертикальной зональности изменение баланса тепла и влаги в горах, а в глубинах океана тепла и солнечного света. К вертикальной зональности можно отнести распределение атмосферных и внутриземных сфер, что зависит от истории формирования планеты: земная кора (литосфера) с ее осадочной оболочкой, гранитным и базальтовым слоями; мантия; ядро.

Понятие вертикальной зональности шире, чем высотная зональность (поясность), которая справедлива лишь применительно к наземно-сухопутной географической закономерности.


Вещество косное - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вещество косное
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- образуемое процессами, в которых живое вещество не участвует (Вернадский В.И. Химическое строение биосферы Земли и ее окружения. С. 59). Например, изверженные горные породы.


Вещество живое - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вещество живое
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- совокупность тел живых организмов, населющих Землю вне зависимости от их систематической принадлежности.


Ветер - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ветер
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- движение воздуха, горизонтальное у земной поверхности. На ветер действует сила трения о поверхность Земли, центробежная и отклоняющая сила вращения Земли. Скорость ветра выражается в м/с, км/ч, в условных единицах баллах, а направление, откуда он дует, по 16 румбам (С, ССВ, ВСВ, В и т. д.).

Возникает и движется воздух от области более высокого атмосферного давления к низкому. Над обширными площадями с устойчивой разницей атм. давления образуются постоянные или меняющиеся по сезонам ветра, например пассаты от разницы низкого атмосферного давления вдоль экватора и повышенного над тропиками; муссоны от разницы зимнего и летнего атмосерного давления над сушей и морем. Такие ветра входят в общую систему циркуляции атмосферы. Ветры местной циркуляции бризы, горно-долинные и др.


Ветровая эррозия - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ветровая эррозия
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (лат. erosio разъединение) разрушающее действие ветра: развевание песков, лёссов, вспаханных почв, возбуждение пыльных бурь, шлифовка скал, камней, строений, механизмов и др. несомыми твердыми частицами, поднятыми силой ветра. Приносит огромный вред земледелию.


Вежа - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вежа
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (от др.рус. шатёр, кибитка, башня), то же, что кибитка;жилище на каркасе из жердей, крытое дёрном, у саамов.


Виды движения водных масс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Виды движения водных масс
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- В водотоках поступательное вследствие уклона дна.

В водоемах (океан, море, озеро) колебательное, поступательное (ветровое), конвективное при разной плотности морской воды, при разнице атмосферного давления, от землетрясения (цунами)


Вихри - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вихри
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (русск.) вращательное движение газов или жидкостей вокруг мгновенной неподвижной или перемещающейся оси. В атмосфере вихри бывают от нескольких метров до сотен километров: пыльные, циклоны, смерчи и торнадо.

В реках вихри называются водоворотами. Вихри наблюдаются в потоке, например в кормовой части плохо обтекаемого тела, за разными препятствиями, в придонной области потока.

Вихри возникают при обтекании воздухом или водой твердых тел, имеющих разную плотность слоев воздуха. Расчет их мощности имеет большое значение при создании всех летательных аппаратов и судов с приданием им обтекаемых форм.


Виргация - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Виргация
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (лат. virga ветка, отводок) разветвление от одного хребта нескольких складчатых хребтов в горной стране. Очень характерна виргация в горах Тянь-Шаня.


Высокогорный рельеф - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Высокогорный рельеф
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (русск. высокие горы и франц. relevo поднимаю) тип рельефа, формирующегося действием ледников, снежников вечных снегов выше постоянной снеговой линии. Он представлен острыми гребнями гор, распространением ледниковых цирков, паров, трогов, резкими скалистыми обрывами. Высокогорный рельеф подробно изучен в Альпах, поэтому часто называется альпийским.


Висячая долина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Висячая долина
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- (русск.) боковая долина крутого продольного профиля в устьевой части, иногда с водопадом или значительным перегибом русла при впадении в другую реку или море. Обычно висячие долины встречаются в постепенно поднимающихся горах, когда крупная река углубляет свое русло быстрее малого притока. То же происходит при интенсивной абразии на морском побережье, когда волны размывают берег в устьевой части реки, а также при стаивании горного ледника, к поверхности которого подходило устье боковой долины. Элемент рельефа, важный для суждения о его развитии в данной местности.


Высокотравье - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Высокотравье
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (русск.) травянистые растения, образующие сомкнутый ярус высотой от 2 до 4 м. Развивается при переувлажнении воздуха и почв, т. е. в приокеанических долготных и высотных зонах. Высокотравье характерно для Камчатки, Курильских островов, для южной части Сахалина, североамериканских прерий и для субальпийских лугов Европы.


Влагооборот на Земле - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Влагооборот на Земле
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- (русск. круговорот воды) замкнутый процесс водообмена между водным пространством (гидросферой), воздухом (атмосферой) и земной корой (литосферой) под действием солнечного тепла и силы тяжести. Вода под действием солнечного тепла испаряется с поверхности океанов, морей, озер, рек, с земной поверхности, с крон деревьев и в процессе транспирации растений. Воздушными потоками пар переносится, а при понижении температуры с высотой конденсируется, и благодаря силе тяжести выпадают жидкие или твердые атмосферные осадки. Попав на сушу, влага питает почвы, забирается корнями растений, стекает в водоемы, производя размывающую работу, и снова испаряется. Этим обеспечивается неисчерпаемость водных ресурсов.


Влажность воздуха - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Влажность воздуха
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (русск. влага жидкость, влажность степень насыщенности) количество водяного пара, содержащегося в воздухе. Оценивается абсолютной и относительной влажностью. Воздух считается насыщенным влагой, если при данной его температуре не может больше поглощать водяной пар и при малейшем охлаждении начинают выделяться капельки воды в виде росы, тумана. облаков. Сухим считается воздух при дальнейшей его способности поглощать влагу.

Чем воздух теплее, тем больше его способность к влагопоглощению, например при температуре -20°С воздух содержит не более 1 г/м3 воды; при температуре +10°С около 9 г/м3, а при –0°С около 17 г/м3 Поэтому при кажущейся сильной влажности воздуха в тундре и его сухости в степи абсолютная влажность их может быть одинаковой благодаря разнице в температурах.

Расчет влажности воздуха имеет большое значение не только для определения погоды и климата, но и для проведения многих технических мероприятий, при хранении книг и музейных картин, при лечении легочных болезней и особенно при применении искусственного орошения.


Влажность почвы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Влажность почвы
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- отношение веса почвы в естественном состоянии к ее весу в сухом виде в %. Определяется взвешиванием пробы почвы до и после высушивания.

Вообще же содержание воды в почве в жидком, твердом и газообразном состоянии. Одно из условий плодородия.


Внутреннее море - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Внутреннее море
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- (русск.) глубоко вдающееся в сушу море, сообщается проливами с океаном или прилегающим морем (например, Балтийское, Мраморное). Внутренние моря делятся на внутриматериковые (Черное, Белое) и межматериковые (Средиземное, Красное). Окружающая суша сильно влияет на внутреннее море. Например, засушливость окружающей местности повышает соленость Красного моря до 40‰, а крупные притоки понижают ее и способствуют процветанию планктона Азовское море от 9 до 13‰. Но само внутреннее море значительно меньше влияет на прилегающую сушу.


Внутригорная впадина - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Внутригорная впадина
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- резкое и значительное расширение горной долины, возникшее путем тектонического опускания блока или, наоборот, оставшегося на месте при подъеме ограничивающих его хребтов. Особенно часто встречаются в горах Средней Азии, Южной Сибири, в Скалистых горах Северной Америки, т.е. среди возрожденных гор при новейших тектонических движениях. Обычновнутригорные впадины имеют более сухой климат, чем окружающие пространства. В них чаще формируются азональные ландшафты степей и пустынь.


Внутритропическая зона конвергенции - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Внутритропическая зона конвергенции
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- ...в атмосфере тропиков близ экватора, между пассатами Северного и Южного полушарий. Ширина несколько сотен км. От пассатов отличается ослаблением скоростей ветра и интенсивным развитием конвективных облаков, из которых выпадают обильные осадки.


Водное сечение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водное сечение
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- поперечное сечение водного потока. Различают живое сечение, где скорость можно измерить, и мертвое пространство (с застоем воды).


Водные объекты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водные объекты
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- моря, океаны, реки, озера, болота, водохранилища, подземные воды, а также воды каналов, прудов и другие места постоянного сосредоточения воды на поверхности суши (например, в виде снежного покрова ).


Водный кадастр - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водный кадастр
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- систематизированный свод сведений о водных ресурсах страны. Включает гидрологическую изученность основных гидрологических характеристик и ресурсы поверхностных вод.


Водные ресурсы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водные ресурсы
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- пригодные для использования в народном хозяйстве воды рек, озер, каналов, водохранилищ, морей и океанов, подземные воды, почвенная влага, вода (льды) ледников и снежного покрова; общий объем (единовременный запас) водных ресурсов приблизительно 1390 млн. км3, из них ок. 1340 млн. км3— воды Мирового океана. Менее 3% относится к пресным водам (35,8 млн. км3), а доступны для использования всего 0,3%.

Теоретически водные ресурсы неисчерпаемы, т. к. при рациональном использовании они непрерывно возобновляются в процессе влагооборота. Однако потребление воды растет такими темпами, что во многих странах ощущается недостаток водных ресурсов, усиливающийся с каждым годом. Большую опасность вызывает загрязнение природных вод, вызванное сбросом в них сточных вод.


Водный баланс Земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водный баланс Земли
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- соотношение, связывающее количество воды, поступающей на поверхность земного шара в виде осадков, и количество воды, испаряющейся с поверхности суши и Мирового океана за определенный период времени. В средний многолетний период годовое количество осадков равно 1020 мм, испарение с поверхности Мирового океана 880 мм и с суши 140 мм.

Водный баланс Земли количественное выражение влагооборота на Земле. Он тесно связан с тепловым балансом и наряду с ним — один из важных показателей для характеристики природных зон.


Водный режим - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водный режим
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- изменение во времени уровней и объемов воды в реках, озерах и болотах. Годовые циклы водного режима рек подразделяют на характерные фазы: половодье, межень (летняя и зимняя), паводок.


Водные массы океана и их типы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водные массы океана и их типы
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- большие объемы воды с однотипными температурой, соленостью, особенностями планктона и животным миром, отличающиеся от окружающих вод. Водные массы океана и их типы различают по районам их зарождения: полярные, тропические и экваториальные. Но в отличие от воздушных масс в них большее значение имеет вертикальная зональность: поверхностные, промежуточные, глубинные и придонные.

Поверхностные водные массы океана формируются под воздействием атмосферных процессов и притока пресных вод с материков до глубин 200–250 м. Здесь часто меняются температуры воды, соленость, происходят волнения, а горизонтальный их перенос в виде течений значительно интенсивнее переноса глубинного. В них самое большое содержание планктона, рыбы. Они тесно связаны с основными различиями всех географических поясов.

Промежуточные Водные массы океана имеют нижнюю границу в пределах 1000–2000 м. В тропических широтах промежуточные водные массы океана формируются в условиях повышенного испарения и постоянного повышения солености. Поэтому ниже поверхностных масс они растекаются к северу в северном и к югу в южном полушарии между 20 и 60° соответствующих широт.

Глубинные Водные массы океана формируются перемешиванием поверхностных, промежуточных, полярных и тропических водных масс с нижней границей 1200–5000 м. Горизонтальные перемещения их обычны со скоростью 0,2–0,8 см/с, а вертикальные крайне медленные. Придонные Водные массы океана занимают абиссальную зону ниже 4000 м. Они имеют постоянную соленость, очень большую плотность, а горизонтальное перемещение более медленное, чем вертикальное.


Водоем - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водоем
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- естественное или искуственное скопление текучих и/или стоячих вод (озеро, река, пруд и т.п.). Иногда различают водоем в узком значении, как место скопления стоячих вод (озеро, водохранилище, пруд) и водоток (река, канал, ручей). Узкое понимание термина строже и точней.


Водохранилище - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водохранилище
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

-

(русск. сохранять воду) искусственный водоем, создаваемый для накопления и последующего использования воды. Обычно создается в долинах рек водоподпорными сооружениями плотинами и служит для водоснабжения, орошения, работы ГЭС, улучшения условий судоходства, для борьбы с наводнениями и паводками.

Виды водохранилищ различны: от небольших резервуаров, выравнивающих водопотребление в течение суток, до огромных озер, затопляющих речные долины.

Крупнейшие водохранилища в России Братское, Красноярское, Пермское, Куйбышевское, Волгоградское и др.

Водохранилища влияют на увлажнение климата, уменьшение суточных и годовых амплитуд температур в прибрежной полосе до 3, реже до 10 км. Резко отрицательное действие водохранилищ затопление наиболее плодородных пойменных и террасовых земель, лесов, пастбищ, а также повышение уровня грунтовых вод, что часто заболачивает прилегающие территории.


Водоносный слой - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водоносный слой
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- или горизонт толща горной породы или почвы, поры и трещины которой заполнены подземной водой. Если наполняющая водоносный слой вода находится под напором, то водоносный слой называется артезианским или напорным. При выходе водоносного слоя на поверхность образуются источники, родники, ключи.


Водопад - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водопад
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

-

свободное падение потока воды с крутого обрыва. Многие водопады состоят из серии мелких водопадов, или каскадов, когда вода падает с одного уступа на другой. Различие каскада и серии порогов довольно условно. Термин порог обычно применяется для участка реки, где вода низвергается по каменистому склону меньшей крутизны.

У некоторых водопадов, например Йосемитского в горах Сьерра-Невада (Калифорния, США), в сухие сезоны сильно сокращается расход воды и прекращается свободное падение, так как она практически не отрывается от поверхности коренных пород. Генезис водопадов зависит от природы уступа, который пересекает поток. Ниагарский водопад на границе между США и Канадой образовался в том месте, где р.Ниагара пересекает крутой уступ коренных пород. Этот уступ представляет собой пласт устойчивых к эрозии пород, перекрывающих более мягкие породы. Разрушение последних под воздействием падающей воды приводит к подмыву пласта прочных пород и его периодическому обрушению. Подобным образом возникли многие известные водопады.

В горных районах высокие водопады часто приурочены к устьям висячих долин-притоков, образовавшихся в результате переуглубления ледниками русел главных рек. Висячие долины формировались и в тех случаях, когда главный поток речной системы врезался быстрее, чем его притоки. Большинство высоких водопадов Норвегии, Альп и испытавших оледенение гор на западе Северной Америки и в Новой Зеландии приурочено к устьям висячих долин. Другие водопады сформировались там, где горные хребты или отдельные их участки оказались поднятыми, например, в результате разломов земной коры. Водотоки, которым не хватает эрозионной мощности для врезания, чтобы компенсировать эффект поднятия, низвергаются с уступа вдоль разлома. Роль водопадов в жизни человека. Водопады, каскады и пороги представляют собой серьезные препятствия для судоходства. Они могут быть обойдены каналами со шлюзами, которые позволяют судам постепенно подниматься или опускаться с одного уровня на другой. Например, судоходный канал Уэлленд в пров.Онтарио (Канада), проложен в обход Ниагарского водопада. По этому каналу океанские лайнеры попадают в Великие озера. Чтобы приостановить дальнейшее разрушение русла в верховьях р.Миссисипи, были укреплены водопады Огайо и Сент-Антони. Для этого там были сооружены дорогостоящие обводные шлюзы, позволившие речным судам продолжать путь и выше по течению. А на этапе раннего освоения и заселения территории Северной Америки водопады существенно препятствовали продвижению первопроходцев, их приходилось обходить, а грузы переносить волоком.

Водопады являются исключительным источником электроэнергии, объем производства которой зависит от высоты падения и объема воды, направленной на вращение турбин.

- На ранних этапах индустриализации местоположение промышленных объектов во многих странах предопределялось размещением водопадов. Например, благодаря производству гидроэлектроэнергии в пределах т.н. Линии водопадов, разграничивающей прочные породы Пидмонта и мягкие осадочные толщи Приатлантической прибрежной равнины на востоке США, этому району отводилась важная роль в хозяйстве страны. Линия водопадов во многом определила положение таких крупных городов, как Ричмонд, Балтимор и Филадельфия. НАИБОЛЕЕ ИЗВЕСТНЫЕ ВОДОПАДЫ МИРА:

Анхель на реке Чурун (бассейн реке Карони, Венесуэла) самый высокий в мире водопад, общая высота 1054 м, высота свободного падения 979 м.

Тугела на одноименной реке (пров.Натал, ЮАР), общая высота 853 м, высота свободного падения 518 м.

Йосемитский каскад водопадов на реке Йосемите-Крик (Калифорния, США), общая высота 739 м, самый высокий Верхний Йосемитский водопад - 436 м.

Кукенан на одноименной реке (бассейн реке Ориноко, Венесуэла), высота 625 м.

Сатерленд на реке Артур (о.Южный, Новая Зеландия), высота 580 м.

Риббон на реке Мерсед (Калифорния, США), высота 491 м.

Уолломомби на реке Маклей (Новый Южный Уэльс, Австралия), высота 482 м.

Гаварни на реке По (бассейн реке Адур, Центральные Пиренеи, Франция), высота 422 метров.

Силвер-Странд на реке Медоу (Калифорния, США), высота 357 м.

Брайдлвейл на реке Мерсед (Йосемитский национальный парк, Калифорния, США), высота 189 м.

Сети-Кедас (Гуаира) на реке Парана (на границе Бразилии и Парагвая), высота около 114 м. Считают, что этот водопад имеет наибольший средний расход из всех водопадов мира (793 000 м3/мин).

Виктория на реке Замбези (на границе Замбии и Зимбабве), высота от 60 до 107 м, протяженность около 1,5 км. Водопад низвергается в огромную узкую пропасть и исчезает в ней.

Йеллоустонский Верхний и Нижний на реке Йеллоустон (Йеллоустонский национальный парк, Вайоминг, США), высота соответственно 33 и 94 м.

Игуасу на одноименной реке (на границе Аргентины и Бразилии), высота 73 м. Ниагарский на одноименной реке (на границе США и Канады). Водопад разделяется на две основные части: канадскую - высотой 51 м и американскую - высотой 49 м. Водопад знаменит своим большим расходом - около 426 000 м3/мин.


Водопроницаемые породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водопроницаемые породы
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (русск.) горные породы (почвогрунты), способные пропускать воду, что зависит от размеров и количества пор, пустот, трещин. Хорошо проницаемы галька, гравий, крупнозернистый песок, трещиноватые и растворимые, пораженные карстом горные породы. Полупроницаемы глинистые пески, пористые суглинки, лёсс, рыхлые песчаники.


Водораздельное пространство - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водораздельное пространство
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

-

на равнинах — междуречье, не имеющее стока в какую-либо речную систему или со стоком, осуществляющимся слабоврезанными верховьями рек;

в горах — центральная часть хребта, прилегающая к водоразделу.


Водораздел - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водораздел
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (русск.) граница (линия раздела) между бассейнами (водосборами) водоемов, водотоков или скоплений подземных вод. Различают поверхностный и подземный водораздел. На равнинах Водораздел нередко находится на плоских междуречьях и линию его определить трудно. В горах водораздел резко выражен и обычно совпадает с гребнем хребта. В связи с тектоническими движениями или более быстрой эрозией рек одного бассейна водораздел нередко меняют свое положение.


Водосборная площадь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водосборная площадь
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (водосбор, водосборный бассейн), территория, с которой поверхностные и подземные воды стекают в определенный водоем.


Водосборный бассейн - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водосборный бассейн
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- водосборная площадь, водосбор (русск. собирать воду) территория, с которой в данную реку, озеро или речную систему стекают поверхностные и подземные воды. Ограничен водоразделом. Синоним водосборной площади.


Водоупорные горные породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водоупорные горные породы
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (русск.) практически не пропускающие воду, например глина, плотные породы, лишенные трещин, а также мерзлые грунты., поры и трещины которых заполнены льдом. Такие водоупоры ограничивают водоносный слой снизу, а иногда перекрывают его и сверху.


Водоворот - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водоворот
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (русск.) участок реки или водоема, где возникает круговое движение воды в результате слияния двух потоков, резкого расширения русла или обтекания потоком выступов берега и др. Водоворот может наблюдаться постоянно и временно, например в половодье. Морские водовороты вызываются столкновением приливных и отливных волн и встречных течений. Места постоянных или частых водоворотов тщательно учитываются для судоходства.


Водосборная воронка - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Водосборная воронка
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (русск.) форма рельефа, образованная несколькими сходящимися вместе водотоками или эрозионными бороздами временных водотоков в истоке горной реки, откуда она идет уже в одном русле. Представляет собой полуконическую вогнутую форму расчлененного рытвинами (гофрированного) склона.


Волны - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Волны
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- колебательное движение верхнего слоя водной массы водоема. Волны вызываются трением ветра о водную поверхность, изменением атмосферного давления (сейши), приливно-отливными процессами, подводными землетрясениями и извержениями вулканов (цунами), движениями судов. Ветровые волны образуются на всех водных поверхностях: морях, озерах, водохранилищах, реках и даже ручьях. При этом поверхностные частицы воды стремятся в направлении ветра, а нижние в обратном направлении идет движение по круговой орбите с крайне малым общим смещением водной массы, хотя форма волны все время меняется, производя впечатление бегущей. Наветренный склон волны пологий, а подветренный крутой. Расстояние от гребня до подошвы волны по вертикали ее высота в морях достигает 15 м. При затихании ветра волнение переходит в зыбь, при безветрии называемую мертвой. Тогда расстояние между гребнями соседних волн, называемое длиной волны, увеличивается. Наибольшая длина волны достигает 250 м, а изредка и 500 м. При первых порывах ветра на водной поверхности возникают мелкие волны рябь. Скорость или период ветровой волны в единицу времени обычно 30 с. У берегов волны, разрушаясь, образуют прибой, сила которого достигает 30–38 т на м2, что производит абразию берегов. Сильные волны способны поднять обломки скал весом до 10т.


Волок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Волок
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- (русск.) участок водного пути (сухопутье). Низкие водоразделы между верховьями судоходных рек, по которым в старину волочили суда и грузы из одной реки в другую, из одного бассейна в другой. В этих местах возникали села и города (Волоколамск, Вышний Волочек).


Воронка карстовая - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Воронка карстовая
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (русск.) форма рельефа в виде впадины конической или чашеобразной формы глубиной от 2–3 до 15–17 м при ширине по верхнему краю от нескольких до десятков метров. Происходит либо постепенным просасыванием, либо провалом верхнего слоя почвогрунтов в подземные карстовые пустоты с последующим обрушением отвесных стенок. Нередко на дне карстовых воонок имеется помор. Одна из самых распространенных форм карста. Часто карстовая воронка располагаются цепочками над ходами карстовых пещер. Воронка карстовая осложняют рельеф полей и лугов, обедняют почвы сносом их с окрестноетей, осушают земли, создают опасность провалов.


Восходящий источник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Восходящий источник
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- (русск.) выход на земную поверхность подземных вод под давлением из пор, трещин или полостей породы и имеющий восходящее направление движения воды. Наблюдается в руслах рек, на склонах (берегах) речных долин, оврагов и др. Обычны при неровном залегании водоносных слоев, в мульдах, предгорьях.


Воздействие человеческой деятельности на ландшафты - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Воздействие человеческой деятельности на ландшафты
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

-

постоянное, сезонное, периодическое или случайное изменение естественных (природных) ландшафтов в процессе жизнедеятельности человеческого общества или отдельного человека.

Изменение ландшафтов началось с первых шагов человека по Земле в виде использования растений и животных в пищу, для одежды, обогрева и построек. Пропорционально росту населения и развитию материальных и духовных потребностей людей росло воздействие и видоизменение ландшафтов вплоть до превращения их в антропогенные. На Земле практически нет ландшафтов, не затронутых человеческой деятельностью, хотя бы лишь в отдельном их компоненте. Воздействие человеческой деятельности на ландшафт большей частью бывает рационально целенаправленным при использовании природных условий и ресурсов: для размещения поселений, производственных предприятий, курортов и др.; вырубка лесов для расчистки под сельско-хозяйственные угодья, топлива, добычи строительной и производственной древесины; распашка земель для получения урожая больше, чем дают естественные ландшафты; выпас скота и изменение этим растительности лугов, полупустынь, гор и др.; добыча полезных ископаемых недр и т. д. При этом человек заботится:

об увеличении биологической продуктивности ландшафта. Например, увеличивая плодородие почв, проводя мелиорации, санитарные расчистки леса и т. п.;

о накоплении ресурсов, создавая водохранилища, заповедники, лесопосадки и др.;

об улучшении условий жизни и производственной деятельности, борясь с лавинами и оползнями, создавая дорого- и полезащитные лесные полосы, осушая болота и рекультивируя земли и т. п.;

об оздоровлении природной среды, ликвидируя очаги инфекций (например, комаров в Рионской низменности), борясь с вредителями леса, насаждает животных и насекомых предупреждая загрязнение воздуха и вод промышленными отходами и т. п.

Для управления возобновлением природной продуктивности ландшафтов необходимо разрабатывать научные обоснования, определяя предельно допустимые нагрузки (нормы) на те или иные компоненты ландшафта (нормы изъятия древесины лесов, сроки вылова рыбы, охоты, выпаса, количество допустимых выбросов промстоков в воды и газов в атмосферу и т. п.). Нередко воздействие человеческой деятельности на ландшафт бывает злонамеренным (бессмысленные надписи на скалах и коре деревьев, поломки кустарников и веток, запрещенный отстрел животных, разорение муравейников и т. д.). Все это вызывает изменение естественных ландшафтов.


Воздушная масса - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Воздушная масса
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- (русск.) обширная часть воздуха тропосферы, соизмеримая с отдельными континентами, имеющая однородные свойства, полученные от той территории или акватории, над которой она сформировалась: запасы влаги, тепла, пыли. Под влиянием циркуляционных процессов воздушные массы перемещаются, принося свои свойства на другую территорию и меняя там ранее установившуюся погоду. Выделяют воздушные массы арктические и антарктические, полярные (умеренных широт), тропические и экваториальные. Все они разделяются на морские и континентальные. Морские воздушные массы приносят потепления, облачность, атмосферные осадки. Континентальные, имеющие незначительную влажность, обычно иссушают воздух и резко меняют его температуры либо в сторону потепления, если они тропические, либо похолодания, если они арктические. В северном полушарии благодаря вращению Земли морские воздушные массы могут проникать в восточном направлении до нескольких тысяч километров, а проникновение их к западу не может быть более 30–000 км, дальше они трансформируются, превращаясь в континентальные воздушные массы.


Возобновление природных ресурсов - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Возобновление природных ресурсов
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- самовосстановление ресурсов ландшафта (после воздействия на него человека) в результате взаимодействия между его компонентами и круговоротом вещества в лито- атмо-, гидро-, биосферах. Если человек не превышает допустимых норм восстановленых компонентов, то быстрее всего восстанавливаются воздух и текучие воды (сутки, недели); медленнее животный мир и растительность (годы, столетия); еще медленнее- почвы (столетия). Ресурсы же недр, кроме озерного соленакопления, сапропелитов, глинозема, фосфоритов, никеля, кобальта, органических илов, либо совсем не восстанавливаются, либо для этого нужны десятки миллионов лет, как, например, для осадочных ископаемых: бурый уголь, болотные руды, ракушечник, известняк и др.


Возраст геологический - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Возраст геологический
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- время, прошедшее с момента какого либо событияв истории Земли: складчатось, трансгрессия, оледенение, образование осадочных горных пород, внедрение интрузий и т.д. Различают возраст геолргический относительный, когда слой, залегающий сверху, моложе подстилающего. Абсолютный возраст в миллионах или тысячах лет, определяемый по количеству продуктов распада в данной горной породе радиоактивных изотопов, каждый из которых распадаеся с постоянной скоростью. Возраст озерных отложений определяют подсчетом пар слоев (темный и более толстый слой откладывается летом, а светлый зимой).


Возрожденные горы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Возрожденные горы
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- складчато-глыбовые и глыбовые горы, поднявшиеся новейшими тектоническими движениями на месте древних складчатых гор, давно выровненных, превращенных в равнину, напоминающую платформу. По формам рельефа возрожденные горы. имеют равнинные или волнистые вершины, крутые склоны, глубоковрезанные долины рек с водопадами и порогами, часто в ущельях со скалистыми обрывами, возникших по тектоническим трещинам в процессе подъема. К таким горам относят Урал, Саяны, Алтай, Тянь Шань и др.


Возвышенность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Возвышенность
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (русск. возвышающийся над окружающим ) форма рельефа, имеющая заметный склон к прилегающей низменности и относительно обширную равнину или волнистую поверхность как на суше, так и на дне водоемов. На суше возвышенность считаются абсолютные высоты в пределах 200 500 м. На географических картах они выделяются светло коричневым цветом в отличие от зеленого, применяемого для изображения низменностей. Типичные возвышенности Среднерусская (до 293 м.), Приволжская (до 370 м.), Общий Сырт (до 405 м.). Они отличаются от низменностей не только высотами, но и более сухими пространствами как в силу быстрого стока атмосферных осадков, так и более глубогоко положения водоносных слоев.


Выдувание почвы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Выдувание почвы
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (русск.) сдувание ветром рыхлого верхнего слоя почвы (дефляция) часто вместе с посеянными семенами, а иногда и всходами. Наиболее часто наблюдается в степях и полупустынях на бесструктурных пылеватых почвах при ураганных ветрах в сухую погоду (черная буря). То же, что ветровая эрозия.


Вымораживание - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вымораживание
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- (русск.) постепенное смещение всех твердых частей (щебень, валуны, деревянные столбы, фундамент строений и т. п.) на поверхность из сезонно оттаивающего (деятельного) слоя при новом его промерзании осенью.Вымораживание повсеместно распространено в многолетнемерзлых грунтах и формирует микрорельеф каменных колец полигональных почв и др.


Выщелачивание - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Выщелачивание
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (русск.) растворение и вынос подземными и поверхностными водами в первую очередь легкорастворимых частей горной породы, грунта, почвы. Выщелачивание приводит к обеднению верхних горизонтов почвы элементами питания растений, что снижает урожайность сельскохозяйственных культур. Растворенные вещества частично накапливаются в нижнем горизонте вымывания (иллювиальном) почвы или выносятся за ее пределы. Особенно интенсивен процесс выщелачивания при гумидных климатах (при избыточном увлажнении) В аридном же при применении искусственного промывания происходит расселение почв, а следовательно, повышение урожайности.


Высокогорная пустыня - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Высокогорная пустыня
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- (русск. высота, возвышение) ландшафт высокогорья выше 3500 м в резко континентальных долготных зонах и преимущественно в Азии (Тибет, Монгольский Алтай, Восточный Памир), там, где в приморских и умеренно континентальных зонах обычны вечные снега. По внешнему виду высокогорная пустыня близка к холодным арктическим пустыням: многолетняя мерзлота грунтов, бедная по видовому составу, разреженная кустарничковая и подушкообразная растительность с мощной корневой системой. Но в отличие от арктической пустыни сухость воздуха способствует формированию солонцеватых, карбонатных почв с кристаллами гипса, различными солянками, содержание гумуса не более 1%. Представители животных также отличаются от Арктики: архар, памирский заяц, красная пищуха, длиннохвостый сурок и др.


Высотная поясность - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Высотная поясность
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

-

часть вертикальной зональности природных явлений и процессов, относящихся только к горам. Из-за закономерного понижения температур воздуха с высотой меняются соотношения тепла и влаги, условия стока, рельефообразования, почвенно-растительный покров и связанные с ним животные.

Термин высотная поясность принят геоботаниками. Однако ни одна горная область не имеет полностью опоясывающих ее однородных ландшафтов из-за различий в экспозиции склонов к солнечному теплу или к ветрам и атмосферным осадкам. Так, в Забайкалье склоны южной экспозиции покрывают степи и сухие сосновые леса, а на тех же высотах северной экспозиции-сырые сосново-лиственничные и лиственничные леса, а степей нет вовсе.

Высотные пределы и структура высотной поясности неразрывно связаны с широтной и долготной зональностью. Если в зоне тундр горы не могут иметь более трех высотных зон (тундра, холодная пустыня и нивальная), то в зоне степей, например на Алтае, их не менее семи (степь, лесостепь, темнохвойные, светлохвойные леса, горные луга, тундра, нивальная зона). Резко различна структура высотной поясности в приморских и резко континентальных долготных зонах. Так, если на Урале имеются пояса широколиственных, темнохвойных и сосновых лесов, а также горные луга, то на той же широте в Становом хребте, кроме лиственничных, других лесов нет, а вместо горных лугов кедровостланиковый пояс.


Выветривание - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Выветривание
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (русск.) постоянно идущий процесс разрушения и химического изменения всех горных пород на суше одно из главных звеньев круговорота веществ в литосфере. Выветривание бывают разных видов.

Физическое выветривание распадение каменных горных пород на обломки (щебень) происходит интенсивно в резко континентальных долготных зонах при резкой смене суточных температур, когда днем поверхность породы, нагреваясь, расширяется, а ночью, охлаждаясь, сжимается и трескается.

Морозное выветривание характерно для арктических и субарктических географических поясов, экстраконтинентальной зоны и высокогорий. Особенно интенсивно при температуре ниже -45°, когда вода замерзает не только в трещинах, но и в капиллярах, разрывая горную породу и доводя ее до лёссовидной.

Химическое выветривание наиболее интенсивно в экваториальном и тропических поясах. Для этого типа выветривания характерно накопление в озерах и болотах полезных ископаемых: бокситов, фосфоритов, никеля, кобальта, осадочного железа. Химическое выветривание захватывает поверхность почвогрунтов до 30 м и даже более.

Органическое выветривание идет под действием дробления горных пород корнями растений и кислот при разложении растительных и животных остатков, экскрементов животных и птиц, под деятельностью микроорганизмов, грибов, лишайников. Главный результат органического выветривания один из факторов образования почвы.


Вращение Земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вращение Земли
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- (суточное), вращение Земли вокруг своей оси с запада на восток, или против часовой стрелки, если смотреть с Северного полюса мира. Вращение Земли вызывает смену дня и ночи, определяет длительность суток. Происходит неравномерно: под влиянием главным образом лунных и солнечных приливов (приливного трения) длительность суток непрерывно возрастает, а из-за сезонных изменений (выпадения осадков и т. п.), тектонических процессов и других колеблется и в течение года. Положение оси вращения Земли, а следовательно и земных географических полюсов, меняется из-за прецессии и нутации.


Вулкан - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вулкан
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (от лат vulсanus бог огня и кузнечнго дела.) Высокая гора конической формы, образованная вулканическими обломками, пеплом, сцементированными раскаленными лавами, с кратером наверху, из которого временами происходят извержения, с силой выбрасываются расплавленные лавы, газы, обломки горных пород и другие продукты. По форме (типу) различают вулканы центрального типа с округлым отверстием и трещинные с относительно узкими длинными выходами. Встречаются действующие вулканы (например Ключевская Сопка) и потухшие (например, Эльбрус). Потухшие вулканы много лет не дают извержений и чаще всего на памяти человечества не извергались.


Вулканизм - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вулканизм
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- процессы и явления, происходящие в недрах и на поверхности земной коры в связи с перемещением магмы. На поверхности Земли он проявляется в виде вулканов, извергающих лавы, газы, пепел, обломки горных пород (бомбы, лапилли), или трещин со спокойным излиянием лав. В недрах магма внедряется в виде интрузий, резко меняя химический состав вмещающих горных пород и образуя полезные ископаемые. Современный вулканизм связан с молодыми разломами на дне океанов и в гоных системах вокруг Тихого океана.


Вулканические острова - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вулканические острова
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- острова, возникшие в результате подводных вулканических извержений и появившиеся над уровнем моря острова из излившихся вулканических горных пород (остров Вознесения в Атлантическом океане, остров Кракатау в Зондских островах, Стромболи в Тирренском море, Гавайские острова в Тихом океане) В Тихом океане насчитывают более 10 тыс. вулканических островов.


Вулканические горные породы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Вулканические горные породы
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- магматические горные породы, выброшенные и выжатые в виде вязкой лавы вулканами центрального типа или образованные из излившейся жидкой лавы трещенных вулканов, а также не дошедшие до поверхности и застывшие в земных слоях. Это разнообразные и широкораспространенные кристаллические породы: граниты, базальты, вулканические туфы, пегматиты и многие другие.


Взброс - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Взброс
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- массив слоистых или кристаллических горных пород, оторванный и поднятый над оставшимися в покое теми же породами действием тектонических сил по трещинам с углами не менее 45° к горизонтальной поверхности. Один из способов формирования возрожденных гор.


Взвешенные наносы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Взвешенные наносы
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- твердые (минеральные или органические) частицы, движущиеся в толще потока, а также поднимаемые водоворотами от донных отложений одна из причин мутности водотоков.


Взвеси в воде - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Взвеси в воде
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- взвешенные в воде частицы органического и неорганического происхождения (мельчайшие организмы, органические остатки, песчаные, илистые частицы и т.п.).


Ювенильные воды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Ювенильные воды
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- (juvenilis юный) воды возникшие из кислорода и водорода, выделившихся из магмы. Некоторые под ювенильными водами понимают воды, образовавшиеся из водорода, выделившегося из магмы, и кислорода атмосферного происхождения. Часто ювенильными водами называют воды термальных источников, происхождение которых неизвестно. Следует термин ювенильные воды понимать в его первом значении. При этом надо иметь в виду, что пары воды, выделившиеся из магмы под землей или на поверхности земли, тот час же смешиваются с атмосферными парами воды или подземными водами, поступившими из атмосферы, поэтому в чистом виде ювенильные воды не могут встречаться.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю Я


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э Ю я

Ювенильные воды


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

а б в г д е ж З и к л м н о п р с т у ф х ц ч ш щ э ю я

Забереги
Заболачивание
Заездок
Загрязнитель
Загрязнение
Заиление
Заказник
Закрепление песков
Залеж, залежные земли
Залив
Залом
Заморозок, утреник
Зандры
Запасы полезных ископаемых
Заповедник биосферный
Заповедник
Заповедник государственный
Заповедник полный
Зарегулированный сток
Засоление почв
Заструги
Засуха
Засухоустойчивость
Затон
Затопление
Затор льда
Заводь
Займище
Зажор
Железорудный бассейн
Землетрясение
Земляные пирамиды
Земная кора
Зондирование атмосферы
Зоны географические
Зоны ветров
Зообентос
Зооценоз
Зоопланктон
Зыбун


Забереги - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Забереги
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- (русск.) полосы льда, окаймляющие берега рек, озер и водохранилищ, при незамерзшей остальной части водного пространства. Кроме первичных заберегов, возникающих перед замерзанием водоемов, различают наносные забереги в результате примерзания льда и шуги во время ледохода и остаточные, сохраняющиеся весной при таянии льда.


Заболачивание - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заболачивание
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- (русск.) нарастающее переувлажнение почвогрунтов с изменением почвенно-растительного покрова. Причин заболачивания несколько:

Подъем уровня грунтовых вод вокруг созданных водохранилищ.

Нарушение обычного для данного места режима испарения, например после лесного пожара, когда резко падает количество транспирации вследствие уничтожения растений.

Естественное расширение (нарастание) мохово-торфяных болот на низменных равнинах, особенно в таежной зоне Западной Сибири.

Зарастание озер болотной растительностью и превращение их в зыбуны.

Общеклиматическое (циклическое) понижение среднегодовых температур воздуха и испаряемости.

При заболачивании развивается малопродуктивная болотная растительность жесткие травы, мхи. В разного типа почвах создаются анаэробные условия, появляется оглеение и излишки торфянистых частей. Для предотвращения вредных последствий заболачивания необходимо беречь леса от пожаров; нужен тщательный расчет подъема уровня грунтовых вод при создании водохранилищ; мелиоративные, особенно дренажные, работы.


Заездок - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заездок
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- запор, закол, рыболовная изгородь, перегораживающая реку; в отверстие заездока устанавливается ловушка или сеть.


Загрязнитель - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Загрязнитель
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

-

загрязняющее вещество, любой (природный и антропогенный) физический или информационный агент, химическое вещество и биологический вид (главным образом микроорганизмы), попадающий в окружающую среду или возникающий в ней в количествах, выходящих за рамки обычного содержания предельных естественных колебаний или среднего природного фона в рассматриваемое время;

те же агенты, вещества и организмы, находящиеся в окружающей среде в количествах, превышающих желательные для каких-либо целей (например, для некоторых производств требуется химически чистая вода, лишенная всяких примесей, выступающих в данном случае как загрязнитель, хотя для сельскохозяйственных или бытовых целей такая вода будет считаться свободной от загрязнений) ;

объект, служащий источником загрязнения среды (предприятие и т.п.).


Загрязнение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Загрязнение
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

-

привнесение в среду или возникновение в ней новых, обычно не характерных для нее физических, химических, информационных или биологических агентов или превышение в рассматриваемое время естественного среднемноголетнего уровня (в пределах его крайних колебаний) концентрации перечисленных агентов в среде, нередко приводящее к негативным последствиям;

увеличение концентрации физических, химических, информационных и биологических агентов сверх недавно наблюдавшегося количества (например, помутнение речных вод после дождя).

Загрязнение может быть вызвано любым агентом, в том числе самым чистым (например, лишняя по отношению к природной норме вода в экосистеме суши загрязнитель). Загрязнение может возникать в результате естественных причин (Загрязнение природное) и под влиянием деятельности человека Загрязнение антропогенное (которое обычно и имеется в виду при обсуждении проблем загрязнения). Уровень Загрязнения контролируется ПДК, ПДВ и др. нормативами.


Заиление - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заиление
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- (слав. осадок глин, грязи)

Отложения в водных объектах взвешенных и влекомых наносов (ила, песка, гравия, глины, остатков растений и др.), вносимых поверхностным стоком, а также в результате разрушения берегов. Заиление особенно характерно для оросительных каналов, водохранилищ, в водоемах с застойной или медленно текущей водой.

Отложения на пойме илистого аллювия во время половодья или паводка.

Искусственное заиление песчаных земель как метод их мелиорации.


Заказник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заказник
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

-

(от рус. заказ запрет) территория или акватория, где постоянно или временно запрещены отдельные виды и формы хозяйственной деятельности. В пределах заказника под охраной находится не весь природный комплекс, как в заповеднике, а лишь отдельные его компоненты, например один или несколько животных, растений и др., а также природного комплекса в целом ландшафтный заказник. Различают заказники: бессрочные, долгосрочные (свыше 5 лет) и краткосрочные (до 5 лет). Наиболее распространены охотничьи заказники, где регулируется численность зверей и птиц. Его разновидность заповедно-охотничье хозяйство, где проводится акклиматизация, клеточное разведение и интенсивное воспроизводство охотничьих видов животных.


Закрепление песков - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Закрепление песков
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- (русск. принять прочное положение) борьба с подвижностью песков и заносом ими хозяйственных объектов транспортных путей, каналов, трубопроводов, поселков, построек, полей и др. Например, в среднеазиатских пустынях пески закрепляют посадками местных растений (саксаул, черкез, кандым). В тропических пустынях (в Сахаре) 3акрепление песков производят различными механическими способами.


Залеж, залежные земли - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Залеж, залежные земли
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- Распаханные и неиспользуемые в течение нескольких лет (обычно свыше 10), заброшенные земли на месте бывших степей или лугов. Растительный покров восстанавливается постепенно: вначале вырастают сорные травы, образуется дернина, почва становится более структурной, восстанавливается плодородие, затем появляются кустарники и даже леса. Многолетние степные залежи в Заволжье, Сибири и Казахстане были вновь распаханы в годы освоения целины. 3алежи полезного ископаемого скопление минерального вещества в недрах земной коры или на поверхности земли. Имеет форму пластов, жил, лизн, гнезд размером до десятков километров. Например, нефтяная залежь, образованная в ловушке под покровом водоупорного слоя.


Залив - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Залив
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (русск.) часть океана, моря, озера, водохранилища, вдающаяся в сушу и слабо отчлененная от основного водного бассейна. В зависимости от причин возникновения, размеров, конфигурации, степени связи с основным водоемом среди заливов различают: бухты, эстуарии, фиорды, лагуны и гафы. Большие участки водной поверхности Мирового океана, которые по своему гидрологическому режиму следует отнести к морям, также названы заливами Мексиканский, Гудзонов, Персидский, Бенгальский и др.


Залом - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Залом
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (русск.) скопление деревьев в виде плотины в узких или обмелевших местах русла рек. 3алом может быть естественным как результат сломанных или выкорчеванных паводком (наводнением) деревьев. Очень часто заломы случаются при молевом (россыпью) сплаве заготовленного в дело леса.


Заморозок, утреник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заморозок, утреник
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (русск.) понижение температуры воздуха ниже 0°С вечером и ночью при положительной температуре днем. В европейской части заморозки случаются весной и осенью при вторжении холодных воздушных масс или антициклонах, вызывающих интенсивное ночное излучение, охлаждающее почву и растительный покров, а от них и воздух в ясные и тихие ночи. 3аморозки причиняют ущерб сельскому хозяйству, в особенности в низменных местах, где концентрируется охлажденный воздух. Борьба с ними возможна разведением дымящих костров.


Зандры - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зандры
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (исланд. sand песок) песчаные или с примесью щебня равнины вдоль окраин современных или древних уже сошедших покровных ледников. Зандры образуются при перемыве морен талыми ледниковыми водами, когда мелкообломочный, глинистый материал уносится, а на месте остается песок и щебень. У горно-долинных ледниковзандры принимают вид конусов выноса и иногда образуют террасы в троговых долинах. Зандры широко известны в средней части Восточно-Европейской равнины и, в частности, в Припятских, Ветлужских, Мещерских полесьях.


Запасы полезных ископаемых - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Запасы полезных ископаемых
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- весовое (в твердых) или объемное (в жидких и газообразных) количество полезного ископаемого в расчете на данную площадь. 3апасы полезных ископаемых выявляются в результате геологической разведки. По детальности произведенной разведки запасы полезных ископаемых подразделяются на три категории: А самая детальная и по выявленному контуру залегания полезного ископаемого пригодная для начала разработки; В не полностью выявлено их содержание, но уже частично пригодные для разработки с дальнейшей доразведкой; С прогнозные запасы, пригодные для детальной разведки и дальнейшего определения более высокой категории запасов.


Заповедник биосферный - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заповедник биосферный
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

-

репрезентативная ландшафтная единица, выделяемая в соответствии с программой ЮНЕСКО Человек и биосфера с целью ее сохранения, исследования (и/или мониторинга). Может включать абсолютно нетронутые хозйственной деятельностью или мало измененные экосистемы, нередко окруженные эксплуатируемыми землями. Как исключение допускается выделение территорий древнего освоения. Особо подчеркивается репрезентативность (представительность, характерность, а не уникальность) этих территорий. Биосферные заповедники организованы более чем в 60 странах мира в количестве 243 площадью около 120 млн. га;

строго охраняемый значительный природный участок, практически не испытывающий локальных воздействий преобразованных человеком окружающих ландшафтов, где идут вековые процессы, характер которых позволяет выявить спонтанно происходящие изменения в биосфере, в том числе глобально-антропогенные;

территория, на которой производится постоянное слежение (мониторинг) за антропогенными изменениями природной среды на основе инструментальных определений и наблюдений за биоиндикаторами. При этом место наблюдений может отражать как общебиосферный фон, так и локальные возмущения, производимые близлежащими индустриальными объектами и центрами.


Заповедник - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заповедник
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

-

(от русск. защитить, наложить запрет, завещать) территория (акватория), где сохраняется в естественном состоянии природный комплекс (ландшафт, биогеоценоз). 3аповедник территория, полностью исключенная из любой хозяйственной деятельности и предназначенная для сохранения эталона нетронутых ландшафтов, изучения естественного развития их комплексов, а также для расселения реликтовых животных или растений в другие регионы, утратившие этих обитателей.

Заповедник Аскания-Нова почти единственная территория на Восточно-Европейской равнине, сохранившая ландшафт степи в первозданном виде. Баргузинский заповедник на Байкале эталон горно-таежного ландшафта, где обитает самый ценный по меху баргузинский соболь, уцелевший от полного уничтожения еще в XVIII в. Кроме этого, статус заповедника присваивается уникальным природным и культурным памятникам, таким, как знаменитые Красноярские столбы; усадьба великого русского поэта Пушкинский Заповедник. В 1986 г. в бывшем СССР насчитывался 151 заповедник.


Заповедник государственный - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заповедник государственный
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- в России научное учреждение, созданное на базе полного заповедника в целях его изучения и охраны.


Заповедник полный - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заповедник полный
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- природная (особо) охраняемая территория, изъятая из традиционного хозяйственного пользования и предназначенная исключительно для сохранения видов живого и для научных исследований.


Зарегулированный сток - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зарегулированный сток
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- речной сток, режим которого изменен в сторону большей равномерности в течение года. При зарегулированном стоке расход воды в паводки уменьшается, а в межень увеличивается. Достигается это в результате строительства гидротехнических сооружений и образования водохранилищ. Сток регулируют снегозадержанием, созданием лесных полос и другими агромероприятиями в бассейнах рек. В естественном состоянии зарегулированный сток бывает также при большой озерности (например, в Карелии реки проходят через несколько озер) и заболоченности в бассейнах рек (Обь в Западной Сибири).


Жаркий климат - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Жаркий климат
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- климат, при котором температура воздуха в среднем за год превышает 20°С. Он соответствует географическим поясам экваториальному, субэкваториальному и тропическому. Жаркий климат охватывает около половины земного шара. В зависимости от величины атмосферных осадков и их распределения по сезонам года, что связано с разницей циркуляционных процессов атмосферы в разных поясах, при жарком климате формируются разнообразные ландшафты.


Засоление почв - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Засоление почв
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- процесс накопления вредных для растений солей в почве, главным образом хлористого и сернокислого натрия (хлориды, сульфаты, карбонаты). Засоленными считаются горизонты почвы с содержанием солей более 0,25%. В природных условиях засоление почв происходит в засушливых районах Поволжья, юга Украины, Южного Казахстана и Средней Азии, обычно в понижениях рельефа (солончаки, некоторые группы солонцов). Характерна изреженная галофитная растительность. 3асоление почв при неправильном режиме орошения называется вторичным. Возникает оно вследствие излишнего полива орошаемых земель и плохой работы водосборной сети. Происходит смыкание поливных и грунтовых вод, капиллярный подъем солей к поверхности и засоление. Метод борьбы промывка пресными водами. Значительные массивы засоленых почв находятся в Индии, Пакистане, на западе США, в Северной Африке, в засушливых районах Австралии и Южной Америки.


Заструги - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заструги
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (русск.)

Вытянутые по ветру невысокие (20–30 см, в исключительных случаях до 1,5 м) гряды твердого снега, созданные дефляцией от снежных сугробов. Широко распространены на арктических льдах, ветреных местах тундр, реже в степных равнинах. По их крутым наветренным и пологим подветренным склонам можно определять господствующие направления ветров.

Также невысокие иловато-песчаные гряды в прибрежных частях речных русел, переходящих в песчаные косы отмелей.


Засуха - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Засуха
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (русск.) снижение против обычного (среднесезонного) количества атмосферных осадков при повышении температур и понижении влажности воздуха и почв. Засуха-частое явление в тропических поясах, полупустынных и степных зонах весной и летом вследствие длительного (до 2 мес.) господства антициклональной погоды. Малая облачность с длительным солнечным сиянием при антициклоне резко повышает испарение почвенной влаги, что приводит к иссушению растений, их гибели, снижению урожаев сельскохозяйственных культур, нарушениям пастбищного животноводства.

Сильнейшие засухи отмечались в Латинской Америке, Индии, Пакистане, Северной Африке, а в начале 20-х годов в Поволжье. Засуха в 80-х годах в Эфиопии привели к голоду и гибели многих людей. Для борьбы с засухой производят искусственное повышение влажности почвы (снегозадержание, орошение и др.).


Засухоустойчивость - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Засухоустойчивость
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- способность растительности переносить длительные перегрев и недостаток влаги (обезвоживание клеток тканей), а также быстро возрождаться после завядания из-за обезвоживания. Наибольшей засухоустойчивостью обладают растения пустынь. В борьбе за получение влаги и ее экономию у пустынных растений удлиняется и разветвляется корневая система, развивается способность накапливать воду в стеблях (кактусы, молочаи), в листьях (агавы, алоэ), вообще сокращать поверхность листьев во избежание излишней транспирации и испарения с их поверхности под жгучим солнцем (саксаул, верблюжья колючка) и др. Из сельскохозяйственных культур к засухоустойчивым относятся кукуруза, сорго, просо.


Затон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Затон
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (русск.) вытянутый залив в реке, отделившийся косой от проточной части русла или образованный из старицы, протоки и имеющий слепой конец. В такой акватории, защищенной от ледохода и течения, часто располагаются зимние стоянки судов, судостроительные и судоремонтные верфи. Затон небольших размеров называют заводью.


Затопление - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Затопление
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- покрытие водой днища долины или территории, прилегающей к реке. При временном затоплении (во время половодья или паводков) доступно и целесообразно использование затопляемых земель, таких, как заливные луга, лиманы. При сооружении плотины для водохранилищ затопление бывает долговременным.

Хозяйственное использование затопляемых земель при этом невозможно, теряются площади плодородных почв или лесов, удобные площадки под строительство, затрудняются места добычи полезных ископаемых. Современное стремление к сооружению гигантских водохранилищ противоречит рациональному природопользованию.


Затор льда - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Затор льда
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (русск.) нагромождение льдин во время ледохода в сужениях русла на мелях, при крутых поворотах долины, где затруднен проход льдин. Стеснение живого сечения вызывает подъем уровня воды на несколько метров и наводнение. Особенно значительны заторы лбда на больших сибирских реках, текущих с юга на север, когда взломанные льдины на юге останавливаются еще стоящим льдом в северной части реки. Это явление бывает на южных реках при дружном снеготаянии (Хопер, Днестр).


Заводь - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Заводь
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (русск.) небольшой речной залив с низкими берегами и медленным течением, а часто и обратным течению реки. Заводь образуется в местах крутых поворотов русла или за выступающими мысами.


Займище - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Займище
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- (рус. иметь, взять) наиболее низкие места речных пойм, долго занятые водой после половодья.

В Сибири займищем называют заболоченные низины и болота с тростником, камышом и рогозом, труднопроходимые во влажные годы. В лесостепи Западной Сибири это просто приозерная низина, а в бассейнах Волги, Дона и ряда рек Восточной Сибири участки речных долин с влажными лугами. В сухие годы займище хорошее сенокосное угодье.

Какое-то угодье в личном владении.


Зажор - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зажор
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (тюрк. жор осенний затор льда) закупорка живого сечения реки массой внутриводного льда и шуги во время осеннего ледохода и в начале ледостава. 3ажор, затрудняя движение воды, вызывает подъем ее уровня и затопление поймы.


Железорудный бассейн - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Железорудный бассейн
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- район, объединяющий обычно значительное число сходных между собой железорудных месторождений осадочного или не вполне ясного происхождения.


Желтая земля - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Желтая земля
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- эллювиальные продукты, образующиеся в верхних частях кимберлитовых трубок в результате выветривания кимберлитов. Желтая земля представляет собойилообразную массу, окрашенную в желтый цвет окислами железа, с включениями зерен устойчивых минералов (граната, диопсида, ильменита и др.). Установлено, что желтая земля может залегать до глубины 5 40 м, сменяясь дальше синей землей. В кимберлитовых трубках, содержащих алмазы, желтая земля может быть обогащена алмазами.


Землетрясение - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Землетрясение
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

-

(русск.) толчки и колебания с образованием смещений и трещин земной поверхности вследствие тектонических движений (процессов горообразования). Землетрясения начинаются от глубинного очага (гипоцентра) ниже поверхности Земли от 5 до 700 км. Мощные толчки вызываются поперечными волнами. Наиболее разрушительны продольные волны, напоминающие морские. Продолжительность землетрясений в эпицентре на поверхности Земли секунды, редко до минуты. Они проявляются близ недавно возникших или возрождающихся горных систем. Энергия землетрясений определяется сейсмографами по смещению наземных частиц (магнитуда). Внешние проявления землетрясения оцениваются по 12-балльной шкале:

незаметные толчки, выявляемые только приборами, 1 балл;

умеренные толчки дребезжание стекол, раскачивание люстр и т. п. 4–5 баллов;

сильные толчки появление трещин в стенах 6–7 баллов.

Катастрофические толчки разрушают здания, раскалывают земную поверхность 8–10 баллов (Ашхабадское 1948 г., Армянское 1988 г.);

при землетрясении в 11–12 баллов смещаются земные блоки, изменяется рельеф, разрушается все вокруг.

Предсказание землетрясений возможно различными методами, например по грунтовым водам в колодцах и скважинах, по поведению животных и т. д. Предсказать землетрясение можно также по изменению химического, газового и изотопного состава подземных вод. Предвестниками землетрясений являются чувствительные сейсмические приборы.


Земляные пирамиды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Земляные пирамиды
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- конусообразные остатки размытых дождями и ручьями мощных несортированных рыхлых отложений. Обычно это морены или породы горных обвалов, где в глинисто-песчаную массу включены щебень и валуны, в виде каркаса удерживающие пирамиду иногда до высот в 10–15 м. Верх земляной пирамиды обычно увенчан крупным камнем (валуном), сохранившим ее от размыва. Земляные пирамиды встречаются в горных и предгорных районах с аридным климатом (Средняя Азия, Афганистан, центральная часть Кордильер в Северной Америке).


Земная кора - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Земная кора
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- внешняя оболочка земного шара часть литосферы, лежащая над мантией. Мощность континентальной земной коры от 35 км под низменностями до 80 км под горными системами, складки которых внедряются в мантию литосферы. Верхний покров земной коры составляют различные минеральные, химические, биогенные отложения. Осадочный слой во многих местах прорван магматическими горными породами. Ниже лежит твердый гранитный слой мощностью от 10 до 40 км. Еще ниже, но не всюду под континентами идет базальтовый слой мощностью не превышающий 30 км.

Под океанами земная кора значительно тоньше от 5 до 10 км. Она также состоит из трех основных слоев:

рыхлых морских осадков;

надбазальтового слоя, представленного переслаиванием базальтовых лав с осадочными отложениями;

базальтового слоя. Под океанами земная кора легче поддается тектоническим напряжениям и в ней происходят складкообразования.


Жестколиственный лес - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Жестколиственный лес
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- вечно зеленый лес из ксерофитных, жестколистных пород. Развит в субтропиках со средиземноморским типом климата. В Средиземноморье представлен лесами из пробкового и каменного дуба, земляничного дерева, дикими маслинами, вереском, миртами и др. В Америке (США, Чили) преобладают вечнозеленый дуб и земляничное дерево, в Австралии эвкалипты, акации и казуарины. В результате рубок и пожаров жестколиственный лес сменяется маквисами, гаригой, скрэбом.


Словарь терминов по физической географии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по физической географии
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

а б в г д е Ж з и к л м н о п р с т у ф х ц ч ш щ э ю я


Жильные льды - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Жильные льды
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (русск.) включения льда в виде клинообразных тел в горную породу. Жильные льды широко распространены в областях с многолетнемерзлыми грунтами. Они сохраняются в горной породе многие годы. На севере и в районах с резко континентальным климатом они встречаются чаще. Например, в Северной Якутии в грунте на глубине 7–10 м может содержаться до 70–80% льда. Редко жильные льды встречаются в зонах глубокого промерзания почвогрунтов южнее сплошного распространения многолетней их мерзлоты. Образование жильных льдов связано в первую очередь с возникновением морозобойных трещин, заполняемых водой летом. В следующую зиму образовавшийся лед расширяет и углубляет трещину. С годами ледяная жила может расти.


Живое (поперечное) сечение реки (потока) - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Живое (поперечное) сечение реки (потока)
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- плоскость сечения потока, перпендикулярная направлению течения. Для определения ее площади делают до 20 измерений глубины на равномерно распределенных по ширине потока вертикалях, а затем прибором измеряют скорость течения для вычисления расхода воды.


Зондирование атмосферы - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зондирование атмосферы
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- определение распределения температуры, влажности, давления, ветра и других параметров атмосферы. Зондирование атмосферы может быть акустическое (звуком), оптическое (лучом лазера), с помощью радиоволн, а также радиозондов, самолетов, ракет, искусственных спутников Земли.


Зоны географические - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зоны географические
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

-

(греч. zone пояс) широкие полосы на земной поверхности, ограниченные сходными чертами гидроклиматических (энерготворимых) и биогенных (жизненно-пищевых) природных ресурсов. Они определяют существование и условия жизни людей с главным направлением рационального использования минеральных ресурсов в производственной деятельности. Основу географической зоны составляют зоны ландшафтные, формирующиеся в первую очередь широтным распределением по земной поверхности определенного количества солнечной энергии (радиации) и атмосферных осадков (увлажняющим влиянием океанов). От этого соотношения тепла и влаги зависят рельефообразующие (экзогенные) процессы, типы растительности и темпы их естественного возобновления, а значит, богатство и видовой состав животных, микроорганизмов и направление почвообразования с формированием типичных для каждой зоны почв.

Зоны географические часть географических поясов, но опоясывают сушу земного шара лишь те, у которых на всем протяжении пояса сохраняется избыточная влажность воздуха и почв. Это ландшафтные зоны тундр, тундролесий и тайги. Все остальные зоны в пределах одной географической широты сменяются при ослаблении океанического влияния, т. е. при изменении соотношения тепла и влаги главного ландшафтообразующего фактора. Например, в полосе 40–50° с. ш. и в Сев. Америке и в Евразии зоны широколиственных лесов переходят в леса смешанные, затем в хвойные, в глубь континентов сменяются лесостепями, степями, полупустынями и даже пустынями. Возникают долготные географические зоны или секторы.


Зоны ветров - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зоны ветров
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- зоны различных режимов ветров в атмосферной циркуляции географической оболочки. Так, вдоль экватора, где понижено атмосферное давление, преобладают слабые западные и муссонные ветры; по обе стороны от него идут зоны пассатов; в субтропических широтах северного и южного полушарий, где повышается атмосферное давление, расположены зоны штилей (затишья); в умеренных широтах преобладают западные и циклональные ветры.


Зообентос - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зообентос
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- совокупность животных обитателей дна водоема.


Зооценоз - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зооценоз
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (греч. zoon животное и koinos общий) животная часть биоценоза. Определенное видовое и количественное сочетание животных, связанных между собой и с окружающей средой общей территорией, условиями обитания и пищевыми связями.


Зоопланктон - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зоопланктон
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- совокупность животных, обитающих (как правило, свободно парящих) в толще морских и пресноводных водоемов и не способных противостоять переносу течениями. Зоопланктон – составная часть планктона. Зоопланектон, хотя и очень разреженный, встречается практически до максимальных глубин Мирового океана.


Зыбун - Словарь терминов по физической географии.

География

Словарь терминов по физической географии

Зыбун
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- (русск.) участок зарастающего водоема. Нарастающий с берега растительный покров из мхов, осок, вахты и других влаголюбов часто достигает наплаву толщины – м, выдерживая на своей прогибающейся поверхности человека и даже лошадь. Нижние его слои превращаются в торф, со временем отпадая на дно. Нередко, отрываясь от берега волнами, этот растительный нарост плавает и называется сплавиной. Зарастая, водоемы превращаются в зыбкое болото-трясину, где под торфо-моховым покровом остается слой воды или вязкий ил, что становится опасным для неопытных пешеходов. Зыбуны широко распространены в равнинных местах таежных и смешанных лесов вне многолетнемерзлых грунтов.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

А б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Агат
Агрегат
Акцессорные минералы
Актуализм
Аквамарин
Аллохтон
Алмаз
Абсолюный возраст
Альпийская складчатость
Аметист
Анатексис
Аномалии магнитные
Аншлиф
Апатит
Апофиза
Асбест
Астроблема
Атмофильные элементы
Атмогеохимия
Аутигенные минералы
Авантюриновый полевой шпат
Авантюрин
Авлакоген
Автохтонная горная порода
Автохтон
Азурит


Агат - Словарь терминов по геологии.

География

Словарь терминов по геологии

Агат
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- минерал, скрытокристаллическая разновидность кварца (халцедона), SiO2 Окраска разнообразна, обычно выдержана в коричневато желтой, серой и голубовато черной гамме, реже – розовая, зеленая, черная. Твердость 7, плотность 2,6. Показатель преломления 1,537. Полупрозрачен или просвечивает. Может иметь ленточное, полосчатое или пятнистое строение либо однородную окраску с декоративными моховидными, дендритовыми, точечными, звездчатыми и другими включениями. Дендритовые включения характерны, например, для мохового агата, в котором в результате диффузии диоксида марганца образуются черные или коричневые пятна. Параллельно полосчатый агат с четко выраженным чередованием полос светлой и темной окраски называется ониксом, с чередованием темных красно коричневых и светлых полос – сардониксом. Другие разновидности агата – руинный (или фортификационный), пейзажный, глазчатый, трубчатый, радужный и др.

Агаты облагораживают, что возможно благодаря их тонкопористому строению. При этом их окрашивают органическими и неорганическими красителями с целью улучшения или изменения цвета.

Агаты применяются в технике для изготовления опор точных аналитических весов, химических ступок и пестиков. Агаты и ониксы широко используются в камнерезных изделиях (часы, пресс папье, пепельницы, вазочки, статуэтки и др.), а также в ювелирных украшениях (бусы, броши, кольца, браслеты и др.). Оникс (особенно сардоникс) – классический материал гемм – камей и инталий. Крупные месторождения находятся в Уругвае, Бразилии, Германии, Индии, Монголии, России (Тиманский кряж, Чукотка, Камчатка, Забайкалье) и других странах.


Агрегат - Словарь терминов по геологии.

География

Словарь терминов по геологии

Агрегат
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (от лат. aggrego присоединяю), совокупность минеральных зерен или их сростков, образующих горную породу или ее часть.


Акцессорные минералы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Акцессорные минералы
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- (от средневекового лат. accessorius добавочный), минералы, входящие в состав горных пород в очень малых количествах.


Актуализм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Актуализм
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- сравнительно–исторический метод в геологии, согласно которому, изучая современные геологические процессы, можно судить об аналогичных процессах далекого прошлого. Применяется с учетом хода развития Земли и изменяющейся геологической обстановки. Как научный принцип актуализм выдвинут в 1–й половине 19 века английским геологом Ч. Лайелем.


Аквамарин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Аквамарин
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- минерал, драгоценный камень, разновидность берилла, Be3Al2Si6O18 Название происходит от лат. aqua marina морская вода. Голубой или зеленовато голубой окраски. Твердость 7,5 8, плотность 2,7. Прозрачен или полупрозрачен. Кристаллизуется в гексагональной сингонии. Показатели преломления 1,57 и 1,58. Иногда встречается в виде крупных кристаллов массой до 2 3 кг (редко достигает 10 кг).

Аквамарины высокого качества после огранки всегда совершенно прозрачны и не имеют дефектов (в отличие от своего ярко зеленого «родственника» изумруда, который редко бывает без изъянов). Лучшие образцы аквамарина добываются в Бразилии (шт. Минас Жерайс), на Мадагаскаре, а также в России (в Сибири и на Урале). В настоящее время изготавливают искусственные аквамарины, по составу представляющие собой шпинель, т.е. алюминат магния. Синтетическая шпинель имеет один показатель преломления 1,73. По этому показателю и при помощи специальных цветных фильтров природный камень легко отличается от его имитации.


Аллохтон - Словарь терминов по геологии.

География

Словарь терминов по геологии

Аллохтон
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- (от греч. chthon земля), части складчатых структур, надвинутые на несмещенные автохтонные структуры; образуют тектонические покровы.


Алмаз - Словарь терминов по геологии.

География

Словарь терминов по геологии

Алмаз
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- минерал, единственный драгоценный камень, состоящий из одного элемента. Название, возможно, происходит от греч. адамас (непобедимый, непреодолимый) или от арабского ал–мас (персидское «элма») – очень твердый.

Алмаз – это кристаллический углерод. Углерод существует в нескольких твердых аллотропных модификациях, т.е. в различных формах, имеющих разные физические свойства. Алмаз – одна из аллотропных модификаций углерода и самое твердое из известных веществ (твердость 10 по шкале Мооса). Другая аллотропная модификация углерода – графит – одно из самых мягких веществ.

Исключительно высокая твердость алмаза имеет большое и важное практическое значение. Он широко используется в промышленности как абразив, а также в режущих инструментах и в буровых коронках. Алмаз кристаллизуется в кубической (изометрической) сингонии и обычно встречается в виде октаэдров или кристаллов близкой формы. При обкалывании алмаза от материнской массы отщепляются обломки минерала. Это становится возможным благодаря совершенной спайности.

Цвет разнообразный. Обычно алмазы бесцветные или желтоватые, но известны также голубые, зеленые, ярко желтые, розово лиловые, дымчато вишневые, красные камни; встречаются и черные алмазы. Алмаз прозрачен, иногда просвечивает, бывает и непрозрачным. Черты алмаз не дает; порошок его белый или бесцветный. Плотность алмаза – 3,5. Показатель преломления 2,42, самый высокий среди обычных драгоценных камней. Поскольку критический угол полного внутреннего отражения у этого минерала составляет всего 24,5°, фасеты ограненного алмаза отражают больше света, чем другие камни с аналогичной огранкой, но с меньшим показателем преломления. Алмаз обладает очень сильной оптической дисперсией (0,044), вследствие чего отраженный свет разлагается на спектральные цвета. Эти оптические свойства в сочетании с необыкновенной чистотой и прозрачностью минерала придают алмазу яркий блеск, сверкание и игру. Алмазы обычно люминесцируют в рентгеновских и ультрафиолетовых лучах. У некоторых разностей алмаза люминесценция выражена очень резко. Алмазы прозрачны для рентгеновских лучей. Это облегчает идентификацию алмаза, так как некоторые стекла и бесцветные минералы, например циркон, подчас внешне похожие на него, непрозрачны для рентгеновских лучей той же длины волны и интенсивности. Люминесценция алмаза обусловлена присутствием в нем примеси азота. Примерно 2% алмазов не содержат азота и не флуоресцируют; обычно это мелкие камни. Исключение составляет «Куллинан» – самый большой ювелирный алмаз в мире. Главные производители алмазов – Австралия, Россия, ЮАР и Демократическая Республика Конго, на которые в совокупности приходится более 3/5 мировой добычи алмаза.

- Другие крупные производители - Ботсвана, Ангола и Намибия. Индия, бывшая единственным источником алмазов до 18 в., в настоящее время добывает их сравнительно немного. Алмазы ювелирного качества встречаются в ЮАР и в Республике Саха (Якутия, Россия) в кимберлитах - темных зернистых ультраосновных вулканических породах, сложенных преимущественно оливином и серпентином. Кимберлиты залегают в форме трубчатых тел (<трубок взрыва>) и обычно имеют брекчиевидное строение. Из нескольких тонн добытого кимберлита извлекают доли карата высококачественного алмаза. Алмазы добывают также из аллювиальных (речных) и прибрежно морских галечных россыпей, куда они выносились в результате разрушения алмазосодержащей кимберлитовой вулканической брекчии. В таких условиях ювелирные камни обычно приобретают шероховатую поверхность. Часто они являются лучшими ограночными камнями, так как противостояли разрушительному действию ударов о камни при переносе водотоками или морскими волнами в зоне прибоя, и поэтому должны представлять прочную крепкую массу, относительно свободную от внутренних напряжений. Известны случаи, когда алмазы, добытые из кимберлитовых трубок, взрывались, что свидетельствует о колоссальном напряжении внутри камня. Это явление дает ключ к пониманию того, что кристаллизация алмазов должна была протекать в условиях громадных давлений.

Большинство ограненных алмазов при исследовании в поляризованном свете обнаруживает наличие внутренних напряжений. Полагают, что алмазы образовались на больших глубинах в мантии Земли, а затем не менее чем 3 млрд. лет назад мощными взрывами были вынесены на поверхность. Алмазы обнаружены также в метеоритах. Сверкание и красота алмаза в полной мере раскрываются только после огранки. Долгое время считалось, что Л. ван Беркем из Брюгге в конце 15 в. разработал метод точной симметричной огранки (используемый до сих пор), заключающийся в шлифовке камня на железном круге, на который наносится смесь алмазного порошка и масла. Сейчас существование этого мастера ставится под сомнение. Предполагают, что вышеуказанный метод был разработан в Индии. Ранее полагали также, что бриллиантовую огранку (главный тип огранки округлых алмазов и в настоящее время) изобрел итальянский гранильщик Винченцо Перуцци в конце 17 в., но и это мнение оказалось ошибочным. Бриллиантовая огранка разрабатывалась постепенно на протяжении всего 17 в. Ранее были созданы другие типы симметричной и тщательно спроектированной огранки. Например, огранка розой, когда камни имеют форму капли смолы (т.е. плоское основание и ограненный треугольными фасетами купол), вероятно, появилась в начале 16 в. Однако бриллиантовая огранка, близкая к современной, сложилась лишь в начале 20 в., когда были установлены пропорции и углы, необходимые для придания камню максимального сверкания.


Абсолюный возраст - Словарь терминов по геологии.

География

Словарь терминов по геологии

Абсолюный возраст
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- или изотопный возраст горных пород (от лат. absolutus полный) – количество лет (тысяч или миллионов) от образования горной породы до наших дней.

Абсолютный возраст определяется по накоплению в породах радиоактивных элементов. Возраст четвертичных (молодых) пород узнают по распаду изотопа углерода 14 в органических остатках в рыхлых напластованиях: уголь, дерево и пр. Возраст озерных отложений определяют подсчетом годичных пар: слоев темного (летнего) и светлого (зимнего) тонов отложений.


Альпийская складчатость - Словарь терминов по геологии.

География

Словарь терминов по геологии

Альпийская складчатость
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- комплекс горообразования, вулканизма и извержения гранитных магм. Началась в конце мезозойской эры, продолжалась весь кайнозой (палеогеновый, неогеновый и четвертичный периоды) и еще не утихла сейчас, что видно по разрушительным землетрясениям и вулканическим извержениям.

Альпийская складчатость охватывает Тихий океан с его островами и побережьями материков. Вторая полоса альпийской складчатости проходит широтно через Средиземноморье до Малаккского полуострова. В связи с относительной молодостью горы альпийской складчатости отличаются крутизной склонов и высочайшими вершинами мира как на суше (Гималаи), так и на дне океанов.

Название этой складчатости установлено по названию Альп, где она впервые исследована. В горных сооружениях и предгорных прогибах сосредоточены многочисленные полезные ископаемые, богатейшие нефтяные месторождения (Алжир, Иран, Ближний Восток, Предкавказье, Средняя Азия, Индия, Сахалин и др.).


Аметист - Словарь терминов по геологии.

География

Словарь терминов по геологии

Аметист
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- минерал, фиолетовая разновидность кварца, SiO2 Название происходит от греч. аметистос трезвый, не пьяный; в античной Греции использовался как амулет против опьянения. Кристаллизуется в тригональной сингонии. Твердость 7, плотность 2,65. Прозрачен или полупрозрачен. Показатели преломления весьма постоянны: 1,544 и 1,553. Этот минерал группы кварца, хотя и не имеет яркого блеска, отнесен к ювелирным камням благодаря своей привлекательной окраске (красного вина или пурпурно фиолетовой). Окраска обусловлена незначительными примесями двух и трехвалентного железа и обычно распределена в кристалле неравномерно.

Лучшие аметисты добываются в Уругвае, Бразилии, Индии и Шри Ланке, а также в России (на Урале и в Сибири). В Бразилии, где успешно практикуется облагораживание топазов путем термообработки, этот метод применяется также для получения из низкосортных аметистов желтых, зеленовато или коричневато желтых камней (цитринов). Некоторые разновидности дымчатого кварца при термообработке приобретают желтый оттенок. Не следует путать природный топаз с обожженным аметистом или кварцем, часто продающимися под названием «бразильский топаз». В России искусственно выращивают кристаллы аметиста, практически не отличимые от лучших природных.


Анатексис - Словарь терминов по геологии.

География

Словарь терминов по геологии

Анатексис
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- (от греч. anatexis расплавление), процесс частичного расплавления горных пород и превращение их в магму.


Аномалии магнитные - Словарь терминов по геологии.

География

Словарь терминов по геологии

Аномалии магнитные
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- отклонения значений магнитного поля Земли от его нормальных значений. Различают магнитные аномалии континентальные (площадь 10–100 тыс. км2, например Восточно–Сибирская), региональные (1–10 тыс. км2) и локальные (последние часто связаны с залеганием железных руд, например Криворожская, Курская).


Аншлиф - Словарь терминов по геологии.

География

Словарь терминов по геологии

Аншлиф
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (нем. anschliff), непрозрачный шлиф, кусок руды, горной породы или окаменелости с отшлифованной и отполированной поверхностью среза, предназначенный для исследования под микроскопом в отраженном свете.


Апатит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Апатит
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- групповое название минералов, фосфатов кальция (чаще всего наиболее распространенного из них фторапатита, Ca5(PO4)3F). Название происходит от греч. «апатао» обманываю, поскольку апатит принимали за аквамарин, аметист и другие минералы. Твердость 5 (эталон шкалы Мооса), плотность 3,2. Окрашен в различные цвета, наиболее распространены апатиты зеленого, желтого, голубого, коричневого и серого, реже фиолетового цветов. Кристаллизуется в гексагональной сингонии. Часто встречается в виде хорошо выраженных шестигранных призматических кристаллов.

Апатит обычно присутствует во всех типах изверженных пород преимущественно в виде микроскопических кристалликов (например, в железорудном месторождении Кируна в Швеции), более крупные кристаллы – в ассоциациях с кальцитом, флогопитом и другими минералами (например, в пегматитах провинций Онтарио и Квебек в Канаде), а также в карбонатитах. Наиболее крупные месторождения расположены в России на Кольском полуострове (в Хибинах – в породах щелочного комплекса). Одна из главных агрономических руд; сырье для химической промышленности. Кристаллы апатита интересны как ограночный и коллекционный минерал. Месторождения апатита известны также в Бразилии, США, Чили, ЮАР, Финляндии и других районах мира.


Апофиза - Словарь терминов по геологии.

География

Словарь терминов по геологии

Апофиза
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (от греч. apophysis отросток, побег), в геологии — жилоподобное ответвление от магматического тела, связь с которым можно непосредственно проследить.


Асбест - Словарь терминов по геологии.

География

Словарь терминов по геологии

Асбест
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- собирательный термин, охватывающий разновидности минералов групп серпентина и амфиболов, расщепляющиеся на тончайшие волокна. Обычно под названием «асбест» понимается его важнейший вид хризотил–асбест. Название происходит от греч. асбестос негасимый или асбестон несгораемая ткань.

Асбест известен с древнейших времен. Уже в самом начале нашей эры научились прясть амфибол асбест и изготавливать из него ламповые фитили. Плиний Старший (1 в. н.э.) описывает саваны из тканого асбеста, которые использовались при кремации. Павсаний Периегет в своем Путешествии по Греции (180 н.э.) сообщает о несгораемом ламповом фитиле, сделанном из «карпасийского холста» – ткани из минерального волокна, изготовленной в районе Карпаси на Кипре, где асбест добывается и в наши дни. Асбест добывали также в горах Аркадии (Греция). Плутарх (1–2 вв. н.э.) пишет о «вечных ламповых фитилях» в храме богини Весты в Риме. По сообщению Марко Поло, он видел асбестовую ткань в Центральной Азии. Современная асбестовая промышленность зародилась в 1868 в Италии, когда началась разработка месторождения асбеста. В больших масштабах производство асбеста ведется с 1878 на крупном месторождении Тетфорд в Квебеке (Канада), открытом в 1860.

Асбест является продуктом перекристаллизации при метаморфизме и встречается в виде жил и линз в массивах горных пород. Серпентиновый асбест, известный как хризотил, или хризотил асбест (см. серпентин), представляет собой основной силикат магния Mg3Si2O5(OH)4 Это важнейший промышленный тип асбеста, составляющий 95% всего асбеста, потребляемого в США. Его волокна превосходят амфибол асбесты по длине, гибкости, тонкости и прочности (сопротивление на разрыв почти такое же, как у некоторых сортов стали).

Хризотил асбест залегает в породе в виде жил, выполненных блестящим зеленоватым поперечно или продольноволокнистым агрегатом. Элементарные волокна хризотила представляют собой свернутые в тончайшие трубочки серпентиновые листочки (различимые лишь под электронным микроскопом). Эти трубчатые волокна в агрегатах гибки, но не упруги, похожи на кудельку; у некоторых сортов волокна более хрупкие («ломкие асбесты»). Хризотил весьма стоек по отношению к щелочам, но характеризуется малой кислотоупорностью. Из 500 г этого минерала получается свыше 10 км асбестовой нити. Хризотиловый асбест весьма устойчив к нагреванию, но при температурах выше 400° С постепенно становится более хрупким.

К промышленным типам амфибол–асбестов относятся крокидолит, амозит и асбестовидные разновидности тремолита и антофиллита. Крокидолит, асбестовидная разновидность рибекита–щелочного (натриево–железистого) амфибола Na2(Fe32+Fe23)Si8O22(OH)2, известен также под названием голубого, или капского голубого асбеста благодаря его тускло голубой окраске.

- В Капской провинции (ЮАР) производится высокосортный крокидолит. Его волокна обладают большей твердостью и более высоким пределом прочности при растяжении, чем у хризотил асбеста, но он плавится при сравнительно низких температурах. Зато крокидолит в 21 раз превосходит хризотил по кислотоупорности. Те же свойства характеризуют и другие амфибол асбесты. Из них антофиллит - ромбический амфибол, силикат магния и железа (Mg,Fe2+)7Si8O22(OH)2, отношение Mg:(Fe + Mg) составляет 0,1-0,89; отношение Mg:Fe обычно близко 4:1. Антофиллит–асбест образует агрегаты тонких шелковистых волокон белого, серого или бурого цвета; именно ему было присвоено название <асбест>.

Амозит асбестовидная разновидность железистого моноклинного амфибола грюнерита; его состав близок к Mg2Fe5Si8O22(OH)2 Волокна прочнее, чем у антофиллит асбеста. Тремолит– и актинолит– асбесты асбестовидные разновидности моноклинных амфиболов ряда тремолит Ca2(Mg,Fe2+)5Si8O22(OH)2 актинолит Ca2(Fe2+,Mg)5Si8O22(OH)2 Когда железо замещает более 20% магния в тремолите, он переходит в актинолит и окраска минерала меняется от белой или чуть зеленоватой до светло–, а затем и темно– зеленой.

Асбест добывается либо открытым (карьерным) способом, либо подземным (путем проходки туннелей). Минерал сперва извлекается вручную при помощи небольшого молотка (т.н. выкалывание). Затем асбестовые волокна воздушными струями отделяются от раздробленной и просеянной породы. Пряжа или войлок из асбестовых волокон могут служить для выработки тканей, панелей или покрытий, жаропрочных и стойких к химическому воздействию. Асбест также ценится за его электроизоляционные свойства. Сырой (необработанный) асбест сортируется по длине волокна с учетом его тонкости, гибкости, прочности на растяжение и тугоплавкости. Более длинные волокна подвергаются кардочесанию и прядению, иногда с добавлением хлопка. Из полученной пряжи ткут асбестовые ткани различной толщины и плотности. Самые короткие волокна вместе с пылью, образующейся при измельчении вмещающей породы, используются в качестве наполнителя и для повышения прочности, например, винил асбестовой половой плитки. Амфиболовые асбесты применяются при изготовлении прокладок фильтров и как герметизирующий материал для стыков труб на химических предприятиях. Они служат также наполнителями в присадочных прутках (при сварке) и в асбопластиках. Асбоцементные слоистые плиты, отформованные под давлением из асбеста и портландцемента, долгое время широко использовались в строительстве как конструкционный или изоляционный материал. Асбестовая бумага - тонкое переслаивание волокон асбеста и целлюлозы, связанных обычно раствором силиката натрия (жидким стеклом) - белая, эластичная, прочная и огнестойкая.


Астроблема - Словарь терминов по геологии.

География

Словарь терминов по геологии

Астроблема
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (от греч. blema рана), геологическая структура древнего метеоритного кратера. На Земле известно около 100 астроблем.


Атмофильные элементы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Атмофильные элементы
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- группа химических элементов (азот, водород, благородные газы), типичных для земной атмосферы, в составе которой они присутствуют в виде свободных атомов или молекул.


Атмогеохимия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Атмогеохимия
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- наука, которая изучает состав атмосферы Земли и его эволюцию в ходе геологической истории.


Аутигенные минералы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Аутигенные минералы
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- (от греч. authigenes местного происхождения), минералы осадочных горных пород, образовавшиеся в процессе седиментации и литогенеза на месте отложения осадка. Например, барит, цеолиты, некоторые глинистые минералы.


Авантюриновый полевой шпат - Словарь терминов по геологии.

География

Словарь терминов по геологии

Авантюриновый полевой шпат
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (солнечный камень), ювелирно–поделочный камень, полевой шпат (ортоклаз, микроклин, реже – плагиоклаз альбит или олигоклаз) с мелкими включениями пластинок гематита. Для него характерен своеобразный оптический эффект – золотистый или оранжево красный отлив с яркими точечными бликами. Особенно четко проявляется при обработке кабошоном.

Игра камня обусловлена отражением света от коричнево красных пластинчатых включений оксида железа – гематита, имеющих различную ориентировку. Эти минералы кристаллизуются в триклинной сингонии, умеренно твердые (6–6,5), плотность 2,55–2,65. Стеклянный блеск авантюрина обусловлен довольно низким показателем преломления – 1,53–1,54. Такой же эффект наблюдается у авантюринового кварца. Наиболее известные месторождения авантюринового полевого шпата – в Норвегии, России (Урал и Сибирь), Швейцарии.


Авантюрин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Авантюрин
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- или авантюриновый кварц, минерал, разновидность кварца SiO2 Название происходит от итал. a ventura случай (искусственное стекло с авантюриновым эффектом было получено случайно в Венеции, позже название закрепилось за похожим на него минералом)

Кварц с мелкими включениями пластинчатых или чешуйчатых минералов (зеленой слюдки фуксита, вишнево красного гематита и др.), которые вызывают мерцание камня при его повороте.

Цвет зеленый, красно или золотисто коричневый, просвечивает. Твердость 7, плотность 2,65. Обрабатывается кабошоном. Лучшие авантюрины встречаются в Австрии, России (на Урале), Бразилии и Индии (зеленый).


Авлакоген - Словарь терминов по геологии.

География

Словарь терминов по геологии

Авлакоген
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (от греч. aulax борозда и genes рождающий), внутриплатформенная линейная подвижная зона в виде глубокого узкого прогиба, ограниченного разломами; обычно сочетание прогиба — грабена и поднятия — горста.


Автохтонная горная порода - Словарь терминов по геологии.

География

Словарь терминов по геологии

Автохтонная горная порода
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- порода, исходный материал которой возник на месте ее образования (например, каменный уголь).


Автохтон - Словарь терминов по геологии.

География

Словарь терминов по геологии

Автохтон
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- (от греч. autochthon местный, коренной), в геологии — часть складчатого сооружения, оставшаяся на месте при образовании тектонических покровов, — в противоположность аллохтону.


Азурит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Азурит
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- минерал, основной карбонат меди, Cu3(CO3)2(OH)2 Название происходит от перс. ладжвард лазурно синий, голубой. Цвет от густо синего до лазурно синего. Твердость 3,5 4, плотность 3,77 3,88. Кристаллы столбчатые, пластинчатые; также встречаются сплошные массы, порошкообразные, землистые, зернистые агрегаты, щетки мелких кристаллов, сферолиты. Тесно ассоциирует с зеленым карбонатом меди малахитом. Малахит иногда образует псевдоморфозы по азуриту или тесные срастания с ним азурмалахит. Легко диагностируется по цвету и вскипанию в соляной кислоте. Азурит и малахит продукты окисления первичных минералов меди образуются в результате изменения последних просачивающимися водами, содержащими кислород и углекислоту.

Азурит входит в состав окисленных медных руд. Используется для получения синей краски, реже как декоративный и ювелирно поделочный камень (главным образом азурмалахит). Интересен как коллекционный минерал. Встречается в нескольких меднорудных районах в юго западной части США, в России (Алтай, Урал), Казахстане, ФРГ, Франции, Австралии и других районах мира.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

а Б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Балансовые запасы
Барит
Бассейн полезного ископаемого
Батолит
Базальт
Базификация
Березитизация
Берилл
Биогеохимия
Биостратиграфия
Бирюза
Бокситы
Борнит
Борт
Брекчия
Бриллиант


Балансовые запасы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Балансовые запасы
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- запасы полезного ископаемого, разработка которых целесообразна при современном уровне развития техники и экономики.


Барит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Барит
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- или тяжелый шпат, минерал, сульфат бария, BaSO4 Название произошло от греч. baris тяжелый. Бесцветный или снежно–белый, реже желтый минерал. Твердость 3–3,5, плотность 4,3–4,7. Кристаллизуется в ромбической сингонии. Часто образует удлиненные и уплощенные призматические кристаллы и друзы, встречаются также характерные кристаллические сростки, баритовые розы – радиальные агрегаты, состоящие из таблитчатых кристаллов. Характеризуется совершенной базальной и призматической спайностью (диагностический признак).

Главный минерал бария, распространен довольно широко. Встречается в виде жил в известняках и сланцах, скапливается в остаточных месторождениях, возникших в результате выщелачивания пластов известняка, рассеченных тонкими баритовыми прожилками, или в зоне окисления колчеданных месторождений. Барит является также жильным минералом в рудных жилах с минералами серебра, свинца, меди и других металлов. Однако основные его запасы сосредоточены в вулканогенно осадочных месторождениях – в США (штаты Невада, Джорджия и Миссури), Ирландии, Индии, Марокко, Перу, Мексике и Алжире.

Тонкоизмельченный барит используется главным образом для утяжеления буровых растворов с целью предотвращения выбросов, обусловленных высокими давлениями в нефтегазоносных пластах. В смеси с синтетическими латексами (6%) и горячим асфальтом (47%) применяется как защитное покрытие в дорожном строительстве, а также при изготовлении красок, твердых пластмасс и стекла. Специально приготовленный белый сульфат бария используется в качестве наполнителя бумаги, резины, текстиля, косметики, а т.н. «баритовая каша» при медицинской рентгенодиагностике. Кусковой барит служит сырьем для получения соединений бария.


Бассейн полезного ископаемого - Словарь терминов по геологии.

География

Словарь терминов по геологии

Бассейн полезного ископаемого
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- замкнутая область непрерывного или почти непрерывного распространения пластовых осадочных полезных ископаемых (например, бассейны нефтегазоносные, угольные, соляные, рудных месторождений и др.) и подземных вод (например, артезианский бассейн).


Батолит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Батолит
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (от греч. bathos глубина и lithos камень), крупный массив (св. 200 км2) гранитоидных горных пород, залегающий среди осадочных толщ складчатых областей земной коры.


Базальт - Словарь терминов по геологии.

География

Словарь терминов по геологии

Базальт
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- широко распространенная вулканическая (излившаяся) порода, образующая базальтовые лавы. Базальты в химическом и минералогическом отношении являются эффузивными аналогами габбро. Цвет их черный или почти черный, строение от тонкозернистого до стекловатого. Объемная плотность 2,75–3,1. Верхние части лавовых потоков могут быть пузыристыми, так как в ходе затвердевания магмы (лавы) их поверхность вспенивалась из–за выделения из расплава паров воды и других газов. Впоследствии в этих пузырях или порах могут отлагаться такие минералы, как кальцит, пренит, цеолиты и самородная медь (на полуострове Кивино, озеро Верхнее, США); так возникают миндалекаменные базальты. Многие базальты целиком сложены столь мелкими минеральными зернами, что их можно диагностировать только под микроскопом. Однако некоторые базальты имеют порфировую структуру, т.е. в них видны явные кристаллы, погруженные в тонкозернистую или стекловатую основную массу; эти кристаллы (фенокристы, или порфировые вкрапленники) представлены плагиоклазом, оливином или авгитом.

Базальты состоят из кальциевого полевого шпата (основного плагиоклаза, обычно лабрадорита) и авгита или другого пироксена. Часто присутствует оливин (оливиновые базальты). Основная масса порфировых разностей содержит лабрадорит, авгит и переменное количество вулканического стекла, которое может и отсутствовать (например, в долеритах – полнокристаллических базальтах). Измененные долериты называются диабазами. Залегает базальт в виде даек, силлов (межпластовых тел) и особенно часто в виде лавовых потоков, образовавшихся при извержениях как центрального (через вулканическое жерло), так и трещинного типов. В самых больших объемах базальты залегают в виде мощных и обширных лавовых потоков на плато Декан в Западной Индии и на Колумбийском плато в Кордильерах (штаты Вашингтон, Орегон и Айдахо). Извержения вулканов в Колорадо, Нью Мексико и Аризоне также сопровождались излиянием базальтовых лав. Гавайские острова представляют собой базальтовые вулканические конусы, возвышающиеся на несколько километров над дном Тихого океана. Базальтовыми вулканами являются Этна на острове Сицилия и Везувий в материковой части Италии (базальты Везувия содержат лейцит вместо части полевого шпата), а также некоторые действующие вулканы Камчатки и Курильских островов (где среди лав преобладают андезиты). Базальтовые потоки третичного возраста распространены в некоторых районах Европы; в Шотландии и Ирландии базальты имеют каменноугольный возраст. Чрезвычайно широко развиты молодые базальты в Исландии и Гренландии. В ряде областей развиты докембрийские базальты.

На платформах базальты, долериты и диабазы залегают либо в виде лавовых покровов (платобазальты), либо в виде серий пластовых тел (силлов), даек, куполов и т.п. (траппы Сибирской платформы, плато Декан и др.).

- Для обнажений базальтов характерна шестигранно–призматическая (столбчатая) отдельность, нормальная к поверхности лавового покрова (обычно вертикальная, напоминающая колоннаду) или к контактам даек (в случае их крутого залегания - субгоризонтальная, похожая на дровяную поленницу).

Базальты легко опознаются по столбчатой отдельности, которая выглядит весьма эффектно: столбы могут достигать огромных размеров. Торцовая поверхность базальтовых покровов, разбитых трещинами призматической отдельности, производит впечатление <мостовой гигантов> вымощенной громадной фигурной брусчаткой (как, например, в Исландии).

Базальты добывают открытым способом в карьерах. Они используются в качестве строительного камня, сырья для каменного (базальтового) литья, в виде щебня - как железнодорожный балласт, в виде щебня и брусчатки - в дорожном строительстве. Базальтовые столбы находят применение в портовых сооружениях.


Базификация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Базификация
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- природный процесс обогащения горных пород Fe, Mg и Ca с одновременным выносом Si, Na и др.; горные породы, подвергшиеся базификации, отличаются повышенным содержанием цветных минералов (пироксены, амфиболы и др.).

Базификация, или «океанизация», — гипотетический процесс полной физико химической переработки «гранитного» слоя земной коры и превращения его в «базальтовый» слой.


Березитизация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Березитизация
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- изменение кислых магматических горных пород под воздействием гидротермических растворов, при котором полевой шпат замещается слюдой и образуются пириты.


Берилл - Словарь терминов по геологии.

География

Словарь терминов по геологии

Берилл
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- минерал, силикат бериллия и алюминия Be3Al2(SiO3)6 Название происходит от греч. бериллос, в античную эпоху термин относился ко многим зеленым драгоценным камням. Характеризуется большим разнообразием окрасок от темно– и ярко– зеленой (изумруд), яблочно зеленой (благородный берилл), голубой и зеленовато голубой (аквамарин), желтой (гелиодор) до розовой (морганит). Не содержащий примесей берилл бесцветен (ростерит и гошенит). Для улучшения окраски ювелирных бериллов применяют термическую обработку, в результате которой зеленовато желтый или бледно зеленый цвет может быть изменен на голубой; бледно розовый цвет морганита при нагревании усиливается. Ювелирные разновидности прозрачны.

Блеск стеклянный. Твердость 7,5–8, плотность 2,75 (при наличии примесей щелочей до 2,9). Хрупок. Показатели преломления 1,56–1,60. Спайность несовершенная. Часто заметна поперечная отдельность. Высокая твердость позволяет отличать берилл от внешне сходного с ним апатита. Сингония гексагональная – встречается в виде шестигранных призматических кристаллов. Найдены кристаллы берилла гигантских размеров; например, один кристалл из гор Блэк Хилс (шт. Южная Дакота) имел в длину 8,5 м и весил 61,25 т.

Берилл образуется в гранитных пегматитах, грейзенах и гидротермальных жилах. Важный рудный минерал металла бериллия. Прозрачные красиво окрашенные разновидности используются в ювелирных изделиях. Ведущие поставщики промышленного и ювелирного берилла Индия, Бразилия (часто в виде крупных кристаллов). Другие важные производители Аргентина, Руанда, ЮАР, Уганда, Демократическая Республика Конго. Месторождения ювелирного берилла имеются на Украине и в России (Урал), рудного в Казахстане. В США берилл добывается главным образом в Южной Дакоте (горы Блэк Хилс), морганит встречается в Калифорнии (округ Сан Диего).


Биогеохимия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Биогеохимия
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- раздел геохимии; изучает химический состав живого вещества и геохимические процессы, протекающие в биосфере Земли при участии живых организмов; включает также органическую геохимию.


Биостратиграфия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Биостратиграфия
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- раздел стратиграфии, изучающий распределение в осадочных отложениях ископаемых остатков организмов с целью выяснения относительного возраста этих отложений.


Бирюза - Словарь терминов по геологии.

География

Словарь терминов по геологии

Бирюза
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- минерал, водный фосфат алюминия и меди, CuAl6(PO4)4(OH)8H4H2O. Название происходит от персидского пируз победитель, победа (в странах Ближнего Востока бирюза считалась амулетом воинов).

Цвет небесно голубой или зеленовато голубой. Минерал непрозрачен. Твердость 5–6, плотность 2,6–2,8. Показатели преломления 1,61 и 1,65. Кристаллизуется в триклинной сингонии. Образует скрытокристаллические, часто почковидные агрегаты, желваки, прожилковые выделения.

Происхождение бирюзы связывают с низкотемпературными гидротермальными или поверхностными растворами. Этот ювелирный камень весьма популярен и довольно высоко ценится. Из бирюзы обычно изготавливают бусины, которые хорошо сочетаются по колориту с рубинами, сапфирами и изумрудами. Лучшая бирюза добывается в Иране, Египте, Центральной Азии и Китае (Тибет). В США в штатах Невада, Нью Мексико и Калифорния местные индейцы добывают и обрабатывают зеленовато голубую бирюзу.


Бокситы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Бокситы
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- горная порода, состоящая из нескольких минералов – гидроксидов алюминия; главная алюминиевая руда. Обычно бокситы представляют собой землистую глиноподобную массу, которая может иметь полосчатую, пизолитовую (гороховидную) либо однородную текстуру.

В обычных условиях выветривания полевые шпаты (минералы, составляющие большую часть земной коры и являющиеся алюмосиликатами) разлагаются с образованием глин, но в условиях жаркого климата и высокой влажности конечным продуктом их разложения могут оказаться бокситы, т.к. подобная обстановка благоприятствует выносу щелочей и кремнезема, особенно из сиенитов или габбро.

Бокситы перерабатывают в алюминий поэтапно: сначала получают оксид алюминия (глинозем), а затем металлический алюминий (электролитическим способом в присутствии криолита). Залежи бокситов широко распространены, но большинство известных месторождений находится в тропических и субтропических широтах. Крупнейшие производители бокситов – Австралия, Гвинея, Ямайка, Суринам, Бразилия, Югославия и Греция, страны СНГ.


Борнит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Борнит
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- минерал, сульфид железа и меди, Cu5FeS4 (синонимы пестрая медная руда, пурпур медный, павлинья руда ). Назван в честь австрийского минералога 18 века И.Борна. На свежем изломе характерен розовато бронзовый цвет, тускнеющий на воздухе в течение нескольких часов, минерал при этом приобретает пеструю, в основном синюю, побежалость. Образует сплошные массы, зернистые агрегаты, желваки.

Борнит широко распространен и обычно ассоциирует с халькопиритом и халькоцитом. Твердость 3, плотность 4,9–5,3. Чаще всего встречается в виде сплошных сливных масс и желваков в гидротермальных месторождениях, реже в контактово метаморфических месторождениях и в зонах вторичного сульфидного обогащения (как продукт осаждения из просачивающихся сверху вод).

Борнит – важный минерал медных руд. Крупнейшие месторождения расположены в США (Бьютт в штате Монтана, а также в штате Аризона), Мексике, Чили и Перу. Большие запасы имеются в Казахстане.


Брекчия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Брекчия
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- горная порода, состоящая из сцементированных угловатых обломков. От конгломератов (обломочной породы, состоящей из сцементированных окатанных галек) брекчия отличается по форме обломков и происхождению. Существует несколько разновидностей брекчий, различающихся по генезису.

Брекчия обрушения образуется в пещерах при обрушении сводов, тектоническая брекчия (или брекчия трения) – при смещении одного блока пород относительно другого по плоскости тектонического нарушения, вулканическая брекчия – при цементации грубообломочных вулканических выбросов.

Редко встречающаяся осыпная брекчия (с наиболее простым механизмом образования) состоит из угловатых обломков, накапливающихся у подножий обрывов. Так называемая брекчия замещения является псевдобрекчией, образующейся в результате химического замещения одного минерала другим; при неоднородном протекании этого процесса фрагменты исходного (первичного) минерала сохраняются в виде угловатых включений в толще вторичного минерала.


Бриллиант - Словарь терминов по геологии.

География

Словарь терминов по геологии

Бриллиант
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- (от франц. brillant блестящий), бездефектный ювелирный алмаз, особая искусственная огранка которого максимально выявляет его блеск. Благодаря высокой дисперсии в отраженном свете бриллиант «играет» всеми цветами радуги. Масса бриллианта измеряется в каратах (0,2 г).


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

а б в г д е ж з и к л м н о п р с т у ф х Ц ч ш щ э ю я


Цеолиты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Цеолиты
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- семейство минералов, водных алюмосиликатов кальция, натрия, калия, бария и др.; включает около 50 минеральных видов. Наиболее распространенные из них: натролит, стильбит, гейландит, томсонит, анальцим, ломонит, филлипсит, шабазит, морденит и клиноптилолит; к цеолитам относят редкий цезийсодержащий минерал поллуцит.

Название «цеолит» в переводе с греч. означает «кипящий камень» и характеризует поведение минерала при прокаливании. Окраска минералов этой группы светлая – белая, желтоватая, светло зеленая, светло серая, розовая, редко – красная, коричневая, золотисто оранжевая. Многие цеолиты бесцветны и прозрачны. Блеск на гранях стеклянный или перламутровый, у игольчатых и волокнистых – шелковистый. Благодаря рыхлой кристаллической структуре и высокому содержанию воды это мягкие и легкие минералы: твердость – 3,5–5,5, плотность 2–2,3 (лишь у барийсодержащих – 2,8–3,0). При нагревании ращепляются и вспучиваются, выделяя воду («вскипают»). Растворимы в кислотах. Кристаллизуются во всех сингониях, кроме триклинной.

По внешнему облику различают «лучистые» – игольчатые и волокнистые, образующие шаровидные и сноповидные сростки (например, натролит, морденит и др.), листоватые или пластинчатые (стильбит, гейландит) и изометричные (анальцим, поллуцит, шабазит и др.). Для анальцимов характерны многогранники в виде тетрагонтриоктаэдра, для поллуцита – кубооктаэдры. Однако чаще он встречается в виде крупнокристаллических масс, похожих на агрегат кварца. Многие цеолиты (гейландит, натролит, морденит и др.) образуются в результате низкотемпературного или экзогенного изменения вулканических пород основного или среднего состава (базальтов и андезитов). Они выполняют миндалины и прожилки в этих породах совместно с кальцитом, халцедоном, пренитом. Находки цеолитов известны в трещинах и пустотах метаморфических пород. Анальцим часто имеет магматическое или гидротермальное происхождение: он отлагается в пустотах, возникающих в верхних частях потоков щелочных лав из паров, освободившихся при раскристаллизации их нижних частей. Поллуцит – минерал литиевых пегматитов.

В целом цеолиты особенно широко распространены в районах проявления молодого вулканизма: в США в штате Нью Джерси, в районе озера Верхнее и в окрестностях Голдена (шт. Колорадо); в Индии в районе Пуны, в России – в Красноярском крае, Якутии, Бурятии, Приморье, Забайкалье и на о.Сахалин. Они также часто встречаются в Закавказье (Армения) и на Украине (Крым и Карпаты). Благодаря особой кристаллической структуре с большими полостями и каналами цеолиты используются как природные «молекулярные сита» для очистки газа, нефти и нефтепродуктов, как катализаторы, фильтры, ионообменники. Входят в состав минеральных удобрений. Поллуцит – главный минерал цезия.


Четвертичная геология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Четвертичная геология
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- раздел исторической геологии, изучающий четвертичную (антропогеновую) систему и соответствующий ей период в истории Земли.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

а б в г д е ж з и к л м н о п р с т у ф х ц Ч ш щ э ю я

Четвертичная геология


Циркон - Словарь терминов по геологии.

География

Словарь терминов по геологии

Циркон
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- минерал, силикат циркония ZrSiO4 Название происходит, возможно, от персидских слов «цар» золото и «гун» цвет, либо «жаргон» (так называли желтые цирконы с острова Цейлон). Цвет обычно коричневый, красновато коричневый, реже – желтый, оранжевый, серый. Блеск алмазный. Непрозрачен, полупрозрачен, редко прозрачен. Твердость 7,5, плотность 4,68–4,70. Спайность отсутствует.

Встречается в виде кристаллов размером от 1–2 мм до 1,5 см. Кристаллы тетрагональные, представлены комбинацией призмы и дипирамиды (цирконы из гранитоидов), либо дипирамидальные (цирконы из щелочных пород). Акцессорный минерал кислых и щелочных изверженных пород и их пегматитов. Крупные кристаллы циркона найдены в сиенитовых пегматитах и в перекрывающих их остаточных месторождениях. Может концентрироваться в прибрежно морских россыпях, из которых главным образом и добывается.

Используется в черной металлургии (формовочные пески в литейном деле) и для получения металлического циркония. Диоксид циркония применяется в огнеупорной керамике, в производстве фарфора и глазурей. Главный поставщик – Австралия. Встречается также в прибрежно морских россыпях ЮАР, Бразилии, Китая, Индии и США (Флорида). В России обнаружен в щелочных пегматитах Урала, Сибири и Хибин. Имеется также на Украине и в Казахстане. Ювелирный циркон. Благодаря высоким показателям преломления (1,92 или 1,98) и сильной дисперсии прозрачный бесцветный циркон в ограненном виде похож на алмаз. Помимо таких цирконов по цвету выделяют разновидности окрашенных ювелирных цирконов: гиацинт (оранжевый или коричневато красный), жаргон (соломенно желтый), зеленый циркон. Большинство ювелирных цирконов добывают из аллювиальных песчано галечных отложений в россыпях Шри Ланки, Таиланда и Мадагаскара. Украшения с цирконом требуют бережного отношения ввиду его чрезвычайной хрупкости. В ювелирной промышленности часто используют цирконы, прошедшие термообработку. При восстановительном обжиге коричневый циркон приобретает великолепный голубой цвет. Торговое название подобного циркона – старлит. Прозрачные бесцветные цирконы отличают от алмазов по их поведению в рентгеновских лучах: алмаз для них прозрачен, а циркон непрозрачен. Большая часть ювелирных цирконов поступает из Шри Ланки, Мадагаскара, Бразилии и Таиланда.


Цитрин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Цитрин
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- минерал, лимонно желтая разновидность кварца, SiO2 Назван по цвету (от лат. citrus – лимон). Блеск стеклянный, прозрачен. Твердость 7, плотность 2,65. Ювелирный камень. Кристаллизуется в тригональной сингонии. Кристаллы такие же, как у кварца. Природный цитрин характеризуется дихроизмом: в проходящем свете меняет оттенок и интенсивность окраски в зависимости от угла зрения. Некоторые разновидности кварца (например, аметист и дымчатый кварц) могут приобрести цитриновую окраску после термообработки, но подобные «цитрины» распознаются по отсутствию дихроизма.

По цвету и прозрачности напоминает ювелирный топаз (отсюда происходят такие торговые названия цитринов, как бразильский топаз, мадейратопаз и др.). Месторождения редки. Цитрины высокого качества найдены в Бразилии и на Мадагаскаре, встречаются также в России (на Урале), и на Украине (Волынская область).


Цвета побежалости - Словарь терминов по геологии.

География

Словарь терминов по геологии

Цвета побежалости
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- радужные цвета (соломенный, золотистый, пурпурный, фиолетовый и др.), возникающие на чистой поверхности нагретой стали, а также на поверхности некоторых минералов в результате появления тонкого слоя оксидов.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

а б в г Д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Дацит
Датолит
Дайка
Дендриты
Диагенез
Диапировая складка
Диаспор
Диатрема
Динамометаморфизм
Диорит
Дислокация
Доломит
Драгоценные камни
Дрейф материков
Друза


Дацит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Дацит
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- или кварцевый андезит (синоним, употребительный в англоязычной литературе, но не принятый в России), вулканическая (излившаяся) порода, обычно светлоокрашенная. Встречается довольно редко. Отличается от риолита более высоким содержанием плагиоклаза. По химическому составу – эффузивный аналог гранодиорита. Состоит в основном из плагиоклаза (андезина) и кварца, содержит калиевый полевой шпат, но в подчиненном количестве по отношению к плагиоклазу. Темноцветные минералы – роговая обманка и биотит, нередко также пироксены; акцессорные – магнетит, апатит, реже титанит, циркон, гранат и др. Обычны фенокристы (вкрапленники) плагиоклаза и темноцветных минералов. Вкрапленники кварца редки; кварц и калиевый полевой шпат заключены преимущественно в основной массе породы, где часто присутствует также вулканическое стекло. Если вкрапленников много, то породу иногда называют дацит порфиром. Дациты залегают в виде лавовых потоков, куполов и даек. Некоторые лавовые потоки на тихоокеанском побережье США и в Неваде представлены дацитами. В России молодые дациты известны на Камчатке и Курилах, более древние – на Урале, Алтае, Кавказе. Используются в качестве строительного камня, в основном в виде щебня.


Датолит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Датолит
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- минерал, основной боросиликат кальция, CaBSiO4(OH). Название происходит от греч. «датеомаи» (делю) и «литос» (камень) и связано с легкой делимостью агрегата на отдельные зерна. Минерал бесцветен или белого цвета (если не содержит примесей); часто отмечается зеленоватый или желтоватый оттенок. Блеск стеклянный. Твердость 5–5,5, плотность 2,9–3,0. Встречается в виде почти изометричных кристаллов с многочисленными роазнообразными гранями. Кристаллизуется в моноклинной сингонии. Спайность отсутствует. В пламени горелки легко плавится, окрашивая его в ярко зеленый цвет. Встречается в виде жил и миндалин в лавах, где осаждался из магматогенных растворов. Там с ним обычно ассоциируют цеолиты. В США датолит сопровождает самородную медь в миндалекаменных лавах в районе озера Верхнего и встречается в траппах Нью Джерси и Новой Англии. Характерный минерал боросиликатных скарновых месторождений, образовавшихся на контакте гранитов с известняками в Приморье (Россия).


Дайка - Словарь терминов по геологии.

География

Словарь терминов по геологии

Дайка
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- узкое, протяженное геологическое тело, залегающее вертикально или крутопадающее и секущее вмещающие породы. Происхождение обычно магматическое. Образуется путем заполнения трещин расплавленной магмой, которая, затвердевая, принимает пластинообразную форму. Если вмещающий материал менее устойчив к эрозии, чем магматическая порода, он со временем подвергается размыву, и дайка возвышается над окружающей поверхностью в виде естественной «стены». В зависимости от скорости остывания магмы дайки могут быть сложены крупно или мелкокристаллическими породами. Размеры колеблются в очень широких пределах – от нескольких сантиметров до десятков метров в ширину и от десятков сантиметров до 100 км и более в длину. Иногда дайки разветвляются, образуя параллельные или расходящиеся, как спицы колеса, отростки (радиальные дайки). Дайки встречаются во многих районах Земли.


Дендриты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Дендриты
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- минеральные агрегаты (иногда кристаллы) древовидной формы. Образуются в результате быстрой кристаллизации по тонким трещинам или в вязкой среде. Характерны для самородных элементов (Au, Ag, Cu), оксидов марганца, льда и пр.


Диагенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Диагенез
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (от греч. dia приставка со значением завершенности), совокупность процессов преобразования рыхлых осадков в осадочные горные породы в верхней зоне земной коры. Выделяют ранний диагенез (физико химическое уравновешивание состава осадка) и поздний диагенез (перераспределение вещества с образованием различных минеральных стяжений).


Диапировая складка - Словарь терминов по геологии.

География

Словарь терминов по геологии

Диапировая складка
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- (диапир) (от греч. diapeiro пронзаю), куполовидная, антиклинальная складка, возникшая путем выдавливания снизу высокопластичных пород (соль, глины), которые при своем подъеме прорезают слои, слагающие свод складки, и образуют т. н. ядро протыкания.


Диаспор - Словарь терминов по геологии.

География

Словарь терминов по геологии

Диаспор
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- минерал, гидроксид алюминия AlO(OH). Название происходит от греч. «диаспора» растрескивание (при нагревании минерал растрескивается и распадается на мелкие кусочки). Цвет белый, желтоватый, серый. Обладает совершенной спайностью в одном направлении, параллельном базальным граням таблитчатых кристаллов. Блеск стеклянный, на плоскостях спайности перламутровый. Твердость 6,5 (промежуточная между твердостью полевого шпата и кварца), плотность 3,4. Встречается в виде таблитчатых кристаллов, относящихся к ромбической сингонии, а также в виде листоватых и пластинчатых агрегатов. Образуется как продукт метаморфизма (наждаки) или гидротермального изменения пород, богатых глиноземом (вторичные кварциты). Диаспор обычен также в метаморфизованных высокоглиноземистых глинах и бокситах.


Диатрема - Словарь терминов по геологии.

География

Словарь терминов по геологии

Диатрема
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (от греч. diatrema отверстие), синоним понятия трубка взрыва .


Динамометаморфизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Динамометаморфизм
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- (от греч. dynamis сила и metam–orphosis превращение), преобразование горных пород под воздействием тектонических движений, происходящее с разрушением, раздроблением и истиранием породообразующих минералов, но без существенной перекристаллизации.


Диорит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Диорит
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- интрузивная магматическая порода среднего состава. Окраска темно серая или серая. Состоит главным образом из плагиоклаза, представленного основным олигоклазом или андезином, и роговой обманки; в небольших количествах в нем могут присутствовать биотит и клинопироксен. Среди акцессорных минералов преобладают магнетит, ильменит и апатит. При увеличении содержания CaO в полевом шпате диорит переходит в габбро, вместо роговой обманки преобладающим темноцветным минералом обычно становится авгит или другой пироксен. С увеличением содержания кварца и калиевого полевого шпата диорит постепенно переходит в кварцевый диорит, затем в гранодиорит. Вулканический аналог диорита по химическому составу – андезитобазальт. Диорит залегает в виде штоков и других небольших интрузивных тел, например на западе Северной Америки (Кордильеры). Распространен в Великобритании, Центральной Азии (Казахстан), России (Урал) и других районах мира.


Дислокация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Дислокация
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- нарушение первичного залегания горных пород, вызванное тектоническими, магматическими или экзогенными процессами. Дислокации разделяются на складчатые — пликативные и разрывные — дизъюнктивные.


Доломит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Доломит
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- минерал и порода, названные в честь французского минералога и химика Д.Доломьё (1750 1801). Минерал доломит, природный карбонат кальция и магния, CaMg(CO3)2 Цвет белый, серый, блекло желтый. Блеск на гранях и по спайности в агрегате стеклянный, матовый. Твердость 3,5 4. Хрупок. Плотность 2,85 3,0. Кристаллизуется в тригональной сингонии, образуя ромбоэдрические кристаллы, грани которых имеют форму ромбов и параллельны направлениям его совершенной спайности. В отличие от более распространенного карбоната кальция (кальцита) не образует скаленоэдры.

Кристаллы доломита часто «седловидные», с искривленными гранями. Порошок доломита вскипает в холодной соляной кислоте, куски в ней растворяются очень медленно, но легко растворимы в горячей кислоте. Доломит широко распространенный жильный минерал гидротермальных месторождений. Образуется также в результате замещения кальцита под воздействием магматогенных или грунтовых вод. Горная порода доломит состоит главным образом (на 95%) из минерала доломита. Цвет обычно белый или серый, но может иметь любой другой оттенок желтоватый, красноватый и др. Царапается стальной иглой и отличается от известняка меньшей растворимостью и более сильным блеском. Достоверно определить доломит можно лишь путем химического анализа. Содержание кальцита сильно варьирует, так что существует переходный ряд между доломитом и известняком. Некоторые доломиты имеют включения ископаемых организмов, как правило, различимых простым глазом. Органические остатки встречаются в них гораздо реже, чем в известняках, что, вероятно, обусловлено разрушением органогенных структур при доломитизации.

Пока еще нет единого мнения о происхождении доломита. Карбонаты кальция и магния не извлекаются из морской воды живыми организмами, не удается их осадить и в лабораторных условиях, максимально приближенных к природным. Не исключено, что по большей части доломиты образуются в результате замещения известняков, которое происходит под воздействием морской воды, просачивающейся сквозь слой известкового ила на морском дне. Такое замещение может происходить также под влиянием грунтовых или даже магматогенных вод, фильтрующихся через более древние известняки. Доломит распространен почти так же широко, как известняк, и используется в большинстве случаев для тех же целей. Кроме того, он служит одним из источников получения металлического магния и употребляется при производстве стали, в основном в мартеновских печах (в качестве сырья для огнеупоров и флюса).


- .

География

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".


Дрейф материков - Словарь терминов по геологии.

География

Словарь терминов по геологии

Дрейф материков
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- медленные (до нескольких сантиметров в год) перемещения материков в горизонтальном направлении.


Друза - Словарь терминов по геологии.

География

Словарь терминов по геологии

Друза
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- (нем. Druse) форма минерального агрегата, представленная группой кристаллов, наросших на общее основание — стенку полости (жеоды, миаролы) или открытой трещины в горных породах. Часто встречаются друзы кварца, аметиста, кальцита, антимонита.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

а б в г д Е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ Э ю я

Эффузивные горные породы
Экструзия
Элементы - примеси
Энантиоморфизм
Эндогенные процессы
Эон
Эонотема
Эпидот
Эпигенетические месторождения
Эпигенез
Эпиплатформенный орогенез
Эпитермальные месторождения
Эпоха
Эра
Эратема


Евлановские слои - Словарь терминов по геологии.

География

Словарь терминов по геологии

Евлановские слои
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- (по сел. Евланово) пятая снизу толща франского яруса в центральной части Русской платформы, сложенная глинистыми известняками, мергелями и глинами, мощностью 40 45 м. Охарактеризованы палеонтологически. Подстилаются воронежскими слоями, покрываются ливенскими слоями. Выделены Венюковым в 1881 году, как горизонт. В дальнейшем верхняя часть этого горизонта была выделена в самостоятельную толщу, названную ливенскими слоями.


Еврейский камень - Словарь терминов по геологии.

География

Словарь терминов по геологии

Еврейский камень
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- синоним гранит письменный . Разновидность пегматитового гранита, в котором полевой шпат и кварц, закономерно прорастая друг друга, образуют структуру, напоминающую древнееврейские письмена. Встречается в жилах или небольших массивах.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

а б в г д е ж з и к л м н о п р с т у Ф х ц ч ш щ э ю я


Фации метаморфизма - Словарь терминов по геологии.

География

Словарь терминов по геологии

Фации метаморфизма
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- совокупность метаморфических горных пород различного химического состава, отвечающих определенным условиям образования по отношению к основным факторам метаморфизма. Обычно выделяются по названиям главных типов пород или минералов, устойчивых в каждой фации: зеленосланцевая, амфиболитовая и др.


Фация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Фация
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- (от лат. facies облик)

физико–географические условия (или обстановка) осадконакопления со всеми особенностями среды — ее динамикой, химическим режимом, органическим миром, глубиной и т. д. (например, отложения мутьевых потоков, коры выветривания, коралловые, глубоководные).

Горные породы или осадки, возникающие в определенной физико географической (геохимической, тектонической и т. д.) обстановке (например, морская фация, континентальная фация).


Фиксизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Фиксизм
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- геологическая гипотеза, исходящая из представлений о незыблемости (фиксированности) положений континентов на поверхности Земли и о решающей роли вертикально направленных тектонических движений в развитии земной коры. Фиксизм противопоставляется мобилизму.


Филлит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Филлит
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- метаморфическая порода, переходная от глинистого (аспидного, кровельного) сланца к слюдяному. Синонимы филлита отражают его переходный характер: тонкозернистый слюдяной сланец, микрокристаллический сланец, слюдяной шиферный сланец, кристаллический шиферный сланец. Филлиты – плотные, тонкозернистые, но явно кристаллические породы с четко выраженной сланцеватостью (плитчатостью) в одном направлении. Цвет обычно от серого до черного. Характерны шелковистый блеск на поверхностях сланцеватости (отличие от глинистого сланца) и способность раскалываться на тонкие плитки. Наиболее ясно различимый из присутствующих минералов – слюда, мелкочешуйчатый мусковит (серицит). Другие продукты метаморфизма исходной глинистой породы, представленные мелкими кристаллами или зернами, – кварц, альбит, хлорит, иногда андалузит, ставролит, гранат, биотит, кальцит, доломит и реже актинолит.

Филлиты широко распространены во многих районах земного шара в составе древних толщ, особенно докембрийских, например, во Франции (Бретань и Арденны), Англии (Девон), США (Новая Англия и территория Аппалачей в пределах Канадского щита, включая часть Миннесоты и Мичигана, а также районы распространения древних пород на западе страны). В России филлиты в изобилии развиты в Восточной Сибири (на Сибирской платформе и в обрамляющих ее горных хребтах: Енисейском кряже, Восточном Саяне, Хамар Дабане, Становом хребте и др.).


Флексура - Словарь терминов по геологии.

География

Словарь терминов по геологии

Флексура
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- (от лат. flexura изгиб), тектоническая структура в виде ступенеобразного перегиба слоев горных пород.


Флиш - Словарь терминов по геологии.

География

Словарь терминов по геологии

Флиш
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- мощная серия морских осадочных горных пород преимущественно обломочного происхождения, характеризующаяся ритмичным чередованием нескольких литологических разновидностей слоев, гранулометрический состав которых уменьшается вверх по разрезу. Формируется на дне глубоких котловин у подножия так называемых кордильер — длинной цепи островов. Ритмичность обусловлена регулярно возникавшими мутьевыми потоками.


Флюид - Словарь терминов по геологии.

География

Словарь терминов по геологии

Флюид
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- (от лат. fluidus текучий),

жидкие и газообразные легкоподвижные компоненты магмы или циркулирующие в земных глубинах насыщенные газами растворы. Предполагается, что в составе флюидов преобладают перегретые пары воды, присутствуют фтор, хлор, углекислота и многие др. вещества.

Гипотетическая жидкость, которой до 18 века объясняли явления тепла, магнетизма, электричества.


Флюорит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Флюорит
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- или плавиковый шпат, минерал, фторид кальция CaF2 Название происходит от лат. fluor течение, из–за способности этого легкоплавкого минерала при добавлении к рудам металлов снижать температуру плавления и придавать шихте текучесть. Окраска бывает самой разнообразной: наиболее характерна фиолетовая и зеленая, реже – голубая, желтая, розовая, часто перемежаются зеленые и фиолетовые полосы. Оптический флюорит бесцветен. Блеск стеклянный. Просвечивает или прозрачен, темные разновидности просвечивают, реже непрозрачны. Твердость 4, плотность 3,2. Хрупок. Спайность совершенная по октаэдру. Сингония кубическая. Форма кристаллов – кубы или октаэдры. Характерны двойники прорастания. Обычно минерал образует плотные или зернистые массы, либо шестоватые и радиально лучистые агрегаты.

Флюорит встречается, главным образом, как жильный минерал в ассоциации с кальцитом, баритом, кварцем, а также с сульфидами свинца, цинка и других металлов, реже – в пегматитах. Промышленная добыча флюорита ведется из практически мономинеральных жил. В России его получают из месторождений замещения в известняках – в Приморье и Забайкалье. Ведущие мировые поставщики флюорита – Мексика, Монголия, ЮАР, Испания, Китай. Месторождения флюорита имеются также во Франции, Германии, Великобритании. Более половины всего флюорита расходуется в химической промышленности для производства плавиковой кислоты (HF), из которой получают фторированные органические и неорганические вещества, а также искусственный криолит для нужд алюминиевой промышленности. Второй крупнейший потребитель флюорита – черная металлургия, где он используется как флюс в плавильных печах. В 19 в. в Великобритании в качестве декоративно поделочного камня широко применялся синевато фиолетовый и зеленый флюорит (Синий Джон, Зеленый Джон). Оптический флюорит в годы Второй мировой войны был стратегическим сырьем, необходимым для изготовления приборов ночного видения.


Формация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Формация
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- (лат. formatio образование, вид) комплекс, естественное сочетание горных пород, совместное формирование которых обусловлено общностью тектонических, физико географических и обсобенно климатических условий образования. Для каждого тектонического режима присущи свои геологические формации. При платформенном режиме образуются кварцевые пески, каолиновые глины, мел, при геосинклинальном кремнисто сланцевые, переслаивающиеся тонкие слои песчаника, мергеля, известняка. Различают формации осадочные, морские и континентальные, магматические, метаморфические, рудные и др.


Фумаролы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Фумаролы
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- (от итал. fumare дымиться), отверстия и трещинки, по которым поднимаются из недр Земли струи горячих вулканических газов, а также пары воды, перешедшие в жидкое состояние (фумарольные термы).


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

а б в Г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Габбро
Галенит
Галит
Галогенез
Газоносность
Газообильность
Гексагональная сингония
Гелиотроп (минерал)
Гематит
Геммология
Геоакустика
Геоантиклиналь
Геодинамика
Геофизика
Геохимический баланс
Геохимическая аномалия
Геохимические барьеры
Геохимические циклы
Геохимическая эпоха
Геохимия ландшафта
Геохимия
Геохимическая провинция
Геохимия литогенеза
Геохронология
Геократические периоды
Геокриология
Геология
Геологический разрез
Геомагнетизм
Геомеханика
Геотермический градиент
Геотермия
Геотермическая ступень
Гидроакустика
Гидрогеология
Гидрогеохимия
Гидротермальные месторождения
Гипергенные минералы
Гипергенез
Гипергенные месторождения
Гипоцентр
Гипогенные месторождения
Гипогенные минералы
Гипотермальные месторождения
Гипс
Гипс
Глина
Гляциодислокация
Гляциоизостазия
Гнейс
Горизонт
Горное давление
Горные науки
Гранаты
Гранаты
Гранит
Гранит
Гранитизация
Гравий
Грейзенизация
Грязевой вулкан
Грунтоведение


Габбро - Словарь терминов по геологии.

География

Словарь терминов по геологии

Габбро
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- интрузивная магматическая горная порода, темноокрашенная, обычно крупно и среднезернистая. Состоит из богатого кальцием плагиоклаза (от лабрадорита до битовнита) и пироксена. Иногда присутствует оливин. Близки к габбро норит, в котором пироксен представлен гиперстеном (вместо более обычного в габбро авгита), и анортозит, состоящий почти из одного полевого шпата (как правило, лабрадорита)

При увеличении содержания натрия в полевом шпате габбро постепенно переходит в диорит. Габброидные (базальтовые) магмы отличаются высокой текучестью и кристаллизуются при сравнительно низких температурах; поэтому они могут прорывать земную кору, изливаться на поверхность и образовывать лавовые потоки.

Габбровые породы распространены в различных районах Великобритании. В Северной Америке крупные интрузивные тела анортозитов установлены в горах Адирондак (США) и вдоль побережья п ова Лабрадор (Канада). Большие тела анортозитов (лабрадоритов) имеются также на Украине, а в пределах России габбро и нориты широко развиты на Урале и отчасти в Карелии. Габбро используется при сооружении памятников и в облицовке цоколей зданий. Лабрадорит с яркой иризацией – поделочный камень.


Галенит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Галенит
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- или свинцовый блеск, минерал, сульфид свинца, PbS. Название происходит от лат. galena свинец. Горняки часто называют галенит «свинцом»; сливные массы галенита называются свинчаком. Окраска от темно– серой до черной, блеск сильный металлический. Черта свинцово – серая. Плотность 7,5, твердость 2–3. Сингония кубическая. Взаимное расположение атомов свинца и серы в его кристаллической структуре такое же, как атомов натрия и хлора в каменной соли (галита), поэтому он, как и галит, обладает совершенной спайностью по кубу. Кристаллы обычно имеют кубическую или октаэдрическую форму. Более распространены тонко– или мелкозернистые агрегаты.

Галенит нередко содержит субмикроскопические включения сульфидов серебра. Образуется в гидротермальных условиях; ассоциирует чаще всего со сфалеритом, главным рудным минералом цинка. Галенит – основной рудный минерал свинца и важнейший источник серебра; из рудных тел, содержащих галенит и сфалерит (полиметаллические руды), извлекается также цинк. Главнейшие поставщики галенита – Германия, Чехия, Великобритания, Канада и Австрия. Встречается в ряде месторождений Кавказа, Казахстана и Центральной Азии, а в России – на Алтае, в Забайкалье, в Приморье.


Галит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Галит
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- или каменная соль, поваренная соль, единственный минерал, который употребляется непосредственно в пищу; хлорид натрия NaCl. Название происходит от греч. галлос морская соль. Цвет преимущественно белый (галит бывает и бесцветным), реже – интенсивно синий, иногда красный (что обусловлено механической примесью гематита). Обычно встречается в виде плотных тонкозернистых масс, гораздо реже в виде кубических кристаллов с совершенной спайностью по кубу. Твердость 2, плотность 2,17. Легко растворяется в воде. Вкус соленый (диагностический признак). Широко распространен. Залегает в виде пластов или соляных куполов.

Соляные пласты не выходят на поверхность вследствие высокой растворимости минерала и вскрываются скважинами или шахтами. Главный солевой компонент океанических и морских вод, а также соляных озер и высокоминерализованных подземных вод. Добывается в многочисленных месторождениях Европы (ФРГ, Польша), а также в Египте, Индии, на Украине, в России (на Урале, в Сибири и в Прикаспии).


Галогенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Галогенез
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- (от греч. hals соль) совокупность процессов формирования отложений легкорастворимых солей путем испарения рассолов в поверхностных бассейнах аридной (засушливой) зоны. Различают карбонатный (содовый), сульфатный и хлоридный галогенез, по генезису питающих вод — континентальный и морской.


Газоносность - Словарь терминов по геологии.

География

Словарь терминов по геологии

Газоносность
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- в горном деле — количество свободных и сорбированных газов, которое содержится в единице массы (или объема) горных пород в природных условиях.


Газообильность - Словарь терминов по геологии.

География

Словарь терминов по геологии

Газообильность
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- в горном деле — количество газа, выделяющегося при добыче полезного ископаемого. Абсолютная газообильность — газовыделение в единицу времени, относительная газообильность — газовыделение на единицу массы (или объема) добытого полезного ископаемого.


Гексагональная сингония - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гексагональная сингония
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- кристаллографическая сингония, для которой характерно соотношение между углами (a, b, g) и ребрами (a, b, c) элементарной ячейки кристалла: а = в = c, a = b = 90°, g = 120°. Подразделяется на 7 точечных групп симметрии (совокупность всех преобразований симметрии (поворотов, отражений и т. д.), совмещающих данный объект (кристалл, молекула) с самим собой и оставляющих у него при этом хотя бы одну неподвижную точку).


Гелиотроп (минерал) - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гелиотроп (минерал)
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- (кровавый камень, кровавая яшма, кровавик), минерал, разновидность халцедона. Темно зеленый халцедон с ярко или темно красными («кровавыми») пятнами и полосами. Ювелирно поделочный камень, весьма популярный в древности. Согласно христианской традиции, красные пятна и полосы символизируют «кровь Христову». Поэтому гелиотроп широко используется в культовых предметах (например, панагиях). Главные поставщики камня – Индия и Намибия.


Гематит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гематит
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- минерал, оксид железа, Fe2O3 Название происходит от греч. «гема» кровь. Цвет минерала варьирует от железно черного и стально серого до красно бурого и зависит от формы выделения. Непрозрачен. Блеск от полуметаллического до металлического. Черта вишнево красная у всех разновидностей.

В природе встречаются несколько разновидностей: наиболее распространенная скрытокристаллическая модификация гематита имеет красный цвет и землистый облик (красный железняк), другая – черная слюдоподобная разновидность (спекулярит, железный блеск или железная слюдка). Плотный красновато черный агрегат – кровавик; «железные розы» – розетковидные сростки крупных пластинок гематита, «железная сметана» – рыхлый скрытокристаллический агрегат, жирный на ощупь. Красящая способность гематита столь велика, что даже его небольшие количества придают красный цвет всей породе (например, сланцам и песчаникам т.н. «красноцветных толщ»).

Гематит немагнитен, но становится магнитным после прокаливания с древесным углем (в восстановительном пламени). Твердость 6–6,5, плотность 4,3–5,3. Важнейший рудный минерал железа. Гематит широко распространен в земной коре, на его долю приходится ок. 90% мировых ресурсов железа. Самые крупные залежи гематита в Северной Америке находятся в районе озера Верхнее (штаты Миннесота, Мичиган и Висконсин в США и провинция Онтарио в Канаде) и в Аппалачах (крупнейший рудник близ Бирмингема, штат Алабама).

Гематит (спекулярит и особенно кровавик) широко используется в качестве поделочного камня для изготовления колец, бус и других украшений. Плотный гематит хорошо режется и весьма привлекателен в полированном виде; бусины из гематита напоминают черный жемчуг. Керамическую имитацию гематита (гематин) изготавливают из стекловидного диоксида железа и титана. Гематин по внешнему облику имеет большое сходство с гематитом, но отличается по физическим свойствам. Кровавик используют для полировки изделий из золота.


Геммология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геммология
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (от лат. gemma драгоценный камень), изучает драгоценные и поделочные камни, главным образом их физические свойства, особенности химического состава, декоративные художественные достоинства, минерагению месторождений, а также технологию обработки.


Геоакустика - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геоакустика
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- изучает распространение упругих волн в земной коре в целях исследования ее строения и свойств (акустическая и сейсмическая разведка и др.).


Геоантиклиналь - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геоантиклиналь
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- (от греч. klino наклоняю), поднятие (длина до сотен километров и ширина до нескольких десятков километров) земной коры в пределах геосинклинальной системы. Примеры геоантиклиналей: Урал, Центральный Казахстан, островные вулканические или невулканические дуги.


Геодинамика - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геодинамика
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- отрасль геологии, изучающая силы и процессы в коре, мантии и ядре Земли, обусловливающие глубинные и поверхностные движения масс во времени и пространстве. Геодинамика использует магнитометрические, сейсмометрические, гравиметрические и другие данные, а также геологическое моделирование и геохимические характеристики.

Геодинамика лежит в основе тектоники литосферных плит. Нелинейная геодинамика изучает явления и процессы, связанные как с нерегулярными, хаотическими и другими импульсами в земных глубинах, так и с воздействиями внеземных факторов (движение комет, падение метеоритов и др.).


Геофизика - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геофизика
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- комплекс наук, исследующих физическими методами строение Земли, ее физические свойства и процессы, происходящие в ее оболочках. Соответственно в геофизике выделяют физику так называемой твердой Земли (сейсмология, геомагнетизм, гравиметрия, разведочная геофизика и др.), гидрофизику и физику атмосферы. Геофизические исследования используются в прогнозе погоды, а также при освоении энергетических и сырьевых ресурсов Земли.


Геохимический баланс - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимический баланс
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- соответствие между массой вещества, поступившего за всю геологическую историю в Мировой океан в результате разрушения изверженных горных пород процессами выветривания и эрозии, и количеством вещества, заключенного в осадочных породах и растворенного в морской воде. Геохимический баланс может быть составлен также и для отдельных химических элементов.


Геохимическая аномалия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимическая аномалия
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- участок земной коры (или поверхности земли), отличающийся существенно повышенными концентрациями каких либо химических элементов или их соединений по сравнению с фоновыми значениями и закономерно расположенный относительно скоплений полезных ископаемых (рудного тела, нефтяной или газовой залежи и др.).


Геохимические барьеры - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимические барьеры
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- зоны резкого уменьшения миграционной способности каких либо химических элементов; процесс сопровождается их осаждением из раствора и приводит к возникновению их повышенной концентрации, в т. ч. промышленных месторождений. В зависимости от факторов рудоотложения различают: физико химические, механические, биогеохимические барьеры. Геохимические барьеры играют важную роль в экзогенных процессах рудообразования.


Геохимические циклы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимические циклы
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- последовательные ряды геохимических процессов, в которых химические элементы мигрируют, участвуют в различных физико химических превращениях с образованием минералов, претерпевают изменения изотопного состава и возвращаются в исходное состояние. Геохимические циклы в земной коре включают магматические, постмагматические, гипергенные, осадочные и метаморфические процессы.


Геохимическая эпоха - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимическая эпоха
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- этап геологической истории, характеризующийся накоплением в горных породах какого либо химического элемента или группы элементов и преимущественно образованием месторождений этих элементов определенного типа и состава (например, железорудная эпоха в докембрии с широким развитием толщ железистых кварцитов).


Геохимия ландшафта - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимия ландшафта
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- раздел геохимии и физической географии, изучающий химический состав и миграцию химических элементов в географических ландшафтах.


Геохимия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимия
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- наука, изучающая химический состав Земли, распространенность в ней химических элементов и их стабильных изотопов, закономерности распределения химических элементов в различных геосферах, законы поведения, сочетания и миграции (концентрации и рассеяния) элементов в природных процессах. Термин «геохимия» введен К. Ф. Шенбейном в 1838.

Основоположники геохимии — В. И. Вернадский, В. М. Гольдшмидт, А. Е. Ферсман; первая крупная сводка по геохимии (1908) принадлежит Ф. У. Кларку (США). Геохимия включает: аналитическую геохимию, физическую геохимию, геохимию литосферы, геохимию процессов, региональную геохимию, гидрогеохимию, радиогеохимию, изотопную геохимию, радиогеохронологию, биогеохимию, органическую геохимию, геохимию ландшафта, геохимию литогенеза. Геохимия — одна из теоретических основ поисков полезных ископаемых.


Геохимическая провинция - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимическая провинция
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- участок земной коры с повышенным или пониженным содержанием каких либо химических элементов в горных породах (по сравнению с кларком). Характер геохимической провинции учитывается при планировании и проведении геохимических поисков.


Геохимия литогенеза - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохимия литогенеза
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- раздел геохимии, изучающий химический состав и физико химические условия формирования осадочных горных пород и руд, их эволюцию в ходе геологической истории, распространенность химических элементов в осадочных породах и гидросфере, закономерности поведения, распределения и миграции химических элементов и их ассоциаций в процессах седиментации, диагенеза осадков и эпигенеза.


Геохронология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геохронология
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (геологическое летосчисление), учение о хронологической последовательности формирования и возрасте горных пород, слагающих земную кору. Различают относительную и абсолютную (или ядерную) геохронологию. Относительная геохронология использует принцип последовательности напластования горных пород; устанавливается стратиграфическая шкала с подразделениями — эонотема, эратема и т. д., которая служит основой для создания геохронологической шкалы (последовательности отрезков времени) с соответствующими подразделениями — эон, эра, период и т. д.

Для абсолютной геохронологии, исчисляемой в тысячах и миллионах лет и устанавливающей радиометрический возраст, используется радиоактивный распад ряда элементов, который идет с постоянной скоростью и не меняется под воздействием внешних условий. Абсолютная геохронология предложена в начале 20 века П. Кюри и Э. Резерфордом. В зависимости от конечных продуктов распада выделяют свинцовый, гелиевый, аргоновый, кальциевый, стронциевый и другие методы абсолютной геохронологии, а также радиоуглеродный (по 14С).


Геократические периоды - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геократические периоды
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- (от греч. kratos сила, власть) в истории Земли, периоды значительного расширения площади суши; геократические периоды совпадают со второй половиной тектонических циклов, когда свойственные им поднятия земной коры выводят из под уровня моря значительные участки поверхности Земли; противопоставляются талассократическим периодам.


Геокриология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геокриология
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- или мерзлотоведение наука, изучающая строение, состав, свойства, происхождение, распространение и историю развития мерзлых толщ в земной коре, а также процессы, связанные с их промерзанием и оттаиванием.


Геология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геология
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- комплекс наук о составе, строении и истории развития земной коры и Земли. Истоки геологии относятся к глубокой древности и связаны с первыми сведениями о горных породах, минералах и рудах. Термин «геология» ввел норвежский ученый М. П. Эшольт (1657). В самостоятельную ветвь естествознания геология выделилась в 18 нач. 19 вв. (У. Смит, А. Г. Вернер, Дж. Геттон, Ч. Лайель за рубежом; М. В. Ломоносов, В. М. Севергин в России).

Качественный скачок в истории геологии превращение ее в комплекс наук (конец 19 начало 20 вв.) связан с введением физико химических и математических методов исследований. Современная геология включает: стратиграфию, тектонику, геодинамику, морскую геологию, региональную геологию, минералогию, петрографию, литологию и геохимию, учение о полезных ископаемых, изучающие строение, состав земной коры. Геология тесно связана с физической географией, геофизикой (физикой «твердой» Земли), кристаллографией, палеонтологией и др. Особую группу составляют отрасли прикладного значения: гидрогеология, инженерная геология, геокриология и др., а также новые направления геологии, зародившиеся на стыках с другими естественными науками, петрохимия, петрофизика, тектонофизика и др.


Геологический разрез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геологический разрез
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- или геологический профиль графическое изображение геологического строения местности в вертикальной плоскости.


Геомагнетизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геомагнетизм
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- магнитное поле Земли.

- Раздел геофизики, в котором изучается распределение в пространстве и изменения во времени магнитного поля Земли, а также связанные с ним геофизические процессы в Земле и ее магнитосфере.


Геомеханика - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геомеханика
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- (механика горных пород) наука, изучающая физико механические свойства пород, их напряженное состояние, процессы деформирования и разрушения, происходящие под влиянием природных и технологических факторов.


Геотермический градиент - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геотермический градиент
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- величина, на которую повышается температура горных пород в земной коре с увеличением глубины залегания на каждые 100 м. В среднем величина геотермического градиента приблизительно равна 3 °С.


Геотермия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геотермия
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- (геотермика) (от греч. therme тепло), раздел геофизики, изучающий тепловое состояние и тепловую историю Земли. Геотермические исследования используются при решении проблем тектоники, разведке полезных ископаемых, а также для промышленных и бытовых целей (например для теплофикации).


Геотермическая ступень - Словарь терминов по геологии.

География

Словарь терминов по геологии

Геотермическая ступень
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- интервал глубины земной коры в метрах, на котором температура повышается на 1°С. Колеблется в зависимости от глубины и местоположения от 5 до 150 м (в пределах, доступных непосредственному измерению).


Гидроакустика - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гидроакустика
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- ... изучает особенности распространения, отражения и затухания звуковых волн в реальной водной среде — морях, океанах, озерах и др. — в основном для целей подводной локации, связи и т. п.


Гидрогеология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гидрогеология
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- наука о подземных водах; изучает их состав, свойства, происхождение, закономерности распространения и движения, а также взаимодействие с горными породами. Становление гидрогеологии относится ко 2–й половине 19 века.


Гидрогеохимия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гидрогеохимия
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- раздел гидрогеологии, изучает химический состав гидросферы и протекающие в ней геохимические процессы (формирование химического состава подземных вод и закономерности миграции в них химических элементов).


Гидротермальные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гидротермальные месторождения
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- (от греч. therme тепло), залежи полезных ископаемых, образующиеся при осаждении веществ, растворенных в циркулирующих в недрах Земли горячих минерализованных водах (при температуре от 700 600 °С до 50 20 °С).


Гипергенные минералы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипергенные минералы
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- минералы, возникающие в зоне гипергенеза при низких температурах и давлениях. Включают глинистые минералы, гидроксиды, соли кислородных кислот (сульфаты, нитраты и т. д.).


Гипергенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипергенез
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- совокупность процессов химического и физического преобразования минеральных веществ в верхних частях земной коры и на ее поверхности (при низких температурах) под действием атмосферы, гидросферы и живых организмов.


Гипергенные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипергенные месторождения
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (седиментогенные, экзогенные), залежи полезных ископаемых, возникшие на поверхности Земли. В отложениях дна морей и океанов формировались осадочные, на дне рек и побережий морей — россыпные, на поверхности континентов — месторождения выветривания. К гипергенным месторождениям относятся месторождения нефти и газа, угля, многих рудных и нерудных полезных ископаемых.


Гипоцентр - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипоцентр
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- точка начала перемещения масс (вспарывания разрыва) в очаге землетрясения. Глубина до 700 км.


Гипогенные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипогенные месторождения
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- (эндогенные), залежи полезных ископаемых, возникшие в глубинных частях Земли из магматических расплавов или горячих водных растворов в обстановке высоких давлений и температур. К гипогенным месторождениям относятся месторождения руд цветных, редких, благородных и радиоактивных металлов.


Гипогенные минералы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипогенные минералы
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- ... возникают при глубинных (эндогенных) процессах минералообразования. На поверхности Земли большинство гипогенных минералов переходит в гипергенные.


Гипотермальные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипотермальные месторождения
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- залежи полезных ископаемых, отложенные из горячих минеральных растворов в недрах Земли на глубине до 10 км при температуре свыше 300 °С.


Гипс - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипс
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- минерал, водный сульфат кальция, CaSO4·2H2O. Название происходит от греч. «гипсос», что в древности обозначало и собственно гипс, и мел. Плотная снежно белая, кремовая или розовая тонкозернистая разновидность гипса известна как алебастр (в строительстве алебастром называют также продукт обжига природного гипса). Волокнистый розоватый, белый или желтовато кремовый гипс с шелковистым блеском называется шелковым шпатом, или уральским селенитом, а кристаллический с хорошо выраженной спайностью – гипсовым шпатом, девичьим или марьиным стеклом (а за рубежом – селенитом). Обычно слагает белые и серые плотные агрегаты, часто встречаются бесцветные пластинчатые кристаллы, имеющие форму вытянутого ромба. Сингония моноклинная. Весьма характерны двойники, напоминающие ласточкин хвост.

Твердость 2 (царапается ногтем), что позволяет отличить этот минерал от многих других, включая безводный сульфат кальция, ангидрит и кальцит. Пластинчатые кристаллы гипса обладают тремя направлениями спайности разной степени совершенства. Одна спайность весьма совершенная и обусловливает образование сколков в виде слюдоподобных пластинок; две другие менее совершенные, их трещины рассекают пластинки.

Гипс – широко распространенный минерал. Гипс как осадочная порода образуется прежде всего в результате гидратации ангидрита, который в свою очередь осаждался при испарении морской воды. Нередко при ее испарении осаждается непосредственно гипс. Залегает чаще всего в виде пластов. Жильный гипс обычно является продуктом реакции сульфатных растворов (образующихся при окислении сульфидных руд) с карбонатными породами, например известняками. Встречается также в гидротермальных низкотемпературных рудных жилах. Промышленная ценность гипса обусловлена его поведением при обжиге. Если при этом он теряет три четверти связанной воды, то получается штукатурный гипс («парижская штукатурка»), который снова поглощает воду и затвердевает («схватывается»), при этом ему можно придать какую угодно форму. Гипс находит весьма широкое применение в сыром и обожженном виде. Наиболее широко он используется для получения строительных полуфабрикатов, например обшивочных листов и сухой штукатурки. Сырой (необожженный) гипс применяется для производства портландцемента (минерал подмешивается к цементу для замедления процесса «схватывания»), а также в качестве удобрения. Третья главная область применения гипса – производство разных штукатурок. Крупнейший мировой производитель гипса – США, располагающие действующими рудниками в 17 штатах (Нью Йорк, Мичиган, Калифорния, Невада, Айова, Техас и др.). Другие ведущие страны – Австралия, Канада, Египет, Франция, Россия, ФРГ, Австрия, Словакия, Великобритания.


Гипс - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гипс
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- В жарких сухих климатических условиях (пустыня Сахара, Туркменистан, Нижнее Поволжье и др.) встречаются оригинальные сростки пластинок гипса – «розы пустыни», которые весьма ценятся коллекционерами. Алебастр и селенит широко используются в камнерезном деле для изготовления мелкой пластики.


Глина - Словарь терминов по геологии.

География

Словарь терминов по геологии

Глина
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- мелкозернистый природный материал, пылевидный в сухом состоянии, пластичный при увлажнении и камнеподобный после обжига. Диаметр частиц глин менее 0,005 мм; породы, состоящие из более крупных частиц, принято классифицировать как лесс. Большинство глин – серого цвета, но встречаются глины белого, красного, желтого, коричневого, синего, зеленого, лилового и даже черного цветов. Глина состоит из одного или нескольких минералов группы каолинов (происходит от названия местности Каолин в Китае).

Основным источником глинистых пород служит полевой шпат, при распаде которого под воздействием атмосферных явлений образуются каолинит и другие гидраты алюминиевых силикатов. Некоторые глины осадочного происхождения образуются в процессе местного накопления упомянутых минералов, но большинство из них представляют собой наносы водных потоков, выпавшие на дно озер и морей.

Различают несколько разновидностей глины, и каждая из них используется по своему. Большая часть добываемых и поступающих в продажу глин составляет каолин, который применяется в целлюлозно бумажной промышленности и в производстве фарфора. Вторыми по важности материалами являются обычная строительная глина и глинистый сланец. Огнеупорная глина, с чрезвычайно высокой точкой плавления, идет на изготовление огнеупорного кирпича и других жаропрочных изделий. Важное место среди видов глин занимает бентонит.

Считают, что эта глина произошла в результате химического распада вулканического пепла. При погружении в воду она разбухает, увеличивая свой объем в несколько раз. В основном она используется в буровых растворах при бурении скважин. Сукновальная глина ценится за ее отбеливающие свойства при очистке нефтепродуктов. Фильтры из сукновальной глины применяются при очистке растительных и минеральных масел. Гончарная глина, именуемая также комовой, находит применение при изготовлении посуды. Глина или глинистый сланец представляют собой важное сырье, которое вместе с известняком используется в производстве портландцемента.


Гляциодислокация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гляциодислокация
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- (от лат. glacies лед и дислокация), нарушения в залегании рыхлых горных пород, слагающих ложе покровного ледника, под влиянием его нагрузки, движения и напора.


Гляциоизостазия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гляциоизостазия
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- (от лат. glacies лед и изостазия), прогибания земной коры в области современных и плейстоценовых покровных оледенений, вызываемые нагрузкой ледниковых масс.


Гнейс - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гнейс
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- грубосланцеватая регионально метаморфическая порода. Это название применяется американскими петрографами к любым кристаллически зернистым породам с гнейсовой текстурой вне зависимости от их состава. Гнейсовая текстура может быть определена как полосчатость в породах гранитной (гранитоидной) структуры с зернами такого же размера, как у гранита. Полосчатость варьирует от четкого чередования слоев светлоокрашенных минералов с темноцветными до трудно распознаваемой тенденции к расположению чешуек слюды в виде параллельных прослойков. Отдельные полосы могут иметь такую большую толщину, что в образце обычного размера их чередование незаметно, но гнейсовая текстура прекрасно видна в обнажениях пород. С другой стороны, полоски могут быть столь узкими, что гнейс переходит в сланец; четкого разделения между этими двумя сланцеватыми породами нет. Возможны также все переходы между гнейсом и исходной (дометаморфической) породой вне зависимости от того, был ли это гранит, конгломерат или любая другая порода.

Минеральный и химический состав гнейсов в большой степени зависят от исходной породы, поскольку в процессе регионального термодинамо метаморфизма привнос и вынос вещества незначительны или отсутствуют. В России и странах СНГ гнейсом принято называть кристаллически зернистую метаморфическую породу полосчатой (гнейсовой) текстуры, состоящую из кварца, калиевого полевого шпата, плагиоклаза и цветных минералов (обычно слюд и/или амфиболов). При содержании полевых шпатов менее 20% гнейс переходит в кристаллический сланец, в котором также более четко выражена сланцеватость. Если содержание плагиоклаза значительно выше, чем калиевого полевого шпата, гнейс называют плагиогнейсом. Таким образом, гнейс метаморфическая порода, по составу близкая граниту, гранодиориту и другим гранитоидам (последний термин относится к кислым интрузивным породам от гранитов до тоналитов, независимо от крупности зерен слагающих их минералов кварца, полевых шпатов и темноцветных).

Гнейсы, образованные при метаморфизме осадочных пород, называются парагнейсами, продукты метаморфизма изверженных пород ортогнейсами. Гнейсы широко развиты среди древних пород земной коры, особенно докембрийских. Наиболее распространенным типом гнейсов являются гранитогнейсы. Канадский, Украинский, Балтийский, Алданский и другие щиты области, сложенные в значительной мере гнейсами. То же относится к фундаментам древних платформ, включая Восточно Европейскую. Много гнейсов и в осевых зонах крупных горных хребтов, таких, как Скалистые горы, Аппалачи, Альпы, Урал, Кавказ, Саяны, Становой, Сихотэ Алинь, Тянь Шань и др.


Горизонт - Словарь терминов по геологии.

География

Словарь терминов по геологии

Горизонт
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- местное стратиграфическое подразделение, примерно соответствующее зоне стратиграфической. Включает одновозрастные породы разного литологического состава, охарактеризованные определенным комплексом органических остатков.


Горное давление - Словарь терминов по геологии.

География

Словарь терминов по геологии

Горное давление
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- ... формируется в недрах Земли в результате действия в основном гравитационных сил, в меньшей мере за счет тектонических сил и изменения температуры верхних слоев земной коры. Вызывает деформирование массива горных пород, приводит к горным ударам и внезапным выбросам.


Горные науки - Словарь терминов по геологии.

География

Словарь терминов по геологии

Горные науки
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- комплекс наук об освоении недр и первичной переработке добытых полезных ископаемых. Первые научные обобщения опыта добычи и переработки полезных ископаемых относятся к 16 18 веках. (Г. Агрикола, М. В. Ломоносов). Становлению горных наук способствовало увеличение масштабов добычи полезных ископаемых в начале 20 века.

Горные науки изучают процессы разработки месторождений полезных ископаемых в тесной взаимосвязи с геологическими условиями их залегания; физические явления и процессы, происходящие в толще горных пород в связи с проведением в ней горных выработок; технологию извлечения полезных ископаемых и их первичной переработки; вопросы строительства горных предприятий, экономики горного производства и комплексного освоения недр.


Гранаты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гранаты
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- группа минералов класса силикатов, включающая 15 минеральных видов, но лишь некоторых из них ювелирные камни. Название происходит от лат. granatum гранат (по сходству с цветом зерен плодов граната).

Цвет чаще всего коричневый, красный, розовый, а также черный, зеленый разных оттенков, реже белый. Блеск стеклянный; в большинстве случаев гранаты просвечивают или непрозрачны, ювелирные разновидности прозрачны. Твердость 6,5 7,5, плотность 3,5 4,3. Красные и коричнево красные гранаты (пироп, альмандин и андрадит) по цвету трудно различимы. Их дифференциация проводится на основе определения оптических свойств или химического состава.

Демантоид разновидность андрадита золотисто или оливково зеленого цвета. Гроссуляр имеет не очень яркую желтовато или серовато зеленую окраску, уваровит ярко зеленую, шорломит черную. Обычно гранаты образуют додекаэдрические (12 гранники) или трапецоэдрические (24 гранники) кристаллы кубической сингонии. Но пироп и демантоид, как правило, не образуют правильных кристаллов.

Все гранаты силикаты двух или большего числа элементов: кальция, магния, алюминия, железа, титана, марганца, хрома, ванадия и др. Семь главных видов граната: пироп (силикат магния и алюминия Mg3Al2(SiO4)3), альмандин (силикат железа и алюминия Fe32+Al2(SiO4)3), спессартин (силикат марганца и алюминия Mn3Al2(SiO4)3), гроссуляр (силикат кальция и алюминия Ca3Al2(SiO4)3), андрадит (силикат кальция и железа Ca3Fe23+(SiO4)3), уваровит (силикат кальция и хрома Ca3Cr2(SiO4)3) и шорломит (силикат кальция и титана Ca3Ti24+(Fe23+Si)O12).

Неювелирные разновидности гранатов (главным образом альмандина) используются для изготовления абразивов, преимущественно наждачной бумаги и абразивного полотна. Гранаты для изготовления абразивных материалов в США добываются на пяти рудниках (в штатах Айдахо и Нью Йорк). В течение многих лет красный гранат пироп гранили и продавали, выдавая за рубин.

Торговые термины «капский рубин» или «цейлонский рубин» до сих пор используются ювелирами применительно к красному гранату. Наиболее популярны пиропы из кимберлитовых трубок ЮАР. Превосходная редкая оливково зеленая разновидность андрадита, называемая демантоид, часто продается ювелирами всего мира под названием «хризолит» («перидот»), хотя это совершенно другой минеральный вид (оливин) Демантоид обладает высокой дисперсией и большим показателем преломления; в ограненном камне наблюдается яркий «огонь». Великолепный зеленый цвет камня обусловлен незначительной примесью хрома. Этот ювелирный камень встречается только в России (на Урале и Камчатке) и в Италии. Родолит представляет собой красивую ювелирную розовато красную разновидность граната ряда пироп альмандин. Найден в США (шт. Северная Каролина).


Гранаты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гранаты
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- Гессонит (эссонит), или коричный камень, золотисто коричневая разновидность гроссуляра. Из него часто изготавливают камеи или инталии. Отличные образцы этого минерала поставляются из Шри Ланки, Пакистана. Он найден в Италии. В России широко распространен на Урале. Ярко зеленый гранат уваровит иногда используют в ювелирном деле. Гранаты не люминесцируют в ультрафиолетовых или рентгеновских лучах (за исключением родолита). Оптические свойства (изотропность) и присутствие включений хорошо диагностируемых минералов позволяют отличать красные гранаты от настоящего рубина.


Гранит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гранит
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- самая распространенная горная порода в континентальной земной коре. Это явнокристаллическая крупно–, средне– или мелкозернистая массивная изверженная порода, образовавшаяся в результате медленного остывания и затвердевания на большой глубине магматического расплава. Гранит может сформироваться также при метаморфизме, в результате процессов гранитизации различных пород.

Отдельным гранитным массивам зачастую приписывается то магматическое, то метаморфическое, а то и смешанное происхождение. Окраска гранита преимущественно светло серая, но нередки также розовые, красные, желтые и даже зеленые (амазонитовые) граниты. Строение обычно равномернозернистое, большинство зерен имеет неправильную форму вследствие стесненного роста при массовой кристаллизации. Встречаются порфировидные граниты, в которых на фоне мелко или среднезернистой основной массы выделяются крупные кристаллы полевых шпатов, кварца и слюды.

Главные породообразующие минералы гранита – полевой шпат и кварц. Полевой шпат представлен в основном одним или двумя видами калиевого полевого шпата (ортоклазом и/или микроклином); кроме того, может присутствовать натриевый плагиоклаз – альбит или олигоклаз. Цвет гранита, как правило, определяет преобладающий в его составе минерал – калиевый полевой шпат. Кварц присутствует в виде стекловидных трещиноватых зерен; обычно он бесцветен, в редких случаях имеет голубоватый оттенок, который может приобретать вся порода. В меньших количествах гранит содержит один или оба самых обычных минерала группы слюд – биотит и/или мусковит, а кроме того, рассеянную вкрапленность акцессорных минералов – микроскопических кристалликов магнетита, апатита, циркона, алланита и титанита, иногда ильменита и монацита. Спорадически наблюдаются призматические кристаллы роговой обманки; в числе акцессориев могут появляться гранат, турмалин, топаз, флюорит и др. С увеличением содержания плагиоклаза гранит постепенно переходит в гранодиорит. С уменьшением содержания кварца и калиевого полевого шпата гранодиорит происходит постепенный переход в кварцевый монцонит, а затем – кварцевый диорит. Граниты с низким содержанием темноцветных минералов называют лейкогранитами. В краевых зонах гранитных массивов, где быстрое остывание магмы задерживает рост кристаллов породообразующих минералов, гранит постепенно переходит в тонкозернистые разности.

К гранит–порфирам относят разновидность гранита, состоящую из отдельных крупных зерен (вкрапленников), погруженных в более мелкозернистую основную массу, которая состоит из мелких, но еще различимых глазом кристаллов. В зависимости от присутствия второстепенных, преимущественно темноцветных, минералов различают несколько разновидностей гранита, например, роговообманковый, мусковитовый или биотитовый.


Гранит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гранит
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- Главная форма залегания гранита – батолиты, представляющие собой огромные массивы площадью от сотен до тысяч квадратных километров и мощностью 3–4 км. Граниты могут залегать в виде штоков, даек и интрузивных тел иной формы. Иногда гранитная магма образует послойные инъекции, и тогда граниты образуют серию пластообразных тел, чередующихся с пластами осадочных или метаморфических пород. Граниты широко распространены на всех материках. Чаще всего они выходят на поверхность в областях, сложенных древними породами, где в результате эрозионно денудационных процессов были разрушены перекрывающие их отложения. В США граниты распространены вдоль побережья Атлантического океана (от шт. Мэн на севере до шт. Джорджия на юге), слагают крупные массивы на севере страны, в центральной части плато Озарк, в горах Блэк Хилс и Передовом хребте Скалистых гор.

В России граниты широко распространены в Карело Кольском регионе, на Урале, в Восточной Сибири, на Дальнем Востоке, Кавказе и др. Гранит давно используется человеком как строительный камень благодаря однородной структуре, приятной окраске, большой прочности и довольно простым способам добычи и обработки. Основные недостатки гранита – шероховатая поверхность, аккумулирующая грязь и копоть, а также быстрое растрескивание или выкрашивание при пожаре. Примерно половина добываемого гранита (по стоимости) находит применение в качестве штучного (пильного, или стенового, а также облицовочного) камня, т.е. блоков или плит, а другая половина – в дробленом и измельченном виде. Из штучного камня изготавливают памятники.

В США гранит добывается главным образом в Вермонте, Джорджии, Южной Дакоте и Висконсине. Дробленый и измельченный гранит (гранитный щебень и отчасти бут) используется в основном в производстве бетона, для дорожных покрытий, в качестве каменной наброски и железнодорожного балласта. Главные производители гранитного щебня и бутового камня в США – штаты Калифорния, Северная Каролина, Джорджия, Южная Каролина и Вермонт.

В России известно более 50 месторождений гранита, пригодного для использования в качестве штучного камня, а также бута и щебня, – на Карельском перешейке, в Прионежье и Приладожье, Архангельской и Воронежской областях, на Урале (в Свердловской и Челябинской областях), в Приморье и Хабаровском крае, Восточном Забайкалье и др. Особенно декоративны граниты–рапакиви Северо–Запада России и амазонитовые граниты Забайкалья и Ильменских гор на Урале. Некоторые месторождения разрабатываются периодически, главным образом на бут и щебень, но по мере надобности там добывают гранитные блоки, которые режут на облицовочные плиты, обтесывают на штучный камень или используют в монументальной скульптуре. Крупные месторождения высокосортного облицовочного гранита расположены на Украине (в Житомирской и других областях); некоторые из них эксплуатируются преимущественно на бут и щебень.


Гранитизация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гранитизация
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- совокупность процессов, превращающих твердые горные породы разного происхождения в граниты. Гранитизация связана с обогащением горных пород щелочными металлами и SiO2 и выносом из них Fe, Mg и Ca; развивается главным образом в глубинных зонах геосинклиналей позже главных фаз складкообразования.


Гравий - Словарь терминов по геологии.

География

Словарь терминов по геологии

Гравий
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- рыхлая осадочная горная порода, состоящая из округлых, скатанных обломков пород размером 1 10 мм. В зависимости от размеров обломков гравий подразделяют на крупный (5 10 мм), средний (2,5 5 мм) и мелкий (1 2,5 мм). Гравий может быть речным, озерным, морским. Применяют в дорожном строительстве и как заполнитель бетона.


Грейзенизация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Грейзенизация
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- процесс высокотемпературного метасоматического изменения горных пород в основном кислого состава под действием газов и растворов, обогащенных летучими компонентами (F, Cl и др.), с образованием за счет полевых шпатов светлых слюд (лепидолита и мусковита).


Грязевой вулкан - Словарь терминов по геологии.

География

Словарь терминов по геологии

Грязевой вулкан
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- (грязевая сопка, сальза), геологическое образование, постоянно или периодически извергающее грязевые массы и газы, часто с водой и нефтью.


Грунтоведение - Словарь терминов по геологии.

География

Словарь терминов по геологии

Грунтоведение
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- отрасль инженерной геологии, в которой изучаются грунты с точки зрения возможности строительства на них различных сооружений. Включает 3 основных раздела: общее грунтоведение, техническая мелиорация грунтов, региональное грунтоведение.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

а б в г д е ж з и к л м н о п р с т у ф Х ц ч ш щ э ю я


Халькофильные элементы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Халькофильные элементы
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- группа химических элементов [S, Sb, Bi, As, Se, Te и ряд тяжелых цветных металлов (Cu и др.) — всего 19 элементов], склонных к образованию природных сульфидов, селенидов, теллуридов, сульфосолей и иногда встречающихся в самородном состоянии (Au, Ag, Hg, Bi, As и др.).


Халькопирит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Халькопирит
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- или медный колчедан, сложный сульфид меди и железа, CuFeS2 Название происходит от греч. «халькос» медь и «пиритес» пирит. Цвет зеленовато или латунно желтый (в отличие от бледно и соломенно желтого цвета более распространенного сульфида железа – пирита. Часто наблюдается синяя или пестрая побежалость. Он мягче пирита и легко царапается ножом. Твердость 3,5–4, плотность 4,3. Блеск металлический. Сингония тетрагональная. Кристаллы редки, имеют облик тетраэдров.

Встречается обычно в виде сплошных зернистых масс. Халькопирит устойчив против агентов выветривания; образуется в широком диапазоне геологических условий. Наиболее характерен для высоко и среднетемпературных гидротермальных месторождений. Встречается также в контактово метаморфических месторождениях. Чаще всего ассоциирует с пиритом и сфалеритом, что делает некоторые месторождения пирита (например, медно колчеданные) рентабельными для добычи и извлечения меди. В медно–никелевых месторождениях халькопириту сопутствуют пирротин и пентландит, в медно порфировых – молибденит, в медистых песчаниках – борнит и халькозин. Месторождения и рудопроявления халькопирита известны во всех регионах мира. Он присутствует практически в каждом меднорудном районе и является главным рудным минералом меди. В России распространен в медно колчеданных месторождениях Урала и медно никелевых рудах Норильска и Кольского полуострова.


Халькоцит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Халькоцит
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- (халькозин, медный блеск), сульфид меди, Cu2S. Чистый халькозин содержит около 80% меди и 20% серы. Название происходит от греч. «халькос» медь. Халькозин обычно слагает плотные агрегаты темного свинцово серого цвета на свежем изломе. Блеск металлический, на изломе быстро тускнеет. Твердость 2–3, плотность 5,5–5,8. Излом раковистый, спайность отсутствует. Более редкая разновидность представлена сажистым халькозином, мягким черным порошком, покрывающим другие сульфиды.

Халькозин рудный минерал меди с самым высоким содержанием металла. В большинстве случаев халькозин образуется в зоне вторичного сульфидного обогащения. Первичные минералы меди (например, халькопирит) в зоне окисления рудных месторождений превращаются в сульфат меди, который растворяется и переносится вниз просачивающимися водами, где первичные сульфиды осаждают из раствора халькозин. Вторичное сульфидное обогащение может преобразовать бедную рудную залежь в промышленное рудное тело (например, медно порфировые месторождения в штатах Аризона и Юта в США). В качестве первичного гидротермального минерала известен на крупном месторождении Бьютт (шт. Монтана) в США, в Перу (Серро де Паско), в медистых песчаниках Казахстана (Джезказган) и «медного пояса» Африки (Замбия, Демократическая Республика Конго).


Халцедон - Словарь терминов по геологии.

География

Словарь терминов по геологии

Халцедон
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- минерал, скрытокристаллическая разновидность кварца SiO2, состоящая из тончайших волокон, различимых лишь под микроскопом. Название происходит от античного города Халкедон на побережье Мраморного моря. Существует много разновидностей халцедона, отличающихся по окраске и строению агрегата: розовый и мясокрасный – сердолик (карнеол), коричнево красный – сардер (сард), яблочно или изумрудно зеленый – хризопраз, луково зеленый или серовато зеленый – плазма, голубовато серый – сапфирин; агатом называют разнообразноокрашенные халцедоны с концентрически полосчатым строением, дендрагатом – халцедон с дендритовыми древовидными включениями, оникс подобен агату, но его светлые и темные полосы плоскопараллельны. Сардоникс – разновидность оникса с чередованием темно– и светлокоричневых полос. Некоторые разновидности агата (преимущественно с темно серыми и светло серыми полосами) искусственно окрашивают в зеленый, красный, коричневый, синий или черный цвет, это прекрасно удается благодаря небольшому различию в пористости отдельных полос, что обусловливает различную степень абсорбции красителя, поэтому и у окрашенных агатов сохраняется первоначальный рисунок.

Обычно халцедоны полупрозрачны, иногда просвечивают. Твердость 7, плотность 2,6. Кристаллов халцедон не образует. Характерные формы выделения: прожилки, корки, почковидные, гроздьевидные формы, выполнения миндалин в вулканических породах. Халцедон и особенно его цветные разновидности широко используются как ювелирно поделочные камни. Старейший центр обработки агатов в Европе – Идар Оберштейн в Германии. Агат и халцедон используются в технике как антиабразивы для изготовления ступок, опор в точных приборах и др. Ведущие поставщики агата и халцедона – Индия, Бразилия и Уругвай, Мадагаскар, США, а также Канада и Казахстан (хризопраз). В России наиболее красивые агаты известны на Чукотке, Тимане и в Сибири. Уникальные выделения халцедона встречаются в окрестностях Москвы.


Хемогенные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Хемогенные породы
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- осадочные горные породы, образовавшиеся в результате химического осаждения разнообразных веществ из раствора и накопления на дне водоемов. Представлены железными и марганцевыми рудами, фосфоритами, доломитами, солями и др.


Хлориты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Хлориты
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- семейство породообразующих минералов, силикаты сложного состава. Преобладающие химические элементы – Mg, Al, Fe, Ni, иногда Mn, Cr, Li. Название происходит от греч. « хлорос » – зеленый. Цвет обычно зеленый разных оттенков, реже – почти белый или черный. Твердость 2–2,5, плотность 2,6. Характерна совершенная базальная спайность. В отличие от слюд спайные листочки не упругие, а гибкие. Блеск от стеклянного до перламутрового.

Хлориты повсеместно встречаются как вторичные минералы – продукты изменения таких силикатов, как амфиболы, пироксены и слюды (биотит и флогопит). Внутри семейства хлоритов отдельные виды (клинохлор, шамозит и др.) различаются главным образом по соотношению слагающих их элементов. В природе хлориты широко распространены в метаморфических зеленых (хлоритовых) сланцах, в зеленокаменных породах (измененных лавах и туфах), в зонах околожильного изменения боковых пород и как жильные минералы некоторых оловянных и других рудных месторождений. Железистые хлориты (шамозит и тюрингит) – главные рудные минералы осадочных месторождений железа (оолитовых железных руд).


Хлоритизация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Хлоритизация
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- процесс замещения хлоритом некоторых цветных минералов (амфиболов, пироксенов, биотита и др.) или основной массы горных пород при явлениях метаморфизма (например, образование зеленых сланцев в спилитах), а также при воздействии гидротермальных растворов.


Хризоберилл - Словарь терминов по геологии.

География

Словарь терминов по геологии

Хризоберилл
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- минерал, сложный оксид алюминия и бериллия BeAl2O4 Название происходит от греч. «хризос» золото и «бериллос» (по цвету и составу). Твердость 8,5, плотность 3,5–3,8. Спайность совершенная. Цвет от желтого до зеленовато желтого и светло зеленого. Блеск стеклянный. Показатели преломления 1,74–1,75. Кристаллизуется в ромбической сингонии. Форма кристаллов таблитчатая или короткопризматическая, характерны двойники и особенно тройники.

Драгоценные разновидности хризоберилла – цимофан (кошачий глаз) и александрит (меняет цвет от зеленого при дневном до красно фиолетового при вечернем освещении). Встречается чаще всего во флогопитовых слюдитах, а также в пегматитах. Добывается обычно из россыпей и кор выветривания. Месторождения в Бразилии (Минас Жерайс), Шри Ланке, на Мадакаскаре, в России (Урал).


Хризоколла - Словарь терминов по геологии.

География

Словарь терминов по геологии

Хризоколла
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- минерал, сложный водный силикат меди и алюминия (Ca,Al)2H2Si2O5(OH)4·nH2O. Название происходит от греч. «хризос» золото и «колла» клей. Так в древности называли минералы меди, использовавшиеся при пайке золота. Голубовато зеленая окраска придает хризоколле сходство с бирюзой. Блеск стеклянный либо восковой. Хризоколла мягче бирюзы. Твердость 2,0–4,0, плотность 2,0–2,3. Скрытокристаллическая или аморфная структура. Образует почковидные и гроздьевидные агрегаты, корки, плотные эмалеподобные или землистые массы.

Формируется в зоне окисления медных месторождений, где в просачивающихся водах в избытке присутствует кремнекислота. Обычно ассоциирует с малахитом, купритом и другими характерными вторичными минералами меди. В США хризоколла добывается в качестве второстепенного рудного минерала меди (штаты Нью Мексико и Аризона). Встречается также в Чили (пров. Кокимбо), в Англии (Корнуолл), в России – на Урале (Турьинские месторождения). Используется как поделочный камень.


Хризопраз - Словарь терминов по геологии.

География

Словарь терминов по геологии

Хризопраз
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- минерал, разновидность халцедона, SiO2 Название происходит от греч. «хризос» золото и «празиос» зеленый. Цвет от яблочно и травяно зеленого до изумрудно зеленого. Окраска обусловлена сорбированными соединениями никеля. Скрытокристаллическая структура. Образует желваки и прожилки в корах выветривания основных пород. Твердость 7, плотность 2,6. Средний показатель преломления 1,537. Ювелирно поделочный камень. Хризопраз обычно обрабатывают кабошоном, такая форма выявляет привлекательный цвет камня. Главные месторождения находятся в Австралии, Индии, Бразилии, Польше (Силезия), США, Казахстане.


Хромит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Хромит
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- минерал, сложный оксид хрома и железа Fe2CrO4 Входит в группу шпинели. Состав природных хромитов более сложен; они всегда имеют примеси Mg и Al, реже Ti, Mn, V. Содержит 61–68% Cr2O3 Назван по химическому составу. Цвет черный. Блеск от металлического до полуметаллического. Твердость 5,5–7,5, плотность 4,5–5,0. Сингония кубическая. Кристаллы октаэдрические, редки. Обычны массивные тонкозернистые агрегаты либо нодули (небольшие округлые стяжения). Ассоциирует с оливином, серпентином, тальком, хромовыми гранатами, хлоритами и др. Встречается в дунитах, перидотитах и продуктах их изменения – серпентитах. Образуется как магматический сегрегационный минерал.

Практически единственный рудный минерал хрома. Низкосортные руды используются для изготовления огнеупорного кирпича, применяющегося в металлургии (как футеровка печей). Главные производители хромитов – ЮАР, Турция, Финляндия, Куба, Филиппины, Албания, Зимбабве, Индия, Казахстан. В России месторождения хромитов имеются на Урале и в Якутии.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

а б в г д е ж з И к л м н о п р с т у ф х ц ч ш щ э ю я

Ильменит
Инфильтрационные месторождения
Инфильтрация
Инфлюация
Интрузия
Интрузивные горные породы
Интрузив
Инженерная геология
Ископаемые остатки
Историческая геология
Изоклинальная складка
Изоморфные ряды
Изостазия
Изумруд
Известняк


Ильменит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ильменит
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- или титанистый железняк, минерал, титанат железа Fe2+TiO3 Назван по месту находки в Ильменских горах на Урале. Цвет черный со стально серым или буроватым оттенком. Блеск металлический или полуметаллический. Твердость 5 6, хрупкий, плотность 4,7 4,8. Слагает тяжелые черные плотные или зернистые агрегаты. Зерна неправильной формы, реже встречаются толстотаблитчатые уплощенные кристаллы, двойники и незакономерные сростки. Образуется в магматических сегрегационных месторождениях, а также в качестве акцессорного минерала в основных изверженных горных породах (типа габбро), накапливается в прибрежно морских россыпях. Лидирующее положение по добыче ильменита занимает Австралия. Промышленными месторождениями ильменита располагают США, Канада, Индия, Норвегия, Швеция, Аргентина, Украина. Ильменит главный рудный минерал титана и сырье для получения его диоксида, используемого в основном в пигментах.


Инфильтрационные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Инфильтрационные месторождения
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- залежи полезных ископаемых, возникшие в результате растворения и переотложения веществ циркулирующими в глубине Земли химически активными водными растворами. К инфильтрационным месторождениям относятся некоторые месторождения железа (Алапаевские), меди, никеля, урана (Витватерсранд, Блайнд Ривер), самородной серы (Гаурдак, Шорсу).


Инфильтрация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Инфильтрация
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (от лат. filtratio процеживание), проникновение атмосферных и поверхностных вод в почву, горную породу по капиллярным и субкапиллярным порам и другим пустотам.


Инфлюация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Инфлюация
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- (от лат. influo втекаю, проникаю), проникновение поверхностных вод через крупные трещины и пустоты, карстовые каналы и воронки в толщу земной коры.


Интрузия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Интрузия
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (от лат. intrusio внедрение, вторжение), процесс внедрения в толщу земной коры расплавленной магмы.


Интрузивные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Интрузивные горные породы
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- полнокристаллические магматические горные породы, образовавшиеся в результате застывания магмы в толще земной коры. Различают абиссальные (глубинные) интрузивные горные породы — граниты, диориты, габбро и др., и гипабиссальные (промежуточные между эффузивными и глубинными) — габбро порфириты, гранит порфиры и др.


Интрузив - Словарь терминов по геологии.

География

Словарь терминов по геологии

Интрузив
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- геологическое тело, образущееся при застывании магмы на глубине (например, батолит, лополит, шток ).


Инженерная геология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Инженерная геология
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- ... изучает процессы, происходящие в грунтах, на которых возводятся сооружения. Подразделяется на грунтоведение, инженерную геодинамику, морскую и региональную инженерную геологию.


Ископаемые остатки - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ископаемые остатки
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- или окаменелости, поддающиеся определению остатки доисторических животных и растений, сохранившиеся в погребенном состоянии. К ним относятся кости, раковины, древесина, пыльца и споры растений, а также их отпечатки, оставленные на мягком материале, который потом затвердел; копролиты (окаменевшие экскременты, часто содержащие остатки костей, рыбьей чешуи и пр.). Мягкие ткани сохраняются редко, например, в условиях исключительно холодного климата, препятствующего разложению; иногда от них остаются тонкая органическая пленка, облекающая костные остатки, или отпечатки. По находкам ископаемых остатков и следов их жизнедеятельности реконструируется история развития растительного и животного мира, определяется относительный возраст вмещающих их отложений и выделяются стратиграфические единицы в геологии.


Историческая геология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Историческая геология
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- раздел геологии, изучающий историю и закономерности развития земной коры и Земли в целом. Основная отрасль исторической геологии — стратиграфия. Задачи исторической геологии — восстановление и теоретическое истолкование эволюции лика земной поверхности и органического мира, а также выяснение истории преобразования внутренней структуры земной коры. Историческая геология сложилась в самостоятельную дисциплину во 2–й половине 19 века (У. Смит, Ж. Кювье, А. Броньяр, Ч. Лайель, Э. Зюсс и др.).


Изоклинальная складка - Словарь терминов по геологии.

География

Словарь терминов по геологии

Изоклинальная складка
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- складка слоев горных пород, у которой осевая поверхность и крылья наклонены в одну сторону примерно под одинаковым углом.


Изоморфные ряды - Словарь терминов по геологии.

География

Словарь терминов по геологии

Изоморфные ряды
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- ряды химических элементов, способных изоморфно замещать друг друга в соединениях с образованием смешанных кристаллов; в минералогии — ряды (серии) минералов, образующих непрерывные или прерывистые изоморфные смеси двух или более конечных членов.


Изостазия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Изостазия
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- (от греч. stasis — состояние) ( изостатическое равновесие ) равновесное состояние верхних горизонтов Земли (земной коры, литосферы ), проявляющееся в том, что на определенной глубине (глубине компенсации 100 150 км) в недрах происходит выравнивание давления вышележащих горизонтов.


Изумруд - Словарь терминов по геологии.

География

Словарь терминов по геологии

Изумруд
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- минерал, драгоценный камень, травяно–зеленая разновидность берилла, Al2Be3Si6O18 Название происходит от греч. «смарагдос». Твердость 7,5 8, плотность 2,7; показатели преломления от 1,572 1,575 до 1,579 1,589. Сингония гексагональная.

В большинстве месторождений мира (Урал, Египет и др.) изумруд приурочен к флогопитовым слюдитам, которые образовались в результате воздействия высокотемпературных водных растворов на ультраосновные породы (грейзенизация) Изумруды Колумбии встречаются в низкотемпературных карбонатных прожилках, секущих черные битуминозные известняки. Изредка мелкие изумруды образуются в экзоконтактах пегматитов.

Изумруды редко бывают бездефектными. Его драгоценные разновидности часто характеризуются наличием сложной сети рассекающих камень тонких прожилков и трещинок. Иногда в изумруде отмечаются мелкие включения хорошо образованных кристаллов кальцита (Колумбия), слюды, актинолита, турмалина (Урал и др.). Травяно зеленый цвет изумруду придает незначительная примесь хрома. Именно благодаря своей великолепной окраске изумруд высоко ценится. Даже следы хрома окрашивают берилл, превращая его в бледно зеленый изумруд. Высокосортные изумруды встречаются в жилах, залегающих в карбонатных породах Колумбии (месторождения Чивор, Мусо и др.). Считается, что инки получали изумруды именно из этих рудников. Издавна славились также уральские изумруды (Россия). Коренные месторождения изумрудов были известны в Древнем Египте (копи Клеопатры). Бледно окрашенные изумруды поставляет Бразилия. В настоящее время особенно высоко ценятся колумбийские камни. Крупные нетрещиноватые ярко зеленые изумруды стоят десятки тысяч долларов за карат (дороже равновеликих алмазов). Прекрасные образцы изумрудов (некоторые из них весьма крупных размеров) украшают скипетр, державу, шапку Большого наряда, оклад иконы Владимирской Божьей Матери, хранящиеся в Оружейной палате Московского Кремля, и оклады икон в Патриаршей ризнице Троице Сергиевой лавры. В Алмазном фонде в Москве находится знаменитая «изумрудная таблица» бриллиантовая брошь с квадратным зеленым изумрудом массой 136,25 каратов. В Британском музее естественной истории находится известный «Девонширский изумруд» массой 1383,95 каратов. Изумруды выращивают искусственно в США, Швейцарии, России и Японии. Первые такого рода кристаллы были получены в Германии перед Второй мировой войной. Искусственные изумруды похожи на натуральные камни, но плотность и показатели преломления у них ниже, чем у природных. Различают их при помощи отфильтрованного ультрафиолетового излучения (360 нм), на которое настоящий изумруд не реагирует, а синтетический обнаруживает люминесценцию каштаново коричневого цвета. Натуральный изумруд можно отличить от имитаций из зеленого стекла и некоторых видов зеленых минералов по характерной красной окраске, которая появляется при рассматривании его сквозь специальный желатиновый фильтр. Имитации обычно сохраняют при этом зеленый цвет.


Известняк - Словарь терминов по геологии.

География

Словарь терминов по геологии

Известняк
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- осадочная порода, сложенная преимущественно карбонатом кальция – кальцитом. Благодаря широкому распространению, легкости обработки и химическим свойствам известняк добывается и используется в большей степени, чем другие породы, уступая только песчано гравийным отложениям. Известняки бывают разных цветов, включая черный, но чаще всего встречаются породы белого, серого цвета или имеющие коричневатый оттенок. Объемная плотность 2,2–2,7. Это мягкая порода, легко царапающаяся лезвием ножа. Известняки бурно вскипают при взаимодействии с разбавленной кислотой. В соответствии со своим осадочным происхождением имеют слоистое строение. Чистый известняк состоит только из кальцита (редко с небольшим содержанием другой формы карбоната кальция – арагонита). Присутствуют и примеси. Двойной карбонат кальция и магния – доломит – обычно содержится в переменных количествах, и возможны все переходы между известняком, доломитовым известняком и горной породой доломитом.

В процессе отложения известняка водой привносятся также глинистые частицы, порода становится глинистой, стираются четкие границы между известняком, глинистым известняком и глинистым сланцем. Кремень тоже является обычной примесью; он нередко присутствует в форме желваков (кремневых конкреций) или в виде более или менее явно выраженных слоев. При метаморфизме, по мере того, как перекристаллизация кальцита охватывает всю породу и возникает мозаичная структура (агрегат из четко ограниченных плотно прилегающих друг к другу изометричных зерен приблизительно одинакового размера), известняк постепенно превращается в мрамор.

Существует много разновидностей известняка. Ракушечником называют скопления обломков раковин, сцементированных в ячеистый агрегат. Если раковины имеют микроскопическую величину, образуется слабосвязанная, мягкая, тонко крошащаяся, мажущая порода – мел. Оолитовый известняк состоит из мелких, размером с рыбьи икринки, сцементированных между собой шариков. Ядро каждого такого шарика оолита может быть представлено песчинкой, обломком раковины или частицей какого либо другого инородного материала. Если шарики более крупные, величиной с горошину, их называют пизолитами, а породу – пизолитовым известняком. Травертин – известняк, образовавшийся на поверхности в результате осаждения карбоната кальция (кальцита или арагонита) из воды углекислых источников. Если такие отложения сильно пористые (губчатые), их называют известковым туфом. Мергель представляет собой несцементированную смесь карбоната кальция и глины. Названия некоторых разновидностей известняка обусловлены возможным направлением его практического использования. Например, литографический известняк – это исключительно плотный, компактный и однородный камень, применяемый в литографии.

- Хотя известняки могут образовываться в любых пресноводных и морских бассейнах, преобладающее большинство этих пород имеет морское происхождение. Иногда они осаждаются, подобно соли и гипсу, из воды испаряющихся озер и морских лагун, но, по видимому, большая часть известняков отложилась в морях, не испытавших интенсивного высыхания. По всей вероятности, формирование большинства известняков начиналось с извлечения живыми организмами карбоната кальция из морской воды (для построения раковин и скелетов). Эти остатки отмерших организмов в изобилии накапливаются на морском дне. Самым ярким примером аккумуляции карбоната кальция служат коралловые рифы. В некоторых случаях в известняке различимы и узнаваемы отдельные раковины. В результате волно прибойной деятельности и под влиянием морских течений рифы разрушаются. К известковым обломкам на морском дне добавляется карбонат кальция, осаждающийся из насыщенной им воды. В образовании более молодых известняков участвует также кальцит, поступающий из разрушенных более древних известняков. Известняки встречаются почти на всех материках, за исключением Австралии. Они сформировались в разные геологические эпохи. Мощность пластов варьирует от нескольких сантиметров до сотен метров.

Известняки распространены в США и занимают 75% площади страны. В России известняки обычны в центральных районах европейской части, а также распространены на Кавказе, Урале и в Сибири. Известняки (в широком понимании) имеют чрезвычайно многообразные области применения. Они используются в виде кускового известняка, щебня, штучного (пильного, стенового) и бутового камня, облицовочных плит, минеральной крошки, дробленого песка, минерального порошка, минеральной ваты, известняковой муки. Основные потребители - цементная промышленность (известняк, мел и мергель), строительство (получение строительной извести, бетонов, штукатурки, строительных растворов; кладка стен и фундаментов; декоративно облицовочные работы и т.д.), дорожное и железнодорожное строительство, каменная наброска для защиты берегов и гидротехнических сооружений, металлургия (известняк и доломит - флюсы и огнеупоры, переработка нефелиновых руд на глинозем, цемент и соду), сельское хозяйство (известняковая мука в агротехнике и животноводстве), нефте и коксохимическая, пищевая (особенно сахарная), целлюлозно бумажная, стекольная (известняк, мел, доломит), кожевенная (известняк), резиновая, кабельная, лакокрасочная промышленность (мел как наполнитель). Другие области применения - полировка изделий из цветных металлов и перламутра (известняк), электросварка (мел для покрытия электродов), писчие мелки (мел), теплоизоляция строительных конструкций и технологического оборудования (минеральная вата) и т.д.


Янтарь - Словарь терминов по геологии.

География

Словарь терминов по геологии

Янтарь
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- ювелирно–поделочный камень, ископаемая смола. Состав приблизительно соответствует формуле C10H16O4 Название происходит от литовского gint ros Окраска от золотисто– и медово–желтой до красновато коричневой. Встречаются белая (костяная) и черная, а также полосчатая (слоистая), облачная и пенистая разновидности янтаря. Блеск стеклянный, жирный, иногда бывает матовым. Твердость 2–2,5, плотность 1,05–1,09.

В янтаре нередки включения (инклюзы) растений, пауков, клещей и насекомых. Янтарь аморфен, частично растворяется в спирте, лучше – в ацетоне. В пламени свечи загорается, распространяя аромат смолы. При трении приобретает электрический заряд. Это свойство было известно в Древней Греции уже в 600 до н.э. Температура размягчения янтаря 150° C, температура плавления 280–320° C.

Янтарь представляет собой смолу ископаемой сосны Pinus succinifera, жившей на Земле в меловую и эоценовую геологические эпохи. В ювелирном деле используются смолы четвертичных и современных тропических деревьев, в первую очередь копал – смола хвойного дерева агатиса южного, или каури, произрастающего в Австралии, Новой Зеландии и Океании. Копал – «недозрелая» ископаемая смола светло или винно желтой окраски – отличается от янтаря сравнительной легкоплавкостью (размягчается нагретой иглой).

Широкое применение имеет прессованный янтарь (амброид), почти не отличимый по цвету и другим свойствам от природного. В бижутерии янтарь имитируется пластмассами (бакелитом, бернатом и др.). Простые физические испытания позволяют быстро распознать фальшивый янтарь. Янтарь легко поддается полировке и используется для изготовления ювелирных изделий, мелкой пластики и мозаики (например, в панелях знаменитой Янтарной комнаты). Он является главным компонентом масляных лаков, применяется для получения янтарной кислоты и других медицинских препаратов. Основной поставщик янтаря – Прибалтика. Он добывается также в Мьянме, Румынии, на Сицилии и Аляске. Ископаемый янтарь известен на Украине и в Белоруссии.


Ярус - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ярус
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- подразделение общей стратиграфической шкалы, объединяющее отложения, образовавшиеся в течение одного геологического века и отвечающие определенному этапу геологического развития. Представляет часть геологического отдела. Подразделяется на зоны стратиграфические.


Яшма - Словарь терминов по геологии.

География

Словарь терминов по геологии

Яшма
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- кремнистая, осадочная или осадочно метаморфическая горная порода, сложенная на 60–95% объема тонко и микрозернистым агрегатом кварца, иногда с большей или меньшей долей скрытокристаллического халцедона, а также многочисленных второстепенных минералов, в том числе определяющих ее окраску: оксидов и гидроксидов железа и марганца, различных зеленых и голубых минералов (эпидота, актинолита, хлорита, щелочных амфиболов, пренита), глинистых минералов (до 20%), магнетита, пирита и др. В некоторых слабометаморфизованных яшмах сохранились остатки кремневых скелетов морских одноклеточных водорослей – радиолярий. Породы, в составе которых халцедон преобладает над кварцем (вплоть до полного отсутствия последнего), называют яшмоидами.

Название «яшма» происходит от греч. «яспис» (пестрый), вероятно, производного от араб. «яшб», др. евр. «ясфе» и персидского «яшм». Некогда на Руси слово «яспис» означало «крапчатый камень». Окраска яшм отличается богатством и разнообразием цветовой гаммы. Известны равномерно окрашенные (однотонные), полосчатые, ленточные, пятнистые и самые красивые пестроцветные яшмы. Некоторые яшмы имеют сложный узор (пейзажные, рисунчатые и т.п.). Преобладающие цвета – серый, от зеленоватого до темно зеленого, желтый различных оттенков, сургучно красный, коричневый, реже от голубого до синего или фиолетовый. Яшмы всегда непрозрачны. Они характеризуются весьма плотным сложением, большой вязкостью, довольно высокой твердостью (7), плотностью ок. 2,65 и показателями преломления 1,54–1,55 (у халцедоновых яшмоидов 1,53).

Происхождение яшм, содержащих скелеты радиолярий, – биогенно осадочное, а безрадиоляриевых – хемогенно осадочное. Залегают яшмы в виде линз и пластов, подчас значительной мощности, но всегда небольшой протяженности. Они тесно ассоциируют с толщами зеленокаменных пород, т.е. измененных лав и туфов – продуктов подводных вулканических извержений, при которых выносились большие массы кремнезема. Кремнезем либо экстрагировался из морской воды радиоляриями, строившими из него скелеты, либо осаждался в виде кремнистого ила химическим путем, а в дальнейшем претерпевал раскристаллизацию. Большинство яшм с вмещающими их породами подверглись метаморфизму.

В практике камнерезного дела яшмами называют не только кремнистые породы, но и целый ряд пород различного состава и происхождения, по физическим свойствам близких к собственно яшмам. С яшмами их объединяет способность полироваться до зеркального блеска в сочетании с привлекательными расцветками, твердостью обычно не ниже 6, вязкостью, плотным, массивным сложением и непрозрачностью. Такие породы, в отличие от подлинных яшм и яшмоидов, называют яшмовидными. К ним относятся некоторые богатые кварцем мелкозернистые контактовые роговики, метаморфизованные кислые лавы, вулканические туфы разного состава, иногда также железистые кварциты.

- Некоторые яшмовидные породы вообще не содержат ни кварца, ни халцедона и состоят преимущественно из полевых шпатов (например, зеленовато серая калканская яшма с Южного Урала, представляющая измененный вулканический туф пироксен плагиоклазового состава). К числу яшмовидных пород принадлежат и знаменитые алтайские ревневская и гольцовская яшмы (яшмовидные роговики - контактово метаморфизованные тонкозернистые глинистые сланцы), <копейчатая> коргонская (фельзитовый порфир) и др. Эти яшмы прославились созданными в 19 в. на Колыванской фабрике произведениями камнерезного искусства: камины дворцов Московского Кремля из темно голубой и серовато синей гольцовской яшмы; <Царица ваз> в Эрмитаже - огромная весом около 20 т напольная ваза с эллиптической чашей длиной 6 м из волнисто–полосчатой (ленточной) зеленоватой ревневской яшмы и др. Из серой калканской яшмы изготовлена очень красивая ваза высотой 1,3 м, также хранящаяся в Эрмитаже.

Яшма - один из самых древних каменных материалов, с которыми познакомился первобытный человек. Первоначально из яшмы делали различные орудия, а в эпохи античности и Средних веков - преимущественно украшения (геммы, печатки, амулеты и другие предметы мелкой пластики). В 18–19 вв., с появлением специальных станков, появилась возможность вытачивать из яшм крупные камнерезные изделия и детали дворцового декора, которыми особенно славилась Россия. В наши дни яшма - один из самых популярных (особенно в России) и недорогих поделочных и ювелирно поделочных камней. Она широко применяется для вставок в различные ювелирно галантерейные изделия (запонки, булавки для галстуков, перстни, браслеты, броши), а также для изготовления пепельниц, шкатулок, подсвечников, письменных приборов и т.д. Иногда яшму используют и в качестве декоративно облицовочного камня (для украшения парадных интерьеров). Это один из основных материалов каменных мозаик. Технические яшмы (как правило, однотонные серые или темно зеленые) идут на изготовление ступок, валков, цапф, опорных призм измерительных приборов. Для улучшения цвета поделочных яшм их иногда искусственно подкрашивают, например, в синий цвет с целью имитации более дорогого и редкого лазурита.

Лучшие в мире яшмы добывают в России на Урале (в основном на Южном Урале - между Миассом и Орском), Алтае и Северном Кавказе. Самые экзотические пестроцветные яшмы происходят из месторождения на горе Полковник в Орске. Яшмы известны в Восточном Казахстане (риддерская лавобрекчия), на Украине (в Крыму, в частности, в районе Карадага), в Узбекистане, США (рисунчатые поделочные яшмы из штатов Мэн и Аризона), Германии (Саксония) и Венесуэлы. С глубокой древности и до настоящего времени яшмы добываются в Египте и Индии.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

а б в г д е ж з и К л м н о п р с т у ф х ц ч ш щ э ю я

Кальцит
Кальдера
Каолинизация
Карбонатизация
Карбонатитовые месторождения
Карбонаты
Карнотит
Касситерит
Катагенез
Катаклаз
Катастроф теория
Кайнотипные горные породы
Кианит
Киноварь
Кислые горные породы
Кларки
Кливаж
Кобальтин
Колебательные движения земной коры
Колеманит
Колумбит
Кондиции полезных ископаемых
Конгломерат
Конкреция
Контактовометасоматическое месторождение
Контракционная гипотеза
Конус выноса
Коренные месторождения
Корреляция
Коррозия
Корунд
Кошачий глаз
Краевой прогиб
Кратон
Криотурбация
Крустификация
Ксенолит
Кунцит
Купол
Куприт
Кварц


Кальцит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кальцит
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- минерал, карбонат кальция, CaCO3 Название происходит от лат. calx жженая известь. Цвет чаще белый, иногда желтый, розовый, а также от серого до черного (битуминозный). Бывает бесцветным. Твердость 3, плотность 2,71. Бурно вскипает в холодной разбавленной кислоте. Спайность совершенная в трех направлениях, что проявляется в образовании шестисторонних ромбоэдрических выколков. Кальцит кристаллизуется в тригональной сингонии. Образует правильные кристаллы различной формы: призматической, пластинчатой («бумажный шпат»), ромбоэдрической и др. Распространенная форма кристаллов кальцита представлена острым скаленоэдром («собачий клык»). Прозрачные бесцветные и бездефектные кристаллы называются исландским шпатом (оптический кальцит).

Для кальцита характерны зернистые агрегаты, друзы кристаллов, натечные образования пещер (сталактиты, сталагмиты и др.), конкреции, жилы, отложения горячих источников. Самые большие скопления кальцита представлены пластами известняка, в котором он является основным компонентом. Этот кальцит первоначально накапливался на дне древних морей одним из трех способов:

путем извлечения растворенного карбоната кальция организмами, строящими из него раковины и скелеты;

посредством химического осаждения;

в результате осаждения зерен, вымытых в результате эрозии более древних известняков.

Карбонат кальция – обычное соединение, растворенное в циркулирующих грунтовых (подземных) водах, куда он попадает в процессе выщелачивания из жильного кальцита и известняков. Этот карбонат кальция может быть переотложен в виде кальцита в пещерах, жилах и полостях, в качестве цемента между зернами пород и в виде известкового туфа вокруг горячих источников и гейзеров. Карбонатные песчаники имеют и первично осадочное происхождение. Кальцит часто встречается как компонент гидротермальных жил и изредка как акцессорный минерал в щелочных пегматитах. Крупные скопления он образует в массивах карбонатитов. Оптический кальцит, восполняющий миндалины основных лав (траппов), широко распространенный минерал. По частоте встречаемости он уступает только кварцу. Мрамор представляет собой зернистую кальцитовую породу, образовавшуюся в результате перекристаллизации известняка в ходе метаморфизма.

При прокаливании кальцита происходит выделение углекислого газа, при этом получается негашеная известь CaO3 После смешивания с водой она превращается в гашеную известь Ca(OH)2 Породы, содержащие кальцит, издавна прокаливали для получения строительной извести, используемой в производстве строительного раствора и цемента. Исландский шпат используется в оптоэлектронных и оптических системах. Во многих поляризационных микроскопах для получения поляризованного света раньше использовались двупреломляющие призмы Николя из исландского шпата. Кристаллы оптического кальцита в настоящее время выращивают искусственно в промышленных масштабах.


Кальдера - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кальдера
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- (исп. caldera, большой котел), котлообразная впадина с крутыми склонами и ровным дном, образовавшаяся вследствие провала вершины вулкана, а иногда и прилегающей к нему местности. В диаметре достигает 10 15 км и более.


- .

География

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.


Карбонатизация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Карбонатизация
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- процесс изменения горных пород, приводящий к образованию в них карбонатов кальция, магния и др.


Карбонатитовые месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Карбонатитовые месторождения
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- жилы и штоки карбонатов кальция, магния и железа, связанные с формацией магматических пород ультраосновного — щелочного состава (карбонатитов) ; содержат минералы фосфора, тантала, ниобия, меди, свинца, а также различные слюды.


Карбонаты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Карбонаты
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- (лат. сarbonis уголь) большая и разнообразная группа минералов (около 80), образованных солями углекислоты. Карбонаты играют важную роль в составе земной коры, строении ландшафтов, формировании полезных ископаемых. Наиболее распространены кальцит, магнезит, сидерит, малахит, церусит и др. Карбонаты образуют осадочные (известняк, доломит, мергель и др.) и метаморфические (мрамор и др.) горные породы, составляющие более 20% всех осадочных пород на Земле.

Карбонаты применяются в строительстве, черной металлургии, химической, целлюлозно бумажной, пищевой, парфюмерной промышленности в качестве удобрения в сельском хозяйстве. Большая часть карбонатов растворима водой, что приводит в природе к созданию карстовых форм рельефа.


Карнотит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Карнотит
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- радиоактивный минерал, водный ванадат калия и уранила K2(UO2)2V2O8·3H2O, близок к группе урановых слюдок; содержание воды меняется в зависимости от влажности. Назван в честь французского горного инженера и химика М.А.Карно (1839–1920). Цвет канареечно желтый или зеленовато желтый. Блеск от стеклянного до перламутрового. Твердость 4, плотность 4,5–4,6. Образует рассеянную вкрапленность в песчаниках и известняках, а также налеты, корки, примазки, почковидные формы.

Кристаллы весьма редки. Сильно радиоактивен, содержит до 65% UO2 и 18–20% V2O8 Самые крупные месторождения разрабатываются на плато Колорадо в США, в провинции Шаба в Демократической Республике Конго и в Южной Австралии. Рудный минерал ванадия и урана.


Касситерит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Касситерит
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (оловянный камень), минерал, оксид олова, SnO2 Название происходит от греч. «касситерос» – «олово». И минерал, и металл описаны еще Плинием Старшим (23–79 н.э.). Олово было завезено в Италию из Корнуолла (Англия) римскими легионерами Юлия Цезаря. Месторождения Корнуолла ныне истощены. Цвет касситерита черный или коричневый различных оттенков (реже желто коричневый до почти бесцветного). Очень тяжелый минерал (плотность 6,8–7,1). Блеск тусклый (в агрегате) или алмазный (на гранях кристаллов). Твердость 6–7, весьма хрупок, черта белая.

Встречается в виде тетрагонально призматических или дипирамидальных кристаллов. Характерны коленчатые двойники с входящим углом между индивидами. В россыпных месторождениях присутствует в виде окатанной гальки («речное» или «аллювиальное олово»). Еще одна природная разновидность – «деревянистое олово», скрытокристаллический агрегат касситерита концентрически зонального или радиально волокнистого строения, напоминающий срез дерева. Касситерит – типичный высокотемпературный минерал. Встречается в гидротермальных жилах («жильное олово»), пегматитах, грейзенах (метосоматических горных породах с вкраплениями рудных минералов). Материнской породой всегда служит гранит с высоким содержанием калиевого полевого шпата. Касситерит – главный рудный минерал олова, часто ассоциирует с вольфрамитом, рудным минералом вольфрама. Несмотря на относительно широкую распространенность, касситерит редко образует промышленные месторождения. Главные мировые поставщики олова – Малайзия (самый крупный производитель), а также Боливия, Индонезия, Китай и Таиланд. В меньших количествах его производят в Конго, Нигерии и России.


Катагенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Катагенез
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- (от греч. kata приставка, означающая движение сверху вниз, переходность) — стадия химико минералогического преобразования осадочных горных пород после их возникновения в результате диагенеза и до превращения их в метаморфические горные породы.


Катаклаз - Словарь терминов по геологии.

География

Словарь терминов по геологии

Катаклаз
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (от греч. kataklao ломаю), деформация и раздробление минералов внутри горной породы под действием тектонических движений.


Катастроф теория - Словарь терминов по геологии.

География

Словарь терминов по геологии

Катастроф теория
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- (катастрофизм) (от греч. katastrophe поворот, переворот) геологическая концепция, согласно которой в истории Земли периодически повторяются события, внезапно изменяющие первично горизонтальное залегание горных пород, рельеф земной поверхности и уничтожающие все живое. Выдвинута в 1812 французским ученым Ж. Кювье для объяснения смены фаун и флор, наблюдаемых в геологических пластах. К концу 19 века теория катастроф была опровергнута и потеряла свое значение.


Кайнотипные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кайнотипные горные породы
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- эффузивные горные породы, слабо затронутые процессами изменения.


Кианит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кианит
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (дистен), минерал, силикат алюминия, Al2SiO5 Название этого минерала произошло от греч. «кианос» – синий, голубой. Цвет обычно голубой, реже бледно зеленый или белый. Имеет тот же состав, что андалузит и силлиманит, но другую кристаллическую структуру. В отличие от этих минералов, кианит встречается в виде вытянутых пластинчатых кристаллов с совершенной спайностью в одном направлении, параллельном удлинению. Твердость 5 (царапается ножом) в направлении удлинения пластинки и 7 (не царапается ножом) в перпендикулярном направлении (откуда его синоним дистен, т.е. «двоякая прочность»). Плотность 3,5. Применяется для изготовления высокопрочных огнеупорных и кислотоустойчивых материалов, а также для производства алюминиево кремниевых сплавов типа силуминов. Главные поставщики промышленного кианита – Индия и США (штаты Джорджия, Виргиния и Южная Каролина). В России большие запасы кианита известны на Кольском п ове и на Урале.


Киноварь - Словарь терминов по геологии.

География

Словарь терминов по геологии

Киноварь
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- минерал, сульфид ртути, HgS. Цвет от ярко до темно красного, черта оранжево красная. Блеск алмазный. Спайность совершенная в трех направлениях. Твердость 2–2,5, плотность 8–8,2. Встречается обычно в виде рассеянной вкрапленности в горной породе, что придает красный цвет всей массе породы. Кристаллы редки. Сингония тригональная. Форма кристаллов толстотаблитчатая. Часто сплошные зернистые агрегаты.

Киноварь типичный минерал низкотемпературных гидротермальных месторождений. В небольших количествах присутствует в отложениях вод горячих источников. Некоторые месторождения приурочены к областям современной вулканической деятельности. Крупнейшее в мире месторождение ртути Альмаден, разрабатываемое со времен Римской империи, находится в Испании, второе по величине – в районе горы Амиата в Италии. Испания и Италия – ведущие производители ртути, каждая из них обеспечивает ок. 20% потребностей мирового рынка. В больших количествах ртуть производят США и Китай, а также Киргизия и отчасти Украина. Главный поставщик киновари в США – Калифорния, менее крупные месторождения известны в Неваде, Орегоне, Айдахо и др. Киноварь – главный рудный минерал ртути.


Кислые горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кислые горные породы
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- магматические горные породы, пересыщенные кремнекислотой (67 78% SiO2), например, гранит, липарит.


Кларки - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кларки
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- ... элементов, числовые оценки средних содержаний химических элементов в земной коре, гидросфере, атмосфере, Земле в целом, различных типах горных пород, космических объектах и др. Кларк может быть выражен в единицах массы (%, г/т и др.) либо в атомных %. Термин «кларк» введен А. Е. Ферсманом, назван по имени Ф. У. Кларка.


Кливаж - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кливаж
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (франц. clivage расслаивание), расщепление горных пород густой сетью трещин на тонкие пластины и призмы.


Кобальтин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кобальтин
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- (кобальтовый блеск), минерал, сульфоарсенид, CoAsS. Может содержать до 10% железа. Цвет серебряно белый с розоватым оттенком. Хрупкий, твердость 5,5, плотность 6,2. Блеск металлический. Сингония кубическая. Иногда встречается в виде октаэдров или пиритоэдров (пентагондодекаэдров), спайность совершенная по кубу. Установлен в высокотемпературных контактовых и гидротермальных жильных месторождениях совместно с другими минералами кобальта и никеля. Один из основных минералов кобальтовых руд, хотя сравнительно редок; содержание кобальта 26–34%. Наиболее известные месторождения – Тунаберг (Швеция), Кобальт (провинция Онтарио, Канада) и Дашкесан (Азербайджан).


Колебательные движения земной коры - Словарь терминов по геологии.

География

Словарь терминов по геологии

Колебательные движения земной коры
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- ... повсеместно и постоянно проявляющиеся медленные поднятия и опускания земной коры, сменяющие друг друга во времени и пространстве. Скорость колебательных движений земной коры от сотых долей мм до нескольких см в год. Были выделены в конце 19 века Г. К. Джильбертом под названием эпейрогенических.


Колеманит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Колеманит
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- минерал, борат кальция, Ca2B6O11·5H2O. Назван по фамилии американского промышленника У.Колмена (1824–1893), владельца рудника, на котором колеманит был впервые обнаружен. Белый или бесцветный, прозрачен или просвечивает. Блеск стеклянный, твердость 4–4,5. Плотность меняется от 2,4 до 4,2. Отличительная особенность – совершенная спайность в одном направлении и ясная спайность – в другом. Окрашивает пламя в зеленый цвет.

Встречается в виде зернистых или листоватых и других агрегатов. В пустотах образует призматические кристаллы моноклинной сингонии. Образуется в осадочных пластах, переслаивающихся с третичными озерными отложениями (Калифорния, США). В течение нескольких лет до открытия в США залежей кернита служил основным сырьем для получения буры. Известен также в Чили, Турции и Казахстане (оз. Индер). Входит в состав борных руд.


Колумбит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Колумбит
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- или ниобит, минерал, сложный оксид ниобия, железа, иногда также марганца. Колумбит–ниобиевый конечный член ряда колумбит(Fe,Mn)2NbO6 танталит (Fe,Mn)Ta2O6 Наиболее распространены в природе промежуточные члены ряда колумбит танталиты (Fe,Mn)(Nb,Ta)2O6, а также ферроколумбит FeNb2O6 Нередко отмечаются незначительные примеси олова и вольфрама. Цвет черный, блеск полуметаллический. Твердость 6–6,5, плотность 5,2. Образует таблитчатые кристаллы ромбической сингонии.

Месторождения приурочены к гранитам и пегматитовым жилам. Колумбит ассоциирует с кварцем, слюдой, полевым шпатом и другими минералами. Характерный минерал анкеритовых карбонатитов. Колумбит танталитовые руды – сырье для получения ниобия и тантала. Значительные скопления установлены в ФРГ (Бавария), Швеции, Гренландии, США (штаты Коннектикут, Колорадо и Южная Дакота) и Африке (Северная Нигерия). В России встречается в Сибири, на Кольском полуострове, в Карелии и на Урале.


Кондиции полезных ископаемых - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кондиции полезных ископаемых
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- совокупность требований к качеству и горно геологическим условиям разработки месторождения полезного ископаемого; обеспечивают оконтуривание месторождения и разделение его запасов на балансовые и забалансовые.


Конгломерат - Словарь терминов по геологии.

География

Словарь терминов по геологии

Конгломерат
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- или сцементированный галечник, осадочная порода, представляющая собой агрегат обломков пород, сцементированных кремнистым, кальцитовым или лимонитовым веществом. Размерность обломков колеблется от мелкой гальки (от 2 мм) до крупной гальки и валунов. Они могут состоять из одного (обычно кварц или полевой шпат) или нескольких минералов в зависимости от геологического строения данной местности. Хотя некоторые конгломераты являются продуктами ледниковой деятельности, большая их часть образуется на морских и речных берегах. Иногда конгломераты содержат (обычно в цементе) ценные полезные ископаемые (золото, платину и др.), например, древние конгломераты золоторудного района Витватерсранд в ЮАР.


Конкреция - Словарь терминов по геологии.

География

Словарь терминов по геологии

Конкреция
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- агрегат однородных или различных минералов, отличающихся от вмещающей их осадочной породы. Конкреции возникают в результате химического осаждения вещества. Какое либо образование, например окаменелые остатки, служит ядром, вокруг которого осаждаются кремнезем, кальцит и другие вещества. В некоторых случаях осаждение сопровождается растворением; новый материал вместо заполнения промежутков между отдельными зернами замещает прежнее вещество. Если в породе отмечается одинаковая проницаемость во всех направлениях, то конкреция будет иметь форму шара, если в двух направлениях – диска; весьма неправильные формы образуются в случае неравномерной проницаемости. Размеры конкреций колеблются от микроскопических до сфероидов диаметром до 3 м. Конкреции часто содержат прекрасно сохранившиеся ископаемые формы. Железо марганцевые конкреции служат важным источником минерального сырья.


Контактовометасоматическое месторождение - Словарь терминов по геологии.

География

Словарь терминов по геологии

Контактовометасоматическое месторождение
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- залежи полезных ископаемых, образующиеся при процессах контактового метаморфизма горных пород с выносом ряда химических компонентов из внедрившейся магмы в окружающие породы и метасоматическим переотложением минералов вмещающих пород, а также части самого интрузива.


Контракционная гипотеза - Словарь терминов по геологии.

География

Словарь терминов по геологии

Контракционная гипотеза
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- геологическая концепция, объясняющая формирование складчатости слоев горных пород путем сжатия, возникающего в результате постепенного уменьшения объема, радиуса и площади поверхности Земли по мере ее охлаждения. Контракционная гипотеза была распространена в 19 веке.


Конус выноса - Словарь терминов по геологии.

География

Словарь терминов по геологии

Конус выноса
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- форма рельефа, образованная скоплением обломочных пород (гальки, гравия, песка), вынесенных горными реками на предгорную равнину или в более плоскую широкую долину.


Коренные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Коренные месторождения
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- залежи полезных ископаемых, не подвергшихся изменениям (коренные породы); противопоставляются россыпным месторождениям тех же полезных ископаемых.


Корреляция - Словарь терминов по геологии.

География

Словарь терминов по геологии

Корреляция
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- ... стратиграфическая, сопоставление друг с другом одновозрастных слоев осадочных и вулканических горных пород разных районов и привязка их к подразделениям единой стратиграфической шкалы.


Коррозия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Коррозия
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- растворение горных пород на поверхности Земли под влиянием химического воздействия воды (например, явление карста);

- разъедание, частичное растворение и оплавление магмой ранее выделившихся минералов или захваченных обломков пород.


Корунд - Словарь терминов по геологии.

География

Словарь терминов по геологии

Корунд
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- минерал, оксид алюминия Al2O3 ( кристаллический глинозем ). Название древнеиндийского происхождения (вероятно, от санскритского «каурунтака» или тамильского «курундам» – так именовали этот минерал в Индии и на Цейлоне; возможно, от санскритского «курувинда» – рубин)

Цвет корунда обычно синевато или желтовато серый; чистый корунд белый, он окрашивается в разные цвета (красный, красно коричневый, фиолетовый, синий или голубой, от желтого до оранжевого, зеленый) примесями элементов хромофоров: хрома, железа, титана или ванадия. Цвета нередко чистые, яркие. Обычный корунд просвечивает, ювелирные разности прозрачны. Блеск от стеклянного до алмазного («алмазный шпат» с четко проявленной отдельностью параллельно базису кристаллов). Твердость 9 (эталонный минерал шкалы Мооса, уступающий в твердости только алмазу), плотность 4. Излом от раковистого до неровного. Сингония тригональная. Кристаллы весьма характерны; обычно они бочонковидные, таблитчатые, столбчатые (шестигранно призматические), короткостолбчатые, реже конусообразные бипирамидальные. Часто встречается в массивных мелкозернистых агрегатах с выраженной тенденцией к псевдокубической отдельности.

Для образования корунда необходимы условия дефицита кремнезема и высокого содержания глинозема. Магматический акцессорный корунд встречается в сиенитах и нефелиновых сиенитах, в более крупных кристаллах присутствует в щелочных пегматитах. Иногда образуется в результате десиликации (потери кварца) гранитных пегматитов, залегающих в ультраосновных породах. Известен как продукт метаморфизма бокситов и других высокоглиноземистых пород. Развит в глубокометаморфизированных породах типа гнейсов, кристаллических сланцев, гранатовых амфиболитов, а также в мраморах. В зонах контактового метаморфизма высокоглиноземистых осадочных пород могут образоваться наждаки – тонкозернистые смеси корунда с магнетитом, гематитом, иногда со шпинелью, диаспором, хрупкими слюдами, гранатом и другими минералами. Благодаря высокой твердости корунд издавна использовался как абразивный материал, но в настоящее время в этих целях применяется в основном искусственный корунд. Наждак и поныне употребляется как абразив для шлифовальных кругов; с этой целью его добывают на древнейшем (известном с античных времен) месторождении на острове Наксос в Кикладском архипелаге (Эгейское море, Греция), а также в США (Честер, шт. Массачусетс; близ Пикскила, шт. Нью Йорк). В России месторождение наждака (несколько отличного по составу) расположено в Красноярском крае. Крупнейшее корундовое месторождение Семиз Бугу находится в Казахстане. Прозрачные цветные корунды, без трещин (или почти без них), представляют собой дорогие ювелирные (драгоценные) камни.

- Красные корунды, окрашенные примесью хрома, называются рубинами, синие, окрашенные примесью железа и отчасти титана, - сапфирами. Так же называют и прозрачные корунды других цветов (кроме красного), в том числе бесцветный корунд - лейкосапфир. Некоторые разновидности сапфира и рубина, обработанные кабошоном, обнаруживают в направлении главной (вертикальной) кристаллографической оси эффект астеризма: в них появляется фигура правильной 6 или 12 лучевой звезды, лучи которой перемещаются по поверхности камня при его повороте. Такие камни - звездчатые сапфиры и звездчатые рубины - называют астериями, и они весьма высоко ценятся. В настоящее время в промышленных масштабах производится искусственный корунд, включая его ювелирные разновидности - рубины и сапфиры разных цветов, а также звездчатые рубины и сапфиры. Искусственный рубин, получаемый в основном методом Вернейля (плавлением порошка глинозема в пламени водородно кислородной горелки) или методом Чохральского (вытягиванием из расплава), нашел применение как материал для твердотельных лазеров, часовых камней, осей и цапф точных приборов, а также в ювелирном деле. Искусственные сапфиры используются в осветительной технике (особенно лейкосапфир) и в ювелирной промышленности.


Кошачий глаз - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кошачий глаз
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- название различных самоцветов, у которых отмечается перемещение переливающейся световой полосы при повороте камня. Этот оптический эффект (переливчатость) лучше всего наблюдается в полированных округлых камнях, имеющих форму кофейного зерна (кабошонах). Наиболее ярко выражен он у хризоберилла. Такие минералы, как кварц с включениями волокнистых минералов, турмалин, скаполит, фибролит (волокнистый силлиманит) и диопсид также могут обладать эффектом кошачьего глаза. Если термин «кошачий глаз» употребляется без указания минерала, то он относится к хризобериллу. У хризоберилла этот эффект обусловлен отражением света от микроскопических полых каналов или включений, ориентированных параллельно одной из кристаллографических осей; у других минералов переливчатость обусловлена параллельно тонковолокнистой структурой агрегатов, напоминающей структуру асбеста. Наиболее предпочтительны зеленовато или медово желтые цвета (у хризобериллового кошачьего глаза), хотя встречаются зеленые и коричневые оттенки. Например, красивый, редко встречающийся, медово желтый хризоберилловый кошачий глаз среднего размера сравним по цене с лучшим алмазом или бездефектным изумрудом близкой величины и массы. Плотность 3,6–3,8. Высокая твердость (8,5) делает хризоберилловый кошачий глаз весьма ценным ювелирным камнем. Блеск шелковистый. Лучшие образцы хризобериллового кошачьего глаза добываются в Шри Ланке.


Краевой прогиб - Словарь терминов по геологии.

География

Словарь терминов по геологии

Краевой прогиб
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (передовой прогиб), прогиб земной коры, образующийся на границе геосинклинали и платформы в периоды горообразования. К нему часто приурочены месторождения солей, нефти, газа, каменных углей.


Кратон - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кратон
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- (от греч. kratos сила, крепость), консолидированный участок континентальной земной коры, не испытывающий значительных складчатых деформаций.


Криотурбация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Криотурбация
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (от лат. turbatio смятение, беспорядок), формы залегания горных пород, имеющие в разрезе вид завихрений, изгибов, колец и т. д. Возникают при замерзании и протаивании избыточно увлажненных горных пород.


Крустификация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Крустификация
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- (от лат. crusta кора), обрастание кристаллов, обломков горной породы, стенок полостей кристаллическими корками и т. п. агрегатами.


Ксенолит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ксенолит
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- (от греч. xenos чужой) включение чужеродного обломка в магматической породе. Размеры ксенолитов от отдельных кристаллов (ксенокристаллы) до тел в сотни метров.


Кунцит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кунцит
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- минерал, разновидность сподумена, силиката лития и алюминия, LiAlSi2O6 Назван в честь американского коллекционера и геммолога Дж.Кунца. Цвет от сиренево розового до светло фиолетового. Встречается также бесцветный кунцит. Характерен резкий визуально заметный дихроизм (двуцветность). Твердость 6,5–7, плотность 3,1–3,2. Блеск стеклянный. Прозрачен. Кристаллизуется в моноклинной сингонии, спайность совершенная в двух направлениях. Параллельно уплощению хорошо выражена отдельность. Показатели преломления от 1,648–1,668 до 1,673–1,682. Люминесцирует в оранжевых тонах в ультрафиолетовых и рентгеновских лучах. При длительном рентгеновском или радиевом облучении приобретает неустойчивую изумрудно зеленую окраску.

Кристаллы толстотаблитчатые, сильно вытянутые. Образуется в пустотах пегматитов. В отличие от обычного сподумена, кунцит весьма редок. В США известен в Калифорнии (округ Сан Диего), встречается также на Мадагаскаре, в Бразилии и в Афганистане. Крайне редкая изумрудно зеленая разновидность, носящая название гидденит, в США была обнаружена в пегматитах округа Александер (шт. Северная Каролина), на Мадагаскаре и в Бразилии.


Купол - Словарь терминов по геологии.

География

Словарь терминов по геологии

Купол
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- — округлое в плане поднятие слоев земной коры. Различают купола: вулканические, гранито гнейсовые, тектонические и соляные.


Куприт - Словарь терминов по геологии.

География

Словарь терминов по геологии

Куприт
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- (медь рубиновая или красная медная руда), минерал, оксид меди, Cu2O. Название происходит от лат. cuprum медь. Цвет красный. Цвет черты красный, твердость 3,5–4; плотность 5,9–6,1. Блеск на изломе алмазный. Спайность ясная в трех направлениях. Сингония кубическая. Образует кристаллы в форме октаэдров, тонкую вкрапленность, сплошные зернистые или тонкоигольчатые агрегаты. Формируется в зоне окисления месторождений медных сульфидных руд близ земной поверхности под действием грунтовых вод. Ассоциирует с самородной медью, малахитом, лимонитом и др.

Довольно широко распространен и входит в состав богатых вторичных руд меди. Добывается в Боливии и Чили; встречается в медном месторождении Бисби в США (шт. Аризона). В России известен на Урале.


Кварц - Словарь терминов по геологии.

География

Словарь терминов по геологии

Кварц
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- один из самых распространенных минералов земной коры; природный кремнезем SiO2 Название происходит, вероятно, от нем. Querkl fterz, Quererz «руда секущих жил» (точная этимология не установлена).

Цвет молочно белый, серый, золотисто желтый (цитрин), коричневато желтый, реже – розовый, коричневый, черный (морион), фиолетовый (аметист), светло голубой. Прозрачный бесцветный кварц называется горным хрусталем. Раухтопаз – торговое название дымчатого кварца. Кварц с точечными включениями зеленых минералов окрашен в зеленый цвет (празем). Кварц с включениями волокнистых минералов, ориентированных параллельно (обычно крокидолит либо обохренный крокидолит), приобретает шелковистый отлив – соответственно синий (соколиный глаз) или золотисто коричневый (тигровый глаз). Прозрачный зеленый кварц, получаемый путем термообработки низкосортного аметиста или желтого кварца, празеолит.

Скрытокристаллический кварц халцедон. Горный хрусталь с включениями рутила – волосатик (стрелы Амура, волосы Венеры). Твердость 7, плотность 2,65. Блеск стеклянный у кристаллов и тусклый у скрытокристаллического кварца. Спайность обычно отсутствует. Сингония тригональная. В огранении кристаллов доминирует шестигранная призма, ограниченная с одного или с обоих концов парой ромбоэдров. Если грани обоих ромбоэдров развиты одинаково, то головки кристаллов напоминают дипирамиду; характерны разнообразные двойники.

Кристаллы образуются в пустотах лав, в «хрустальных погребах» кварцевых жил, в кавернах и жеодах в известняках и сланцах. Наиболее крупные (весом до нескольких тонн) – в пегматитах. Жильный кварц – сливной. Кварц, входящий в состав горных пород, образует изометричные неправильные зерна. Породообразующий минерал многих горных пород. На долю кварца приходится примерно 30–35% среднего состава гранитов и гранито гнейсов, слагающих ок. 90% объема земной коры. Некоторые разновидности кварца – ценные ювелирные или поделочные камни (горный хрусталь, раухтопаз, цитрин, аметист и др.). Кварцевые пески используются для производства стекла, как формовочные пески при литье металлов, а также для изготовления бетона и штукатурок; тонкоизмельченный массивный кварц – абразивный материал; монокристаллы кварца служат пьезооптическим сырьем. Сплошной жильный кварц идет на плавку для получения кварцевого стекла. Месторождения кварца (пегматиты, альпийские жилы и россыпи) известны по всему миру. Наиболее привлекательные коллекционные кристаллы и высококондиционное сырье поставляют Бразилия, США, Украина. В России славится горный хрусталь с Приполярного Урала и из Якутии.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

а б в г д е ж з и к Л м н о п р с т у ф х ц ч ш щ э ю я

Лабрадорит
Лакколит
Лапилли
Латерит
Латеритизация
Лава
Лазурит
Ледниковая эпоха
Ледниковый период
Лёсс
Лимонит
Линеаменты
Линза
Литофильные элементы
Литогенез
Литология
Лополит
Лунный камень


Лабрадорит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лабрадорит
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- минерал семейства полевых шпатов, группы плагиоклазов, алюмосиликат кальция и натрия. Назван по месту первой находки на полуострове Лабрадор в Северной Америке. Цвет обычно серый, коричневатый или почти черный. Кристаллизуется в триклинной сингонии, умеренно твердый (6), хрупкий. Плотность 2,71. Обладает совершенной спайностью в двух направлениях. Иризация обусловлена тонкопластинчатым внутренним строением кристаллов.

Лабрадорит один из наиболее распространенных минералов группы плагиоклазов, встречается в изверженных породах основного состава (анортозитах, габбро и др.). В США распространен в горах Адирондак (шт. Нью Йорк) и Уичито (шт. Оклахома). Крупные массивы анортозита лабрадорита имеются на Украине. Применяется как высококачественный облицовочный камень в основном в монументальной архитектуре, хотя некоторые образцы с яркой голубой и зеленой иризацией используются как декоративно поделочные камни.


Лакколит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лакколит
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (от греч. lakkos яма), караваеобразный интрузив, кровля которого имеет выпуклую форму типа свода, а подошва приблизительно горизонтальная; образуется на небольшой глубине.

Возвышенность, образованная на месте отпрепарированного денудационными процессами лакколита.


Лапилли - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лапилли
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- (от лат. lapillus камешек), округлые или угловатые вулканические выбросы размером от 2 до 50 мм. Состоят из застывших в полете кусков свежей лавы, старых лав и чуждых вулкану пород.


Латерит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Латерит
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (лат. later кирпич) своеобразная красноцветная горная порода, образуется в результате выветривания алюмосиликатов в условиях жаркого и влажного климата в зонах переменно влажных субэкваториальных, тропических и частично субтропических географических поясов.

Латерит сильнопористая твердая кора выветривания, состоящая из каолина, окислов железа, алюминия, титана и др. при отсутствии обычных для умеренных поясов растворимых солей сульфатов и карбонатов. С латеритами связаны месторождения железных руд, силикатного никеля с примесью хрома и кобальта, а также залежи бокситов (Гвиана в Южной Америке, Центральная Африка, север Австралии и др.). Латериты покрывают большие площади плато и холмистых территорий, где их мощность может достигать 50 м. На коре выветривания формируются красноземные латеритные почвы с высоким содержанием железа и алюминия, плодородие которых зависит больше от избыточного увлажнения, чем от минерального состава.


Латеритизация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Латеритизация
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- процесс глубокого и длительного выветривания алюмосиликатных горных пород в условиях влажного тропического и субтропического климата. В результате латеритизации выносится свыше 90% SiO2, Na, K, Ca, Mg и образуются красноцветные железистые или железисто глиноземистые элювиальные образования — латериты, обогащенные гидроксидами алюминия, железа и титана.


Лава - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лава
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- (итал. lava), раскаленная жидкая или очень вязкая, преимущественно силикатная масса, изливающаяся на поверхность Земли при извержениях вулканов. При застывании лавы образуются эффузивные горные породы.


Лазурит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лазурит
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- (ляпис лазурь), минерал, сложный алюмосиликат натрия, (Na,Ca)7-8(Al,Si)12(O,S)24[(SO4), Cl2(OH)2] с добавочными анионами. Название происходит от перс. «азул» – небо. Цвет голубой, лазурно–синий или зеленовато–синий. Твердость 5,5–6, плотность 2,4–2,5. Кристаллизуется в кубической сингонии. Кристаллы очень редки. Показатель преломления 1,5.

Образуется в результате контактового метасоматоза известняков. Обычно встречается в виде плотных масс. Лазурит – ювелирно поделочный камень, который высоко ценился с глубокой древности благодаря своему замечательному цвету. Из него вытачивают вазы, мелкую пластику, бусы и другие ювелирные изделия, а также пластинки, используемые для инкрустации и мозаик (например, методом «русской мозаики» изготавливались в России крупные вазы и столешницы для Эрмитажа, облицованы колонны иконостаса Исаакиевского собора; флорентийская мозаика). Иногда содержит вкрапления пирита, золотисто желтого минерала с металлическим блеском, которые после полировки камня подчеркивают густую синеву лазурита.

В эпоху Возрождения лазурит, растертый в порошок, использовали в качестве минерального пигмента ультрамарина (в наши дни в основном используют синтетический ультрамарин). Лучшие лазуриты поступают из Афганистана, его месторождения известны в России (на Байкале) и в Чили (в Андах), а также в Таджикистане (на Памире). Но минерал из этих районов отличается худшим качеством и менее чистым и ярким цветом. Имеются искусственные имитации лазурита; например, в Германии и Швейцарии в лазурно синий цвет окрашивают яшму и халцедон, придавая им внешнее сходство с лазуритом. Существуют и специальные синтетические имитации лазурита. Лазурит, или ляпис лазурь, не следует путать с лазурно–синим лазулитом (основным фосфатом алюминия).


Ледниковая эпоха - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ледниковая эпоха
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- (ледниковье, гляциал) отрезок времени геологической истории Земли, характеризующийся сильным похолоданием климата и развитием обширных материковых льдов не только в полярных, но и в умеренных широтах.


Ледниковый период - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ледниковый период
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- этап геологической истории Земли, в течение которого многократно чередовались отрезки времени с очень холодным климатом (резкое расширение площади ледников) с промежутками более теплого климата, когда значительная часть материковых ледников стаивала. Наиболее хорошо изучен ледниковый период в плейстоцене; известны также в палеозое и докембрии.


Лёсс - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лёсс
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- отложенная ветром пылеватая порода желтовато бурого цвета. Типичный лёсс не имеет выраженной слоистости и обладает свойством сохранять в карьерах почти вертикальные стенки. Он состоит из мелких (порядка 0,01 мм) угловатых зерен породообразующих минералов. Мощность лёссовых отложений от десятков сантиметров до десятков метров. Наиболее мощные лёссовые толщи находятся в Китае. В США лёссы залегают преимущественно в центральных районах в области Великих равнин. Полагают, что в ледниковую эпоху сильные ветры переносили измельченные ледником мелкие частицы горных пород и отлагали их в виде лёссовых покровов за границами оледенения. Почвы, развитые на лёссах, отличаются плодородием.


Лимонит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лимонит
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- (бурый железняк), агрегат или смесь нескольких минералов, гидроксидов железа с преобладанием гетита. Название происходит от греч. «лимон» луг или болото. Встречается в виде мелко– или скрытокристаллических плотных сталактитоподобных выделений или землистых масс. Цвет обычно темный красновато–бурый или ржаво–коричневатый, черта желтовато–коричневая. Твердость в пределах 5,0–5,5, плотность 3,8–4,2. Образуется как вторичный продукт в результате окисления и гидратации первичных минералов, содержащих железо.

Весьма широко распространен. Главный компонент железных шляп в верхней части зон окисления сульфидных рудных тел; образует рассеянную вкрапленность в зоне окисления пород, содержащих сульфиды, силикаты и карбонаты железа. Встречается также в качестве природного железистого цемента, связующего зерна минералов в осадочных породах, особенно в песчаниках. Железо, растворенное в морской воде при ее испарении или при участии железобактерий, отлагается в виде пластов осадочных лимонитов оолитовых бурых железняков. Железобактерии распространены также в торфяных болотах. Если водотоки, дренирующие территории, где в изобилии присутствуют окисленные минералы железа, впадают в болото, происходит накопление лимонитовой болотной руды. Болотные железные руды добывают в некоторых странах Европы.

Лимонит как продукт гидратации гематита часто встречается в гематитовых рудных телах в районе оз. Верхнего в США. В России лимонит распространен в зонах окисления рудных месторождений (Бакал на Урале и др.) и в корах выветривания (Урал). Развитие черной металлургии в России началось с разработки месторождений болотных железных руд Карелии. Лимонит используется также для изготовления пигмента – желтой охры.


Линеаменты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Линеаменты
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- (от лат. lineamentum линия, контур), линейные и дугообразные элементы рельефа планетарного масштаба, связанные с глубинными разломами.


Линза - Словарь терминов по геологии.

География

Словарь терминов по геологии

Линза
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- чечевицеобразная форма залегания горных пород и полезных ископаемых; округлое или овальное тело с уменьшением мощности к краям.


Литофильные элементы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Литофильные элементы
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- группа химических элементов (53 элемента), слагающих основную массу минералов земной коры (литосферы).


Литогенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Литогенез
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- совокупность процессов образования и последующих изменений осадочных горных пород. Главные факторы литогенеза — тектонические движения и климат. В цикле литогенеза выделяют стадии: гипергенез, седиментогенез, диагенез, катагенез (эпигенез), метагенез. Различают ледовый, гумидный, аридный и вулканогенно осадочный типы литогенеза. С различными стадиями литогенеза связано образование многих полезных ископаемых (углей, нефти, газа, железных и марганцевых руд, бокситов и др.).


Литология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Литология
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- наука об осадочных породах и современных осадках, их вещественном составе, строении, закономерностях и условиях образования и изменении. Основные методы исследования: фациальный и формационный анализ, сравнительно литологический метод и др. По результатам исследования составляются литолого фациальные и литолого палеогеографические карты и атласы, позволяющие наглядно показать закономерности пространственного распределения осадочных горных пород и сделать прогноз размещения ряда полезных ископаемых. Литология как самостоятельная наука оформилась в начале 20 века благодаря исследованиям немецкого геолога Й. Вальтера, российских геологов Я. В. Самойлова, А. П. Павлова, Л. В. Пустовалова, Н. М. Страхова и др., а также американского ученого У. Г. Твенхофела и др.


Лополит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лополит
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- (от греч. lopas миска), крупный, полого залегающий линзовидный интрузив, вогнутый в центральной части наподобие блюдца.


Лунный камень - Словарь терминов по геологии.

География

Словарь терминов по геологии

Лунный камень
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- минерал, полупрозрачная разновидность калиевого полевого шпата ортоклаза, KAlSi3O8 Кристаллизуется в моноклинной сингонии. Плотность 2,57, твердость 6. Низкие показатели преломления: от 1,518–1,528 до 1,533–1,535. Эффектом лунного камня могут обладать плагиоклазы (олигоклаз беломорит и альбит), а также ортоклаз (не адуляр). Окраска обычно белая, светло серая или голубоватая.

Обработка в виде кабошона выявляет мерцающие переливы цвета в голубых тонах, напоминающие лунный свет, что придает камню особую привлекательность. Специфический оптический эффект, наблюдаемый в лунном камне, равно как в других видах иризирующих полевых шпатов, носит название шиллеризации (от нем. Schiller – переливы красок). Слабо люминесцирует в рентгеновских лучах. Ювелирный камень. Самый высококачественный лунный камень (адуляровый) поступает из Мьянмы. Кроме того, он добывается в Шри Ланке и на Мадагаскаре (ортоклазовый), а также в России в Карелии (беломорит).


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

а б в г д е ж з и к л М н о п р с т у ф х ц ч ш щ э ю я

Магматогенные месторождения
Магматические месторождения
Магматизм
Магнетит
Магнезит
Магнитное поле Земли
Магнитные вариации
Магнитуда землетрясения
Малахит
Маркшейдерия
Материнская порода
Меланж
Метагенез
Металлогения
Метамиктные минералы
Метаморфические горные породы
Метаморфизм
Метасоматические горные породы
Метасоматические месторождения
Метасоматизм
Мезотермальные месторождения
Миаскит
Миграция элементов
Микролиты
Микросейсмы
Миндалины
Минералогия
Минерал
Минеральное сырье
Мобилизм
Мофеты
Молибденит
Монацит
Мооса шкала
Морская геология
Мрамор


Магматогенные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Магматогенные месторождения
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- (глубинные, эндогенные), залежи полезных ископаемых, источником минеральных веществ которых служит магма; образуются при обособлении магматических расплавов, газообразных и жидких минеральных растворов в процессе остывания и кристаллизации магмы в недрах Земли. Выделяют магматические пегматитовые, карбонатитовые, скарновые, гидротермальные магматогенные месторождения.


- .

География

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.


Магматизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Магматизм
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- процесс выплавления магмы, ее дальнейшего развития, перемещения, взаимодействия с твердыми горными породами и застывания. Магматизм — проявление глубинной активности Земли; тесно связан с ее развитием, тепловой историей и тектонической эволюцией. Выделяют магматизм геосинклинальный, платформенный, океанический, магматизм областей активизации; по глубине проявления — абиссальный, гипабиссальный, поверхностный (вулканизм) ; по составу магмы — ультраосновной, основной, кислый, щелочной.


Магнетит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Магнетит
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- или магнитный железняк, минерал, оксид железа Fe3O4 Назван, согласно Плинию Старшему, по имени мифического греческого пастуха Магнеса, впервые нашедшего этот минерал. Цвет черный, блеск металлический. Твердость 5,5–6, плотность до 5,2. Сильно магнитен (притягивается магнитом); некоторые образцы обладают полярностью и сами являются природными магнитами. Встречается в виде мелких зерен как акцессорный минерал во всех типах изверженных пород. Имеет кубическую сингонию.

Кристаллы октаэдрической формы. Чаще наблюдается в виде зернистых или сливных масс. Довольно устойчив к атмосферному воздействию, накапливается в речных и прибрежно морских россыпях, образуя месторождения типа «черных песков». Более редок в высокотемпературных гидротермальных жилах, очень характерен для контактово метаморфических месторождений. Часто образуется в результате перекристаллизации пород при региональном метаморфизме. Природная смесь магнетита с корундом называется наждаком. Это второй по важности (после гематита) рудный минерал железа.

Крупные промышленные месторождения магнетита в Кируне (на севере Швеции) считаются магматическими сегрегационными образованиями. Важнейшие месторождения магнетита имеются в Норвегии, на Украине (Криворожский бассейн) и в США (горы Адирондак – шт. Нью Йорк, а также в штатах Нью Джерси и Юта). В России магнетитовые месторождения расположены в районе Курской магнитной аномалии, в Карело Кольском регионе, на Урале и в Сибири.


Магнезит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Магнезит
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- минерал, карбонат магния, MgCO3 Назван по месту находки в исторической области Магнасия в Греции. Цвет белый, серый, желтоватый или бурый. Блеск стеклянный, тусклый. Твердость 4–4,5 (у фарфоровидного до 7), плотность 2,9–3,1. Встречаются две формы выделения:

массивная, плотная, скрытокристаллическая фарфоровидная и

крупнозернистая, похожая на известняк.

В порошкообразном виде минерал растворяется в горячей кислоте со вскипанием. Магнезит относится к карбонатам группы кальцита, имеет такую же ромбоэдрическую спайность, как кальцит, заметную только в крупнокристаллических агрегатах. Важный промышленный минерал. Используется в основном для получения огнеупорных материалов, выдерживающих температуру до 1887° С, особенно для футеровки мартеновских печей в сталеплавильном производстве. Другая область применения – изготовление цемента на основе оксихлорида магния (пластмассовая древесина), негорючего заменителя дерева. Главные поставщики магнезита – Россия (Урал), Австрия, Словакия, Югославия, США, Греция, Индия, Мексика и Китай. Имеется месторождение магнезита в Канаде (Квебек). Крупные запасы магнезита выявлены в Бразилии.


Магнитное поле Земли - Словарь терминов по геологии.

География

Словарь терминов по геологии

Магнитное поле Земли
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- ... до расстояний 3R (R радиус Земли) соответствует приблизительно полю однородно намагниченного шара с напряженностью поля 55,7 А/м (0,70 Э) у полюсов магнитных Земли и 33,4 А/м (0,42 Э) на магнитном экваторе. Наблюдаются вековые, суточные и нерегулярные изменения (вариации) магнитного поля Земли, в том числе магнитные бури.


Магнитные вариации - Словарь терминов по геологии.

География

Словарь терминов по геологии

Магнитные вариации
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- непрерывные изменения во времени магнитного поля Земли, вызываемые целым рядом причин: циклическим изменением солнечной активности, орбитальным и вращательными движениями Земли, процессами в ее недрах и другие.


Магнитуда землетрясения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Магнитуда землетрясения
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- (от лат. magnitudo величина), условная величина, характеризующая общую энергию упругих колебаний, вызванных землетрясениями или взрывами; пропорциональна логарифму энергии землетрясений; позволяет сравнивать источники колебаний по их энергии. Максимальное значение — более 9.


Малахит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Малахит
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- минерал, основной карбонат меди, Cu2(CO3)(OH)2 Название происходит от греч. «малахе» мальва (по цвету листвы), либо от «малакос» мягкий. Цвет малахита варьирует от сочного темно зеленого до светлого бирюзово зеленого. В плотных почковидных агрегатах окраска обычно распределяется ритмично, с чередованием темных и светлых зон. Тонкоигольчатый (плисовый) и порошковатый агрегаты окрашены равномерно. Твердость 3,5–4, плотность ок. 4. Кристаллизуется в моноклинной сингонии. Кристаллы редки. Игольчатые или тонкопризматические. Непрозрачен, в мелких кристаллах просвечивает. Блеск матовый, бархатистый, у плисового – шелковистый. В отличие от других зеленых минералов меди, вскипает в холодной кислоте, образуя зеленый раствор.

Обычные формы выделения: плотные или порошковатые агрегаты, налеты, примазки, почки, сферокристаллы. Образуется при вторичном изменении некоторых медных руд. Широко распространен по всему миру; ассоциирует с азуритом, купритом и самородной медью. Обычно встречается в зоне окисления меднорудных месторождений, залегающих в известняках. Добывается как рудный минерал меди в США (штаты Аризона и Нью Мексико), во Франции, в Намибии, Зимбабве, Южной Австралии. Ранее ювелирный малахит добывался в России на Урале. В настоящее время он поступает из Демократической Республики Конго.

Порошковатый малахит служит хорошим поисковым признаком на первичные сульфидные руды меди. Малахит – ценный ювелирно поделочный камень. Благодаря его привлекательной окраске, узору и хорошей полируемости широко используется при изготовлении кабинетных украшений: оснований настольных ламп, ваз, шкатулок, пепельниц и других изделий. Применяется и в ювелирных изделиях. В России в 18–19 вв. методом «русской мозаики» малахитом облицовывались колонны, пилястры, каминные доски, столешницы, крупные напольные вазы, часы и другие изделия в дворцовых интерьерах. В Малахитовом зале Эрмитажа хранится более 200 изделий из малахита. Колонны из малахита установлены в алтарной части Исаакиевского собора в Санкт Петербурге.


Маркшейдерия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Маркшейдерия
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- (от нем. mark граница и scheiden различать, разделять), раздел горной науки, изучающий на основе натурных измерений и последующих геометрических построений структуры, формы и размеры месторождений полезных ископаемых, расположение выработок, процессы деформации горных пород и земной поверхности в связи с горными работами.


Материнская порода - Словарь терминов по геологии.

География

Словарь терминов по геологии

Материнская порода
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- исходная горная порода, из которой происходят другие горные породы или полезные ископаемые.

Почвообразующая порода, верхний слой горной породы, на котором под воздействием биологических и химических процессов и деятельности человека образуется почва.


Меланж - Словарь терминов по геологии.

География

Словарь терминов по геологии

Меланж
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- (от франц. melange смесь), комплекс горных пород, представленный глыбами ультраосновных пород, основных лав и туфов, метаморфических пород, яшм и известняков, располагающимися беспорядочно со следами дробления и взаимного перемещения. Возникает при формировании тектонических покровов, свидетельствует о крупных горизонтальных перемещениях в земной коре.


Метагенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Метагенез
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- совокупность процессов преобразования осадочных горных пород при их погружении в более глубокие горизонты литосферы в условиях повышающихся давления и температуры. Метагенез наступает после диагенеза и предшествует метаморфизму.


Металлогения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Металлогения
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (от греч. geneia происхождение, создание), раздел геологии, исследующий региональные условия формирования и закономерности размещения рудных месторождений, связанные с основными этапами геологической истории.


Метамиктные минералы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Метамиктные минералы
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- (от греч. metamiktos смешанный) минералы, вещество которых при сохранении внешнего облика кристалла переходит полностью или частично из структурно упорядоченного кристаллического в особое (стеклоподобное) агрегатное состояние. Переход связан с воздействием излучений, которые сопровождают радиоактивный распад U и Th, входящих в состав метамиктных минералов. Примеры метамиктных минералов — циркон, торит, ортит.


Метаморфические горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Метаморфические горные породы
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- породы, преобразованные из осадочных и реже из магматических в более стойкие и плотные внутриземными (эндогенными) процессами. Метаморфические горные породы имеют широкое распространение как по поверхности, так и в глубинах земной коры и во многих случаях служат полезными ископаемыми, проходя сложный путь превращений. Например, отложенный после выветривания и переноса с суши в морях песок превращается в аргиллит, затем в песчаник и при перекристаллизации в кварцит (ценное полезное ископаемое) ; глина алевролит глинистый сланец кристаллический сланец гнейс, а при воздействии органических растворов вместо глинистого в горючий сланец; органические остатки раковин известняк мрамор; бурый уголь каменный уголь антрацит графит и т. п.


Метаморфизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Метаморфизм
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- процесс существенного изменения текстуры, структуры и минерального состава горных пород под воздействием температуры, давления и химической активности глубинных растворов (флюидов). К метаморфизму не относятся процессы изменения горных пород, происходящие при расплавлении и при выветривании. Различают региональный метаморфизм, динамометаморфизм, контактовый метаморфизм.


Метасоматические горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Метасоматические горные породы
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- горные породы, образующиеся в результате метасоматизма. Различают несколько стадий образования метасоматических горных пород: раннюю щелочную (магнезиальные и известковые скарны), кислотную (грейзены и вторичные кварциты), позднюю щелочную (березит, лиственит).


Метасоматические месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Метасоматические месторождения
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- залежи полезных ископаемых, возникшие при метасоматизме и включающие ценные минералы. Среди метасоматических месторождений — месторождения руд меди, свинца, цинка, молибдена, вольфрама, урана.


Метасоматизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Метасоматизм
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (от греч. soma тело), процесс замещения одних минералов другими с существенными изменениями химического состава горной породы, но с сохранением ее объема и твердого состояния при воздействии растворов высокой химической активности; при этом происходит миграция химических элементов. Различают кремнещелочной, щелочной, кислотный и другие метасоматизмы.


Мезотермальные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Мезотермальные месторождения
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- (от греч. therme тепло), залежи полезных ископаемых, отложенные из горячих минеральных растворов в недрах Земли на глубине до 5 км при температурах 200 300 °С.


Миаскит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Миаскит
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- Миаскит, миаскиты, или биотитовые нефелиновые сиениты являются магматическими породами, состоящими из калиевого полевого шпата, альбита, нефелина и биотита. С ними связаны крупнокристаллические пегматитоподобные образования и пегматитовые тела. Пегматитоподобные образования представляют собой перекристаллизованные участки миаскитов. Они имеют неправильную форму. Для них характерен постепенный переход к вмещающим породам.

Пегматиты образуют четко обособленные секущие тела разных размеров, залегающие как в миаскитах, так и во вмещающих миаскиты толщах. Тела пегматитов имеют чаще массивное, но иногда и зональное строение. В зональных телах эндоконтактовые части сложены графическими нефелино-полевошпатовыми срастаниями, далее следует существенно полевошпатовая и блоковая нефелино-полевошпатовая зона, а в центре нередко выделяется нефелиновое ядро. В пегматитовых телах, которые залегают в миаскитах, главными минералами являются микроклин-пертит, нефелин, часто имеющий серую или мясо-красную окраску, и лепидомелан. Подчиненную роль играют магнетит, ильменит, апатит и дипирамидальный циркон. В пегматитовых жилах, пересекающих меланократовые биотито-пироксеновые карбонатитовые породы, присутствуют также крупные кристаллы эгирин-диопсида и блоки светло-серого канкринита.

Постмагматическая минерализация пегматитов начинается с процесса альбитизации. При альбитизации образуется мелкозернистый сахаровидный альбитовый или микроклино-альбитовый агрегат с тонкоигольчатым эгирином, биотитом, титанитом, цирконом, пирохлором. Крупные кристаллы эгирин-диопсида при этом замещаются биотитом вплоть до образования полных псевдоморфоз. Для следующей стадии характерно развитие медово-желтого канкринита, голубого вишневита, синего содалита, которые сопровождаются кальцитом, биотитом, флюоритом, ильменитом. С этой же стадией связано выделение анальцима, тенардита и натролита, образующих в пегматитах гнезда и прожилки. В коре выветривания пегматитов по нефелину развивается землистый агрегат, состоящий главным образом из натролита и бемита.

Из нефелино-полевошпатовых (миаскитовых) пегматитов добывался керамический полевой шпат очень высокого качества, а также циркон. Однако наибольшую известность эти пегматиты приобрели как источник коллекционного сырья.


Миграция элементов - Словарь терминов по геологии.

География

Словарь терминов по геологии

Миграция элементов
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- перенос и перераспределение химических элементов в земной коре и на поверхности Земли при различных геохимических процессах. Миграция элементов происходит в расплавах, водных растворах, газообразной и твердой фазе. Закономерности миграции элементов изучает геохимия процессов. Миграция элементов приводит к их рассеянию или концентрации с образованием месторождений полезных ископаемых.


Микролиты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Микролиты
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- мелкие игольчатые или пластинчатые кристаллики микроскопических размеров; входят в стекловатую основную массу эффузивных горных пород.


Микросейсмы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Микросейсмы
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (от греч. seismos землетрясение), непрерывные весьма слабые синусоидальные переменной амплитуды колебания земной поверхности.


Миндалины - Словарь терминов по геологии.

География

Словарь терминов по геологии

Миндалины
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- минеральные агрегаты, выполняющие небольшие пустоты в эффузивных горных породах; представлены поствулканическими гидротермальными минералами (цеолитами, халцедоном, кальцитом и др.).


Минералогия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Минералогия
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- наука о минералах, их составе, свойствах, особенностях и закономерностях физического строения (структуры), условиях образования, нахождения и изменения в природе. Возникла в древности, связана с развитием горного дела. Как самостоятельная наука минералогия оформилась в эпоху Возрождения (Г. Агрикола и др.). Термин «минералогия» введен в 1636 итальянским ученым Б. Цезием (Цезиусом). Начало нового этапа развития минералогии связано с именами Р. Ж. Гаюи, А. Вернера, М. В. Ломоносова, В. М. Севергина, Й. Берцелиуса и др. От минералогии отделились кристаллография (18 в.) и петрография (19 в.), в начале 20 века — учение о полезных ископаемых, геохимия, кристаллохимия. Основы современной минералогии заложены В. И. Вернадским, У. Брэггом, В. Гольдшмидтом, А. Е. Ферсманом и др. Различают описательную, генетическую, прикладную и ряд др. отраслей минералогии.


Минерал - Словарь терминов по геологии.

География

Словарь терминов по геологии

Минерал
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (от лат. minera руда), природное тело, приблизительно однородное по химическому составу и физическим свойствам, образующееся в результате физико–химических процессов в глубинах и на поверхности Земли. Известно около 3 тыс. минеральных видов; наиболее распространены: силикаты (25% от общего числа минералов); оксиды и гидроксиды (12%); сульфиды и их аналоги (13%); фосфаты, арсенаты, ванадаты (18%).

Физические и химические свойства минералов обусловлены их кристаллической структурой и химическим составом. В основу классификации минералов положены различия в типах химических соединений, кристаллических структур и их пространственных мотивов (островные, цепочечные, слоистые и др.). Диагностическими признаками минералов являются: форма выделений, цвет, плотность, твердость, механические, оптические, магнитные, электрические и др. свойства. Минералы входят также в состав метеоритов обнаружены на Луне и Марсе.


Минеральное сырье - Словарь терминов по геологии.

География

Словарь терминов по геологии

Минеральное сырье
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- полезные ископаемые, вовлеченные (учтенные или используемые) в сферу общественного производства.


Мобилизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Мобилизм
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- геологическая гипотеза, предполагающая большие (до нескольких тыс. км) горизонтальные перемещения крупных литосферных плит. Впервые выдвинута А. Вегенером в 1912.


Мофеты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Мофеты
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (от франц. mofette), струи углекислого газа с примесью водяного пара и др. газов невысокой температуры (не выше 100 °С), выделяющиеся из трещин земной коры в вулканических районах.


Молибденит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Молибденит
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- или молибденовый блеск, минерал, сульфид молибдена, MoS2 Название происходит от греч. «молибос» свинец (в древности агрегаты молибденита и галенита не различали). Цвет свинцово–серый, голубоватый. Жирный на ощупь, мягкий. Твердость 1,0–1,5 (оставляет на бумаге голубовато серую черту, позволяющую отличить его от графита, на который он очень похож), плотность 4,6–5. Блеск металлический. Спайность весьма совершенная в одном направлении. Сингония гексагональная. Обычно встречается в виде чешуйчатых масс, реже образует розетки пластинчатых кристаллов или отдельные листочки.

Обнаружен в гранитных пегматитах и гидротермальных месторождениях совместно с минералами вольфрама, меди и олова. Главный рудный минерал молибдена. Тончайшая вкрапленность пылевидного молибденита пропитывает кварц, придавая ему серый цвет и б льшую плотность. Добывается в крупнейших месторождениях Клаймакс и Гендерсон (шт. Колорадо), а также в Канаде, Чили, Армении и России (в Сибири).


Монацит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Монацит
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- минерал, фосфат редких земель и тория, (Ce,La,Nd,Th)PO4 Название происходит от греч. «моназо» уединяться. Цвет желтый, коричневый, розовый. Твердость 5–6, плотность 4,9–5,5. Блеск жирный или стеклянный, от непрозрачного до полупрозрачного. Сингония моноклинная. Формы выделения: таблитчатые кристаллы, реже – зернистые агрегаты и сферические сростки. Встречается как акцессорный минерал, рассеянный в виде небольших зерен в гранитах и гранито гнейсах, значительно реже образует скопления в гранитных пегматитах и в гидротермальных жилах.

Основной промышленный тип месторождений прибрежно–морские и речные россыпи. Главный рудный минерал тория и важный источник получения цериевых редких земель. Главный поставщик монацитового песка Индия, где прибрежные россыпи тянутся на сотни километров вдоль юго–западного побережья. Кроме того, месторождения монацита разрабатываются на побережьях Бразилии и Флориды (США), Австралии и Шри–Ланки. На Украине монацит добывают из титано–циркониевых россыпей.


Мооса шкала - Словарь терминов по геологии.

География

Словарь терминов по геологии

Мооса шкала
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (минералогическая шкала твердости), набор эталонных минералов для определения относительной твердости методом царапания. В качестве эталонов приняты 10 минералов, расположенных в порядке возрастающей твердости:

тальк,

гипс,

кальцит,

флюорит,

апатит,

ортоклаз,

кварц,

топаз,

корунд,

алмаз.

Предложена в 1811 немецким минералогом Ф. Моосом (Мос; F. Mohs).


Морская геология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Морская геология
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- комплекс геологических наук, изучающих геологическое строение дна морей и океанов. Зарождение морской геологии связано с исследованиями на судне «Челленджер» (1872 76). Получила широкое развитие в 20 веке.


Мрамор - Словарь терминов по геологии.

География

Словарь терминов по геологии

Мрамор
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- кристаллически зернистая метаморфическая карбонатная порода, продукт перекристаллизации известняка, реже – доломита. Благодаря тесному сцеплению зерен кальцита между собой порода хорошо полируется. В технике и строительстве мрамором называют любую карбонатную породу, удовлетворительно поддающуюся полировке, – известняк, доломит или мрамор. Метаморфизм чистого известняка приводит к образованию мрамора, поскольку единственное возможное изменение кальцита при высоких давлениях и температурах – его перекристаллизация. По крайней мере частичная перекристаллизация кальцита может произойти и без участия динамометаморфизма, и в некоторых древних толщах известняки были превращены в мраморы без воздействия диастрофизма (тектонических процессов).

Окраска мрамора обычно светлая, однако присутствие даже долей процента примесей – силикатов, оксидов железа и графита – приводит к окрашиванию породы в разные цвета и оттенки, включая желтый, коричневый, красный, зеленый и даже черный; бывают и пестрые, разноцветные мраморы. Некоторые разновидности мрамора – мелкозернистые, другие настолько грубозернисты, что в них хорошо различима спайность зерен кальцита по ромбоэдру. Твердость мрамора 3, объемная плотность 2,63–2,92 (чаще всего 2,7). Обычный известковый (кальцитовый) мрамор бурно вскипает, растворяясь в разбавленных кислотах, но доломитовый мрамор вскипает только в порошкообразном виде. Чистый кальцитовый мрамор – диэлектрик, обладающий прекрасными электроизоляционными свойствами. В процессе перекристаллизации в метаморфических мраморах, как правило, уничтожаются все следы первоначальных обломочных зерен или окаменелых органических остатков. Могут быть стерты также поверхности напластования исходных известняков. В экстремальных случаях мрамор при динамометаморфизме брекчируется и может даже обнаруживать признаки течения вследствие тектонических движений, сопровождавших метаморфизм. Состав мрамора при метаморфизме не меняется. Исходные карбонатные породы – либо известняки, либо доломиты. Соответственно мрамор состоит из кальцита (карбоната кальция), или доломита (карбоната кальция и магния), или из обоих минералов. Однако если исходная порода содержала в качестве примесей кремнезем в форме кварца или каолина, то при метаморфизме образуются такие характерные известковые силикаты, как тремолит, пироксен (диопсид) или флогопит. Углеродистое вещество, рассеянное в известняке, может быть превращено в графит (чистый углерод).

Мраморы распространены довольно широко. Наибольшей известностью пользуются мраморы Италии. Знаменитый белый скульптурный мрамор добывается близ Каррары в Тоскане. Славится также желтоватый паросский мрамор из Греции – излюбленный материал древнегреческих ваятелей.

- В США значительные толщи мрамора залегают в восточной части страны - в Аппалачах и других районах. Добыча мрамора ведется также в Северной Африке. Крупное месторождение доломитовых мраморов находится в Натале (ЮАР).

Мрамор используется как камень для памятников (монументальной скульптуры и надгробий), как штучный строительный камень для наружной облицовки и внутренней отделки зданий и в виде дробленого и молотого камня, а также штучного (пильного) камня. Мраморные доски из чистого кальцитового мрамора находят применение в электротехнике (панели приборных, распределительных, диспетчерских щитов и т.п.). Мраморная крошка и дробленый песок используются в архитектуре и строительстве при изготовлении каменной мозаики и штукатурки, а также в качестве заполнителей бетона. Мраморная мука находит применение в сельском хозяйстве. В России мрамор добывается на Урале и Дальнем Востоке, в Карелии, на Алтае, в Красноярском крае; на Украине - в Закарпатье, Крыму, Донецкой области; в Грузии, Армении, Узбекистане и Восточном Казахстане. Белый мелкозернистый скульптурный мрамор Мальгузарского месторождения в Узбекистане, по оценкам специалистов, лучше прославленного каррарского.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

а б в г д е ж з и к л м Н о п р с т у ф х ц ч ш щ э ю я


Нефелин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Нефелин
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- минерал семейства фельдшпатоидов, алюмосиликат натрия (Na,K)AlSiO4 Содержит меньше кремнезема, чем натриевый полевой шпат альбит. Название происходит от греч. «нефеле» облако (при его разложении в кислотах образуется «облако» геля SiO2). Цвет обычно серовато белый, серый, зеленовато или желтовато серый. При изменении приобретает красноватый или коричневатый оттенок. Блеск на гранях кристаллов стеклянный, в изломе – жирный. Твердость 5,5–6, плотность 2,5–2,6. Спайность обычно отсутствует или выражена очень слабо. Сингония гексагональная.

Кристаллы редки, встречаются в пустотах щелочных пород или их пегматитов и имеют облик толстых шестигранных табличек либо коротких призм. Обычно сплошные или зернистые массы; зерна неправильной формы. Распространен значительно меньше, чем полевые шпаты. Образуется только в магмах, обедненных кремнеземом; не встречается в породах, содержащих кварц (свободный кремнезем).

Нефелин главный породообразующий минерал нефелиновых сиенитов и их вулканических аналогов – фонолитов. Крупные гнезда нефелина присущи пегматитам нефелиновых сиенитов. Промышленные месторождения этого минерала найдены на Кольском полуострове в России и в провинции Онтарио в Канаде. Используется для производства глинозема с попутным получением соды. Нефелиновые сиениты служат также сырьем для стекольной, керамической и цементной промышленности. Кроме того, нефелин потенциальный источник алюминия.


Некк - Словарь терминов по геологии.

География

Словарь терминов по геологии

Некк
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- (англ. neck, шея, жерловина), столбообразное тело в жерле вулкана, состоящее из лавы или обломков вулканических пород; при разрушении вулкана выходит на поверхность. В поперечнике от нескольких метров до 1,5 км.


Неотектоника - Словарь терминов по геологии.

География

Словарь терминов по геологии

Неотектоника
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- (новейшая тектоника), раздел тектоники, изучающий тектонические процессы, проявившиеся в кайнозойскую эру.


Нептунизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Нептунизм
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- геологическая концепция конца 18 — начала 19 веков, основанная на представлениях о происхождении всех горных пород (в т. ч. изверженных) из вод первичного Мирового океана, покрывавшего всю Землю, и из вод всемирного потопа. Основатель — А. Г. Вернер.


Нерудные полезные ископаемые - Словарь терминов по геологии.

География

Словарь терминов по геологии

Нерудные полезные ископаемые
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- название горных пород и минералов, применяемых как химическое сырье, огнеупоры, строительные материалы, технические и драгоценные камни, абразивы. Отличительная особенность нерудных полезных ископаемых — комплексный характер их использования; во многих случаях применяются в естественном виде.


Нитратин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Нитратин
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (нитронатрит, натриевая, или чилийская селитра). Бесцветный или белый минерал, NaNO3 Твердость 1,5–2, плотность 2,3. Легко растворим. Спайность совершенная.

Образует сливные или зернистые массы, реже кубические кристаллы. Встречается в виде выцветов на почвах в пустынях, Образуется в условиях аридного климата. Используется в качестве удобрения, а также для получения азотной кислоты и взрывчатых веществ. Крупные месторождения имеются в Чили и Боливии. В России встречается в Забайкалье, в США – в Калифорнии.


Новая глобальная тектоника - Словарь терминов по геологии.

География

Словарь терминов по геологии

Новая глобальная тектоника
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- (тектоника литосферных плит), тектоническая гипотеза, предполагающая, что литосфера разбита на крупные плиты, которые перемещаются по астеносфере в горизонтальном направлении. Близ срединно океанических хребтов литосферные плиты наращиваются за счет вещества, поднимающегося из недр, и расходятся в стороны (спрединг); в глубоководных желобах одна плита поддвигается под другую и поглощается (субдукция) мантией. Там, где плиты сталкиваются между собой, возникают складчатые сооружения. «Новая глобальная тектоника» — современный вариант гипотезы мобилизма.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

а б в г д е ж з и к л м н О п р с т у ф х ц ч ш щ э ю я

Обломочные горные породы
Оливин
Оникс
Оолиты
Основные горные породы
Опал
Опока
Ореол рассеяния
Органическая геохимия
Органогенные горные породы
Ороген
Орогенез
Осадконакопление
Осадочные горные породы
Осыпь
Останцы
Остаточные месторождения
Отдел


Обломочные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Обломочные горные породы
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (русск.) осадочные породы, произошедшие от механического раздробления при выветривании любых других пород и минералов. Обломочные горные породы могут быть неокатанными и скатанными. Различаются обломочные горные породы по крупности составляющих частиц: грубообломочные или крупнообломочные валуны, щебень, галька; среднеобломочные или песчаные дрёсва, гравий, крупнозернистый песок; мелкообломочные тонкозернистый песок, супесь, суглинок; пылеватыеилитонкообломочные глина, пыль, пелит (минеральный ил). Обломочные горные породы могут быть сцементированными карбонатами, окислами железа или кремния стадия начала метаморфизации.


Оливин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Оливин
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- минерал, силикат магния и железа (MgFe)SiO4 Название минерала определил его оливково зеленый цвет. Окраска оливина может быть также серо зеленой или золотисто зеленой. Блеск стеклянный. Ювелирная разновидность (хризолит и перидот) прозрачна, обычно лишь просвечивает по краям. Твердость 6,5–7, плотность 3,2–3,6. Хрупок. Спайность ясная. Двупреломление сильное – 1,682–1,642. Сингония ромбическая. Кристаллы редки, имеют толстотаблитчатый облик. Обычно вкрапленные зерна, плотные зернистые или сплошные массы.

Оливин важный компонент ультраосновных (дуаниты и перидотиты) и основных (габбро, базальты) пород. Характерный минерал каменных метеоритов. Магнезиальный оливин (форстерит) – типичный минерал карбонатитов и магнезиальных контактовых пород – скарнов. Магматические породы, богатые оливином, могут вмещать месторождения алмазов, платины, хромитов, никеля, титаномагнетита. Лучший ювелирный оливин – хризолит – добывают с античной эпохи на о. Зебергед в Красном море, он встречается также в Мьянме, Бразилии, России (Якутия), США (шт. Северная Каролина).


Оникс - Словарь терминов по геологии.

География

Словарь терминов по геологии

Оникс
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- минерал, разновидность халцедона с тонкой плоскопараллельной полосчатостью. Название происходит от греч. «оникс» ноготь. Оникс похож на агат, но отличается расположением полос (часто черных и белых). Сардониксом называют оникс, в котором полоски сарда (красно коричневатого халцедона) чередуются с белыми и светло коричневыми. Твердость 7, плотность 2,5–2,6. Полупрозрачен или просвечивает. Красота оникса выявляется наиболее полно в камеях или инталиях. Наилучший оникс поступает с Аравийского полуострова, из Индии, Бразилии, Уругвая и США. Мраморным ониксом называют некоторые полосчатые разновидности кальцита или арагонита, например калифорнийский и мексиканский оникс.


Оолиты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Оолиты
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- (от греч. oon яйцо), минеральные образования в виде мелких округлых зерен концентрически скорлуповатого, иногда радиально лучистого строения; состоят из карбонатов (кальцита, доломита и др.), оксидов железа, марганца и др. Размеры оолитов — от долей мм до 25 мм.


Основные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Основные горные породы
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (русск.) интрузивные (габбро, диабазы, нориты и др.) и эффузивные (базальты, андезиты, липариты и др.) магматические породы, недонасыщенные кремнекислотой (кремния 44 53%) и высоким содержанием железа и алюминия, магния и кальция. Составляют большую долю состава земной коры.


Опал - Словарь терминов по геологии.

География

Словарь терминов по геологии

Опал
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- минерал, аморфная (некристаллическая) гидратированная форма природного кремнезема, SiO2·nH2O. Название происходит от санкритского «упала» драгоценный камень. Цвет молочно белый, желтый, зеленый, оранжево красный или голубой. Бывает бесцветным (гиалит). Более всего ценится «черный опал» – густо фиолетовый или синий. Для благородных опалов характерна яркая «игра цветов»: мерцание зеленых, малиновых, фиолетовых, красных рефлексов, обусловленное иризацией. Это свойство опалов определяется их внутренним строением: опалы сложены слоями из плотно прилегающих крошечных шариков кремнезема (глобул). Укладка шариков с разделяющими их промежутками образует подобие правильной трехмерной дифракционной решетки, способной разлагать свет на цвета спектра. Свет, проходя через эти шарики и пустоты между ними, интерферирует, что придает опалу игру цветов. В неблагородных опалах укладка глобул нерегулярная и иризация отсутствует. Блеск стеклянный.

Образуется опал при медленном осаждении аморфного кремнезема из водных растворов. В природе такие условия возникают, когда в выветрелой, обычно вулканической породе длительное время сохраняется полость, содержащая чистый раствор кремнезема, который медленно испаряется в течение нескольких тысяч лет. Наиболее часто опал встречается в осадках конусов выноса вокруг горячих источников и гейзеров в молодых (в геологическом понимании) вулканических областях. В мире известно лишь несколько месторождений благородного опала с яркими вспышками спектрально чистых цветов. Опал гиалит (водяно прозрачная бесцветная разновидность) не обладает опалесценцией, не всегда заметна она и у огненного опала. Участвуя в природных процессах замещения, обычный, неблагородный опал замечательно воспроизводит тонкие детали строения тканей окаменелого дерева (деревянистый опал), структуру ископаемых костей и раковин.

Используется как драгоценный камень примерно с 400 до н.э. До конца 19 в. главным источником опалов служили месторождения Австро Венгрии, ныне самый крупный поставщик – Австралия (Новый Южный Уэльс, Южная Австралия и Квинсленд); огненный опал встречается в Мексике и Казахстане. Кроме того, благородный опал найден в Бразилии. Проявления ювелирного опала встречены в России на Чукотке.


Опока - Словарь терминов по геологии.

География

Словарь терминов по геологии

Опока
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- легкая, твердая, тонкопористая кремнистая горная порода, богатая (до 97%) аморфным кремнеземом, с примесью песка и глинистых частиц. Чистые сорта опоки — сильные адсорбенты.


Ореол рассеяния - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ореол рассеяния
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- зона вблизи месторождений полезных ископаемых, характеризующаяся повышенным содержанием химических элементов во вмещающих рудные тела горных породах. Ореолы рассеяния могут быть связаны с рудообразующими процессами (первичные ореолы рассеяния) и с процессами выветривания (вторичные ореолы рассеяния). На выявлении ореолов рассеяния основаны геохимические поиски.


Органическая геохимия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Органическая геохимия
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- раздел геохимии, изучающий химический и изотопный состав органических веществ, заключенных в горных породах (в виде ископаемых остатков и т. д.), их эволюцию в ходе геологической истории, закономерности распределения, а также роль органического вещества в процессах миграции химических элементов в земной коре.


Органогенные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Органогенные горные породы
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (от греч. genes рождающий, рожденный) ( биогенные породы ), осадочные горные породы, состоящие из остатков животных и растительных организмов или продуктов их жизнедеятельности (известняк ракушечник, мел, ископаемые угли и др.).


Ороген - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ороген
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- (от греч. oros гора), горно складчатое сооружение, возникающее на месте геосинклинальной системы в поздние стадии ее эволюции (орогенный этап развития геосинклиналей).


Орогенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Орогенез
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- (от греч. oros гора) совокупность интенсивных восходящих вертикальных тектонических движений, складчатости и разрывов.


Осадконакопление - Словарь терминов по геологии.

География

Словарь терминов по геологии

Осадконакопление
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- (седиментация), образование всех видов отложений на поверхности Земли при переходе осаждаемого вещества из подвижного, взвешенного или растворенного (в воздушной или водной среде) в неподвижное (осадок) состояние. Осадконакопление происходит на дне рек, озер, морей и океанов и на поверхности суши.


Осадочные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Осадочные горные породы
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (русск.) породы, образованные наносами. Главным образом накопления и образования осадочные горные породы происходят в водной среде (океаны, моря, озера, реки), в меньшей степени в результате накопления продуктов выветривания, деятельности ледника и ветров. По способу отложения они делятся на обломочные, химические и органогенные, но почти всегда имеют более или менее различимую сортировку и слоистость горизонтальную в морских и озерных отложениях и косую в речных. Осадочные горные породы на 75% покрывают земную сушу и включают большое количество разнообразных полезных ископаемых.


Осыпь - Словарь терминов по геологии.

География

Словарь терминов по геологии

Осыпь
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- скопление щебня у подножия склонов. Уклон имеет угол естественного откоса в 30 45 °(в зависимости от размера обломков).


Останцы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Останцы
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- изолированные (островные) возвышенные элементы рельефа, сохранившиеся от разрушения в виде отдельных массивов. Различают останцы выветривания, а также останцы обтекания (в долинах рек).


Остаточные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Остаточные месторождения
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- залежи полезных ископаемых, сформированные на поверхности Земли вследствие выноса водой из горных пород растворимых соединений и накопления в остатке труднорастворимых ценных минералов (некоторые месторождения железа, марганца, никеля, каолина).


Отдел - Словарь терминов по геологии.

География

Словарь терминов по геологии

Отдел
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- единица общей стратиграфической шкалы, наиболее крупное подразделение геологической системы. Объединяет отложения, образовавшиеся в течение геологической эпохи; подразделяются по характерным органическим остаткам на ярусы.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

а б в г д е ж з и к л м н о П р с т у ф х ц ч ш щ э ю я

Падение
Палеомагнетизм
Палеотипные горные породы
Палеовулканология
Палингенез
Парагенезис минералов
Параморфозы минералов
Пемза
Период
Песчаник
Петрофизика
Петрография
Петрохимия
Петрология
Петротектоника
Пирит
Пирокластические породы
Пироксены
Пирротин
Пласт
Платформа
Платобазальты
Плеохроичные ореолы
Плутон
Плутонизм
Пневматолиз
Пневматолитовые месторождения
Полевые шпаты
Полиморфизм
Порфировая структура
Породообразующие минералы
Продуктивная толща
Пропилитизация
Простирание
Псефиты
Псевдоморфозы
Псиломелан


Падение - Словарь терминов по геологии.

География

Словарь терминов по геологии

Падение
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- направление и угол максимального наклона плоскости слоя к горизонту (один из элементов залегания геологических тел).


Палеомагнетизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Палеомагнетизм
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- свойство горных пород намагничиваться в период своего формирования под действием магнитного поля Земли и сохранять приобретенную намагниченность в последующие эпохи. Палеомагнетизм дает возможность изучать эволюцию геомагнитного поля и создать абсолютную палеомагнитную геохронологическую шкалу.


Палеотипные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Палеотипные горные породы
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- измененные эффузивные горные породы, в которых первичные минералы, кристаллизовавшиеся из расплава, в той или иной степени замещены вторичными.


Палеовулканология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Палеовулканология
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- раздел геологии, изучающий вулканизм прошлых геологических эпох.


Палингенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Палингенез
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- образование магмы (главным образом гранитной) в результате полного или частичного (избирательного) переплавления горных пород в глубинных зонах Земли.


Парагенезис минералов - Словарь терминов по геологии.

География

Словарь терминов по геологии

Парагенезис минералов
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- совместное нахождение в земной коре минералов, связанных общими условиями образования. Изучение парагенезиса минералов имеет большое значение при поисках и оценке месторождений полезных ископаемых, имеющих сходную геохимическую историю.


Параморфозы минералов - Словарь терминов по геологии.

География

Словарь терминов по геологии

Параморфозы минералов
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

- (греч. morphe форма), частный случай псевдоморфоз, образующихся в результате полиморфных превращений метастабильных модификаций минерала в устойчивую форму без изменения его химического состава и с сохранением внешней формы первоначальных кристаллов.


Пемза - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пемза
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- светлоокрашенное чрезвычайно высокопористое (пузырчатое, пенистое) природное вулканическое стекло. Образуется в результате столь быстрого затвердевания риолитовой, реже дацитовой или трахитовой лавы, что минералы не успевают выкристаллизоваться из расплава. Резко выраженное пузырчатое сложение породы обусловлено выделением пузырьков растворенных паров и газов из магмы во время ее затвердевания. В результате порода приобретает высокую пористость и низкую объемную плотность – от 0,5–0,6 до 1,3–1,4 (обычно куски пемзы плавают в воде). Кислые (риолитовые) пемзы имеют такое же высокое содержание кремнезема и низкое – железа и магния, как и сами риолиты. Дацитовые пемзы имеют состав дацита, трахитовые трахита.

Пемза может залегать в виде обособленных пластообразных тел, некогда бывших лавовыми потоками, но чаще слагает поверхностную зону потоков кислых лав. Месторождения пемзы выявлены в некоторых вулканических областях на западе США (штаты Орегон, Калифорния и др.). Ее добывают, дробят и используют в тех же целях, что и вулканический пепел, который она весьма напоминает по своим свойствам, т.е. как заполнитель для легких бетонов и гидравлическую добавку к портландцементу. Пемза применяется также в качестве теплоизоляционной засыпки в строительстве. Пемзовые блоки, которые добываются из карьеров на Липарских островах в Тирренском море (Италия), поступают на мировой рынок как абразивный материал для шлифования. Кроме того, поставщиками пемзы являются Новая Зеландия, Германия (долина Рейна), Австрия, Япония и Франция. Значительные месторождения пемзы известны на Камчатке и в Закавказье (Армения, близ Еревана).


Период - Словарь терминов по геологии.

География

Словарь терминов по геологии

Период
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- крупный интервал геологического времени, в течение которого образовались горные породы, составляющие геологическую систему. Периоды разделяются на геологические эпохи.


Песчаник - Словарь терминов по геологии.

География

Словарь терминов по геологии

Песчаник
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

- осадочная горная порода, состоящая из сцементированных обломков песчаной размерности. Формируется главным образом из морских, пляжевых и озерных отложений, реже из дюнных песков. Цементирующими веществами служат глинистый материал, оксиды железа, карбонаты кальция и кремнезем. В зависимости от цвета цемента песчаники имеют чаще белую или серую, иногда желтую, тускло желтую, бурую, розовую, красную и даже зеленую окраску. Песчаные частицы обычно хорошо окатаны и состоят преимущественно из кварца.

Строение песчаников слоистое, эоловые или дельтовые песчаники бывают косослоистыми. Слабо сцементированные песчаники имеют рыхлое сложение и могут быть насыщены подземными водами, нефтью и газом. Песчаники широко распространены во всем мире и используются человеком с древнейших времен. Они применяются для изготовления бетона и дорожных покрытий, гончарных изделий и фарфора, литейных форм, абразивов и стекла, в качестве строительного и бордюрного камня, для мощения дорог, изготовления точильных камней.


Петрофизика - Словарь терминов по геологии.

География

Словарь терминов по геологии

Петрофизика
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- раздел петрологии, изучающий связь физических свойств горных пород с их составом, структурой и историей формирования.


Петрография - Словарь терминов по геологии.

География

Словарь терминов по геологии

Петрография
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- (от греч. petros камень) наука о составе и происхождении горных пород.


Петрохимия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Петрохимия
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- раздел петрологии, изучающий распределение химических элементов в горных породах и породообразующих минералах.


Петрология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Петрология
географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

- от греч. petros камень (петрография), наука о горных породах, их минералогическом и химическом составе, структуре и текстуре, условиях залегания, закономерностях распространения, происхождении и измельчении в земной коре и на поверхности Земли. Некоторые исследователи к петрографии относят только описание горных пород, а к петрологии генетическую часть. Петрология тесно связана с минералогией, геохимией, вулканологией, тектоникой, стратиграфией и учением о полезных ископаемых. Различают петрологию магматическую, метаморфическую и петрологию осадочных горных пород (или литологию). По характеру изучаемых свойств и применяемым методам выделяют следущие разделы петрологии: петрохимию, петрофизику, петротектонику, физико химическую и экспериментальную петрографию, техническую петрографию и др.


Петротектоника - Словарь терминов по геологии.

География

Словарь терминов по геологии

Петротектоника
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- раздел петрологии, изучающий структуры тектонитов.


Пирит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пирит
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- или железный колчедан (камень инков «кошачье золото»), минерал, дисульфид железа, FeS2, самый распространенный в земной коре сульфид. Название происходит от греч. «пир» – огонь (при ударе искрит). В старину использовался как кресало. Цвет светлый латунно и золотисто желтый, напоминающий золото или халькопирит; иногда содержит микроскопические включения золота. Кристаллизуется в кубической сингонии. Кристаллы в форме куба, пентагон додекаэдра, реже – октаэдра, встречается также в виде массивных и зернистых агрегатов. Твердость 6–6,5, плотность 5. Блеск сильный, металлический. Установлен почти во всех типах геологических образований. В виде акцессорного минерала присутствует в изверженных породах. Обычно является существенным компонентом в гидротермальных жилах и метасоматических месторождениях (высоко–, средне– и низкотемпературных). В осадочных породах пирит встречается в виде зерен и конкреций, например, в черных глинистых сланцах, углях и известняках.

Известны осадочные породы, состоящие преимущественно из пирита и кремня. Часто образует псевдоморфозы по ископаемой древесине и аммонитам. Пирит – один из главных источников получения серы (наряду с самородной серой). В виде зерен и кристаллов распространен в метаморфических сланцах и других железосодержащих метаморфических породах. Месторождения пирита разрабатывают преимущественно для извлечения содержащихся в нем примесей: золота, кобальта, никеля, меди. В некоторых богатых пиритом месторождениях содержится уран (Витватерсранд, ЮАР). Медь извлекается также из массивных сульфидных залежей в Дактауне (шт. Теннеси, США) и в долине р. Рио Тинто (Испания). Если никеля в минерале больше, чем железа, его называют бравоитом. Окисляясь, пирит переходит в лимонит, поэтому погребенные месторождения пирита можно обнаружить по лимонитовым (железным) шляпам на поверхности.


Пирокластические породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пирокластические породы
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

- (от греч. pyr огонь и klao ломаю), обломочные горные породы, образовавшиеся в результате накопления обломочного материала, выброшенного при извержении вулканов (вулканические брекчии, туфы, игнимбриты).


Пироксены - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пироксены
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

- семейство породообразующих минералов. Название происходит от греч. «пир» (огонь) и «ксенос» (чужой) (так был назван темный минерал, образующий вкрапленники в базальте)

Семейство охватывает 21 минеральный вид (с многочисленными разновидностями) и включает две группы: ортопироксены, кристаллизующиеся в ромбической сингонии, и клинопироксены – моноклинные. Все пироксены представляют собой иносиликаты, или цепочечные силикаты (подкласс силикатов, в кристаллической структуре которых тетраэдры SiO4 связаны между собой в бесконечные цепочки). Ромбические пироксены составляют энстатит ферросилитовый ряд, в котором состав минералов меняется от Mg2Si2O6 (энстатит) через (Mg,Fe)2Si2O6 (бронзит и гиперстен) до Fe2Si2O6 (ферросилит). Наиболее распространены промежуточные члены ряда гиперстен и бронзит. Моноклинные пироксены подразделяются на известковые, содержащие кальций, и щелочные (натриевые). Главные (самые распространенные) известковые пироксены представлены рядом диопсид геденбергит, характеризующимся постепенным переходом от CaMgSi2O6 к CaFeSi2O6, авгитом (Ca,Na)(Mg,Fe,Al,Ti)(Si,Al)2O6 и пижонитом (Mg,Fe2+,Ca)(Mg,Fe2+)Si2O6, который отличается от авгита меньшим содержанием кальция и низким содержанием алюминия. Менее распространены иохансенит CaMnSi2O6 и фассаит Ca(Mg,Fe,Al)(Si,Al)2O6 К щелочным пироксенам относятся эгирин NaFe3+Si2O6, жадеит NaAlSi2O6 и сподумен LiAlSi2O6, а также омфацит – твердый раствор жадеита, авгита и эгирина.

Все пироксены проявляют тенденцию к образованию короткопризматических, столбчатых и игольчатых кристаллов. Цвет их меняется от светло зеленого или белого (сподумен, чистый диопсид, жадеит) до зеленовато черного, при этом с увеличением содержания железа окраска становится более темной. Энстатит встречается преимущественно в ультраосновных породах (перидотитах и пироксенитах), реже – в основных (габбро норитах и в виде включений в базальт). Он установлен также в каменных метеоритах (викторит). Гиперстен – породообразующий минерал норитов и некоторых габбро, кроме того, он встречается в основных и средних вулканических породах – гиперстеновых базальтах и андезитах, а также в пироксеновых гранулитах и чарнокитах, относящихся к высокометаморфизованным породам. Авгит – самый распространенный пироксен разнообразных изверженных и метаморфических пород. Среди изверженных пород он характерен для базальтов, долеритов, андезитов, трахитов, габбро, диоритов, сиенитов; гораздо реже встречается в риолитах и гранитах, перидотитах и пироксенитах. Среди метаморфических пород типичен для пироксеновых гнейсов и гранулитов. Диопсид – обычный породообразующий минерал перидотитов и пироксенитов, нередко присутствует в габбро и диоритах, иногда отмечается в базальтах, чаще в андезитах, характерен для карбонатитов.

- Диопсид и геденбергит - типичные минералы контактово метаморфизованных карбонатных пород (известняков и доломитов). Диопсид встречается также в контактовых роговиках и эклогитах (часто хромдиопсид). Особенно характерен хромдиопсид для кимберлитов. Пижонит отмечается преимущественно в основной массе тонкозернистых основных и отчасти средних вулканических пород - базальтов или андезибазальтов. Фассаит - характерный минерал метаморфизованных бескварцевых известняков. Авгит, гиперстен, пижонит и другие пироксены установлены в лунных породах, главным образом в базальтах и габбро. Прочие клинопироксены - редкие минералы; некоторые из них найдены только в метеоритах. Эгирин - характерный пироксен щелочных изверженных пород, таких, как нефелиновые сиениты и фонолиты. Жадеит - довольно редкий метаморфогенный пироксен, который может встречаться в виде жил в серпентинизированных перидотитах или в глаукофановых сланцах; известна его ювелирно поделочная разновидность, называемая жадом. Сподумен приурочен к редкометалльным (литиевым) пегматитам; это главный рудный минерал лития. Омфацит - породообразующий минерал метаморфических пород (эклогитов), образующихся в условиях высоких давлений и температур. Кроме сподумена и жадеита, ни один из пироксенов не представляет значительного промышленного или технического интереса. Некоторые редко встречающиеся прозрачные энстатиты, особенно зеленый хромдиопсид, а также другие редкие красивоокрашенные разновидности диопсида, например звездчатые диопсиды из южной Индии, используются как ювелирные или поделочные камни.


Пирротин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пирротин
географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

- или магнитный колчедан, сульфид железа Fe1–xS, где x меняется от 0 до 0,2. Содержит примеси никеля, кобальта, меди (отчасти за счет микроскопических вростков сульфидов этих металлов). Название происходит от греч. «пирротес» краснота, «пиррос» красноватый. Цвет темный бронзово желтый, томпаково бурый с характерной бурой побежалостью. На воздухе тускнеет. Твердость 3,5–4,5, плотность 4,58–4,70. Блеск металлический. Хрупок. Отличается от прочих сульфидов магнитностью. Сингония гексагональная или моноклинная. Кристаллы редки – столбчатые, шестигранные таблитчатые, бочонковидные, иногда бипирамидальные.

В большинстве случаев пирротин образует вкрапленность неправильных зерен в изверженных породах основного состава либо линзы, прожилки и крупные скопления вместе с халькопиритом и пентландитом, приуроченные к массивам перидотитов, норитов, габбро норитов (Садбери, Канада; Норильск и Мурманская область, Россия; Бушвелд, ЮАР). Кристаллы пирротина встречаются и в другом типе руд – в скарновых месторождениях Приморья, где они ассоциируют с карбонатами, пиритом, сфалеритом. Реже пирротин приурочен к гидротермальным жилам – полиметаллическим, медным, золоторудным (Кавказ). Близкий пирротину по составу гексагональный минерал троилит FeS образует округлые зерна в железных метеоритах. Никельсодержащий пирротин – важный источник металла никеля. Из пентладит пирротиновых руд месторождений Садбери и Норильска извлекают медь, платину, палладий, серебро.


Пласт - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пласт
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

- (слой) форма залегания осадочных и многих метаморфических горных пород; геологическое тело относительно однородного состава, ограниченное практически параллельными поверхностями — подошвой и кровлей; толщина пласта во много раз меньше протяженности.


Платформа - Словарь терминов по геологии.

География

Словарь терминов по геологии

Платформа
географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

- одна из главных глубинных структур земной коры, характеризующаяся малой интенсивностью тектонических движений, магматической деятельности и плоским рельефом. Платформы противопоставляются высокоподвижным геосинклинальным поясам.

Платформы имеют двухъярусное строение: нижний ярус (фундамент платформы) образуют комплексы сильно смятых, метаморфизованных и пронизанных гранитами пород; верхний ярус (платформенный чехол) сложен спокойно залегающими преимущественно осадочными и отчасти вулканогенными толщами. В пределах платформы выделяются щиты, где складчатый фундамент выступает на поверхность, и плиты, в которых фундамент погружен на глубину. Платформы разделяются на древние с фундаментом докембрийского возраста (например, Восточно Европейская, Сибирская и др.) и молодые с фундаментом палеозойского и мезозойского возраста (например, равнинные территории Западной Сибири, Северного Казахстана, Предкавказья).


Платобазальты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Платобазальты
географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

- обширные покровы базальтовой лавы, образующиеся при линейных излияниях в условиях выровненного рельефа территории (например, платобазальты Бразилии, составляют 750 000 км2, Декана 650 000 км2).


Плеохроичные ореолы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Плеохроичные ореолы
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

- окрашенные зоны, обычно плеохроирующие, которые возникают вокруг мелких включений радиоактивных акцессорных минералов (циркона, пирохлора, монацита и др.) в прозрачных, бесцветных или слабоокрашенных зернах других минералов.


Плутон - Словарь терминов по геологии.

География

Словарь терминов по геологии

Плутон
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- крупный интрузивный массив магматических пород, расположенных в глубинах земной коры (например, батолит, шток, лополит и др.).


Плутонизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Плутонизм
географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

- геологическая концепция конца 18 — начала 19 века о ведущей роли в геологическом прошлом внутренних сил Земли, вызывающих вулканизм, землетрясения, тектонические движения. Наиболее полно представлен в сочинении шотландского геолога Дж. Геттона «Теория Земли» (1795).


Пневматолиз - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пневматолиз
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

- (от греч. pneuma дуновение), процесс образования минералов при воздействии на вмещающие горные породы выделившихся из магмы летучих соединений (перегретые пары воды, соединения фтора, хлора, бора, фосфора и др.).


Пневматолитовые месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пневматолитовые месторождения
географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

- залежи полезных ископаемых, образовавшиеся в результате пневматолиза. Сложены мусковитом и кварцем, содержат минералы лития, бериллия, олова, вольфрама и молибдена.


Полевые шпаты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Полевые шпаты
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

- важнейшее семейство породообразующих минералов; слагают примерно 60% объема земной коры (до 50% ее массы). Название происходит от шведских слов feldt, поле и spar шпат (шведские крестьяне часто находили на своих полях куски шпата).

Полевые шпаты являются алюмосиликатами калия, натрия, кальция, реже бария, очень редко стронция или бора и чрезвычайно редко аммония (бадингтонит (NH4)AlSi3O8N0,5H2O). Семейство насчитывает 19 минеральных видов. Два калиевых полевых шпата (санидин и ортоклаз) кристаллизуются в моноклинной сингонии, все прочие обычные полевые шпаты – в триклинной, но их кристаллы очень напоминают моноклинный полевой шпат по габитусу и даже по углам между габитусными гранями. Физические свойства полевых шпатов также сходны. Все они имеют совершенную спайность в двух направлениях (параллельных базальному и боковому пинакоидам, образующими прямой или близкий к прямому угол), одинаковую твердость 6, плотность от 2,55 до 2,76 (у бариевых полевых шпатов – до 3,1–3,4). Два очень редких полевых шпата – бариевый банальсит и стронциевый строналсит имеют ромбическую сингонию.

Полевые шпаты главные породообразующие минералы большинства изверженных горных пород (кроме ультраосновных, пироксенитов и некоторых щелочных пород), а также многих метаморфических пород (гнейсов и др.). Тип и состав полевого шпата в значительной мере определяют название породы. Полевые шпаты слагают большую часть объема пегматитов и могут встречаться в гидротермальных жильных месторождениях. Они подвержены выветриванию (химическому воздействию атмосферных агентов и просачивающихся грунтовых вод), приводящему к разложению полевых шпатов с образованием разных глинистых минералов. Спайность под прямым углом дала имя моноклинному полевому шпату ортоклазу (греч. «прямо колющийся») алюмосиликату калия KAlSi3O8 Хотя ортоклаз чаще всего встречается в виде неправильных зерен в изверженных горных породах, он может образовывать таблитчатые кристаллы с наиболее развитой гранью, параллельной боковому пинакоиду.

Довольно часто отмечаются двойники, особенно карлсбадского типа, с поворотом вокруг двойниковой оси с (вертикальной) и плоскостью срастания по боковому пинакоиду. Окраска обычно светлая, чаще всего белая, нередко от розовой до красной (из за рассеянных частиц гематита), иногда желтоватая или серая. Ортоклаз отличается самой низкой плотностью среди полевых шпатов – 2,55–2,56. Бесцветная, просвечивающая или прозрачная разновидность ортоклаза в виде кристаллов, имеющих сходство с ромбоэдрами, известна как адуляр; если у него наблюдается нежно голубая иризация, то его называют лунным камнем.

- Стекловидный санидин KAlSi3O8 встречается в виде вкрапленников в риолитах и других кислых излившихся горных породах, очень часто в трахитах, а также в некоторых малоглубинных калиевых щелочных интрузивных породах типа сынныритов (названы по Сыннырскому массиву в Северном Прибайкалье). Самая типичная обстановка нахождения ортоклаза - гранит, который может содержать до 60% этого минерала (однополевошпатовый гранит). В граните вместо ортоклаза часто присутствует триклинный калиевый полевой шпат микроклин.

К другим интрузивным породам со значительным участием ортоклаза относятся гранодиорит и сиенит. Эффузивные аналоги кислых интрузивных пород - риолит, дацит и трахит - также содержат ортоклаз, хотя нередко он там замещен санидином. Кроме того, ортоклаз присутствует в гнейсах, мигматитах и других породах высокой степени метаморфизма, образовавшихся с участием гранитизации. Он может появляться в качестве жильного минерала в гидротермальных жилах, особенно высокотемпературных. Наконец, ортоклаз встречается в полевошпатовых песчаниках (аркозах), при формировании которых песчинки накапливались так быстро, что разрушение полевого шпата с образованием глинистых минералов не происходило.

Микроклин представляет собой триклинный калиевый полевой шпат с той же формулой, что и у ортоклаза, KAlSi3O8 Натрий может частично замещать калий (но в меньшей пропорции, чем в ортоклазе). Высокотемпературный триклинный щелочной полевой шпат, в котором натрия больше, чем калия, называется анортоклазом (Na,K)AlSi3O8; он характерен для некоторых богатых натрием эффузивных, реже интрузивных, щелочных пород. По своим физическим свойствам, включая характер двойникования, анортоклаз очень похож на микроклин. Хотя микроклин и является триклинным, отклонение оси b от направления 90° составляет всего 30°, так что различия угла спайности у микроклина и ортоклаза (89°30° и 90° соответственно) недостаточны для визуальной дифференциации этих минералов.

Кроме карлсбадского и других простых двойников, свойственных ортоклазу, микроклин может быть полисинтетически сдвойникован по альбитовому закону, когда боковой пинакоид является одновременно двойниковой плоскостью и плоскостью срастания, и по периклиновому закону, когда двойниковой осью служит ось b. Пересечение этих двух серий двойниковых полосок почти под прямым углом создает эффект <решетки> при наблюдении микроклина под микроскопом в поляризованном свете. Однако решетчатыми являются лишь т.н. максимальные микроклины, характеризующиеся наибольшей степенью структурной упорядоченности. Цвет микроклина в основном белый, часто от розового до красного (из–за гематитовой <пыли>), серый (в редкометалльных пегматитах до темно–серого), а иногда зеленый (амазонит).


Полиморфизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Полиморфизм
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

- (от греч. morphe форма), свойство некоторых веществ существовать в нескольких кристаллических состояниях (модификациях) с разной структурой. Пример полиморфизма — алмаз и графит.


Порфировая структура - Словарь терминов по геологии.

География

Словарь терминов по геологии

Порфировая структура
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- неравномерно–зернистая структура эффузивных и жильных горных пород, состоящих из относительно крупных вкрапленников (порфировых выделений) и тонкозернистой основной массы микролитов или вулканического стекла либо их сочетания.


Породообразующие минералы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Породообразующие минералы
географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

- минералы, входящие в качестве постоянных существенных компонентов в состав горных пород; наибольшее значение имеют силикаты (75% от массы земной коры). Для каждой группы пород — магматических, метаморфических и осадочных — характерны свои ассоциации породообразующих минералов.


Продуктивная толща - Словарь терминов по геологии.

География

Словарь терминов по геологии

Продуктивная толща
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- рудоносные, угленосные, водоносные, нефте– и газоносные отложения, содержащие промышленные концентрации полезного ископаемого.


Пропилитизация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Пропилитизация
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- процесс метасоматического преобразования вулканогенных толщ в условиях малых и средних глубин под воздействием гидротермических растворов, обогащенных СО2 и S. При пропилитизации полевые шпаты исходных пород замещаются альбитом, адуляром и цеолитами, а цветные минералы — хлоритом, эпидотом, кальцитом и др.; формируются руды Ag, Au, Cu, Zn, Pb, Mo и др.


Простирание - Словарь терминов по геологии.

География

Словарь терминов по геологии

Простирание
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- один из элементов залегания горных пород — направление горизонтальной линии на поверхности геологического пласта (слоя, жилы и т. п.).


Псефиты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Псефиты
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- (от греч. psephos мелкий камень, галька), общее название грубообломочных горных пород (глыбы, валуны, щебень, галька и др.) с размером обломков более 2 мм.


Псевдоморфозы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Псевдоморфозы
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- (от греч. morphe форма), минеральные образования, обладающие внешней кристаллографической формой, чуждой слагающему их веществу; образуются путем заполнения полостей, оставшихся от выщелоченных минералов (псевдоморфозы заполнения), или химическим замещением; при этом значительная часть вещества замещенного минерала входит в состав замещающегося (псевдоморфозы превращения) или выносится полностью (псевдоморфозы вытеснения).


Псиломелан - Словарь терминов по геологии.

География

Словарь терминов по геологии

Псиломелан
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- Романешит минерал, оксид марганца (Mn4+, Mn3+)5O10·(Ba,H2O). Кроме марганца и кислорода, в его состав входят вода и барий, в незначительных количествах присутствуют магний, кальций, никель, кобальт и медь. Название происходит от греч. «псилос» гладкий, голый, лысый, и «мелос» черный (по облику натечных агрегатов). Цвет черный, черта коричневато черная. Твердость 5–6, плотность 4,8. Кристаллизуется в ромбической сингонии. Встречается в виде натечных (гроздевидных) агрегатов, чаще всего в ассоциации с другими оксидами марганца, особенно пиролюзитом. Псиломелан отличается от них твердостью, приближающейся к твердости стали. Оксиды марганца имеют вторичное происхождение и образуются из марганца, первоначально находившегося в земной коре в марганцесодержащих силикатах. Они концентрируются путем растворения и повторного осаждения грунтовыми или поверхностными водами. Псиломелан – важный компонент марганцевых руд, уступающий по значению только пиролюзиту. Месторождения марганцевых руд известны в Грузии (Чиатура), в Индии (Нагпур), а также в ФРГ.

Псиломелан – обобщающий термин, употребляющийся для массивных оксидов марганца с высокой плотностью (их состав в этом случае не конкретизируется).


Эффузивные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эффузивные горные породы
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- (лат. effusio разлитие) напластования горных пород при излиянии расплавленных лав по тектоническим трещинам или по трубообразным каналам вулканов. Лавовые покровы нередко достигают площадей в сотни километров, при застывании образуя жесткие покровы с мелкокристаллической массой, иногда с включениями вулканического стекла кусочков минералов, застывающих при других температурах (порфириты) или цементирующих куски горных пород (вулканические брекчии). Верхняя часть лавовых покровов обычно пористая от выходящих снизу газов при застывании. Она быстрее выветривается и размывается (денудируется), что порождает ступенчатость склонов траппы.

Особенно широко распространены древние эффузивные горные породы: базальты, диабазы в Индии и на Среднесибирском плоскогорье, а на Дальнем Востоке андезиты, трахиты, липариты, порфириты и др. Для окрестностей вулканов обычны скопления вулканических туфов, пеплов, бомб, сернистых отложений. С эффузивными горными породами связаны многочисленные руды металлов, серы, исландского шпата, строительных материалов; так, из вулканического туфа построены многие дома в Армении.


Экструзия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Экструзия
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- процесс выжимания вязкой лавы при вулканическом извержении.


Элементы - примеси - Словарь терминов по геологии.

География

Словарь терминов по геологии

Элементы - примеси
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- химические элементы, присутствующие в минералах других элементов в виде изоморфных примесей или тонких механических включений; иногда извлекаются в качестве попутных или даже основных (например, золото из пирита) компонентов. В число элементов примесей входят все рассеянные элементы; многие другие химические элементы могут являться элементами примесями.


Энантиоморфизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Энантиоморфизм
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- (от греч. enantios противоположный и morphe — форма), свойство некоторых кристаллов существовать в модификациях, являющихся зеркальными отражениями друг друга (правая и левая модификации). Энантиоморфизм возможен в кристаллах, не имеющих центра симметрии, плоскостей и зеркальных осей симметрии. Пример — кварц.


Эндогенные процессы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эндогенные процессы
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- геологические процессы, связанные с энергией, возникающей в недрах твердой Земли. К эндогенным процессам относятся тектонические процессы, магматизм, метаморфизм, сейсмическая активность.


Эон - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эон
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (греч. aion век, эпоха) отрезок времени геологической истории, в течение которого сформировалась эонотема; объединяет несколько эр.


Эонотема - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эонотема
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- наиболее крупное подразделение стратиграфической шкалы, отвечающее длительному этапу развития Земли — эону.


Эпидот - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эпидот
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- минерал, сложный силикат кальция, алюминия и железа Ca2(Al,Fe3+)3(SiO4)3OH. Название происходит от греч. «эпидозис» приращение. Цвет фисташково или темно зеленый. Пьемонтит (марганцесодержащий эпидот) – розовый. Блеск стеклянный. Просвечивает, реже прозрачен. Твердость 6–7, плотность 3,2–3,5. Спайность совершенная в одном направлении, параллельном удлинению кристалла. Кристаллизуется в моноклинной сингонии с образованием длиннопризматических или игольчатых кристаллов, часто собранных в радиально лучистые или кустовидные сростки. Другая форма выделения – зернистые агрегаты.

Распространен весьма широко. При региональном метаморфизме изверженных пород может происходить эпидотизация минералов кальция и железа, главным образом амфиболов и пироксенов, с образованием зеленокаменных пород, в которых эпидот ассоциирует с хлоритом. Развивается также при контактовом метаморфизме глинистых известняков. Лучшие кристаллы ювелирного качества происходят из т.н. альпийских жил – минерализованных трещин в метаморфических породах. Прекрасные кристаллы эпидота были найдены в Швейцарии (Сен Готард), Австрии (Тироль), в России (Южный и Средний Урал), в Азербайджане (Дашкестан). Наиболее известные местонахождения эпидота в США находятся в Коннектикуте, Калифорнии, на о. Принца Уэльского (Аляска).


Эпигенетические месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эпигенетические месторождения
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- залежи полезных ископаемых, образовавшиеся позднее вмещающих их горных пород, при проникновении в них магматических расплавов или минеральных растворов, отложивших вещество полезного ископаемого.


Эпигенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эпигенез
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- различные природные (вторичные) изменения осадочных горных пород после их образования. Приводит к образованию эпигенетических месторождений, наиболее характерных для руд радиоактивных, цветных и редких металлов.


Эпиплатформенный орогенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эпиплатформенный орогенез
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- горообразовательные процессы, охватывающие территории с платформенным строением.


Эпитермальные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эпитермальные месторождения
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- (от греч. therme тепло), залежи полезных ископаемых, отложенные из горячих минеральных растворов на умеренной глубине (до 1 2 км) при относительно низкой температуре (менее 200°С) и умеренном давлении.


Эпоха - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эпоха
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- единица относительной геохронологической шкалы, соответствующая времени образования отложений геологического отдела.


Эра - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эра
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- промежуток времени геологической истории, в течение которого сформировалась эратема (группа). Подразделяется на геологические периоды несколько эр объединяется в эон. Например, палеозойская, мезозойская, кайнозойская эры.


Эратема - Словарь терминов по геологии.

География

Словарь терминов по геологии

Эратема
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- обозначение подразделения общей стратиграфической шкалы, принятое вместо группы геологической. Отвечает толще горных пород, сформировавшихся в течение эры.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

а б в г д е ж з и к л м н о п Р с т у ф х ц ч ш щ э ю я

Радиогеохимия
Радиометрический возраст
Рассеянные элементы
Разведочная геофизика
Разведка месторождений
Редкоземельные элементы
Регрессия
Рихтера шкала
Россыпные месторождения
Рубеллит
Рубин
Руда
Рудное тело
Рудные месторождения
Рудный пояс
Руководящие ископаемые
Рутил


Радиогеохимия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Радиогеохимия
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- раздел геохимии, изучающий закономерности распространения, распределения и миграции, а также изотопный состав радиоактивных элементов.


Радиометрический возраст - Словарь терминов по геологии.

География

Словарь терминов по геологии

Радиометрический возраст
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (изотопный возраст, абсолютный возраст), возраст минералов и горных пород (в млн. и тыс. лет), а также органических остатков, определяемый по накоплению в них продуктов распада природных радионуклидов.


Рассеянные элементы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Рассеянные элементы
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- группа химических элементов, как правило, не образующих самостоятельных минералов (присутствуют в виде изоморфных примесей в минералах более распространенных элементов). Типичные рассеянные элементы — рубидий, галлий, гафний, германий и др.


Борт - Словарь терминов по геологии.

География

Словарь терминов по геологии

Борт
географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

- минерал, разновидность алмаза Название, вероятно, происходит от старофранцузского bord или bort неполноценный.

В химическом отношении это элемент углерод. Подобно алмазу, борт имеет твердость 10 по шкале Мооса или 6000 по шкале Нупа. Борт – самая твердая разновидность алмаза. Характеризуется тонкозернистым или скрытокристаллическим строением и состоит из неправильных, очень мелких, часто микрокристаллических, беспорядочно расположенных зерен. Отличается от обычного алмаза только поликристаллическим строением.

Термин «борт» иногда употребляется применительно к алмазам неювелирного качества (из за некрасивой окраски, малой прозрачности или наличия дефектов), т.е. к природным техническим алмазам. В связи с тем что борт представляет собой плотную массу крепко связанных между собой зерен алмаза, он лучше выдерживает удары, чем его кристаллический аналог.

Карбонадо (португ. carbonado углистый) черная или серовато черная разновидность борта. У него нет спайности, он непрозрачен, менее хрупок, чем кристаллы алмаза (включая борт как технический алмаз), и лучше сопротивляется истиранию. И борт и карбонадо применяются в буровых коронках, употребляемых при бурении на нефть или при проходке горных выработок в твердых породах, когда пробуривать шпуры для производства взрывных работ можно только при помощи инструмента, армированного алмазом.

Обе эти разновидности алмаза используются также при изготовлении специализированных инструментов, предназначенных для строгания и резания металла. Но в основном борт тонко измельчается и в виде порошка служит для покрытия шлифовальных кругов, а также как средство обработки ювелирных алмазов.


Разведочная геофизика - Словарь терминов по геологии.

География

Словарь терминов по геологии

Разведочная геофизика
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- раздел геофизики, использующий гравиметрические, магнитные, электрические, сейсмические и ядерно физические методы для изучения глубинного строения земной коры, поисков и разведки месторождений полезных ископаемых.


Разведка месторождений - Словарь терминов по геологии.

География

Словарь терминов по геологии

Разведка месторождений
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- ... полезных ископаемых, совокупность работ для выявления и геолого–экономической оценки запасов минерального сырья в недрах. Состоит из трех главных стадий: предварительной, детальной и эксплуатационной.


Редкоземельные элементы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Редкоземельные элементы
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (редкоземельные металлы), химические элементы побочной подгруппы III группы периодической системы: скандий, иттрий, лантан и лантаноиды. Распространены в земной коре сравнительно редко, образуют нерастворимые оксиды (устаревшее выражение — земли) — отсюда название. Серебристо белые металлы, тускнеющие на воздухе из за образования пленки оксида. Химически активны. В природе встречаются совместно. Напр., минерал монацит — источник редкоземельных элементов цериевой группы и тория. В литературе обозначают: РЗЭ, РЗМ и TR (от лат. terrа rara). О свойствах и применении редкоземельных элементов см. соответствующие статьи.


Регрессия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Регрессия
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- ... моря, медленное («вековое») отступание моря от берегов, происходящее вследствие поднятия суши, опускания океанического дна или уменьшения объема воды в океаническом бассейне (напр., во время ледниковых эпох). Регрессии неоднократно происходили на протяжении геологической истории, совпадая с эпохами горообразования. Современная геологическая эпоха — время регрессии, связанной с альпийским горообразованием.


Рихтера шкала - Словарь терминов по геологии.

География

Словарь терминов по геологии

Рихтера шкала
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- классификация землетрясений по магнитудам, основанная на оценке энергии сейсмических волн, возникающих при землетрясениях. Соотношение между магнитудой землетрясения по шкале Рихтера и его силой в эпицентре по 12 балльной шкале зависит от глубины очага. Шкала предложена в 1935 американским сейсмологом Ч. Рихтером, теоретически обоснована совместно с Б. Гутенбергом в 1941 45.


Россыпные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Россыпные месторождения
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- (россыпи), скопления золота, платины, алмазов и других ценных минералов в рыхлых отложениях, образующихся за счет разрушения коренных месторождений. По происхождению различают аллювиальные, делювиальные, элювиальные, морские и другие россыпные месторождения.


Рубеллит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Рубеллит
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- минерал, разновидность бороалюмосиликата турмалина. Название происходит от лат. rubelus красный. Обладает привлекательной розовой или вишнево красной окраской (сиберит), обусловленной примесью незначительного количества двухвалентного марганца. Твердость 7–7,5, плотность 3,00–3,25. Блеск стеклянный. Прозрачен или полупрозрачен. Показатели преломления 1,62–1,64. Подобно другим разновидностям турмалина, кристаллизуется в тригональной сингонии. Кристаллы столбчатые или игольчатые, часто радиально лучистые сростки. Образуется в пегматитах. Ассоциирует с сиреневым силикатом лития и алюминия, кунцитом, лепидолитом, кварцем и др. Прекрасный драгоценный рубеллит известен в Бразилии, на Мадагаскаре, в США (шт. Калифорния), в Италии (о.Эльба). В России встречается на Урале и Кольском п ове. В Казахстане отмечен в редкометалльных пегматитах (Калба).


Рубин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Рубин
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- минерал, прозрачная красная модификация корунда оксида алюминия Al2O3 Название происходит от лат. rubeus красный. Красный цвет рубина определяется примесью оксида хрома; при увеличении его содержания (до 1,8%) окраска становится более густой (цвета «голубиной крови»). Некоторые рубины обладают шелковистым отливом, который обусловлен включениями тончайших иголочек рутила, расположенных беспорядочно. После нагревания при медленном охлаждении иголочки ориентируются и пересекаются под углом 120°. В таких случаях минерал обычно гранят в виде кабошона, выявляющего «звездчатость» (астеризм) в виде 6 лучевой звезды.

Корунд – второй по твердости (9) после алмаза эталонный минерал шкалы Мооса. Плотность 4,0. Показатели преломления довольно высокие, 1,76–1,77. Точка плавления 2030° С, что в значительной мере определяет его промышленное использование. Сингония тригональная. Форма кристаллов преимущественно толстотаблитчатая. Б льшая часть благородных корундов добывается из россыпей, куда они попадают в результате выветривания материнских пород (метаморфических сланцев, гнейсов, кристаллических известняков) Самые лучшие рубины поступают из Могока (Мьянма), камни несколько более темного оттенка найдены близ Бангкока (Таиланд). Менее яркоокрашенные образцы поставляет Шри Ланка. Красные корунды несколько худшего качества обнаружены в округе Мэкон (шт. Северная Каролина, США).

Рубины ценятся благодаря их насыщенному цвету. Рубины высокого качества, без дефектов, очень редки и стоят дороже алмазов той же массы. Знаменитый звездчатый рубин «Де Лонга» из Мьянмы массой 100 каратов хранится в Американском музее естественной истории (коллекция Дж.П.Моргана), а самый крупный кристалл ювелирного качества «Эдвардс» массой 167 каратов, тоже из Мьянмы, – в Британском музее. Искусственные корунды. В 1904 французский химик А.Вернейль успешно синтезировал рубин и сапфир. В настоящее время швейцарские, британские, американские и российские предприятия в промышленных масштабах синтезируют корунд, отличить который от природного камня можно только с применением точных оптических приборов и рентгеноструктурного анализа. Важнейшие области использования искусственного рубина – лазерная техника, часовая промышленность, измерительные и авиационные приборы, а также ювелирная промышленность.


Руда - Словарь терминов по геологии.

География

Словарь терминов по геологии

Руда
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- природное минеральное образование, содержащее какой либо металл или несколько металлов в концентрациях, при которых экономически целесообразно их извлечение. Термин «руда» иногда применяется и к ряду неметаллических полезных ископаемых. В зависимости от минерального состава, а также относительного содержания ценных компонентов, текстуры, структуры и т. п. руды разделяются на отдельные технологические сорта.


Рудное тело - Словарь терминов по геологии.

География

Словарь терминов по геологии

Рудное тело
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- общее название скопления руды. По форме различают жильные, штокверковые, линзо–, столбо–, штоко–, пластообразные и др.; по типу залегания — секущие (вмещающие горные породы) и согласные (с напластованием толщ горных пород).


Рудные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Рудные месторождения
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

- скопления рудных залежей (тел) на поверхности или в недрах земли, по размерам, качеству и условиям залегания пригодных для промышленной разработки. Среди рудных месторождений выделяют месторождения руд черных, цветных, редких и радиоактивных металлов, а также рассеянных элементов.


Рудный пояс - Словарь терминов по геологии.

География

Словарь терминов по геологии

Рудный пояс
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- цепь рудных месторождений, располагающихся вдоль какой либо геологической структуры (иногда на тысячи километров); различают монометалльные и полиметалльные рудные пояса.


Руководящие ископаемые - Словарь терминов по геологии.

География

Словарь терминов по геологии

Руководящие ископаемые
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- остатки вымерших организмов (окаменелости), наиболее типичные для осадочных толщ определенного геологического возраста. Для руководящих ископаемых характерны широкое географическое распространение при ограниченном (узком) вертикальном распространении (т. е. быстрая смена ископаемых видов во времени от слоя к слою) и специфические особенности в строении скелета, позволяющие легко различать эти организмы.


Рутил - Словарь терминов по геологии.

География

Словарь терминов по геологии

Рутил
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- минерал, диоксид титана TiO2 Название происходит от лат. rutilus красный, красноватый. Окраска золотисто красная, красно бурая, реже – золотисто желтая. Богатая железом разновидность рутила – нигрин имеет черный цвет. Блеск сильный – алмазный или полуметаллический. Твердость 6–6,5, плотность 4,2. Хрупок. Сингония тетрагональная. Образует четырехгранные столбчатые кристаллы с резкой продольной штриховкой. Характерны коленчатые двойники. Другая типичная форма кристаллов – тонкие длинные иглы или «волоски» внутри кристаллов горного хрусталя («волосы Венеры», «стрелы Амура»). В месторождениях образует плотные зернистые либо сливные массы, в россыпях – окатанные зерна. В качестве акцессорного минерала встречается в гранитах, сиенитах, диоритах, габбро и других магматических породах и их пегматитах. Чрезвычайно распространен в метаморфических породах (гнейсах, амфиболитах и др.). Характерный минерал минерализованных трещин в метаформических породах – альпийских жил, где он обычно заключен в кристаллах кварца. Весьма устойчив по отношению к агентам выветривания и поэтому накапливается в россыпях и корах выветривания, возникших за счет рутилоносных пород.

Добывается в основном из прибрежно морских россыпей – современных или погребенных. Рутил – рудный минерал титана. Широко используется в электродной промышленности. Месторождения расположены в Австралии (Новый Южный Уэльс), Индии, Италии, Сьерра Леоне, ЮАР, США (штаты Флорида и Алабама). В России промышленные концентрации рутила известны на Урале и в Туве. На Украине добывается из погребенных россыпей. Рутил в горном хрустале («волосатик») – красивый ювелирно поделочный камень.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

а б в г д е ж з и к л м н о п р С т у ф х ц ч ш щ э ю я

Самоцветы
Самородок
Самородные элементы
Сапфир
Седиментогенез
Секреции
Сердолик
Серицитизация
Серия
Серпентин
Серпентинит
Сейсмический балл
Сейсмограмма
Сейсмическая шкала
Сейсмология
Сейсмическое районирование
Сейсмические волны
Сейсмичность Земли
Сферолит
Сидерофильные элементы
Сиенит
Силикаты
Силл
Синеклиза
Сингенетические месторождения
Система
Скаполиты
Скарны
Складчатая область
Складка
Слоистость горных пород
Слюды
Сольфатары
Солифлюкция
Соляная тектоника
Спелеология
Сподумен
Срединный массив
Средние горные породы
Сталактиты
Стратиграфия
Стратиформные месторождения
Стратовулкан
Структуры горных пород
Структурная геология
Суффозия
Суфляр
Свита


Самоцветы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Самоцветы
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- термин, введенный А. Е. Ферсманом в 20 х гг. 20 в. для обозначения драгоценных камней, в том числе и бесцветных. Часто применяется в более широком смысле по отношению как к драгоценным, так и к поделочным камням.


Самородок - Словарь терминов по геологии.

География

Словарь терминов по геологии

Самородок
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- сравнительно крупное природное обособление самородного металла (золота, серебра, платины и др.) в коренных и россыпных месторождениях. Масса, как правило, превышает 1 г. Наиболее крупный самородок золота, Плита Холтермана, найден в Австралии (285 кг, вместе с кварцем).


Самородные элементы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Самородные элементы
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- класс минералов, химический состав которых отвечает отдельным химическим элементам. Структура обычно координационная (алмаз, медь, золото и др.). Среди самородных элементов (около 80 минералов) различают самородные металлы (Au, Ag, Сu, Pt, Fe и др.) и неметаллы (алмаз, графит, сера, мышьяк).


Сапфир - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сапфир
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- минерал, драгоценная разновидность корунда Al2O3 Название происходит от древнееврейского «саффейрос» синие ювелирные камни (главным образом лазурит и сапфир). Окраска синяя, фиолетовая, зеленая, желтая, оранжевая, розовая. Встречаются сапфиры черный и бесцветный (лейкосапфир) и наиболее дорогие темно голубые и васильково синие (королевский сапфир). Нередко окраска сапфиров распределяется неравномерно: в одном камне можно наблюдать два три оттенка и даже разные цвета. Известны сапфиры, обладающие «александритовым эффектом» и меняющие окраску в зависимости от источника освещения. Синий цвет природного сапфира обусловлен присутствием железа в двух и трехвалентной форме, желтый – примесью трехвалентного железа, оранжевый главным образом примесью хрома, в фиолетовом корунде присутствуют железо, хром и иногда титан. Если к этим хромофорам добавляется еще и ванадий, появляется «александритовый эффект». Сапфир прозрачен (ювелирный) или просвечивает. Блеск стеклянный. Спайность отсутствует, но нередко наблюдается поперечная отдельность. Сингония тригональная. Форма кристаллов обычно удлиненная дипирамидальная, веретеновидная или бочонкообразная.

Сапфир образуется в мраморах, базальтах или пегматитах. Добывается главным образом из россыпей. Лучшие сапфиры поставляют Индия, Шри Ланка и Таиланд. Прочие поставщики – Австралия, Колумбия, Кения, США. К дорогим ювелирным камням относят также непрозрачные звездчатые сапфиры, в которых после обработки в виде кабошона выявляется 6 или 12 лучевая звезда, скользящая по поверхности камня при его повороте. Это свойство (астеризм) обусловлено включениями тонких иголочек рутила, ориентированных по определенным кристаллографическим направлениям, пересекающимся под углом 120°, либо наличием полых трубчатых канальцев, проходящих в кристалле в этих же направлениях. Сапфиры, подобно рубинам, синтезируются в промышленных масштабах. Впервые искусственные сапфиры были получены в 1904 О.Вернейлем. Чтобы отличить искусственный сапфир от природного, необходимы оптические, рентгеновские и спектральные исследования.


Щебень - Словарь терминов по геологии.

География

Словарь терминов по геологии

Щебень
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- (литое, skeberda осколок) рыхлая крупнообломочная горная порода из остроугольных неокатанных обломков размером 10 100 мм. Щебень подразделяется на крупный, средний и мелкий. Образуется щебень в результате выветривания. Используется для нужд строительства в качестве заполнителя бетонов, балласта под полотно железной дороги и т. п. Готовят щебень также путем дробления твердых горных пород. Сцементированный щебень называется брекчией.


Седиментогенез - Словарь терминов по геологии.

География

Словарь терминов по геологии

Седиментогенез
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- (от лат. sedimentum оседание), стадия образования и выпадения осадка от первого момента его пребывания на дне водоема до наступления диагенеза.


Секреции - Словарь терминов по геологии.

География

Словарь терминов по геологии

Секреции
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- минеральные агрегаты, выполняющие пустоты в горных породах и отличающиеся по составу от последних; образуются путем последовательного (от стенок к центру) полного или частичного заполнения пустот минеральными веществами, привнесенными истинными и коллоидными растворами при гипергенных и гидротермальных процессах.


Сердолик - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сердолик
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- или карнеол, полупрозрачная или почти прозрачная розовая, оранжево красная или коричневато красная разновидность халцедона. Название происходит от лат. carnis – мясо (за его цвет). Твердость 7, плотность ок. 2,6. Поскольку это плотный агрегат, состоящий из мельчайших волокон халцедона с микровключениями гидрокидов железа, показатель преломления не является столь постоянным, как у чистого кварца, и обычно близок к 1,537. Окраска обусловлена включениями оксида железа. Подобно агату и ониксу, для улучшения цвета его иногда подвергают термообработке или подкрашивают.

Бразилия, Аравия и Индия являются основными поставщиками этого ювелирно поделочного камня, который используется с эпохи неолита. Широко применяется и в наши дни для изготовления украшений и мелкой пластики (печатей, амулетов).


Серицитизация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Серицитизация
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- процесс замещения плагиоклаза и др. минералов серицитом. Гидротермальная серицитизация нередко сопряжена с окварцеванием и пиритизацией горных пород и тесно связана с образованием руд Cu, Zn, Pb, Ag, Mo, As, Hg, Sb и др.


Серия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Серия
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- наиболее крупное стратиграфическое подразделение, охватывающее мощную толщу горных пород и отвечающее единому осадочному, вулканическому или тектоническому циклу. По объему соответствует отделу. Подразделяется на свиты.


Серпентин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Серпентин
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- группа минералов одинакового состава, но разной симметрии, основные силикаты магния, иногда железа. Включает несколько минеральных видов: антигорит (Mg,Fe2+)3Si2O5(OH)4; хризотил (клинохризотил, ортохризотил, парахризотил) Mg3Si2O5(OH)4; лизардит Mg3Si2O5(OH)4

Названия: серпентин от лат. serpens, змея (поверхность агрегатов часто гладкая и блестящая, как змеиная кожа); хризотил от греч. «хрисос» золотой и «тилос» волокно (за шелковистый, иногда с золотистым отливом блеск волокнистых агрегатов) ; антигорит и лизардит – по местам находок: Антигорио в Италии и на п ове Корнуолл в Великобритании. Горная порода, сложенная в основном серпентином, называется серпентинитом, или змеевиком.

Все серпентины – зеленые минералы, слагающие жирные на ощупь массивные агрегаты. Сингония моноклинная или ромбическая. Агрегаты антигорита часто пластинчатые, лизардита – скрытопластинчатые, хризотила – волокнистые. Цвет обычно зеленый разных оттенков (от светлого до темного, вплоть до черного), реже белый, желтоватый (похож на сало). Блеск стеклянный или перламутровый (антигорит), шелковистый (хризотил), тусклый (лизардит). Непрозрачны или просвечивают. Черта белая. Спайность весьма совершенная, но наблюдается только у редких крупнопластинчатых выделений (~5 мм в поперечнике). Твердость 2,5–3,5, плотность 2,6. Волокна хризотила гибкие, но не упругие; реже ломкие. Асбестовидная разновидность серпентина, хризотил асбест, отличается от амфиболовых асбестов значительно более высоким содержанием воды в форме гидроксила (OH), а также кристаллической структурой.

Происхождение гидротермальное: серпентины – продукты гидротермального метаморфизма (серпентинизации) ультраосновных и некоторых основных пород или доломитов. Любые просачивающиеся подземные воды – содержащие углекислоту грунтовые или восходящие из магматического очага – превращают оливин и ортопироксен в серпентин. Серпентин неасбестовидной формы не представляет большой практической ценности, но серпентинизированные породы могут вмещать промышленные месторождения алмазов, платины, хромитов; при выветривании серпентинитов иногда образуются скопления гарниерита и других водных силикатов никеля, а также скрытокристаллического магнезита (последние могут возникать и при гидротермальном изменении серпентинитов)

Некоторые разности серпентинитов – красивые декоративно облицовочные камни. Разновидность антигорита боуэнит напоминает жад и используется в качестве поделочного камня. Ведущие производители хризотил асбеста – Канада (Квебек) и ЮАР, а также Россия (Урал, Восточная Сибирь, Северный Кавказ). Б льшая часть собственной незначительной продукции асбеста в США представлена амфиболовыми асбестами.


Серпентинит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Серпентинит
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- или змеевик, метаморфическая порода, сложенная в основном серпентиновыми минералами. Последние образовались за счет таких железисто магнезиальных минералов, как оливин, ортопироксены и отчасти роговых обманок. Соответственно первичные породы, подвергшиеся серпентинизации, были представлены дунитами, перидотитами, ортопироксенитами и реже амфиболитами или амфиболовыми сланцами.

Самый чистый серпентинит образуется по перидотиту. Серпентинит может очень постепенно, через серию промежуточных разностей, переходить в латеральном (боковом) направлении в исходную породу. Серпентиниты залегают в виде неправильных масс и линзовидных тел. Крупные перидотитовые массивы нередко полностью серпентинизированы. Серпентинит имеет гладкую на ощупь поверхность, окраска варьирует от зеленой до черной. Некоторые серпентиниты бывают пятнистыми, в их окраске чередуются зеленые и белые пятна, причем белый цвет обусловлен присутствием ветвящихся прожилков кальцита или доломита.

В США самые крупные залежи серпентинитов приурочены к береговым хребтам на западе страны. Серпентиниты известны также в районе оз. Верхнего, в Северной Каролине и Джорджии, в Мэриленде и Пенсильвании, на о.Статен в Нью Йоркской гавани. В Великобритании они распространены на полуострове Корнуолл, в Шотландии и на Шетландских островах. В России серпентиниты широко развиты на Кавказе, Урале, в Восточном Саяне, Туве и других регионах. Полированные блоки и плиты серпентинита применяются для отделки интерьеров. Серпентинит с пятнами кальцита или доломита – серпентинитовый мрамор, или офикальцит – хорошо полируется и используется как декоративный камень.


Сейсмический балл - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сейсмический балл
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- условная единица (цифровая оценка) интенсивности землетрясения на поверхности Земли.


Сейсмограмма - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сейсмограмма
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- непрерывная запись (с помощью сейсмографов) упругих колебаний Земли, вызванных землетрясением или взрывом. По сейсмограмме определяют моменты прихода упругих волн, их амплитуды и период.


Сейсмическая шкала - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сейсмическая шкала
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- шкала для оценки интенсивности землетрясения на поверхности Земли. В Российской Федерации используются 12 бальная сейсмическая шкала MSK 64. Для сравнения землетрясений по их энергии существует шкала магнитуд, или Рихтера шкала.


Сейсмология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сейсмология
географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

- раздел геофизики, изучает землетрясения и связанные с ними явления. Выясняет причины землетрясений, связь с тектоническими процессами и возможность предсказания. Используется для исследования внутреннего строения Земли и определения положения важнейших границ раздела между ее «твердыми» оболочками, а также решает задачи по сейсмическому районированию и микрорайонированию. Как самостоятельная наука существует со 2 й половины 19 века.


Сейсмическое районирование - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сейсмическое районирование
географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

- выделение областей, районов, участков на поверхности Земли по степени потенциальной сейсмической опасности. Осуществляется на базе комплексного анализа сейсмологических, геологических, геофизических данных. Для застраиваемых территорий производится уточнение данных сейсмического районирования и степени сейсмической опасности, являющееся предметом микрорайонирования.


Сейсмические волны - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сейсмические волны
географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

- упругие колебания, распространяющиеся в Земле от очагов землетрясений, взрывов и др. источников. Продольные сейсмические волны волны сжатия (колебания частиц среды осуществляются в направлении сейсмического луча); поперечные сейсмические волны волны сдвига (колебания частиц среды происходят в направлении, перпендикулярном лучу).


Сейсмичность Земли - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сейсмичность Земли
географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

- способность недр Земли (в целом или отдельных областей) порождать очаги землетрясений. Характеризуется территориальным распределением эпицентров, интенсивностью землетрясений и др. Наиболее сейсмичны Тихоокеанский, Средиземноморский, Срединно Атлантический, Восточно Африканский пояса.


Сферолит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сферолит
географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

- агрегат тонких игольчатых кристаллов в виде шариков радиально лучистого строения. Сферолиты встречаются в магматических и осадочных горных породах.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

а б в г д е ж з и к л м н о п р с т у ф х ц ч Ш щ э ю я


Сидерофильные элементы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сидерофильные элементы
географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

- (от греч. sideros железо и phileo люблю), в геохимической классификации элементов В. М. Гольдшмидта — группа химических элементов, включающая элементы семейства Fe, платиновые металлы, а также Mo и Re (всего 11 элементов), по геохимическим особенностям близкие железу.


Сиенит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сиенит
географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

- магматическая интрузивная (глубинная) порода, внешне похожая на гранит, но почти или совсем не содержащая кварца (менее 5%; порода с 5–10% кварца – кварцевый сиенит). Окраска розовая, розовато серая или серая (в зависимости от цвета калиевого полевого шпата и содержания темноцветных минералов). Структура – от крупно до мелкозернистой, чаще равномернозернистая, иногда порфировидная.

Главные породообразующие минералы – калиевый полевой шпат (обычно микроклин пертит) и в меньшем количестве плагиоклаз; темноцветные (роговая обманка, биотит и иногда пироксен, чаще всего авгит) составляют в сумме от 2–4 до 30–35%. Обычные акцессорные и рудные минералы – апатит, титаномагнетит, магнетит, ильменит, титанит, циркон. Нефелиновый сиенит содержит наряду с калиевым полевым шпатом сероватые зерна нефелина – минерала семейства фельдшпатоидов, а также щелочные пироксены (эгирин и эгирин авгит). Кроме того, могут присутствовать альбит, содалит (фельдшпатоид), канкринит, реже корунд и целая гамма специфических акцессорных минералов, в том числе титанаты (лопарит и др.), титано–, цирконо и ниобосиликаты (эвдиалит, лампрофиллит и др.). Кварц отсутствует. Щелочные сиениты не содержат нефелина или других фельдшпатоидов, но в них присутствуют щелочные пироксены и/или амфиболы (арфведсонит, рибекит), а олигоклаз уступает место альбиту.

Сиениты и нефелиновые сиениты нередко залегают в виде крупных интрузивных тел (плутонов, массивов). Щелочные и известково щелочные сиениты часто слагают небольшие массивы (штоки и т.п.). Нефелиновые сиениты могут образовывать небольшие тела. В США сиенитовые породы развиты в горах Уайт Маунтинз (Нью Гэмпшир), в северной части Висконсина, южнее и западнее Литл Рока (Арканзас). В Европе особенной известностью пользуются выходы сиенитов в окрестностях Осло (Норвегия) и Дрездена (Германия). Наиболее известные районы распространения сиенитов в России – Урал, Енисейский кряж, Забайкалье, а щелочных сиенитов – Кольский п ов. Нефелиновые сиениты широко развиты в Карело Кольском регионе (горы Хибины, Ловозерские тундры), на Урале (Ильменские и Вишневые горы), в северном Прибайкалье, Восточном Саяне, Кузнецком Алатау, в горах Сенгилен (юго восточная Тува), на Алдане и севере Красноярского края. На Украине они встречаются в Приазовье (Мариупольский массив), в Казахстане – в Приишимье. Широко распространены нефелиновые сиениты в южной Скандинавии, Финляндии, Гренландии, Канаде, Бразилии, ЮАР, Восточной Африке (Кении, Уганде и др.). Сиениты в небольшом объеме добывают карьерами, и они поступают на рынок под маркой «гранитов». Особое применение находят нефелиновые сиениты как заменители полевого шпата в производстве стекла и керамики.

- С этой целью нефелиновые сиениты разрабатывают в провинции Онтарио (Канада). Наиболее важная область промышленного использования нефелиновых сиенитов, самых богатых нефелином, т.е. с высоким содержанием Al2O3, - получение глинозема; такие породы представляют основной вид небокситового сырья для алюминиевой промышленности. Попутно при их переработке получают соду, цемент и удобрения для кислых почв. С нефелиновыми сиенитами в России связаны крупнейшие месторождения апатита (Хибины), редких металлов (Ловозерские тундры), а также глиноземного сырья (Кия Шалтырь в Кузнецком Алатау).


Силикаты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Силикаты
географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

- (от лат. silex кремень) самая многочисленная группа кремнекислородных минералов (более 500), составляющая около 80% массы земной коры. Это полевые шпаты, слюды, глины, тальк, оливин, амфибол, многие рудные металлы, поделочные и драгоценные камни. Из силикатов изготовляют цемент, стекло, огнеупоры, глазурь и др.


Силл - Словарь терминов по геологии.

География

Словарь терминов по геологии

Силл
географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

- (англ. sill порог), пластообразный интрузив, застывший в толщах горизонтально лежащих или слабодислоцированных горных пород.


Синеклиза - Словарь терминов по геологии.

География

Словарь терминов по геологии

Синеклиза
географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

- (от греч. syn вместе и enklisis наклонение), обширный (до нескольких сотен км в поперечнике) пологий прогиб слоев земной коры в пределах платформ, имеющий преимущественно неправильные округлые очертания; наклон слоев на крыльях измеряется долями градуса.


Сингенетические месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сингенетические месторождения
географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

- (от греч. syn вместе и genetos рожденный), залежи полезных ископаемых, возникшие одновременно с вмещающими их породами и претерпевшие вместе с ними все последующие преобразования.


Система - Словарь терминов по геологии.

География

Словарь терминов по геологии

Система
географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

- основное подразделение общей стратиграфической шкалы, отвечающее естественному этапу в развитии земной коры и органического мира. Соответствует геологическому периоду.


Скаполиты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Скаполиты
географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

- группа минералов алюмосиликатов натрия и кальция с изменяющимся соотношением составляющих элементов(Na,Сa)4Al3(Al,Si)3Si6O24(Cl,CO3,SO4). Название происходит от греч. «скапос» стержень, так как кристаллы имеют столбчатый облик. Натриевый скаполит называется мариолитом, кальциевый – мейонитом. Наиболее распространен скаполит промежуточного состава вернерит.

Кристаллизуются в тетрагональной сингонии, спайность совершенная, параллельная граням призм. Форма кристаллов призматическая, чаще образует массивные агрегаты. Цвет белый, серый или розовый, желтый, синий, зеленый (главколит), сиреневый. Блеск стеклянный. Твердость 6, плотность 2,6–2,8. Обычно встречаются в контактово метаморфических образованиях на контакте интрузивных пород с известняками, а также в глубокометаморфизованных мраморах. Ювелирный скаполит (сиреневый и желтый) образуется в кварцевых жилах альпийского типа (Памир, Таджикистан).


Скарны - Словарь терминов по геологии.

География

Словарь терминов по геологии

Скарны
географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

- (от швед. skarn грязь, отбросы), полнокристаллические метасоматические горные породы, сложенные известково магнезиально железистыми силикатами и алюмосиликатами. Часто бывают рудоносными и эксплуатируются на медные, железные, вольфрамовые и др. руды.


Складчатая область - Словарь терминов по геологии.

География

Словарь терминов по геологии

Складчатая область
географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

- часть геосинклинального пояса, отличающаяся единством развития и одновременностью проявления процессов складкообразования.


Складка - Словарь терминов по геологии.

География

Словарь терминов по геологии

Складка
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (складчатая деформация), форма нарушенного залегания слоев горных пород, характеризующаяся их изгибом без разрыва сплошности.


Шлиф - Словарь терминов по геологии.

География

Словарь терминов по геологии

Шлиф
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- (нем. Schliff)

тонкая отполированная пластинка горной породы, минерала или ископаемого угля; препарат, предназначенный для изучения минералов под микроскопом в проходящем свете, а также минерального состава и структуры горных пород. Толщина шлифа 0,02 0,03 мм.

Образец металла, подготовленный для микроскопических исследований.


Шлих - Словарь терминов по геологии.

География

Словарь терминов по геологии

Шлих
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- (нем. Schlich), остаток тяжелых и химически стойких минералов (платина, золото, вольфрамит, алмаз и др.), получаемый при промывке песков, галечников и других рыхлых отложений, а также из предварительно измельченных монолитных горных пород.


Шлир - Словарь терминов по геологии.

География

Словарь терминов по геологии

Шлир
географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

- (нем. Schlier грязь; мергель), минеральное скопление в изверженной горной породе, обособившееся в магматическую стадию и отличающееся от остальной массы горной породы другими количественными соотношениями составных частей или структурой.


Слоистость горных пород - Словарь терминов по геологии.

География

Словарь терминов по геологии

Слоистость горных пород
географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

- строение горных пород в виде налегающих один на другой слоев, различающихся минеральным составом, особенностями слагающих породу частиц и др. Свойственна большинству осадочных (чаще) и вулканогенно осадочных пород. Возникает при изменении динамических и физико химических условий среды осадкообразования.


Слюды - Словарь терминов по геологии.

География

Словарь терминов по геологии

Слюды
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- семейство широко распространенных породообразующих минералов, имеющих важное промышленное значение. Представляют собой гидроксил и фторсодержащие алюмосиликаты; в четырех самых распространенных видах мусковите, биотите, флогопите и лепидолите присутствует калий. Состав мусковита, известного также как белая или калиевая слюда, KAl2(Si3Al)O10(OH,F)2, биотита, или черной слюды, K(Mg,Fe2+)3(Al,Fe3+)Si3O10(OH,F)2 Биотит непрозрачен и поэтому в отличие от других слюд не имеет промышленного значения. Флогопит (янтарная, или магнезиальная слюда) имеет формулу KMg3(Si3Al)O10(F,OH)2 Лепидолит это литиевая слюда K(LiAl)3(SiAl)4O10(F,OH)2 Все эти минералы характеризуются весьма совершенной спайностью в одном направлении (параллельно базису); спайные листочки упругие.

Слюды нередко хорошо различаются по цвету. Мусковит варьирует от бесцветного до белого, иногда бывает желтым, изредка – розоватым или зеленоватым, биотит – от зеленого до черного, флогопит – от желтого до коричневого, реже встречается бесцветный минерал. Спайные листочки флогопита на просвет отличаются золотистыми и красновато коричневыми оттенками. Лепидолит, как правило, розовый и сиреневый (чаще всего он образует скролуповатые или чешуйчатые агрегаты, либо изогнутые розетки, а не пластинчатые выделения, свойственные прочим слюдам). Однако лепидолит бывает иногда белым, желтоватым, серым, и тогда его можно отличить от мусковита только по окрашиванию пламени в красный цвет (испытание на литий).

Мусковит и биотит – самые распространенные виды слюд. Они встречаются как породообразующие минералы в гранитах и других изверженных породах; при этом мусковит входит в состав только кислых пород (гранитоиды и риолиты), а биотит – во все типы изверженных пород. Оба минерала присутствуют в пегматитах, но мусковит содержится в них в значительно больших количествах. Мусковит – распространенный минерал в высокотемпературных гидротермальных жилах и месторождениях замещения (грейзенах), особенно с оловянным, вольфрамовым и молибденовым оруденением. Тонкочешуйчатый мусковит (серицит) встречается в боковых породах среднетемпературных гидротермальных жил, где он отлагается восходящими рудоносными растворами. Мусковит довольно часто образуется в результате изменения минералов алюминия, кроме того, он широко распространен в песках, песчаниках и других скоплениях обломочного материала, поскольку необычайно устойчив к химическому воздействию.

Слюдяные (биотитовые и мусковитовые) сланцы – наиболее распространенный тип метаморфических пород. Флогопит образуется на контакте гранитов с магнезиальными известняками и доломитами. Месторождения флогопита второго типа приурочены к массивам щелочных ультраосновных пород.

- Поскольку те и другие геологические обстановки относительно редки, флогопит значительно менее распространен, чем мусковит и биотит. Лепидолит встречается чаще всего в гранитных пегматитах, обогащенных литием, где с ним ассоциируют амблигонит и сподумен. Он присутствует также в некоторых литийсодержащих гранитах.

В коммерческом отношении термином <слюда> обозначают мусковит и маложелезистый флогопит. К листовой слюде относят светлые прозрачные разновидности, которые расщепляются на <книжки> разной толщины, пригодные для штамповки изделий нужных форм. Благодаря высоким электроизоляционным свойствам слюды используются в радиоэлектронике, электромашиностроении, электротермии (во время Второй мировой войны слюда была незаменима в этих областях и входила в первую пятерку стратегических минералов). Мелкочешуйчатая слюда под торговым названием <скрап> идет на изготовление теплоизоляционных материалов в теплоэнергетике и стройиндустрии и служит сорбентом в сельском хозяйстве. В годы войны лепидолит использовался как рудный минерал лития, а также в производстве непрозрачного стекла. Главные поставщики листовой слюды - Индия и Бразилия. По валовому производству слюды лидируют США (2/3 объема ее добычи приходится на Северную Каролину). Литиевая слюда добывается в Намибии. Главный производитель флогопита Мадагаскар. В России месторождения листового мусковита расположены в Иркутской области и Карелии, а флогопита - в Забайкалье, Якутии, на Таймыре и Кольском полуострове.


Сольфатары - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сольфатары
географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

- струи сернистого и сероводородного газа с температурой от 100 до 300 °С, выделяющиеся из трещин земной коры в вулканических районах.

- Вулканы, спокойно и длительное время выделяющие такие газы, напр. находящийся близ Неаполя вулкан Сольфатара.


Солифлюкция - Словарь терминов по геологии.

География

Словарь терминов по геологии

Солифлюкция
географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

- (от лат. solum почва и fluctio истечение), медленное передвижение почв и рыхлых грунтов под влиянием попеременного протаивания — промерзания и силы тяжести. Происходит главным образом в областях развития мерзлых горных пород. С солифлюкцией связано образование специфических форм рельефа (валов, гряд, солифлюкционных террас и др.).


Соляная тектоника - Словарь терминов по геологии.

География

Словарь терминов по геологии

Соляная тектоника
географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

- тип складчатых деформаций, обусловленный наличием в осадочных толщах залежей пластичных солей, которые выжимаются вверх под нагрузкой вышележащих пород. Для соляной тектоники характерны куполовидные структуры, в частности диапировые складки и купола соляные.


Спелеология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Спелеология
географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

- (от греч. spelaion пещера), наука, занимающаяся изучением пещер — их происхождением, морфологией, микроклиматом, водами, органическим миром, остатками материальной культуры и современным использованием.


Шпинель - Словарь терминов по геологии.

География

Словарь терминов по геологии

Шпинель
географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

- минерал, сложный оксид магния и алюминия MgAl2O4 Название, вероятно, происходит от лат. spinella маленький шип, шипик (по форме остроконечных октаэдрических кристаллов). Магний и алюминий могут частично замещаться марганцем, железом и хромом. Среди ювелирных разновидностей наиболее ценятся кроваво красная рубиновая шпинель, розово красная – балэ рубин, фиолетово красная – альмандиновая шпинель, оранжево красная – рубицелл. Известны также голубые, синие, зеленые, коричневые, желтые и черные шпинели; многие из них имеют собственные названия: плеонаст (или цейлонит), ганошпинель, хлоршпинель и др. Блеск стеклянный. Твердость 8, плотность 3,5–3,6. Благородная шпинель прозрачна. Сингония кубическая. Кристаллизуется в форме октаэдров. Часто образует двойниковые сростки.

Встречается шпинель в контактово метаформических породах (мраморах, гнейсах), в магнезиальных скарнах и в пегматитах. Акцессорный минерал основных изверженных горных пород.

Практическую значимость имеет только шпинель ювелирного качества, которая добывается главным образом из россыпей. Изредка ювелирная шпинель встречается в крупных кристаллах массой до 300 каратов. Благородную рубиновую шпинель нередко путали с настоящим рубином. Так, два знаменитых исторических камня из сокровищ британской короны – «Рубин Черного Принца» и «Рубин Тимура» – оказались красной шпинелью. Подобная рубиновая шпинель массой 398,72 каратов венчает корону Российской империи. В Тегеране среди сокровищ иранского шаха имеется красная шпинель массой 500 каратов. Крупнейший образец розовой шпинели был найден в 1985 на Памире и весил 5,1 кг. Прекрасную шпинель добывают из россыпных месторождений Шри Ланки, другие традиционные поставщики – Мьянма, Таиланд, Индия, Афганистан. Месторождения ювелирной шпинели известны также в Таджикистане и США (округ Франклин, шт. Нью Джерси). Синтетическую шпинель получают подобно рубину и сапфиру методом Вернейля. Ей придают обычно голубую (сапфировую), зеленовато голубую (аквамариновую) или зеленую окраску. Искусственный александрит также обычно представляет собой шпинель. В отличие от природной синтетическая шпинель имеет спайность, аномальное двупреломление и ярко люминесцирует в рентгеновских лучах.


Сподумен - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сподумен
географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

- минерал семейства пироксенов, литиевый пироксен, LiAlSi2O6 Название происходит от греч. «сподуменос» превращенный в пепел (из за пепельно серого цвета). Цвет белый или светло серый. Твердость 6,5–7,0, плотность 3,1–3,2. Прозрачные разновидности – кунцит (розовый) и гидденит (зеленый). Кристаллизуется в моноклинной сингонии, кристаллы призматические, иногда достигают 12 м в длину. Спайность совершенная, параллельно граням призмы, пересекающимся под углом 87°. Иногда отмечается отдельность, параллельная переднему пинакоиду. Окрашивает пламя горелки в красный цвет, благодаря входящему в его состав литию. Главный рудный минерал лития.

Промышленная добыча сподумена ведется в США (штаты Южная Дакота и Северная Каролина) и в Австралии. Крупные месторождения сподумена имеются в России (Кольский п ов, Тува, Забайкалье) и в Казахстане. Прозрачные разновидности – кунцит и гидденит – ювелирные камни; добываются в США (Пала, шт. Колорадо), на Мадагаскаре и в Афганистане.


Срединный массив - Словарь терминов по геологии.

География

Словарь терминов по геологии

Срединный массив
географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

- обширный относительно устойчивый участок внутри геосинклинального пояса, сложенный более древними складчатыми комплексами, чем ассоциации горных пород окружающей геосинклинальной системы.


Средние горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Средние горные породы
географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

- магматические горные породы, средние по составу между кислыми и основными породами, содержат 53 64% SiO2(андезиты, диориты и др.).


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш Щ э ю я

Щебень


Сталактиты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Сталактиты
географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

- (от греч. stalaktos натекший по капле), натечные минеральные образования (чаще известковые), свешивающиеся в виде сосулек, бахромы и т. п. с потолка и верхней части стен пещер и др. подземных полостей в карсте.


Стратиграфия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Стратиграфия
географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

- (от лат. stratum слой), раздел геологии, изучающий последовательность формирования горных пород и их первичные пространственные взаимоотношения. Во 2 й половине 19 века выделены основные геологические системы и намечена их последовательность. Применение в стратиграфии различных методов (палеонтологический, спорово пыльцевой анализ, изотопные определения, литологический, геохимический, геофизический) позволило составить общую сводную стратиграфическую колонку, для которой установлена строгая иерархия стратиграфических подразделений — стратиграфическая шкала.


Стратиформные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Стратиформные месторождения
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

- залежи полезных ископаемых, связанные с группой определенных пластов слоистых осадочных и вулканогенно осадочных горных пород. Типичные представители — месторождения свинцово цинковых руд в карбонатных породах (например, месторождения штата Миссури, США), медистые — в песчаниках и сланцах (например, Джезказган, Казахстан).


Стратовулкан - Словарь терминов по геологии.

География

Словарь терминов по геологии

Стратовулкан
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

- (от лат. stratum слой) слоистый вулкан вулкан, конус которого сложен чередующимися потоками затвердевшей лавы и ее обломками (глыбы, бомбы, лапилли), сцементированными и превратившимися в туф. Примеры стратовулканов — Ключевская Сопка (Камчатка, Россия), Фудзияма (Япония).


Структуры горных пород - Словарь терминов по геологии.

География

Словарь терминов по геологии

Структуры горных пород
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

- комплекс особенностей, связанных с морфологией минеральных зерен (или частиц и обломков), степенью их кристалличности и взаимным расположением (Афировая структура, Порфировая структура). Структуры горных пород тесно связаны с их генезисом.


Структурная геология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Структурная геология
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

- раздел тектоники, изучающий формы залегания и деформации геологических тел, закономерности их размещения и сочетания в земной коре.


Суффозия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Суффозия
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

- (от лат. suffossio подкапывание), вынос мелких минеральных частиц и растворенных веществ водой, фильтрующейся в толще горных пород.


Суфляр - Словарь терминов по геологии.

География

Словарь терминов по геологии

Суфляр
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

- (франц. soufflard дышать, дуть), интенсивное выделение газа из массива горных пород или угольных пластов по трещинам.


Свита - Словарь терминов по геологии.

География

Словарь терминов по геологии

Свита
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

- основная единица местных стратиграфических подразделений, выделяемая преимущественно по литологическим признакам. Свиты объединяются в геологические серии.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

а б в г д е ж з и к л м н о п р с Т у ф х ц ч ш щ э ю я

Тальк
Талассократон
Талассократические периоды
Техническая петрография
Текстура горных пород
Тектиты
Тектонические циклы
Тектоническая деформация
Тектонофизика
Тектоника
Тектонический покров
Тектонический разрыв
Тектоническая структура
Телетермальные месторождения
Термокарст
Типоморфизм минералов
Титанит
Топаз
Трансформные разломы
Трансгрессия
Турмалин
Твердость


Тальк - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тальк
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

- распространенный минерал, цветом от зеленого до белого, с жемчужным блеском, маслянистый на ощупь и чрезвычайно мягкий. В шкале твердости от 1 до 10 твердость талька составляет 1–1,5, вследствие чего он легко царапается ногтем. Тальк кислый метасиликат магния H2Mg3(SiO3)4 кристаллизуется в ромбической или моноклинной системе и обычно встречается в природе в виде плотных листоватых или зернистых агрегатов. Крупнозернистая зеленовато серая разновидность называется тальковым камнем или стеатитом.

Тальк вторичный минерал, образующийся в результате превращения безалюминиевых силикатов магния, в частности амфибола или пироксена. Он часто представляет собой псевдоморфоз, сохраняющий кристаллическую структуру исходного минерала, хотя и отличающийся от него по химическому составу. Порошкообразный тальк широко используется как наполнитель в бумаге, красках, керамике, инсектицидах, кровельных материалах, резине и асфальте. Он – единственный компонент фармацевтической тальковой пудры и распространенная основа для косметических препаратов. Французский мел и портновский мел – мелкозернистые, белые разновидности талька. Тальковый камень кислостоек и представляет собой хороший электрический и тепловой изолятор. Его можно распиливать на куски требуемых размеров и формы для покрытия ими лабораторных столов, облицовки раковин, печей и распределительных щитов. С древних времен этот материал использовали для изготовления орнаментов. США – мировой лидер по добыче талька и стеатита. Другие страны, ежегодно добывающие тальк в значительных объемах, – Япония, Южная Корея, Россия, Бразилия и Индия.


Талассократон - Словарь терминов по геологии.

География

Словарь терминов по геологии

Талассократон
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

- устойчивая, малоподвижная область ложа океанов, в пределах которой развиты абиссальные равнины.


Талассократические периоды - Словарь терминов по геологии.

География

Словарь терминов по геологии

Талассократические периоды
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

- (от греч. thalassa море и kratos сила, мощь) в истории Земли, периоды значительного расширения площади морей (трансгрессии) ; совпадают с серединой тектонических циклов, когда на большей части земной поверхности преобладали опускания. Противопоставляются геократическим периодам. К числу талассократических периодов относят силур, средний и верхний девон, нижний карбон, верхний мел.


Техническая петрография - Словарь терминов по геологии.

География

Словарь терминов по геологии

Техническая петрография
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

- раздел петрографии, занимающийся изучением минерального, состава и свойств искусственных каменных материалов (бетона, цемента, шлаков и т. п.).


Текстура горных пород - Словарь терминов по геологии.

География

Словарь терминов по геологии

Текстура горных пород
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

- строение горных пород, обусловленное ориентировкой и пространственным расположением их составных частей.


Тектиты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тектиты
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

- небольшие оплавленные тела природного стекла массой до десятков граммов, образующие типичные поля рассеяния. Общепринятой гипотезы происхождения тектитов нет.


Тектонические циклы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тектонические циклы
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

- определенная последовательность тектонических процессов, благодаря которым геосинклиналь превращается в платформу. Охватывают интервалы геологического времени продолжительностью 150 200 млн. лет и более. Завершаются эпохами складчатости. Тектонические циклы — не вполне тождественны один другому и рассматриваются как этапы общей направленной эволюции земной коры.


Тектоническая деформация - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тектоническая деформация
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

- изменение формы залегания и объема горных пород, обусловленное тектоническими движениями.


Тектонофизика - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тектонофизика
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

- раздел тектоники, занимающийся изучением физических условий возникновения тектонических деформаций.


Тектоника - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тектоника
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

- (от греч. tektonikos относящийся к строительству) отрасль геологии, изучающая развитие структуры земной коры и ее изменения под влиянием тектонических движений и деформаций, связанных с развитием Земли в целом. Представления, объясняющие деформации и движения земной коры, выражаются в гипотезах мобилизма и фиксизма. Начало развития тектоники относится к 16 17 векам. В 20 веке она оформилась как самостоятельная отрасль геологии.


Тектонический покров - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тектонический покров
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

- (шарьяж), пластина горных пород толщиной от первых сотен метров до нескольких километров, перемещенная по пологоволнистой поверхности разрыва на расстояние в несколько десятков километров (иногда более сотни километров). Одна из причин образования тектонических покровов — поперечное горизонтальное сжатие в геосинклинальных системах.


Тектонический разрыв - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тектонический разрыв
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

- (тектонический разлом ), нарушение сплошности горных пород в результате движений земной коры (сбросы, сдвиги, взбросы, надвиги и др.).


Тектоническая структура - Словарь терминов по геологии.

География

Словарь терминов по геологии

Тектоническая структура
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

- строение земной коры в целом.

- Совокупность складчатых и разрывных нарушений, определяющих геологическое строение какой либо территории.

- Форма залегания горных пород в любом геологическом теле (например, синклинали, антиклинали)


Телетермальные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Телетермальные месторождения
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- (от греч. therme тепло, жар), залежи полезных ископаемых, удаленные от находящихся в глубине Земли магматических пород, с которыми предполагается их родственная связь через горячие минерализованные водные растворы. К телетермальным месторождениям принадлежат некоторые месторождения сурьмы, ртути, барита, флюорита.


Термокарст - Словарь терминов по геологии.

География

Словарь терминов по геологии

Термокарст
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

- процесс неравномерного проседания почв и подстилающих горных пород вследствие вытаивания подземного льда; в результате термокарста образуются западины, провалы, аласы. Термокарст распространен преимущественно в области развития многолетнемерзлых горных пород.


Типоморфизм минералов - Словарь терминов по геологии.

География

Словарь терминов по геологии

Типоморфизм минералов
географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

- генетическая обусловленность характерных свойств и признаков минералов (например, внешнего облика, особенностей химического состава, некоторых физических свойств и т. п.). Используют при оценке степени рудоносности горных пород, поисках рудных месторождений и т. д.


Титанит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Титанит
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

- (синоним сфен), минерал, СаTiSiO5 Назван по химическому составу. Устаревшее название произошло от греч. «сфен» клин, дано из за характерной клиновидной формы кристаллов. Окраска обычно коричневая, реже – розовая, желтая или зеленая. Блеск от стеклянного до алмазного. Твердость 5–6, плотность 3,5. Сингония моноклинная.

Встречается в виде мелких клиновидных или ромбовидных кристаллов. Распространенный акцессорный минерал в различных типах изверженных и метаморфических пород, в виде крупных кристаллов встречается в пегматитах и альпийских жилах. Коллекционный титанит известен из Швейцарии, Италии (Альпы), США (штаты Мэн, Массачусетс, Нью Йорк), России (Урал, Якутия). В России на Кольском п ове добывается попутно с магнетитом и апатитом. Получаемый титанитовый концентрат – потенциальный источник титана.


Топаз - Словарь терминов по геологии.

География

Словарь терминов по геологии

Топаз
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

- минерал, силикат алюминия, содержащий фтор и гидроксил. Al2SiO4(F,OH)2 Назван по острову Топазон в Красном море (ныне Зебергед). Первоначально так называли хризолиты и другие желтые и желто зеленые камни. Окраска ювелирного топаза от бледно желтой до винно желтой или голубая; встречаются также бесцветные, зеленые и иногда розовые топазы. Некоторые желтые топазы (например, из Бразилии) становятся розовыми после термообработки и охлаждения, многие топазы теряют окраску после пребывания на солнечном свету. Блеск стеклянный. Ювелирные топазы хорошего качества довольно редки.

Встречается в природе в виде хорошо образованных призматических кристаллов ромбической сингонии или в виде плотных и шестоватых агрегатов. Твердость 8, плотность 3,5–3,6. Спайность совершенная в одном направлении (по базису). Встречается в гранитных пегматитах и в пустотах риолитов (кислых лав). Установлен также в качестве жильного минерала в оловоносных высокотемпературных гидротермальных жилах и в грейзенах с оловянным и вольфрамовым оруденением. Помимо использования его в качестве ювелирного камня применяется как заменитель флюорита (в качестве флюса) в сталелитейной промышленности и при изготовлении бессвинцовых керамических глазурей; может применяться вместо кианита в огнеупорных материалах. Очень крупные кристаллы ювелирного топаза массой 1–2 кг изредка встречаются в штате Минас Жерайс в Бразилии; прекрасные топазы известны на Урале. Другие поставщики топазов – Шри Ланка, Мьянма, Япония, Мадагаскар, Австралия (шт. Новый Южный Уэльс), Пакистан. Промышленные месторождения массивного топаза разрабатываются в США.


Трансформные разломы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Трансформные разломы
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

- крупные поперечные разломы земной коры, рассекающие срединно океанические хребты. Исходя из гипотезы «новой глобальной тектоники», вдоль них осуществляется скольжение сегментов литосферных плит.


Трансгрессия - Словарь терминов по геологии.

География

Словарь терминов по геологии

Трансгрессия
географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

- ... моря (от лат. transgressio переход), наступление моря на сушу в результате опускания последней, поднятия океанического дна или увеличения объема воды в океаническом бассейне (напр., после стаивания покровных ледников). Известны на протяжении всей геологической истории (нижний и средний кембрий, верхний девон, нижний карбон, верхний мел ); локальные трансгрессии наблюдаются и в современную геологическую эпоху (например, в Нидерландах).


Турмалин - Словарь терминов по геологии.

География

Словарь терминов по геологии

Турмалин
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

- группа минералов, сложные бороалюмосиликаты. В состав различных видов турмалинов входят магний, кальций, марганец, железо, литий, калий, натрий, хром и ванадий. Название происходит от сингальского «турмали» притягивающий золу. Твердость 7–7,5, плотность 2,98–3,20. Показатели преломления от 1,619 до 1,643. Характеризуется сильным дихроизмом (в проходящем поляризованном свете окрашивается в разные цвета при изменении ориентировки). Кристаллизуется в тригональной сингонии. Обладает пьезоэлектрическими и пироэлектрическими свойствами. Окрашен в различные цвета, некоторые прозрачные разновидности используются в ювелирном деле. Железистый турмалин (шерл) черный; магнезиальный (дравит) имеет цвет от желтого до коричневого. Наиболее привлекательны литиевые турмалины – эльбаиты: розовый (рубеллит), малиновый (сиберит), зеленый (верделит), синий (индиголит), бесцветный (ахроит) и др. Различные участки одного кристалла турмалина могут иметь разную окраску (полихромные эльбаиты), граница таких разноокрашенных участков часто бывает очень резкой. Цветовая зональность может быть как продольной (по длине кристалла), так и поперечной. Блеск стеклянный, твердость 7,5, плотность 3,0–3,2. Сингония тригональная, кристаллы от длинно призматических до игольчатых.

Встречается в гранитах (шерл), пегматитах (шерл, дравит и эльбаиты), а также в метаморфических породах: кристаллических сланцах и гнейсах (шерл) и кристаллических известняках (дравит), а также в грейзенах и скарнах. Прекрасные крупные образцы турмалина известны в России (на Урале и в Забайкалье), в Бразилии (шт. Минас Жерайс), Шри Ланке, на Мадагаскаре, кристаллы ювелирного качества добывают в США (Парис, шт. Мэн; Хаддам, шт. Коннектикут; Пала, шт. Калифорния), Канаде (провинция Онтарио). Окрашенные разновидности, добываемые в Бразилии, получили торговые названия «бразильский изумруд», «бразильский рубин» и «бразильский сапфир».


Твердость - Словарь терминов по геологии.

География

Словарь терминов по геологии

Твердость
географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

- сопротивление твердого тела вдавливанию или царапанию. При вдавливании твердость равна нагрузке, отнесенной к поверхности отпечатка. Вдавливается стальной шарик (Бринелля метод) или алмазная пирамидка (методы Роквелла и Виккерса). Иногда твердость измеряется высотой отскакивания шарика. В минералогии твердость оценивают по шкале Мооса.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

а б в г д е ж з и к л м н о п р с т У ф х ц ч ш щ э ю я


Углепетрография - Словарь терминов по геологии.

География

Словарь терминов по геологии

Углепетрография
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- раздел петрографии, изучающий микрокомпоненты, ингредиенты, петрографические типы ископаемых углей, их состав, физические и химические свойства, текстуру, структуру и происхождение.


Ультраосновные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ультраосновные горные породы
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- (ультрабазиты, гипербазиты), изверженные горные породы, бедные кремнекислотой (до 44% SiO2) и обогащенные Mg. Состоят в основном из цветных минералов (оливин, пироксен и др.). Различают дуниты, перидотиты, пикриты и другие ультраосновные горные породы.


Униформизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Униформизм
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- (от лат. uniformis единообразный), гипотеза, согласно которой в геологическом прошлом действовали те же силы и с той же интенсивностью, что и в современную эпоху, поэтому знания современных геологических явлений можно без поправок распространять на толкование геологического прошлого любой давности. В противоположность униформизму в современной геологии используется метод актуализма.


Уранинит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Уранинит
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- минерал, диоксид урана UO2 Часть урана обычно окислена до U2+, состав некоторых разновидностей (вторичных продуктов типа урановых черней) приближаются к U3O8 Содержит многочисленные, но в незначительном количестве, примеси других элементов, а радиогенный свинец, торий, иттрий и лантаноиды – до 20% и более. Характерно присутствие радия и гелия. Назван по химическому составу.

Различают две разновидности первичного уранинита: кристаллическую – собственно уранинит – и более распространенную плотную, аморфную (колломорфную) – настуран (синоним – урановая смолка, или смоляная обманка). Название «настуран» происходит от греч. «настос» (плотный) в сочетании с химическим составом, синонимы названы по смоляному блеску. Цвет черный. Черта буровато черная. Блеск у настурана смоляной, у собственно уранинита от полуметаллического до жирного, иногда тусклый. Обычно непрозрачен. Излом раковистый. Спайность отсутствует. Твердость 6–7, плотность чистого свежего уранинита 10,6. Уранинит кристаллизуется в кубической сингонии, образуя кристаллы в форме кубов, реже в комбинации с ромбододекаэдром или октаэдром. Более обычны массивные сплошные агрегаты. Для настурана характерны плотные колломорфные выделения, почковидные и тонкосферолитовые агрегаты; для урановых черней – сажистые и порошковатые налеты и примазки, землистые массы. Кристаллический уранинит встречается как акцессорный минерал в гранитах и особенно в гранитных пегматитах, где иногда образует крупные кристаллы. Он может присутствовать также в грейзенах с вольфрамитом и молибденитом. В гидротермальных месторождениях, тем более в крупных скоплениях, редок (Шинколобве, Демократическая Республика Конго). Напротив, настуран – типичный минерал гидротермальных жил; он характерен также для гидротермально метаморфогенных месторождений – золото и ураноносных конгломератов типа Витватерсранда (Трансвааль, ЮАР), инфильтрационных пластообразных месторождений типа плато Колорадо (США) и экзогенных: осадочных (в том числе связанных с угленосными отложениями) и эпигенетических (в зонах пластового окисления типа Уч Кудука в западном Узбекистане).

Крупнейшие в мире запасы настурановых руд сосредоточены в Канаде, Австралии и ЮАР; за ними следуют Демократическая Республика Конго, Намибия, США (Мэрисвейл, Юта; плато Колорадо) и пограничный район Германии и Чехии (Рудные горы), а также Украина и Казахстан. В России уранинит в пегматитах известен в Карело Кольском регионе, настуран – в гидротермальных месторождениях в Забайкалье. Уранинит и особенно настуран – главные рудные минералы урана. Вплоть до 1940 уранинит добывали (главным образом из пегматитов) в первую очередь с целью извлечения радия. Во время Второй мировой войны и особенно в послевоенный период уранинит, настуран и другие радиоактивные руды стали разрабатывать как сырье для атомной энергетики и производства ядерного оружия.


Уступ - Словарь терминов по геологии.

География

Словарь терминов по геологии

Уступ
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- отдельно разрабатываемая в карьерном поле часть толщи горных пород, имеющая форму ступени.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

а б В г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Вал тектонический
Валуны
Век
Вкрапленники
Выветривание
Вторичные минералы
Вульфенит
Вулканические бомбы
Вулканические газы
Вулканизм
Вулканология
Вулканогенно - осадочные месторождения
Вулканические стекла
Вулканический пепел
Вулканогенно - осадочные породы
Взброс


Вал тектонический - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вал тектонический
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- пологое, нередко асимметричное поднятие, характерное для платформ. С тектоничским валом часто связаны скопления нефти и газа.


Валуны - Словарь терминов по геологии.

География

Словарь терминов по геологии

Валуны
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- окатанные обломки горных пород размером от 10 см до 10 м в диаметре. Окатанную форму приобретают при переносе водными потоками и ледниками; распространены в аллювиальных и ледниковых отложениях.


Век - Словарь терминов по геологии.

География

Словарь терминов по геологии

Век
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- промежуток времени, в течение которого отложилась толща горных пород, образующая геологический ярус. Несколько веков образуют эпоху.


Вкрапленники - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вкрапленники
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- крупные кристаллы или зерна минералов, выделяющиеся в горных породах (главным образом изверженных) своей величиной и формой. Характерны для пород с порфировой структурой.


Выветривание - Словарь терминов по геологии.

География

Словарь терминов по геологии

Выветривание
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- процесс разрушения и химического изменения горных пород в условиях земной поверхности или вблизи нее под влиянием колебаний температуры, химического и механического воздействия атмосферы, воды и организмов. Различают физические (механические), химические и органические (под влиянием жизнедеятельности организмов) выветривания.


Вторичные минералы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вторичные минералы
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- минералы, образующиеся за счет химического разрушения или замещения ранее выделившихся минералов.


Вульфенит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вульфенит
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- минерал, молибдат свинца Pb(MoO)4 Название дано в честь австрийского минералога Ф.К.Вульфена. Цвет желтый, оранжевый, красно оранжевый, на свежем сколе блеск алмазный. Плотность ок. 6,8, твердость 3, хрупкий. Для него характерны квадратные таблитчатые кристаллы, встречаются также корки или сплошные массы. Кристаллизуется в тетрагональной сингонии.

Образуется в результате окисления первичных минералов свинца. Характерный минерал зоны окисления свинцовых месторождений. Второстепенная руда молибдена, который извлекается из комплексных руд, содержащих вульфенит. В США известен в Нью Мексико и Аризоне (месторождение Тайгер). Месторождения вульфенита имеются в Алжире, Австралии Югославии, Демократической Республике Конго, Казахстане.


Вулканические бомбы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вулканические бомбы
географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

- куски остывшей лавы, выброшенные при извержении вулканов в жидком или пластическом состоянии и принявшие округлую, веретенообразную и другие формы. Поперечник вулканических бомб от нескольких см до 5 7 м.


Вулканические газы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вулканические газы
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

- газы, выделяемые вулканами как во время извержения — эруптивные, так и в периоды его спокойной деятельности — фумарольные. В их составе установлены пары H2O, H2, HCl, HF, H2S, CO, CO2 и др. Проходя через зону подземных вод, формируют горячие источники.


Вулканизм - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вулканизм
географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

- совокупность явлений, обусловленных проникновением магмы из глубин Земли на ее поверхность.


Вулканология - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вулканология
географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

- наука о причинах образования вулканов, их развитии, строении, составе продуктов извержений и закономерностях размещения на поверхности Земли. Первые сведения о вулканах относятся к середине 1 го тыс. до н. э.


Вулканогенно - осадочные месторождения - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вулканогенно - осадочные месторождения
географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

- залежи руд Fe, Mn, Cu, Zn, Pb, бокситов и фосфоритов, образованные при осаждении продуктов вулканических извержений на дне древних морей и океанов.


Вулканические стекла - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вулканические стекла
географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

- (обсидиан, перлит, пехштейн), стекловатые излившиеся породы продукты быстрого затвердевания лав. Обсидиан изверженная порода, состоящая в основном или целиком из природного вулканического стекла. Он плотный и темный (коричневый, серый, реже оливковый, черный), но просвечивает по краям осколков. Блеск стеклянный, иногда шелковистый. Излом раковистый. Твердость 5–6. Часто содержит рассеянные зародышевые кристаллики (кристаллиты) и микролиты; шлакообразные разновидности богаты газовыми пустотами («лавовыми пузырьками»), стенки которых могут быть инкрустированы мельчайшими кристалликами. Нередко в образцах обсидиана наблюдаются изогнутые линии течения, появляющиеся в результате движений во время затвердевания.

Смоляным камнем (пехштейном) называют коричневое, серое, черное, красное, оливковое вулканическое стекло со смоляным блеском. Перлит – серое с перламутровым блеском вулканическое стекло с характерной концентрически скорлуповатой отдельностью и способностью вспучиваться при быстром нагревании до 800–1200° С, сильно (до 10 раз) увеличиваясь в объеме. Почти любая излившаяся магма при быстром застывании на поверхности может образовывать вулканическое стекло.

В зависимости от состава лавы различают, например, риолит обсидиан (самый распространенный), дацит обсидиан, трахит обсидиан, базальт обсидиан (редкий) и др. Перлиты имеют кислый (риолитовый) состав, пехштейны – состав риолитов, диабазов и др. Окраска вулканических стекол обусловлена рассеянным (часто неравномерно – полосами, пятнами и т.д.) магнетитовым или гематитовым пигментом. Вулканические стекла возникают вследствие столь быстрого затвердевания лавы, что минералы в ней не успевают выкристаллизоваться. При этом стекло может поглощать необычно много воды; собственно обсидиан содержит менее 1% воды, но, например, в пехштейнах ее до 5–10% (чаще всего 2–6%), а в перлитах – всегда более 1%.

Вулканические стекла залегают в виде пластообразных тел, первоначально представлявших собой лавовые потоки. Обсидианы распространены в областях современной или молодой вулканической деятельности. Известны выходы обсидиана на поверхность в США (Обсидиен Клиф – Обсидиановый утес) в Йеллоустонском национальном парке и в Колорадо (Силвер Клиф – Серебряный утес). Обсидиан распространен в Мексике, Эфиопии, Венгрии, на Липарских о вах и Сардинии (Италия), в Саксонии (Германия), Турции и Армении (близ Еревана). В России он известен на Камчатке, а пехштейны и перлиты – в Забайкалье; на Украине – в Закарпатье. Уже в неолите из обсидиана изготавливали различные орудия труда, оружие, сосуды, фигурки, украшения. Он высоко ценился американскими индейцами, которые использовали его для изготовления наконечников стрел и копий, ножей, зеркал и украшений.

- Известны зеркала из полированного черного эфиопского обсидиана из античной Греции и Рима и даже неолитические (древний город Чатал Хююк на юге Центральной Турции). В наши дни красивые разности обсидиана, особенно <серебристый> обсидиан (с серебристо перламутровым отливом из за скоплений пузырьков жидкости и газа, а также мелких твердых включений), используются как ювелирно поделочные камни; черный обсидиан идет на траурные украшения. Вспученный перлит - прекрасный заполнитель легких бетонов и теплоизоляционный материал, широко применяемый в строительстве. Добавки перлита в почву улучшают ее структуру.


Вулканический пепел - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вулканический пепел
географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

- продукт измельчения и распыления вулканическими взрывами жидких или твердых лав. Состоит из частиц пыли и песка диаметром до 2 мм.


Вулканогенно - осадочные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Вулканогенно - осадочные породы
географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

- горные породы, состоящие из вулканического и осадочного материала. Среди вулканогенно осадочных пород различают туфы, туффиты, яшмы, некоторые руды железа, марганца, фосфориты и др.


Взброс - Словарь терминов по геологии.

География

Словарь терминов по геологии

Взброс
географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

- крутопадающий разлом, по которому породы висячего крыла смещены вверх относительно пород лежачего крыла.


Ювавский ярус - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ювавский ярус
географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

- (по селу Юваво в Зальцсбурге) нижний ярус баюварского отдела триасовой системы, соответствующий норийскому ярусу при современном делении триасовой системы. Термин употребляется главным образом в Европе. Выделен Мойсисовичем в 1895 г.


Ювит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Ювит
географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

- (по местонахождению Юва в Норвегии) разновидность нефелинового сиенита, почти совсем лишенная альбита. В основном состоит из ортоклаза (51%) и нефелина (36%), в качестве цветного минерала присутствует эгирин авгит (иногда биотит).


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю Я


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э Ю я


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

а б в г д е ж З и к л м н о п р с т у ф х ц ч ш щ э ю я


Жад - Словарь терминов по геологии.

География

Словарь терминов по геологии

Жад
географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

- общий термин, применяемый для обозначения двух разных минералов, поделочных камней жадеита и нефрита. В русскоязычной литературе термин «жад» малоупотребителен. Названия: жад от исп. piedra de la jada камень против колик (якобы помогает от почечных колик); нефрит от греч. «нефрос» почки. Жадеит относится к пироксенам, нефрит к амфиболам. Оба минерала силикаты, первый силикат натрия и алюминия Na(Al,Fe3+)Si2O6, второй плотный (тонковолокнистая разновидность актинолита) сложный силикат кальция, магния и железа Ca2(Mg,Fe2+)5Si8O22(OH)2 Оба минерала моноклинные и близки по физическим свойствам. Различия заключаются в том, что у жадеита твердость 7, плотность 3,3, а у нефрита соответственно 6,5 и 3,0. Показатели преломления определяются по небольшому количеству порошка минерала любой разновидности жада. Для жадеита они составляют от 1,65 1,67 до 1,67 1,69, для нефрита 1,60 1,65. Окраски жада весьма разнообразны и часто варьируют в одном месторождении. Императорским (или империал жадом) называют жад красивого изумрудно зеленого цвета. Однако гораздо чаще встречаются более бледные оттенки зеленого цвета. Среди других привлекательных окрасок отмечаются коричневая, желтая, весьма редко белая, оранжевая, фиолетовая, розовато лиловая и даже черная, а также весьма редко красная. Часто наблюдается сочетание двух и более цветов в одном и том же образце (причем один цвет постепенно переходит в другой). В редких случаях жад может заметно просвечивать, особенно это характерно для белых и светлых разновидностей. Непрозрачные образцы грязно белого или серого цвета известны под названием «бараний жир», так как после полировки они становятся жирными на ощупь. Из обоих минералов, несмотря на их высокую твердость и вязкость, можно вырезать или вытачивать различные изделия с последующей полировкой. Оба они используются для изготовления украшений и предметов бытового или культового назначения. В усердных руках терпеливого восточного резчика из жада возникали вещи исключительной красоты, практически неподвластные времени. На Востоке вырезанные из жада «пальцы» часто носят как амулеты. При соприкосновении кожи с полированным камнем возникает приятное ощущение. В Швейцарии инструменты из жада (долота и др.) были обнаружены при археологических раскопках озерных свайных поселений. До сравнительно недавнего времени источник этого минерала оставался неизвестным. Позже месторождения жада были найдены в Силезии, где его добывали древние жители озерных поселений. Жад был известен ацтекам, а также другим доколумбовым цивилизациям Центральной Америки. Маори в Новой Зеландии издавна применяли нефрит для вырезания фигурок, называемых тики. Они также использовали свой «зеленый камень» для изготовления топоров и оружия.

- Декоративные изделия из жада были особенно широко распространены в Китае, где он высоко почитался. Самый лучший <китайский жад> поставляют из окрестностей Могоу (Мьянма) и некоторых районов Центральной Азии. Менее ценный жад находят в горных провинциях Шаньси и Юньнань в Китае, в Мексике и в Японии. Месторождения жадеита открыты также в США близ Ландера (шт. Вайоминг), в Калифорнии и на Аляске; в России он имеется на Полярном Урале и в Саянах (нефрит). Империал жад обнаружен в Казахстане. В Европе нефрит известен в ФРГ и Швейцарии.


Жадеитит - Словарь терминов по геологии.

География

Словарь терминов по геологии

Жадеитит
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- горная порода состоящая из щелочного пироксена жадеита, находящегося в ассоциации с небольшим количеством полевого шпата или фельдшпатита.


Залежь полезного ископаемого - Словарь терминов по геологии.

География

Словарь терминов по геологии

Залежь полезного ископаемого
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- скопление минерального вещества, пригодное для промышленной разработки. Обычно имеет форму пластов, жил, штоков, гнезд размером (по максимальному измерению) от нескольких метров до десятков километров.


Запасы полезных ископаемых - Словарь терминов по геологии.

География

Словарь терминов по геологии

Запасы полезных ископаемых
географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

- количество минерального сырья в недрах Земли или на ее поверхности, определяемое по данным геологической разведки. По степени разведанности и изученности разделяются на разведанные, предварительно оцененные и прогнозные.


Зеленокаменные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Зеленокаменные породы
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- группа более или менее измененных магматических горных пород основного и среднего состава (диабазов, порфиритов и др.) с характерной зеленой окраской, вызванной развитием новообразованных хлорита, эпидота, актинолита и других вторичных материалов.


Железные метеориты - Словарь терминов по геологии.

География

Словарь терминов по геологии

Железные метеориты
географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

- ... состоят в основном из никелистого железа (5 30% Ni) и небольшого количества других (редких для Земли) минералов.


Железная шляпа - Словарь терминов по геологии.

География

Словарь терминов по геологии

Железная шляпа
географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

- верхняя часть рудных тел, выходящих на поверхность Земли и сложенных оксидами и гидроксидами железа; образуется вследствие химического разложения и окисления сульфидных руд под воздействием воды, углекислоты и кислорода; сопровождается выносом легкорастворимых соединений и накоплением оксидных соединений железа в виде остаточных продуктов. Важный поисковый признак.


Жеода - Словарь терминов по геологии.

География

Словарь терминов по геологии

Жеода
географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

- замкнутая полость в каких либо горных породах, не полностью заполненная скрыто или явнокристаллическим минеральным веществом; полая крупная секреция. Форма жеоды изометричная, округлая и др.


Словарь терминов по геологии - Географическая энциклопедия.

География

Географическая энциклопедия

Словарь терминов по геологии
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

а б в г д е Ж з и к л м н о п р с т у ф х ц ч ш щ э ю я


Жильные горные породы - Словарь терминов по геологии.

География

Словарь терминов по геологии

Жильные горные породы
географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

- магматические, метасоматические горные породы различного состава, заполняющие трещины в земной коре. Обладают порфировидной структурой, полнокристаллической основной массой, реже стекловатой.


Жила - Словарь терминов по геологии.

География

Словарь терминов по геологии

Жила
географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

- (русск.)

Минеральное тело, заполняющее тонкую, но протяженную (максимум 200 км) трещину в земной коре, отличное по составу от окружающей (вмещающей) горной породы. Образование жил происходит чаще всего при тектонических движениях и вулканической деятельности, когда трещины заполняются раскаленными газами и химическими элементами. Встречаются жилы замещения, когда одни растворы вытесняют или преобразуют другие, уже застывшие минералы (метасоматические жилы). С жилами связаны различные, в основном рудные, полезные ископаемые.

Подземные водотоки называются водоносными жилами.


Зона стратиграфическая - Словарь терминов по геологии.

География

Словарь терминов по геологии

Зона стратиграфическая
географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

- (хронозона), единица общей стратиграфической шкалы, подчиненная ярусу; включает слои с характерным комплексом ископаемых организмов, не повторяющихся в выше и нижележащих отложениях.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

А б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Абу Дулаф
Абу аль-Фида
Ахмед ибн Фадлан
Аль-Вазан Аль-Хасан Ибн Мохаммед
Альман Ханс
Алисов Бори Павлович
Алонсо де Охеда
Америго Веспуччи
Амундсен Руал
Анаксимандр из Милета
Анучин Дмитрий Николаевич
Анжу Петр Федорович
Архимед
Аристарх Самосский
Аристотель Стагирит
Арманд Давид Львович
Арсеньев Владимир Клавдиевич
Атласов Владимир Васильевич
Авсюк Григорий Александрович


Абу Дулаф - История географических открытий.

География

История географических открытий

Абу Дулаф
Географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

(Мисал ибн Аль-Мухалхил), арабский поэт и путешественник 10 века. Начиная с 930-х годов, объехал значительные территории Халифата и сопредельных стран. Его литературное наследие состоит из двух записок о путешествиях и большого стихотворного текста, касающегося жизни и быта племени сасан, написанного, видимо, в конце жизни поэта, в 995. Ибн Аль Надим – автор «Фихриста» («Каталога») — был лично знаком с ним, называя его «старцем с длинной бородой». Первая записка Абу Дулафа посвящена описанию южного Прикаспия, Закавказья и прилегающих районов Восточного Средиземноморья. Здесь приводится много подробностей о городской жизни и быте, о хозяйственных особенностях отдельных городских центров, но более всего интересовали Абу Дулафа различного рода минералы, драгоценные камни и металлы, что, по всей видимости, указывает на его серьезный интерес к алхимии.В начале 940-х годов, находясь в Бухаре, центре государства Саманидов, примкнул к направлявшемуся в Китай посольству Измаила ибн-Нуха Саманида (913-943), которое должно было совершить договор с китайским «царем» о женитьбе наследника саманидского престола на дочери этого царя. Это путешествие было описано Абу Дулафом в письме к каким-то братьям, как явствует из текста, известным ученым-географам. Составлено оно, скорее, по воспоминаниям, чем отражает непосредственные впечатления путешественника. В этом письме путь посольства описывается по довольно стандартной для арабской географической литературы формуле. Называется племя, по территории которого проходил путь посольства, вероятнее всего, в составе торгового каравана, обычно именно так осуществлялись в то время дальние путешествия. Указывается продолжительность пути по территории племени в днях, описываются достопримечательности этой территории, говорится о пище, которой питались путешественники во время проезда по данной земле, и о настроении путников [«проезжая по земле Баджнаков («печенегов» русских летописей), мы очень боялись»]. Сведения, сообщаемые Абу Дулафом о племенном распределении на территории Центральной и Восточной Азии близ середины 10 века совершенно уникальны, и в значительной мере поэтому долгое время вызывали подозрительное отношение к себе арабских ученых, а позже и европейских медиевистов. Однако тщательная проверка данных позволяет утверждать, что более чем двухсотдневный путь путешественника до столицы «китайского царя» описан очень объективно и сравнительно полно. Описываются и степные, пустынные, незаселенные просторы и религиозные центры буддийские, языческие и торговые места, где происходила разгрузка караванов, а также местности, изобилующие естественными месторождениями и россыпями различных минералов, драгоценных камней.

Абу Дулаф описывает столицу «китайского царства». По всей видимости, он побывал в Китае в так называемый период Пяти династий и, скорее всего, посетил один из северных столичных центров страны, находящихся в трех днях пути от Великой китайской стены. Описанный им город с системой каналов, обеспечивающих водоснабжение и канализацию, четкой планировкой параллельных улиц, сходящихся к дворцу, оборонительными стенами, снабженными воротами, вполне передает впечатление от предсунской китайской городской архитектуры.Как и в других арабских средневековых источниках, Абу Дулаф описывает свою встречу с «китайским царем» и подробный разговор с ним о нравах и жизни его царства. Дальнейшее путешествие из Китая в Индокитай и Индию проходило уже на морских судах. (с) П. Кожин


Абу аль-Фида - История географических открытий.

География

История географических открытий

Абу аль-Фида
Географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

(1273-1331), сирийский принц, историк и географ, родился в Дамаске в 1273. Его дядя был правителем Хамы и Сирии. Находясь у него на службе, Абу аль-Фида принимал участие в военных кампаниях против крестоносцев при осаде Триполи и Акки. В 1298 он поступил на службу к мамлюкскому султану Ан-Насиру, а в 1310 стал правителем Хамы. В знак признания заслуг получил титул принца в 1312 и титул султана в 1320. Абу аль-Фида обеспечил рост благосостояния в своих владениях и построил роскошные резиденции в Хаме. Прославился прежде всего как автор двух монументальных трудов: об истории мусульманского мира с 622 по 1329, в котором уделил большое внимание арабской литературе и культуре; и о географии основных регионов мусульманского мира с описанием земель и городов. Умер Абу аль-Фида в Хаме в 1331.


Ахмед ибн Фадлан - История географических открытий.

География

История географических открытий

Ахмед ибн Фадлан
Географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

Ахмед ибн Фадлан (~870 ~925) арабский путешественник Х века. В составе посольства багдадского халифа путешествовал через Бухару и Хорезм в Волжскую Болгарию. По возвращении составил Рисале ( Записку один из важнейших источников по средневекой истории Поволжья, Заволжья и Средней Азии. Ахмед ибн Фадлан принимал участие в качестве секретаря в посольстве багдадского халифа в Волжско-Камскую Болгарию: мусульманский хан возглавил тогда союз болгарских племен, живших в бассейне нижней Камы и Волги (примерно до реки Самары), и искал в арабах союзников против хазар. Разумеется, халиф рассчитывал получить от союза и большие торговые привилегии. Полное имя путешественника Ахмед ибн Фадлан ибн аль-Аббас ибн Рашид ибн Хаммад. О жизни этого человека известно очень мало. Достоверно известно, что он был старшим писцом-чиновником, находился под покровительством военачальника Мухаммеда ибн Сулеймана, завоевавшего Египет в 904 -905 годах для Багдадского халифа. Посольство, в котором он принял участие, официально возглавлял евнух халифа Сусан ар-Расси, но секретарем посольства был назначен именно Ибн Фадлан. Это говорит о его высоких деловых качествах и авторитете, несмотря на смерть к тому времени его покровителя Мухаммеда ибн Сулеймана. Именно на плечи секретаря ложилась вся черновая работа и ответственность за ведение дел и конечный исход предприятия. Ибн Фадлан должен был прочитать письмо халифа царю волжских булгар, приподнести ему и его близким подарки, наблюдать за факихами-юристами и муаллимами-учителями, которых халиф по просьбе Алмуша сына Шилки-элтабара послал для обучения булгар законам ислама. Посольство выехало из Багдада 21 июня 921 года. Путь его лежал через Рей, Нишапур в Бухару, оттуда назад к Амударье, потом вниз по этой реке до столицы Хорезма Кяс; далее последовали зимовка в Джурджании (Старом Ургенче) и, наконец, семидесятидневный переезд на север к берегам Волги, в царство булгар. Хотя Ибн Фадлан все время подчеркивает спешность путешествия, в городе Рее послы пробыли целых одиннадцать дней в ожидании правителя этого города Ахмеда ибн Али, брата Сулука Поехав далее, они нашли его на следующей остановке, Хуваре Рейском, где пробыли три дня. Как было сказано, этот Ахмед ибн Али в 919 году самовольно захватил Рей. Он разбил высланные против него войска правителя Хамадана и убил халифского сборщика хараджа. Дальнейший путь послов до Нишапура был крайне опасен ввиду господства здесь враждебных халифу табаристанских Алидов. В Нишапуре они встретили полководца Саманидов Хаммавейха Кусу, только что разбившего алидскую армию во главе с Лейлой ибн Нуманом. Из Нишапура до Бухары посольство ехало уже по хорошо охраняемой дороге.

Посещение столицы Саманидов имело целью укрепить связь между саманидским эмиром и халифом. По-видимому, это было первое официальное посольство халифа к саманидскому двору молодого эмира Насра II ибн Ахмеда. На первой же аудиенции послы поздравили его со вступлением на престол в 914 году. При этом Ибн Фадлан не без удивления отмечает, что новый эмир безбородый мальчик Он особенно подчеркивает, что во время аудиенции эмир называл халифа своим господином и был готов выполнить все его приказания. Следствием установления таких отношений было то, что посольство получило от саманидского правительства всяческую поддержку, в том числе вещами и деньгами. Однако получить 4000 динаров за поместье Ибн-ал-Фурата так и не удалось, хотя посольство провело в Бухаре 28 дней. Хорезмшах сделал было попытку не пустить посольство на север, но в конце концов дал ему даже эскорт. Перезимовав в Джурджании, посольство 4 марта 922 года двинулось далее на север. Это был решающий момент в путешествии. Отроки выехавшие с посольством из Багдада, а также законовед и вероучитель покинули посольство, побоявшись въехать в эту страну В действительности главной причиной их отказа было то, что основная сумма в 4000 динаров, из которой, между прочим, должно было выплачиваться им жалованье, так и не была получена. Таким образом, с этого момента выполнение всех миссионерских задач посольства падает на одного Ибн Фадлана. Вообще с отъезда из Джурджании он становится его фактическим руководителем. Совершив трудный переезд через Успорт, посольство около 20 марта прибыло в страну огузов (или гуззов , занимавших тогда приблизительно область Западного Казахстана. Ибн Фадлан видел среди гуззов таких, которые владели десятью тысячами лошадей и ста тысячами голов овец С другой стороны, послы встретили по дороге бедняка-огуза, выпрашивавшего лепешки хлеба. Распространено было и рабство. Среди знати наибольшее влияние имел Этрэк, начальник войска огузов. Он владел большими богатствами, у него челядь, свита и большие дома Он считался только с советом своих военачальников, которых собирал для совещания по важным вопросам, например, относительно пропуска посольства. Ибн Фадлан поднес ему и его жене царские подарки. Этрэк отнесся к предложению принять ислам очень осторожно. Он чрезвычайно радушно принял посольство, устроил большое пиршество, снабдил послов Провиантом, предоставил в их распоряжение скаковых лошадей, сам сопровождал их в поездке и показывал им свое искусство в стрельбе. Но относительно принятия ислама он сказал, что даст халифу ответ, когда послы будут ехать обратно.


Аль-Вазан Аль-Хасан Ибн Мохаммед - История географических открытий.

География

История географических открытий

Аль-Вазан Аль-Хасан Ибн Мохаммед
Географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

Аль-Вазан Аль-Хасан Ибн Мохаммед (Лев Африканец) (1492 ~1552) арабский путешественник. В качестве посланника властителя Марокко побывал в Северной Африке, а также на Нигере, в Судане, Томбукту и Борну. Описание Африки, сделанное им по поручению папы Льва Х во время европейского пленения, вплоть до XIX века было основным источником сведений по Северной Африке Путешествия и открытия XV века вызывали в Европе все больший интерес к далеким землям, волновали королевские дворы, папский престол, купцов и мореплавателей. Вместе с тем к началу XVI века внимание к Африканскому континенту ослабло; гораздо больше разговоров было о разведанном португальцами морском пути в Индию и дальше на восток, а в особенности о новооткрытой Америке. Но именно в это время в распоряжение европейцев поступили не вполне обычные сведения об Африке, сыгравшие большую роль в дальнейшем изучении этого материка. Речь идет о фундаментальном Описании Африки , принадлежащем перу Льва Африканца последнего крупного представителя арабской географии на грани средневековья и нового времени. Автор знаменитого Описания Африки родился в Гренаде в конце XV века. После падения этого последнего оплота мавританского владычества в Испании родители будущего путешественника знатные и богатые люди эмигрировали в Морокко. Молодой человек получил образование в Фесском университете одном из крупнейших научных центров тогдашнего мусульманского мира. Университет этот питался соками не одной только арабской культуры. Фесские ученые были почетными гостями в Западном Судане, а преподаватели университета в Санкоре (Томбукту) в свою очередь читали лекции в Фесе. Таким образом, автор Описания Африки имел возможность знакомиться и с достижениями высокой культуры суданцев, в дальнейшем уничтоженной завоевателями. Вполне вероятно, что еще в годы учения он получил этим путем различные сведения о внутренних районах Африки. Фес был, кстати, не только политическим и культурным, но и торговым центром. Купцы этого города были посредниками между Южной Европой и Северной Африкой, с одной стороны, и Африкой к югу от Сахары, с другой. Общение с этими бывалыми людьми еще больше расширило географический кругозор Льва Африканца, как его впоследствии прозвали в Европе. Любовь к путешествиям проявилась у него довольно рано. Закончив учебу, он отправился в странствия по странам Магриба в качестве юриста и нотариуса, иногда занимался торговлей. Султан Морокко давал ему и дипломатические поручения. Французский ученый Мони, изучавший маршруты Льва Африканца, выделяет следующие его путешествия: Из Феса в Константинополь и на Ближний Восток (1507-1508). Первое путешествие в Томбукту (зима 1509/10 или 1510/11), во время которого Лев Африканец участвовал в морокканской дипломатической миссии ко двору сонгайского аскии (царя) Мухаммеда. К этому времени главенство в Западном Судане завоевало государство Сонгаи, столицей которого был город Гао на Нигере, а культурным центром оставался Томбукту. Именно в Томбукту находился в то время двор аскии Второе путешествие в Томбукту, а оттуда в Египет мимо озера Чад (середина 1512 начало 1514). Последняя экспедиция имела наибольшее значение для науки.

Арабские купцы и до Льва Африканца бывали в стране Хауса (нынешняя Северная Нигерия), в государствах Борну и Гаога, расположенных в районе озера Чад. Однако Лев Африканский первый, кто составил описание этих мест. Как полагает Мони, в Сиджилмасе, где он провел шесть месяцев 1512 года, он установил контакт с купцами, участвовавшими в торговле между Морокко, Суданом и Египтом. В это время купцы осваивали новый путь, который вел из Уалаты в Египет через район озера Чад. Дорога через Триполитанию и Феццан, которой пользовались в средние века те, кто ехал из Западного Судана в Египет, пришла в запустение столетием раньше из-за арабских разбойников, действовавших на побережье; морской же путь, соединявший Магриб с Египтом, стал слишком опасен из-за нападений христианских корсаров, которые базировались на Родосе и в Сицилии. В Томбукту путешественник прибыл, видимо, в конце января 1513 года, потратив около двадцати пяти дней на переход из Сиджилмасы в Тегазу и двадцать дней из Тегазы в город на Нигере. Новая дорога на Египет начиналась в Уалате, куда Льву Африканскому пришлось, видимо, отправиться из Томбукту. Там он мог присоединиться к купеческому каравану, направлявшемуся в Каир через страну Хауса, незадолго до этого завоеванную царем Сонгаи. Достигнув Гао (очевидно, по суше, а не по Нигеру), он отправился в царство Борну возможно, через Агадес и Кано. Следуя по берегу озера Чад, путешественник пересек царство Борну и соседнее Гаога. Из столицы ~ Яо караван направился в Дарфур. Оттуда сорок дней прямого пути до Асьюта в Египте, но Лев Африканец сделал крюк, чтобы побывать в Донголе. По предположениям Мони, путешественник достиг Каира в начале 1514 года и в Александрии сел на купеческое судно, направлявшееся в Морокко. В этом случае он вернулся в Фее в феврале марте 1514 года. Второе путешествие из Феса в Константинополь и оттуда в Египет и на Аравийский полуостров. Это путешествие сыграло решающую роль в биографии Льва Африканца: возвращаясь на родину после выполнения очередного дипломатического поручения, очевидно в 1518 году, он был захвачен сицилийскими пиратами на переходе между Триполи и Тунисом. Молодого путешественника могла постигнуть страшная участь галерного раба. Однако пленивший его пират сообразил, что в этом качестве ученый араб ему большой выгоды не принесет, и разрешил пленнику сохранить свои записки.Затем он доставил его в Рим и как особенную диковинку преподнес вместе с редкостным животным жирафой в дар папе Льву X. Глава католической церкви не видел ничего предосудительного в рабстве и работорговле, но, на счастье пленного араба, продолжал традиции своего отца Лоренцо Медичи Великолепного и покровительствовал наукам и искусству. Он благосклонно отнесся к широко образованному пленному мавру и предоставил ему возможность преподавать в Италии арабский язык и одновременно писать воспоминания о своих путешествиях. В своих сочинениях он называл себя по-арабски Иуханна аль-Асад аль-Гарнати. Уроженец Гренады свободно владел испанским языком, и папа быстро распознал в нем человека, способного поведать Европе о Почти неизвестных тогда странах Африки. Предварительно ал-Вазану пришлось перейти в христианство; при крещении ему дали имя Джованни Леоне. Отсюда и его Прозвище: Лев Африканец (Леоне по-итальянски лев). Новообращенному были созданы все условия для литературной деятельности. Он в совершенстве овладел итальянским и латинским языками и к 1526 году закончил итальянский вариант своего труда История и описание Африки и достойных внимания предметов, в ней заключающихся . В 1550 году рукопись впервые увидела свет. К этому времени папы Льва Х уже давно не было в живых. Льву Африканцу же удалось вернуться в Магриб, где он снова принял прежнюю веру. Умер он в Тунисе около 1552 года.


Альман Ханс - История географических открытий.

География

История географических открытий

Альман Ханс
Географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

(1889-1974), шведский гляциолог и физико-географ. Участник экспедиции на Шпицберген (1931, 1934), в Исландию (1936-38), Гренландию (1939-40). Длительные гляциологические исследования в Скандинавии (условия возникновения ледников и их питания).


Алисов Борис Павлович - История географических открытий.

География

История географических открытий

Алисов Борис Павлович
Географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

(1891-1972) русский климатолог. Основные труды посвящены географическому объяснению климатов, классификации климатов по их происхождению, климат, районированию СССР и др. стран.


Алонсо Де Охеда - История географических открытий.

География

История географических открытий

Алонсо Де Охеда
Географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

Де Охеда Алонсо открыл Венецию. У Колумба было много последователей. В первое двадцатилетие XVI века целый флот кораблей разлетелся веером к западным морям. Испанцы открыли бесчисленное количество островов и соединили в одно целое береговую линию американского материка в пределах Карибского моря. Руководителями многих экспедиций были люди, начинавшие с Колумбом. Одним из самых замечательных спутников и продолжателей открытий Колумба был Алонсо де Охеда. Несмотря на свой маленький рост, он был очень выносливым и смелым моряком. В ранней молодости он принимал участие в войнах против мавров и получил там хорошую боевую закалку. Он сопровождал Колумба во втором его плавании, а в 1499 году снарядил собственную экспедицию в Новый Свет. Штурманом у него был один из лучших моряков того времени, баск Хуан де ла Коса. В этом плавании принимал участие и малоизвестный тогда флорентийский торговец Америго Веспуччи. Экспедиция подошла к Новому Свету около нынешнего Суринама и двинулась вдоль берега. По пути Охеда устанавливал дружественные отношения с туземцами, вел с ними выгодный обмен, а однажды по их просьбе предпринял карательную экспедицию против их врагов караибов. Так моряки добрались до острова Кюрасао. Когда корабли прошли дальше, перед искателями приключений открылся глубокий, тихий, как озеро, залив. Корабли вошли в залив и, следуя вдоль его восточного края, добрались до селения. Перед испанцами открылось невиданное до сих пор зрелище. На тихой воде у берега на высоких сваях стояло двадцать больших домов. С помостов к воде спускались мостки. В каналах между домами сновали каноэ. Испанцы назвали эту землю Маленькой Венецией Венесуэлой. Имя это сохранилось и поныне. Сначала жители свайных домов встретили испанцев очень гостеприимно, но через некоторое время поссорились с пришельцами. Произошел неравный бой, в котором индейцы были разбиты. Охеда продолжал путь и добрался до мыса Маракаибо. В июне 1500 года он вернулся в Кадикс с кораблями, наполненными индейцами-рабами. В 1502 году Охеда отправился во второе плавание. На этот раз его преследовали неудачи. В конце концов два его спутника, поссорившись с ним, схватили его, заковали в кандалы и, обвинив в противозаконных действиях, отвезли на остров Эспаньола, причем забрали у него все совместно награбленное золото. Лишь после долгих мытарств Охеда удалось оправдаться. Но и эта неудача не сломила отважного авантюриста. Он организовал третье путешествие. На этот раз он, использовав свои связи при дворе, при деятельной поддержке Хуана де ла Коса добился для себя должности губернатора только что открытых земель на материке. В ноябре 1509 года Охеда покинул Эспаньолу.

Под его командой было триста человек. Среди них был неграмотный искатель приключений Франсиско Писарро, будущий завоеватель Перу. Экспедиция благополучно добралась до побережья, но здесь упрямый и смелый Охеда, не слушая советов опытных товарищей, направился в глубь страны, чтобы раздобыть золото и рабов. Этот поход окончился катастрофой. Сначала все шло благополучно для испанцев, они захватили семьдесят пленных и богатую добычу, но ночью на них неожиданно напали индейцы, и весь отряд испанцев был уничтожен. Погибли шестьдесят девять человек, и в том числе Хуан де ла Коса, Лишь самому Охеде и одному солдату удалось спастись. Солдат вернулся на берег и рассказал о несчастье, а Охеда, испытывая страшные лишения, долго бродил в джунглях и был случайно найден товарищами лежащим без чувств в мангровых зарослях на морском берегу. Позднее Алонсо де Охеда основал колонию Сан-Себастьян на берегу залива Ураба. Но скоро провизия кончилась, и начались болезни. Вдобавок колонисты вынуждены были все время отбивать атаки индейцев. Помощь пришла совершенно неожиданно. С Эспаньолы прибыло судно под командой некоего Талавера. Его экипаж составляла банда проходимцев, преступников, искателей приключений, которые захватили стоявшее у берегов Эспаньолы генуэзское торговое судно и пустились искать удачи. Оставив в Сан-Себастьяне вместо себя Франсиско Писарро, Охеда на пиратском корабле направился в Эспаньолу за помощью. По дороге он поссорился с Талаверой, и тот велел заковать его в цепи. Однако, когда разыгрался шторм, пираты освободили его и поручили ему, как более опытному капитану, управление кораблем. Охеда привел полуразрушенный корабль к южному берегу тогда еще совершенно неисследованной Кубы. Преодолевая страшные трудности и терпя лишения, пираты во главе с новым капитаном шли через неведомые дебри Кубы, переправлялись вброд и вплавь через бурные реки, утопая в прибрежном иле, задыхаясь от жары и страдая от голода. Когда пираты добрались до Сан-Доминго, они были арестованы, а главари их повешены. Сам Охеда закончил жизнь в нищете и безвестности. Признавая его несомненные заслуги в области мореплавания и исследования новых земель, мы хотим лишь напомнить читателю, что все его действия вполне согласовывались с общепринятой моралью того времени. Европейские государства не в состоянии были захватить новый континент силами регулярных войск, и роль проводников европейской цивилизации взяли на себя мародеры и проходимцы.


Америго Веспуччи - История географических открытий.

География

История географических открытий

Америго Веспуччи
Географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

(1451-1512). В самом начале XVI в., в одном из плаваний к берегам Вест-Индии участвовал выходец из Италии, торговый делец Америго Веспуччи. Побывав у берегов Южной Америки, он пришел к мысли, что земля, которую открыл Колумб, что это не Азия, а это неизвестная обширная суша, Новый Свет. Он сообщил о своей догадке в двух письмах в Италию. Слух об этом быстро распространился. В 1506 году во Франции был издан географический атлас с картой северной части Южной Америки. Автор карт назвал эту часть Нового Света землей Америго. Картографы последующих лет распространили это название на Центральную и Северную Америку. Так имя Америго Виспуччи было присвоено целой части света и незаконно увековечено картографами. Название нового континента представляет собой памятник человеческой несправедливости, но... появилось оно благодаря стечению случайных обстоятельств, устраняющих всякое подозрение против Америго Веспуччи. Как получилось, что новый континент был назван не именем открывшего его Колумба, а именем человека, совершавшего плаванья по большей части в своем воображении и на бумаге? Вопрос, кто раньше достиг нового материка Колумб или Веспуччи, иными словами, кому принадлежит приоритет открытия тропической континентальной Америки, все еще остается открытым. До сих пор еще спорят о годе рождения Америго Веспуччи и потому часто неопределенно указывают, что он родился между 1451 и 1454 годом. В метрической книге записано, что младенец Америго Матео Веспуччи крещен во Флоренции 18 марта 1454 года. Имени Америго нет в христианских святцах. Дед его был Америго, и внука назвали Америго, но так как у каждого христианина должен быть ангел-хранитель, то второе имя новорожденного было Матео; впрочем, так его никогда не называли. Родился он в незнатной и не очень богатой семье нотариуса. В школе не учился, домашнее образование дал ему дядя священник. Другой дядя, юрист и дипломат, взял племянника с собой, когда был отправлен со специальной миссией в Париж. И до 1490 года это было единственное заграничное путешествие Америго. В 1980-х годах он стал доверенным лицом , а проще говоря, приказчиком банкира Лоренцо Медичи. Выполняя поручения своего хозяина, Америго часто имел дело с представителями фирмы Медичи в испанских городах. В 1490 году он впервые посетил Севилью. По дороге туда, в Пизе, он купил, уплатив крупную сумму (130 дукатов), каталонскую навигационную карту Средиземного моря 1437 года свидетельство того, что уже тогда он интересовался мореходным делом (возможно, по деловым соображениям). В 1492 году Америго переехал на постоянное жительство в Севилью и поступил на службу к своему земляку Джапетто (Хуаното) Берарди.

У Берарди, принимавшего участие в финансировании первой экспедиции Колумба, Америго познакомился с великим мореплавателем, и тот до конца жизни считал его своим другом. Вот в каких выражениях он отзывался об Америго в письме к сыну Диего Колону от 5 февраля 1505 года: ...я беседовал с Америго Веспуччи, который направляется ко двору, куда его призвали, чтобы посоветоваться с ним относительно некоторых вопросов мореплавания. Он всегда выражал желание быть мне полезным, это честный человек. Счастье было к нему неблагосклонно, как и ко многим другим. Его труды не принесли ему тех выгод, на которые он был вправе рассчитывать... Он полон решимости сделать для меня все, что в его силах... Может быть, генуэзец не знал, что с 1495 года его друг Веспуччи как компаньон, а с 1496 года как душеприказчик Берарди принимал активное участие в снаряжении полуправительственных и частных испанских экспедиций, отправлявшихся в Западную Индию вопреки договору короны с Колумбом? Фердинанд и Изабелла не считали себя связанными этим договором. А может быть, Колумб и знал об этом, но полагал, что дело есть дело , и во всяком случае понимал, что его неудачи связаны с происками влиятельных врагов и политикой католических королей , а не с финансовыми операциями Берарди. Ведь этот итальянский торговый дом сам был заинтересован в успехе предприятия Колумба, так как вложил в него значительный, по крайней мере для Веспуччи, капитал (180 тысяч мараведи). Из письма самого Веспуччи от 4 сентября 1504 года, адресованного флорентийскому вельможе Пьеро Содерини, известно, что он в 1497- 1498 годы плавал у неких берегов западного полушария, приблизительно в 1000 лигах к западу от острова Гран-Канария. Очень многие историки географических открытий сомневаются в том, что такое плавание было действительно совершено. Затем на средства, полученные через Америго, Алонсо Охеда организовал экспедицию к Жемчужному берегу. Нет причин сомневаться в том, что в 1499-1500 годы Америго участвовал в этой экспедиции. Не позднее 1501 года он перешел на службу в Португалию и до 1504 года участвовал в одной, а может быть, и в двух португальских экспедициях, плававших в южном полушарии у берегов Нового Света. В 1504 году флорентиец вернулся в Испанию. И только после этого его имя стало изредка появляться в официальных документах. В 1505 году ему было даровано кастильское подданство за услуги, которые он оказал и еще окажет кастильской короне . Такая формулировка дала позднее, в XIX веке, наиболее непримиримым противникам Веспуччи повод обвинять его в том, что в Португалию он перебрался как тайный кастильский агент и плавал к берегам Бразилии на португальских судах в целях шпионажа.


Амундсен Руал - История географических открытий.

География

История географических открытий

Амундсен Руал
Географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

Руал Амундсен(1872-1928) норвежский полярный путешественник и исследователь. Первым прошел Северо-Западным проходом па судне Йоа от Гренландии к Аляске (1903- 1906). Руководил экспедицией в Антарктику на судне Фрам (1910-1912).Первым достиг Южного полюса (14 декабря 1911). В 1918-1920 годах прошел вдоль северных берегов Евразии на судне Мод . В 1926 году руководил первым перелетом через Северный полюс на дирижабле Норвегия . Погиб в Баренцевом море во время поисков итальянской экспедиции У. Нобиле. Годы спустя Фритьоф Нансен скажет о своем младшем коллеге: В нем жила какая-то взрывчатая сила. Амундсен не был ученым, да и не хотел им быть. Его влекли подвиги . Сам Амундсен рассказывал, что стать полярным путешественником он решил в пятнадцать лет, когда прочитал книгу Джона Франклина. Этот англичанин в 1819-1822 годах пытался отыскать Северо-Западный проход путь из Атлантического океана в Тихий вокруг северных берегов Северной Америки. Участникам его экспедиции пришлось голодать, питаться лишайниками, собственной кожаной обувью. Удивительно, вспоминал Амундсен, что... больше всего приковало мое внимание именно описание этих лишений, испытанных Франклином и его спутниками. Во мне загорелось странное стремление претерпеть когда-нибудь такие же страдания . В детстве он был болезненным и слабым мальчиком. Готовя себя к будущим испытаниям, он стал ежедневно тренироваться, зимой совершать длительные лыжные переходы. К ужасу матери, открыв окна в своей комнате, спал на коврике возле кровати, укрывшись одним пальто, а то и просто газетами. И когда пришло время отбывать воинскую повинность, старый армейский врач несказанно удивился и даже вызвал из соседней комнаты офицеров: Молодой человек, каким образом удалось вам развить такие мускулы? Жизнь сложилась так, что только в двадцать два года Амундсен впервые ступил на борт судна. В двадцать два он был юнгой, в двадцать четыре штурманом, в двадцать шесть впервые зимовал в высоких широтах. Руал Амундсен был участником бельгийской антарктической экспедиции. Вынужденная, неподготовленная зимовка продолжалась 13 месяцев. Почти все болели цингой. Двое сошли с ума, один умер. Причиной всех бед экспедиции было отсутствие опыта. Амундсен на всю жизнь запомнил этот урок. Он перечитал всю полярную литературу, стремясь изучить достоинства и недостатки различных рационов, различных видов одежды, снаряжения. Вернувшись в 1899 году в Европу, он сдал экзамен на капитана, затем заручился поддержкой Нансена, купил небольшую яхту Йоа и приступил к подготовке собственной экспедиции.

Любой человек не так уж много умеет, говорил Амундсен, и каждое новое умение может ему пригодиться .Он изучал метеорологию и океанологию, научился проводить магнитные наблюдения. Он прекрасно ходил на лыжах и управлял собачьей упряжкой. Характерно: уже позже, в сорок два года, он научился летать стал первым гражданским летчиком Норвегии. Он хотел осуществить то, что не удалось Франклину, что не удавалось до сих пор никому, пройти Северо-Западным проходом. И три года тщательно готовился к этому путешествию. Ничто так не оправдывает себя, как затраты времени на подбор участников полярной экспедиции , любил повторять Амундсен. Он не приглашал в свои путешествия людей моложе тридцати лет, и каждый из тех, кто шел с ним, знал и умел многое. На Йоа их было семеро, и в 1903 1906 годах они осуществили за три года то, о чем человечество мечтало в течение трех столетий. Через пятьдесят лет после так называемого открытия Севере-Западного прохода Мак-Клуром, в 1903 1906 годах, Руал Амундсен первым обогнул на яхте Северную Америку. От Западной Гренландии он, следуя указаниям книги Мак-Клинтока, повторил сначала путь несчастной экспедиции Франклина. От пролива Барроу он направился на юг проливами Пил и Франклин к северной оконечности острова Кинг-Вильям. Но, учтя гибельную ошибку Франклина, Амундсен обогнул остров не с западной, а с восточной стороны проливами Джемс-Росс и Рей и провел две зимовки в гавани Йоа, у юга-восточного берега острова Кинг-Вильям. Оттуда осенью 1904 года он обследовал на лодке самую узкую часть пролива Симпсон, а в конце лета 1905 года двинулся прямо на запад, вдоль берега материка, оставляя к северу Канадский Арктический архипелаг. Он миновал ряд мелководных, усеянных островами проливов и заливов и, наконец, встретил китобойные суда; прибывшие из Тихого океана к северо-западным берегам Канады. Перезимовав здесь третий раз, Амундсен летом 1906 года прошел через Берингов пролив в Тихий океан и закончил плавание в Сан-Франциско, доставив значительный материал по географии, метеорологии и этнографии обследованных берегов. Итак, более четырехсот лет от Кабота до Амундсена понадобилось для того, чтобы одно малое судно, наконец, проследовало Северо-Западным морским путем из Атлантического в Тихий океан. Следующей своей задачей Амундсен считал покорение Северного полюса. Он хотел войти в Северный Ледовитый океан через Берингов пролив и повторить, только в более высоких широтах, знаменитый дрейф фрама . Нансен одолжил ему свое судно, но деньги приходилось собирать по крохам.


Анаксимандр из Милета - История географических открытий.

География

История географических открытий

Анаксимандр из Милета
Географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

(ок. 610-547 (?) до н. э.) древнегреческий математик и философ, представитель милетской школы древнейшей греческой научной школы философов и естествоиспытателей. С этой школы начинается история европейских естественных наук: космогонии (греч. kosmogonia происхождение мира), физики, географии, метеорологии, астрономии, биологии. Анаксимандр автор первого на греческом языке философского сочинения О природе , создатель геоцентрической модели космоса (т. е. мир с неподвижной Землей в центре), конструктор первых солнечных часов; ему приписывают составление первой географической карты. Интересна попытка Анаксимандра объяснить происхождение человека от животных другого вида , т. е. с естественноисторических. позиций.


Анучин Дмитрий Николаевич - История географических открытий.

География

История географических открытий

Анучин Дмитрий Николаевич
Географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

(1843-1923) русский географ, антрополог, этнограф, археолог; акад. и почетный член Петерб. АН, профессор Моск. ун-та. Основатель моек. школы географов, в которую входили Л. С. Берг, И. С. Щукин и др. А. понимал географию широко, что способствовало успешному развитию этой науки. А. был основателем и первым редактором журнала Землеведение , президентом Общества любителей естествознания, антропологии и этнографии.


Анжу Петр Федорович - История географических открытий.

География

История географических открытий

Анжу Петр Федорович
Географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

(1796-1869) pоссийский полярный исследователь, адмирал. В 1821-1823 годах исследовал северные берега Сибири. Составил карту Новосибирских островов. Петр Федорович Анжу родился в семье врача из Вышнего Волочка. Отец хотел, чтобы сын поступил на медицинский факультет университета, но тот настоял, чтобы его определили в Морской кадетский корпус. Петр Анжу был выпущен вторым по успеваемости среди всего курса. Пальма первенства принадлежала его другу Фердинанду Врангелю. Во время учебы Петр готовился к дальним путешествиям, закалял свой организм. Перед сном он бегал босиком по каменному полу, гулял зимой в мундире и без головного убора, попарившись в бане, выбегал и катался по снегу и снова бежал париться в баню... По выходе из корпуса Анжу и Врангель были направлены в Ревель (Таллинн). Летом 1816 года оба плавали на фрегате Автроил . Затем их пути разошлись: Врангель отправился в кругосветное путешествие на корабле Камчатка . Но через два года друзья снова встретились. В конце декабря 1818 года руководитель Адмиралтейского департамента Г. А. Сарычев, представляя морскому министру программу исследований Русского флота, обратил внимание на то, что к востоку от Новой Сибири, против мыса Шелагского, по уверению чукчей, находится земля, обитаемая дикими людьми, и что эту землю можно описать в весеннее время на собаках по льду таким же образом, как описана была Новая Сибирь . Русское правительство решило снарядить Колымскую и Янскую экспедиции, чтобы для поисков и описания земель , лежащих к северу от Яны и Колымы, употреблены были все возможные средства, которые могли бы обещать успех . Колымский отряд возглавил Врангель, Янский его друг Анжу. Янская экспедиция должна была описать Новосибирские острова и выяснить, не продолжается ли Новая Сибирь далее и нет ли еще близь ее других земель . В распоряжении Анжу было два штурманских помощника Бережных и Ильин, лекарь Фигурин, матрос Игнашев и слесарь Воронков. 20 марта оба отряда покинули Петербург и в начале лета достигли Иркутска, где их встретил известный полярный исследователь Геденштром. Полученные от него сведения оказались очень полезными для руководителей отрядов. Геденштром предостерег моряков, что на берегах и льдах Ледовитого океана их ждут серьезные трудности, включая нехватку продуктов и корма для собак. 25 июня отряды покинули Иркутск и направились в Качуг, где их ожидало большое плоскодонное судно. Обе экспедиции отправились вниз по Лене и 25 июля достигли Якутска. В начале августа пути экспедиций Анжу и Врангеля разошлись. Отряд Анжу продолжил путь вниз по Лене.

Через несколько дней путешественники благополучно добрались до Усть-Янска, маленького поселка, расположенного почти у берегов Северного Ледовитого океана, у начала дельты реки, от которой он получил свое название. В первые же дни пребывания Анжу на далеком Севере внезапно распространилось поветрие на собак . Они гибли сотнями на великом пространстве Севера. Лишь один район дельты Лены миновал этой участи, и туда путешественники отправили своих собак. С наступлением зимы участники экспедиции познакомились с полярной ночью, когда в течение нескольких недель стояла кромешная тьма; они наблюдали полярные сияния, изведали пургу и стужу. В избе, в которой жил Анжу, было холодно, несмотря на то что ее отапливала печь. Приходилось работать в шубе и в валенках, а чернильницу держать в горячей воде, иначе чернила замерзали. Тем не менее Петр Федорович сидел целыми часами над дневником, описывая работу своей экспедиции. Путешественники подготовили все необходимое для предстоящего похода: запасы провианта, корм для собак, нарты, оленей для поездки по тундре к дельте реки Лены. В марте 1821 года экспедиция двинулась на оленях в путь. Путешественники не имели навыков управления нартами, поэтому при резких поворотах и при спусках с горок сани нередко опрокидывались и олени убегали от незадачливых ездоков. Люди иногда подолгу гонялись за животными по тундре, прежде чем удавалось снова завладеть упряжками... 4 марта Петр Федорович со спутниками прибыл в губу Буорхая. Здесь их задержала метель, продолжавшаяся четыре дня. В это время обоз с запасами для экспедиции находился в пути. К счастью, он добрался без потерь. Лишь штурман Ильин простудился в пути, и его пришлось отправить обратно в Усть-Янск. Спустя неделю экспедиция двинулась на север на 34 нартах, каждая из которых была запряжена 12 собаками.. Из устья Лены Анжу и его спутники взяли курс на северо-восток к острову Столбовому. До него несколько суток езды на собаках, и путешественники проводят три дня и три ночи под открытым небом. На каменистых берегах острова они нашли множество деревянных крестов, поставленных около двухсот лет назад казаками и служилыми людьми, искавшими для своего государства новых землиц и пересекавшими на своих кочах моря. Укрытием путешественникам на острове Столбовом по-прежнему служит коническая палатка из оленьих кож, плохо защищающая от тридцатиградусных морозов. Достигнув южного берега острова Котельный, экспедиция разделилась на две партии. Илья Бережных должен был заняться описанием острова Фаддеевского. Анжу взял на себя часть работ по описи острова Котельного и опись земли, виденной, но не открытой его предшественниками.


Архимед - История географических открытий.

География

История географических открытий

Архимед
Географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

(287-212 до н. э.) великий математик и физик Др. Греции, изложивший идею Аристарха Самосского о гелиоцентрической модели космоса в своем сочинении Псаммит (от греч. psammos песок), посвященном большим числам. Архимед доказывал, что если даже весь видимый мир сложен из песчинок, количество их можно выразить числом. Для решения этой задачи Архимед должен был рассчитать размер песчинок, периметр Земли, видимую и истинную величину Солнца, расстояние между Землей и Солнцем, диаметр Луны, радиус видимой до неподвижных звезд сферы мироздания и т. п. Среди современников Архимед прославился как создатель Сферы прообраза современного планетария, где демонстрировались чередование на небе Солнца.


Аристарх Самосский - История географических открытий.

География

История географических открытий

Аристарх Самосский
Географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

(конец IV начало III в. до н. э.) древнегреческий астроном, первый высказавший забытую позже идею гелиоцентрической модели космоса (т. е. с неподвижным Солнцем в центре, вокруг которого движется Земля).


Аристотель Стагирит - История географических открытий.

География

История географических открытий

Аристотель Стагирит
Географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

(т. е. из Стагира, 384-322 до н. э.) древнегреческий философ, писатель, воспитатель Александра Македонского. В трудах А. Метеорология , О небе , О море , О главных законах природы , История животного мира , О растениях и др. содержатся разноообразные географические сведения. Аристотель считал Землю неподвижной, как состоящую из тяжелого вещества; для объяснения видимого движения Солнца, Луны и звезд изобрел систему множества сфер, каждая из которых самостоятельно вращалась вокруг Земли. Эта геоцентрическая система Аристотеля была впоследствии разработана Гиппархом и Птолемеем и господствовала до XVI в., т. е. до Коперника. Аристотель дал убедительные доказательства шарообразности Земли, приводимые и ныне, сделал заключение о существовании на Земле климатических поясов, объяснял происхождение ветров, бурь, метеоров, землетрясений, приливов и отливов и др. явлений; описал около 500 видов животных и сделал попытку их классификации.


Арманд Давид Львович - История географических открытий.

География

История географических открытий

Арманд Давид Львович
Географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

(1905-1976) pусский физико-географ. Труды по физ. географии зарубежных стран, борьбе с водной и ветровой эрозией почв, использованию и охране природных ресурсов, физике ландшафта. Автор капитального труда Наука о ландшафте (1975) и др. работ, а также ряда науч.-попул. книг, в т. ч. об охране природы Нам и внукам (1966)


Арсеньев Владимир Клавдиевич - История географических открытий.

География

История географических открытий

Арсеньев Владимир Клавдиевич
Географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

(1872-1930) исследователь Дальнего Востока, географ и писатель. Исследовал Южное Приморье (1902-1903), горы Сихотэ-Алинь (1906-1910). Один из создателей краеведческого направления в отечественной научно-художественной литературе. Написал книги По Уссурийскому краю (1921), Дерсу Узала (1923), В горах Сихотз-Алиня (отд. изд. 1937) и др. Семья Арсеньевых даже в конце прошлого века считалась большой четверо сыновей и пять дочерей. Да еще две бабушки, да еще приемная девочка. Отец Клавдий Федорович был, судя по всему, недюжинным человеком. Из крепостных крестьян поднялся он до генеральской должности на Николаевской железной дороге и даже получил звание потомственного почетного гражданина города Петербурга. Многое дал Володе и его дядя Илья Егорович Кашлачев по прозвищу Черномор. Он был скромным сельским учителем, но прекрасно знал лес. Летом отец и дядя устраивали путешествия по реке Тосне, так что еще в юношеские годы будущий путешественник выбрал свою стезю. Впрочем, и все остальные сыновья, за исключением Клавдия, с детства болевшего костным туберкулезом, стали впоследствии путешественниками. В 1891 году Арсеньев был зачислен вольноопределяющимся в пехотный полк, а затем поступил в Петербургское юнкерское училище. Четыре года занятий приучили его к дисциплине, порядку, точности. Эти качества нужны тому, кто думает посвятить себя путешествиям. Географию в училище преподает знаменитый путешественник Михаил Ефимович Грумм-Гржимайло, бывший на Памире, Тянь-Шане, у озера Кукунор. Он прекрасный рассказчик, и лекции захватывают юношу. Юнкер исподволь готовится к будущему, которое избрал для себя, книгу за книгой читает о природе и людях Азии. Воображение особенно занимает Дальний Восток, его тихоокеанское побережье. Училище окончено. Молодой прапорщик ждет назначения в часть, стремится попасть в полк, расквартированный где-то в Сибири. Но судьба против него он послан служить в Ломжу, захолустный городок у западных границ Российской империи. Личное знакомство с Азией не состоялось надо продолжать знакомство заочное. Новые и новые работы, написанные отечественными и иностранными географами, появляются в комнате прапорщика. Накапливая опыт, он ходит в длительные экскурсии полосам и рекам, наблюдает в террариуме поведение пресмыкающихся и земноводных. Мысли по-прежнему в Азии, и он настойчиво хлопочет, пока не добивается перевода на Дальний Восток. В мае 1900 года Арсеньев был произведен в поручики и в августе прибыл в крепость Владивосток, точнее, на Русский остров, прикрывающий Владивосток с моря. В конце прошлого века Дальний Восток малоизвестная, малонаселенная окраина Российского государства.

Добраться туда не просто: поезда идут только до Байкала, потом надо пересаживаться на почтовые тройки, ехать на лошадях, плыть по Амуру. Свыше 10 тысяч километров отделяют Ломжу от Тихого океана, поездка утомительна, но мечтатель в офицерском мундире счастлив: заветное желание сбывается! Когда я выехал на Дальний Восток, делится он своими чувствами, сердце мое замирало от радости в груди. Среди попутчиков оказались люди, уже бывавшие на берегах Великого океана. Я расспрашивал их о тайге и ее четвероногих обитателях. Больше всего меня интересовал тигр. Он казался каким-то особенным существом, и я его начинал почти так же боготворить, как и амурские туземцы . Владивосток 1899 года не похож на нынешний шумный портовый город у бухты Золотой Рог. Пять-шесть тихих улиц, приземистые деревянные строения, огороды. Сразу за домами болота и лес. В прибрежных водах промышляют крабов и морских моллюсков мидий, ловят и сушат трепангов, ищут каменную кожу лишайники. В тайге можно встретить кабанов, косуль, оленей. Приезжему сообщают, что не так давно в казарму пробрался тигр, унес солдата. Кругом водились дикие звери, записывает приезжий, -а я был петербургский молодой человек и захлебывался впечатлениями. Я как бы на другую планету попал. Я попросил разрешения организовать охотничью команду . Разрешение дали, и он неделями бродит по тайге: охотится, собирает различные топографические и географические сведения. Перед ним неизведанный край, о котором мечталось столько лет. Что может быть заманчивее, чем открыть этот край для науки! Однажды Арсеньев увидел на тропе свежие тигриные следы. Разом все смешалось в его душе охотничья страсть, любопытство, страх. Дробовое ружье и единственный патрон с пулей слишком слабая защита от владыки тайги. Крадучись, он все же двинулся по следу и вдруг увидел того, кого искал, огромного тигра. Сердце во мне захолонуло, рассказывал позже Арсеньев. Я считал себя погибшим безвозвратно, но вдруг увидел человека, идущего через поляну. Как предупредить его об опасности? Кричать, бежать навстречу, стрелять? Я не знал, что делать, растерялся. И в то же время чувствовал, что этот человек с ружьем является моим спасителем. Он шел, ничего не замечая, а тигр по-прежнему лежал на брюхе... Человек уже поравнялся с тигром и... просто-напросто перешагнул его. Вместо тигра на поляне лежала большая колодина темного цвета . В 1906 году штабс-капитан Арсеньев организовал первую крупную экспедицию на Сихотэ-Алинь. В ее составе было два десятка человек, а вскоре к ним присоединился случайно встреченный нанаец (гольд) Дэрчу из рода Очжал прославленный Арсеньевым охотник-следопыт Дерсу Узала.


Атласов Владимир Васильевич - История географических открытий.

География

История географических открытий

Атласов Владимир Васильевич
Географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

(~1661-1664-1711) русский землепроходец, сибирский казак. В 1697-1699 годах совершил походы по Камчатке. Дал первые сведения о Камчатке, представил первое разностороннее ее описание, Курильских островах и Японии.. Убит во время бунта служилых людей. Вторичное открытие Камчатки совершил в самом конце XVII века новый приказчик Анадырского острога якутский казак Владимир Васильевич Атласов. Родом он был из Великого Устюга. От плохой жизни бежал в Сибирь. В Якутске бедный устюжский крестьянин быстро дослужился до пятидесятника, а в 1695 году его назначили приказчиком Анадырского острога. Был он уже немолод, но смел и предприимчив. В 1695 году Атласов был послан из Якутска в Анадырский острог с сотней казаков собирать ясак с местных коряков и юкагиров. В то время про Камчатку говорили, что она обширна, богата пушным зверем, что зима там гораздо теплее, а реки полны рыбы. Бывали на Камчатке русские служилые люди, а на Чертеже Сибирския земли , составленном еще в 1667 году по наказу тобольского воеводы Петра Годунова, обозначена ясно река Камчатка. Видно, прослышав об этой земле, Атласов уже не расставался с мыслью найти свою дорогу в нее. В 1696 году, будучи приказчиком Анадырского острога, он отправил на юг к приморским корякам, жившим на реке Апуке, небольшой отряд (16 человек) под командой якутского казака Луки Морозко. Жители этой реки, впадающей в Олюторский залив, видимо, хорошо знали о соседях с Камчатского полуострова и рассказали о них Морозко. Морозко, человек решительный и смелый, проник на полуостров Камчатка и дошел до реки Тигиль, сбегающей со Срединного хребта в Охотское море, где нашел первый камчадальский поселок. Вернувшись, он сообщил много интересных сведений о новой богатой земле и о населяющем ее народе. Разведчики-землепроходцы узнали от населения полуострова, что за новой открытой землей в океане есть целая гряда населенных островов (Курильские острова). Принес с собой Морозко неведомые какие письма , переданные ему жителями Камчатки. Современные ученые предполагают, что это были японские документы, подобранные камчадалами с разбитого японского судна. Он окончательно убедил Атласова в необходимости снарядить сильный отряд и самому пройти в те желанные земли. Собирался Атласов на свой страх и риск. Якутский воевода Михаила Арсеньев, предвидя несомненную опасность подобного предприятия, дал Атласову добро на словах никаких письменных распоряжений, инструкций. Денег на снаряжение воевода тоже не дал, и Атласов добывал их где уговорами и обещаниями сторицей вернуть, а где и под кабальные записи. В начале 1697 года в зимний поход против камчадалов выступил на оленях сам Владимир Атласов с отрядом в 125 человек, наполовину русских, наполовину юкагиров.

Две с половиной недели отряд шел на оленях до коряков, живущих в Пенжинской губе. Собирая с них ясак красными лисицами. Атласов знакомился с бытом и жизнью населения, которое описывал так: пустобородые, лицом русаковатые, ростом средние . Впоследствии он дал сведения об оружии, жилищах, пище, обуви, одежде и промыслах коряков. Он прошел по восточному берегу Пенжинской губы и повернул на восток через высокую гору (южная часть Корякского нагорья), к устью одной из рек, впадающих в Олюторский залив Берингова моря, где ласкою и приветом обложил ясаком олюторских коряков и привел их под высоку цареву руку . Здесь отряд разделился на две партии: Лука Морозко да 30 человек служилых людей да 30 юкагирей пошли на юг вдоль восточного берега Камчатки, Атласов; с другой половиной вернулся к Охотскому морю и двинулся вдоль западного берега полуострова. Все шло поначалу хорошо спокойно и мирно, но однажды коряки воспротивились платить ясак, подступили С разных сторон, угрожая оружием. Юкагиры, почувствовав опасную силу, изменили казакам и, объединившись с коряками, внезапно напали. В яростной схватке трое казаков погибло, пятнадцать получили ранения, сам Атласов был ранен в шести местах. Отряд, выбрав удобной место, сел в осад . Атласов послал верного юкагира известить Морозко о случившемся. И те служилые люди к нам пришли и из осады выручили , сообщает он о приходе Морозко, который, получив известие, прервал свой поход и поспешил на выручку товарищей. Соединенный отряд пошел вверх по реке Тигиль до Срединного хребта, перевалил его и проник на реку Камчатку в районе Ключевской Сопки. При выходе на реку Камчатку, в устье реки Кануч, в память выхода отряд поставил крест. Этот крест на устье реки Крестовки, как стала впоследствии называться река Кануч, через 40 лет видел исследователь Камчатки Степан Петрович Крашенинников. Он же сообщил надпись на кресте: 7205 году, июля 18 дня поставил сей крест пятидесятник Володимер Атласов с товарыщи 65 человек . Это было в 1697 году. По сообщению Атласова, камчадалы, с которыми он здесь впервые встретился, одежду носят соболью, и лисью, и оленью, а пушат то платье собаками. А юрты у них зимние земляные, а летние на столбах вышиною от земли сажени по три, намощено досками и покрыто еловым корьем, а ходят в те юрты по лестницам. И юрты от юрт поблизку, а в одном месте юрт ста [сотни] по два и по три и по четыре. А питаются рыбою и зверем; а едят рыбу сырую, мерзлую. А в зиму рыбу запасают сырую: кладут в ямы и засыпают землею, и та рыба изноет. И тое рыбу вынимая, кладут в колоды, наливают водою, и разжегши каменья, кладут в те колоды и воду нагревают, и ту рыбу с той водой размешивают, и пьют.


Авсюк Григорий Александрович - История географических открытий.

География

История географических открытий

Авсюк Григорий Александрович
Географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

(1906-88), российский физико-географ, академик АН СССР (1984). Труды по исследованию температурного режима ледников. Руководитель (с 1956) советских гляциологических исследований по международным программам.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

а Б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Баффин Уильям
Бакланов Петр Яковлевич
Баранский Николай Николаевич
Баренц Виллем
Барроу Стивен
Бартоломеу Диаш
Барт Генрих
Баттон Томас
Бекетов Андрей Николаевич
Беллинсгаузен Фаддей Фаддеевич
Берг Лев Семенович
Беринг Витус Ионассен
Берк Роберт О'хара
Бертон Ричард Фрэнсис
Бейкер Сэмюэл Уайт
Бируни, Абу Рейхам Мухаммед Ибн Ахмед Аль-Бируни
Бобринский Николай Алексеевич
Борхгревинк Карстен
Борзов Александр Александрович
Бойм Михал
Бэр Карл Максимович (Карл Эрнст)
Брикнер (Брюкнер) Эдуард
Бугенвиль (Де Бугенвиль) Луи Антуан
Буксбсум Иоганн Христиан
Буркхардт Иоганн Людвиг


Баффин Уильям - История географических открытий.

География

История географических открытий

Баффин Уильям
Географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

(1584-?) английский мореплаватель, родился в 1584 году. Самое раннее упоминание о Уильяме Баффине мы встречаем в 1612 году, когда он в качестве штурмана принимал участие в экспедиции капитана Джеймса Халла в поисках Северо-западного прохода. Затем он в составе экспедиции Байлота (1615-1616) после Дейвиса и Гудзона продолжил поиски Северо-западного прохода. На борту Дискавери с капитаном Робертом Байлотом (1615) Баффин исследовал Гудзонов пролив, который отделяет Канаду от острова Баффина (теперь часть северо-западных территорий Канады). В 1616 году он возвратился туда как штурман Дискавери и исследовал залив приблизительно на 300 миль (483 километров) дальше, чем английский навигатор Джон Дейвис в 1587 году. В честь спонсоров своей экспедиции он назвал именами Ланкастера, Смита и Джонса проливы, исходящие от начала залива. После экспедиции 1615 года, когда он побывал в Гудзоновом заливе, он уверился, что Северо-западный проход может пролегать только через пролив Дейвиса (между названной по имени мореплавателя Баффиновой Землей и Гренландией). Этим проливом он проследовал во время своей пятой экспедиции (1616) и вследствие благоприятного состояния льдов ему удалось проникнуть в названный его именем Баффинов залив вплоть до пролива Смита. Так же именем его назван и пролив, отделяющий этот остров от Гренландии. Его определение долготы в море при свете луны, как считают многие, было первым в своем роде экспериментом. До середины XIX века ни одно судно в этой части Атлантики не заходило так далеко на север, не считая норманнов. Вторично после них моряки Дискавери открыли западное побережье Гренландии между 72 и 76° северной широты, залив Мелвилл, северо-западный выступ Гренландии между 76 и 78° северной широты (теперь полуостров Хейс) и южный вход в пролив Смит, отделяющий с северо-запада этот полуостров от Земли Элсмира (название дано позднее). В узком месте пролива лед в начале июля не позволял пройти кораблю, и Байлот повернул на юг. У Земли Элсмира они обнаружили залив Смит, а южнее, за выступом (у 76° северной широты), забитый льдом вход в пролив Джонс (между островами Элсмир и Девон). Еще южнее (у 74° 30 северной широты) открылся очень широкий, но опять-таки забитый льдом вход в пролив Ланкастер (между островами Девон и Байлот). Байлот продолжал путь теперь уже на юго-восток и шел так до полярного круга около 1000 километров вдоль берега огромной земли: ее с того времени называют в честь ученого, красноречивого и владеющего пером штурмана Баффиновой Землей. Ни сам Баффин, ни Байлот ни разу не высаживались на эту землю.

Судно шло на некотором расстоянии от берега, огражденного широкой полосой неподвижного льда. Многие моряки болели цингой, и Байлот у полярного круга повернул на юго-восток, а 30 августа привел судно в Англию. Баффин точно закартографировал все берега своего залива, но открытия экспедиции в Англии сочли фантастикой и позже сняли с карт. Такая несправедливость продолжалась до 1818 года, когда Джон Росс вновь открыл Баффинов залив.


Бакланов Петр Яковлевич - История географических открытий.

География

История географических открытий

Бакланов Петр Яковлевич
Географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

(р. 1946), российский географ, член-корреспондент РАН (1997). Разработал представления о микроструктурном уровне территориальной организации производства, теорию его пространственных линейных узловых систем, выделил их ресурсно-экологические структуры, предложил балансовые эколого-экономические модели промышленных узлов.


Баранский Николай Николаевич - История географических открытий.

География

История географических открытий

Баранский Николай Николаевич
Географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

(1881-1963) русский ученый, экономико-географ. Один из основоположников отечественной экономической географии и картографии. Автор многих учебников, трудов по теории экономической географии и картографии, по методам экономического районирования. Один из основоположников отечественной экономической географии и страноведения. Автор множества учебников, трудов по теории экономической географии, методам районирования, экономической картографии. Создатель университетской программы по экономической географии.


Баренц Виллем - История географических открытий.

География

История географических открытий

Баренц Виллем
Географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

(1550-1597) голландский мореплаватель. Совершил 3 плавания по Северному Ледовитому океану для отыскания северо-восточного прохода из Атлантического океана в Тихий. Он направился к Новой Земле, как и хотел с самого начала, дошел до ее северной оконечности, которую назвал Ледяным мысом, и попытался идти к югу, но вскоре попал в сплошной лед. Зимовал на Новой Земле, впервые провел годичный цикл метеонаблюдений; там же и похоронен. Его именем названо Баренцево море. Голландское правительство было разочаровано неудачей экспедиции 1595 года и решило не давать больше денег на поиски Северо-восточного прохода. Но все же оно назначило премию тому, кто первый пройдет этим путем на восток. Эту премию хотели получить амстердамские купцы, и в 1596 году они снарядили два корабля. Одним из кораблей командовал Ян Корнелисзоон де-Рийп, другим Яков ван-Хеемскерк. Главным штурманом на втором корабле был Биллем Баренц (ок. 1550 умер в 1597 году). По-видимому, купцы считали его слишком смелым и легкомысленным и потому не доверили ему поста капитана. Но Баренц был самым опытным и самым энергичным человеком в экспедиции, и в трудные минуты все на корабле со всеми вопросами обращались к нему, несмотря на то, что официально не он командовал кораблем. Когда прошли Нордкап, между Рийпом и Баренцом возникли разногласия относительно дальнейшего курса. Баренц предлагал повернуть прямо на восток, а Рийп считал нужным продолжать путь на северо-восток. Мнение Рийпа взяло верх, и корабли продолжали движение вперед. Вскоре показался небольшой остров. Голландцы убили на нем белого медведя и в память об этом случае назвали остров Медвежьим. 29 июня они добрались до обширной гористой земли, которую приняли за часть Гренладнии. Горы этой страны, покрытые льдом, поднимались от самой воды. Голландцы обогнули часть страны и назвали ее Шпицбергеном, что значит горы с острыми пиками . Затем они вернулись к Медвежьему острову. Там Рийп и Баренц снова заспорили о том, куда плыть, и разошлись в разные стороны. Баренц направился к Новой Земле, как и хотел с самого начала, дошел до ее северной оконечности, которую назвал Ледяным мысом, и попытался идти к югу, но вскоре попал в сплошной лед. Здесь началась замечательная первая зимовка европейцев в Арктике. Она так характерна для всех полярных исследований и имеет так много общих черт с десятками других, более поздних зимовок, что заслуживает особого внимания. История всего путешествия и, в частности, этой зимовки известна нам по дневнику де-Фера, который был хирургом и парикмахером экспедиции. В течение нескольких дней корабль отчаянно боролся с суровой природой: команда пилила, колола и рубила льдины.

Но все было бесполезно. Судно металось из стороны в сторону среди сжимавшихся разводий, ударялось о льдины и наконец крепко вмерзло в ледяное поле. Тогда люди принялись на берегу строить зимние жилища. Они не были подготовлены к этой зимовке, у них не было никакого снаряжения, и им пришлось использовать случайные запасы материалов и инструменты, оказавшиеся на борту. Остров был совершенно лишен растительности, но, к счастью, морякам удалось найти скопление плавника, принесенного туда течением с сибирских берегов. Под руководством корабельного плотника голландцы напилили досок и сколотили довольно прочный домик с дверью и с очагом посередине. Трубу на крыше смастерили из бочек. Стены были проконопачены по всем правилам кораблестроения, но все же, когда начались зимние вьюги, в них оказались многочисленные щели. Крыша была сделана из паруса, натянутого на раму и посыпанного для тепла тонким слоем песка. А когда сверху лег слой снега, крыша прекрасно служила зимовщикам до весенних оттепелей. Вдоль стен были сколочены нары, а с корабля были перенесены запасы продовольствия. Все это потребовало очень больших трудов. Несмотря на то, что все зимовщики были люди смелые, многих из них охватывал ужас, по мере того как надвигалась зима и крепчали морозы. Больше всего хлопот причиняли голландцам голодные белые медведи. Они нападали на людей и уничтожали припасы. С помощью несовершенного оружия того времени нелегко было убить хотя бы одного из этих громадных зверей. Однажды голодный медведь осадил несколько человек на корабле и отрезал их от остальной партии. Но постепенно голландцы освоились со своими врагами и перебили немало медведей и песцов. Из их шкур зимовщики шили одежду и одеяла, а мясо использовали для пополнения своих скудных припасов. Солнце спускалось ниже и ниже и, однажды опустившись за горизонт, больше не взошло. Начались метели, и люди заперлись в избушке. Они поддерживали огонь и проводили время за шитьем грубой меховой одежды из шкур убитых зверей. В темноте завывали бури, и песцы скреблись на крыше, своим пронзительным, резким лаем мешая всем спать. С наступлением сильных холодов медведи залегли в берлоги, впали в спячку и прекратили свои набеги. Все же зимовщики старались выходить из дому только тогда, когда нужно было осмотреть капканы на песцов или набрать плавника для очага. Они зябли и внутри хижины и страдали от сырости, но прилагали все усилия, чтобы приспособиться к необычным условиям и как можно лучше использовать время вынужденной стоянки. Как много изобретенных ими способов борьбы с холодом, голодом и тоской было впоследствии перенято и повторено более поздними исследователями! Огонь очага был источником жизни зимовщиков, и они взяли за правило поддерживать его непрерывно.


Барроу Стивен - История географических открытий.

География

История географических открытий

Барроу Стивен
Географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

В 1556 г. Стивен Барроу был послан к Оби, в надежде через Обь проникнуть в Катай. Его отчет дает верную характеристику условий плавания в Ледовитом океане. С Барроу начинается западноевропейская научная литература об Арктике. Очень важны для нас прямые указания Барроу на выдающиеся достижения русских поморов, свободно плававших по обе стороны Новой Земли. 9 июня 1556 г. Барроу благополучно вошел в устье Колы. 22 июня судно Серчтрифт вышел в море с русскими ладьями. По сравнению с замечательным мореходным искусством поморов: опытнейший английский моряк Барроу в условиях Арктики казался робким учеником. Медленно двигаясь на восток, вдоль берега, Барроу два дня неудачно пытался обогнуть Канин Нос. 15 июля Барроу прошел через опасный бар Печоры, простояв там 5 дней, один двинулся в открытое море. Утром 21 июля Серчтрифт попал во льды. Выйдя из них, Барроу четыре дня следовал на восток и подошел к острову у юго-западного берега Новой Земли и у 72 42 с.ш. нашел хорошую стоянку. 31 июля Барроу стал на якорь у острова близ северо-западного берега Вайгача. 6 августа Барроу расстался с русскими поморами на широте 70 25 с.ш. После разлуки с ними он очень мало продвигался на восток и 22 августа повернул обратно. Перезимовал Барроу в Холмогорах. Весной 1537 г. ему приказали идти на поиски некоторых английских судов . Он описал Мурманский берег и составил первый краткий англо-немецкий словарь (около 100 слов).


Бартоломеу Диаш - История географических открытий.

География

История географических открытий

Бартоломеу Диаш
Географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

(ок. 1450-1500) португальский мореплаватель. В поисках морского пути в Индию в 1487-88 впервые достиг юж. оконечности Африки и обогнул ее, указав тем самым путь Бартоломеу Диаш был потомком Диаша, открывшего мыс Божадор, и Диаша, открывшего Зеленый мыс. Со смертью Генриха Мореплавателя у португальских монархов на некоторое время исчез интерес к исследованиям. В течение ряда лет они занимались другими делами: в стране происходили междоусобные войны, шли бои с маврами. Только в 1481 году, после восшествия на престол короля Жуана II, африканское побережье опять увидело вереницы португальских судов и новую плеяду смелых и независимых моряков. Самым значительным из них был, несомненно, Бартоломеу Диаш. Он был потомком Диаша, открывшего мыс Божадор, и Диаша, открывшего Зеленый Мыс. Все путешественники обладали талантами, помогавшими им в борьбе за расширение мира. Так, Генрих Мореплаватель был ученым и организатором, да Гама и Кабрал были в такой же мере воинами и администраторами, в какой и моряками. А Диаш был преимущественно моряком. Многих своих спутников он обучил искусству мореплавания. Мы мало знаем о жизни Бартоломеу Диаша, даже дата его рождения точно не установлена. Зато известно, что он был гением мореходного дела. Впервые его имя было упомянуто в кратком официальном документе в связи с освобождением его от уплаты пошлин на слоновую кость, привезенную с берегов Гвинеи. Таким образом мы узнаем, что он занимался торговлей со странами, только что открытыми португальцами. В 1481 году он командовал одним из судов, отправленных к Золотому Берегу под общим начальством Диого д Асамбужа. В экспедиции д"Асамбужа принимал участие и безвестный тогда Христофор Колумб. Через пять лет Диаш занимал должность главного инспектора королевских товарных складов в Лиссабоне. В тот же год он получил от короля награду за будущие заслуги . Но когда этот приказ вышел, у Диаша уже были заслуги. В 1487 году он вновь отправился вдоль берегов Африки во главе экспедиции из двух судов. Они были малы (даже для того времени), каждое водоизмещением приблизительно в 50 тонн, но так устойчивы, что на них можно было поставить тяжелые орудия; им было придано транспортное судно с припасами. Главным кормчим был назначен опытнейший гвинейский мореход того времени Педру Аленкер. Нет доказательств того, что целью экспедиции Диаша было достижение Индии. Вероятнее всего, задачей была дальняя разведка, результаты которой были сомнительны для главных действующих лиц. Не выяснено также, какие суда были у Диаша каравеллы или круглые корабли нао. Как видно из названия, португальцы XV века отличали круглые корабли от каравелл прежде всего из-за их своеобразной конструкции из-за округленных обводов корпуса.

Основное парусное вооружение на них было прямое: четырехугольные паруса располагались в покойном состоянии или при ветре, дующем прямо с кормы, перпендикулярно килю судна. Для крепления их служили реи, которые могли при перемене ветра поворачиваться у мачты вместе с парусом. Под 26° южной широты Диаш поставил каменный столб-падран, часть которого уцелела и до сих пор.. Но Диаш решил следовать дальше на юг и, несмотря на бурю, безостановочно плыл тринадцать дней, постепенно уходя от берега. Диаш надеялся хорошо использовать ветер. Ведь должен же когда-нибудь кончиться этот бесконечный материк! Буря не утихала. Далеко на юге Диаш попал в зону западных ветров. Здесь было холодно, со всех сторон только открытое море. Он решает выяснить, тянется ли еще берег на востоке? 3 февраля 1488 года он пришел в залив Моссель. Берег уходил на запад и на восток. Здесь, по-видимому, был конец материка. Диаш повернул на восток и дошел до Большой Рыбьей реки (Грэйт-Фиш-Ривер). Но измученный экипаж уже потерял надежду преодолеть трудности, которым, казалось, не будет конца, и потребовал, чтобы корабли повернули назад. Диаш уговаривал своих матросов, угрожал, соблазнял богатствами Индии, ничего не помогало. С горьким чувством он отдал приказ двинуться в обратный путь. Ему казалось, писал он, что он покинул там навсегда сына . На обратном пути корабли обогнули острый, далеко вдававшийся в море мыс. За мысом берег круто поворачивал на север. В память о перенесенных испытаниях Диаш назвал это место мысом Бурь, но король Жуан II переименовал его в мыс Доброй Надежды надежды на то, что наконец осуществится заветная мечта португальских моряков: будет открыт путь в Индию. Диаш преодолел труднейшую часть этого пути. Моряки редко получали достойную награду за свои труды. И Диаш не получил никакой награды, хотя король знал, что он один из лучших моряков Европы. Когда началась подготовка новой экспедиции в Индию, Диаш был назначен руководителем строительства кораблей. Естественно, что кандидатом в начальники экспедиции должен был быть именно он. Но кто может бороться с решением короля? Главой экспедиции назначили Васко да Гаму. Благодаря опыту и знаниям Диаша корабли да Гамы были построены не так, как было принято до тех пор: у них была более умеренная кривизна и менее тяжелая палубная часть, чем у других кораблей. Безусловно, советы старого капитана весьма пригодились новому командиру. Диаш был к тому времени единственным моряком, который когда-либо огибал мыс Доброй Надежды. Он знал, какие трудности предстояло преодолеть у южного берега Африки. По всей вероятности, это он дал да Гаме совет, плывя на юг, держаться как можно дальше от берега.


Барт Генрих - История географических открытий.

География

История географических открытий

Барт Генрих
Географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

(1821-1865) немецкий путешественник. За шесть лет прошел по Сахаре и Судану более 20 тысяч километров, составил довольно точные карты посещенных им стран и собрал обширные географические, этнографические и лингвистические материалы. Основной труд Путешествия и открытия в Северной и Центральной Африке (в 5-ти тт.), впервые опубликован в 1855-1858 годах. Генрих Барт был сыном крестьянского сироты, ставшего впоследствии богатейшим гамбургским купцом. Отец научил сына ценить все буржуазные добродетели и дал ему блестящее образование. Уже с юных лет Барт отличался трудолюбием, способностью к языкам и замкнутостью. В 1844 году в Берлинском университете он был удостоен ученой степени за работу о торговых связях античного Коринфа. Отец поощрил его за это поездкой по странам Средиземноморья. Генрих, и до этого очень любивший путешествовать, использовал ее для первых систематических исследований. В Северной Африке (от Туниса до Египта) он занялся совершенствованием своих знаний в арабском языке и получил кое-какой опыт общения -давшийся, правда, довольно трудно с мусульманами, чья ненависть к чужакам возросла еще больше в результате колониальной войны, которую Франция вела в Алжире. Барт попробовал свои силы в качестве приват-доцента, но не добился успеха. Лекции явно оказались не его стихией. А увлечь студентов курсом античной географии в Берлине, да еще в 1848 году, было вообще безнадежным предприятием. В конце 1840-х годов торговые круги в Англии проявили большой интерес к поискам удобного пути в Судан полосу степей и саванн к югу от Сахары. Они попытались разведать караванные пути от Средиземного моря к Судану. При поддержке английского правительства было решено направить в Судан через Сахару смешанную научно-торговую экспедицию . Для участия в ней требовались смелые и хорошо подготовленные к трудному пути люди. Начальником экспедиции был назначен опытный английский путешественник Джеймс Ричардсон, уже знакомый с дорогой от Триполи до Мурзука. В 1848 году в Лондоне вышла в свет его двухтомная монография Путешествия по великой пустыне Сахаре в 1845-1846 гг. . По рекомендации известного немецкого географа Карла Риттера в состав экспедиции вошел и 25-летний Генрих Барт. Третьим участником экспедиции стал другой немец, находившийся на английской службе, 27-летний доктор, геолог и астроном Адольф Офервег. В декабре 1849 года немецкие участники экспедиции прибыли в Тунис и по побережью достигли Триполи, откуда совместно с Ричардсоном в марте 1850 года направились в Мурзук. Несмотря на практические цели экспедиции, у ее участников преобладал интерес к научным исследованиям и географическим открытиям.

Это предопределило большое значение результатов экспедиции, несмотря на преждевременную смерть большинства ее участников.Уже на пути из Триполи в Мурзук путешественники решили двигаться не известным путем, а через почти безжизненную каменистую пустыню Хамадаэль-Хамра. После недолгой остановки в Мурзуке экспедиция опять отправилась не прямо на юг по старой караванной тропе, ведущей прямо в область Борну в Судане, а повернула на запад и достигла Гата вблизи восточной оконечности Ахаггара. Здесь Барт изучал наскалах Тассилин Аджера рисунки древних жителей Сахары, свидетельствующие о богатстве флоры и фауны в центре современной пустыни несколько тысячелетий назад. Эти находки Барта и его научные выводы об изменении климата Сахары и условии жизни ее населения в исторически обозримое время опередили на 100 лет тот бурный интерес к палеогеографии Сахары, который вызвали в середине XX века новые находки наскальной живописи в Ахаггаре А. Лотом и другими французскими учеными. Барт интересуется также языком и бытом туарегов, растительностью и животным миром пустыни, фиксирует высоты над уровнем моря, отмечает положение горных сооружений, встреченных на пути экспедиции в Центральной Сахаре, определяет координаты географических объектов. Он регулярно совершает в одиночку самостоятельные экскурсии в сторону от главного маршрута экспедиции, не раэ-оказываясь перед опасностью смерти от жажды. Барт не раз находился на грани гибели. Однажды его спасла собственная кровь, которую он высасывал, погибая от жажды, в другой раз туареги, которые до этого угрожали его жизни. Из Гата экспедиция повернула на юг и в октябре 1850 года вместе с караваном, груженным солью, достигла Агадеса. Через плато Аир (Азбен) англичане двинулись к реке Сокото, от нее повернули на восток. Основная часть пути через Сахару с севера на юг осталась позади. Из Агадеса все участники экспедиции сначала совместно направились дальше на юг к границам государства Борну. В январе 1851 года было решено идти к столице Борну Кукане (Кука), находившейся вблизи озера Чад, разными путями. Ричардсон кратчайшим маршрутом направился из Таджелета в Кукаву, но скончался в пути в марте 1851 года от тропической малярии. Офервег избрал маршрут от Зиндера на восток в район Маради на юге Нигера для проведения топографических работ, а Барт в Кано, который когда-то разыскивал Клаппертон. Встретиться они предполагали в Кукаве. Но когда Барт пересек границу султаната Борну, он узнал, что Ричардсон умер. Кано предстал перед исследователем как город торговли и ремесел. Он был узловым центром в сети транссахарских путей торговцев солью, на его рынках продавались клинки, сделанные мастерами сонинке, французский шелк, венецианский цветной бисер, а также местные хлопчатобумажные ткани и кожаные изделия.


Баттон Томас - История географических открытий.

География

История географических открытий

Баттон Томас
Географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

(?-1634). В августе 1616 года Баттон за заслуги был посвящен в рыцари. Он не возвращался в Канаду, хотя и остался на королевской службе. Баттон был тыловым адмиралом в кампании 1620-1621 годов против пиратов Алжирского побережья. Томас Баттон, сын дворянина Майлза Баттона из Ворлетона в Глэморганшире, Уэльс, начал военно-морскую службу в юном возрасте. Когда в 1588, 1589 и 1601 годы испанский флот вторгся в Ирландию, он стал капитаном пинасса Луна . Для победы английской короны он сделал достаточно, чтобы заработать благодарность ее величества и пенсию в размере шести шиллингов и восьми пенсов. На следующий год он командовал приватирским судном Уиллоби , которое грабило испанские суда в Западной Индии. К тому времени, когда Баттон вернулся в Лондон, там возникла Компания лондонских купцов, отыскавших Северо-западный проход . В 1612 году Баттон стал ее членом. Предприниматели решили, что лишь сравнительно небольшое расстояние отделяет Западное море Гудзона от Восточной Азии и что можно немедленно начать выгодную торговлю с Китаем и Японией, с вице-королевством Перу и даже... с Соломоновыми островами. Они снарядили два корабля под начальством Томаса Баттона Резолыошен и Дискавери , объявив о том, что отправляют спасателей на поиски Генри Гудзона. Однако на самом деле поиски Гудзона менее всего занимали предпринимателей: в инструкции, данной Баттону, было прямо сказано, что он должен выйти в противоположный океан на широте примерно 58°, хотя точно было известно, что бунтовщики бросили Гудзона за сотни миль южнее; да и сам Баттон не думал обследовать западный берег Лабрадора, у которого было совершено преступление. Летом 1612 года Баттон достиг Гудзонова пролива и присвоил увиденному им острову у входа в пролив имя своего корабля Резольюшен. Продолжая путь на запад, он обнаружил на севере землю (о. Саутгемптон, принятую им за архипелаг) и остров (Коте). Затем между 60° 40'' и 53° северной широты он проследил берег новой земли, где открыл устье большой реки (Нельсон). За ней побережье круто поворачивало, но не на запад, а на восток, и разочарованный Баттон назвал новую землю, то есть западный берег Гудзонова залива, Обманутой надеждой . В устье Нельсона корабли стали на зимовку. Хотя зима выдалась мягкой, смертность среди моряков, вероятно, из-за цинги, была так велика, что не хватало рук для управления двумя кораблями, и один пришлось бросить. В июне 1613 года Баттон прошел этот путь снова, но в обратном направлении, вдоль западного берега Гудзонова залива и открыл устье реки (Черчилл); он продвинулся в поисках пути в Китай на север, с уклоном к востоку за 65° северной широты, пока не попал в залив или пролив, который вел еще дальше на север.

Баттон дал ему латинское название Nec ultra ( He дальше ) пролив Рос-Уэлком. Огорченный мореплаватель не стал его исследовать. 29 июля он повернул обратно, у 80° западной долготы обнаружил остров Мансел и 27 сентября прибыл в Англию с новостью, очень неприятной для пайщиков Компании лондонских купцов . О пропавшем без вести Гудзоне и его спутниках никто из них и не вспомнил. В августе 1616 года Баттон за заслуги был посвящен в рыцари. Он не возвращался в Канаду, хотя и остался на королевской службе. Баттон был тыловым адмиралом в кампании 1620-1621 годов против пиратов Алжирского побережья. Умер он в апреле 1634 года.


Бекетов Андрей Николаевич - История географических открытий.

География

История географических открытий

Бекетов Андрей Николаевич
Географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

(1825-1902) русский ботаник, ботанико-географ, один из основоположников морфологии растений (науки о формах и строении растений) и географии растений. Почетный член Петерб. АН. Изучал проблемы зональности растительного покрова, в частности причины безлесья степей. Автор первого русского учебника География растений (1896). Создал школу русских ботанико-географов, к которой принадлежат А. Н. Краснов, В. Л. Комаров и др.


Беллинсгаузен Фаддей Фаддеевич - История географических открытий.

География

История географических открытий

Беллинсгаузен Фаддей Фаддеевич
Географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

(1778-1852) русский мореплаватель, адмирал. В 1803-06 участвовал в первом русском кругосветном плавании И. Ф. Крузенштерна. В 1819-21 воз- главлял кругосветную экспедицию на шлюпах Восток (командир Б.) и Мирный (командир М. П. Лазарев). Открыты Антарктида (28 января 1820) и ряд о-вов в низких широтах Тихого океана. Экспедиция провела разносторонние океанологические исследования в полярных и приполярных широтах.


Берг Лев Семенович - История географических открытий.

География

История географических открытий

Берг Лев Семенович
Географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

(1876-1950) русский физико-географ, биолог, президент Геогр. об-ва СССР (1940-50). Академик АН СССР с 1946 г. Лауреат государственной премии СССР 1951 г. Создал учение о ландшафтах, развивал идеи В. В. Докучаева о природных зонах, первым осуществил зональное физ.-геогр. районирование СССР. В книге Климат и жизнь выдвинул и развил почвенную гипотезу происхождения лёссов. Автор многих трудов по страноведению (в частности Природа СССР ), Основ климатологии , очерков по истории геогр. открытий, монографии Рыбы пресных вод СССР и сопредельных стран .


Беринг Витус Ионассен - История географических открытий.

География

История географических открытий

Беринг Витус Ионассен
Географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

(1681-1741) Беринг Витус Ионассен офицер (капитан-командор) русского флота, датчанин по наациональности. Возглавил 1-ю и 2-ю (она же Великая Северная экспедиция) Камчатские экспедиции, во время которых обошел берега Камчатки, Чукотского полуострова, достиг побережья Сев. Америки, открыл некоторые из Алеутских о-вов. Умер во время зимовки на острове, названном позже его именем по приказанию Петра I в конце 1724 г. была создана экспедиция, начальником которой был капитан 1-го ранга, позднее капитан-командир Витус Йонссен (он же Иван Иванович) Беринг, выходец из Дании 44 лет. Первая Камчатская экспедиция 34 чел. Из Петербурга отправились 24 января 1725 г. через Сибирь до Охотска. 1 октября 1726 г. Беринг прибыл в Охотск. В начале сентября 1727 г. экспедиция перешла в Бальшерецк, а оттуда в Нижнекамск по рекам Быстрой и Камчатке. У южного берега Чекотского полуострова 31 июля -10 августа они открыли залив Креста, бухту Провидения и о. Св. Лаврентия. 14 августа экспедиция достигла широты 67 18. Иными словами прошли пролив и находились уже в Чукотском море. В Беринговом проливе, ранее в Анадырском заливе они выполнили первые измерения глубин 26 промеров. Летом 1729 г. Беринг сделал слабую попытку достич американского берега, но 8 июня из-ха сильного ветра приказал вернуться, обогнув с юга Качатку и 24 июля прибыл в Охотск. Через 7 месяцев Беринг прибыл в Петербург после пятилетнего отсутствия. В 1733 г. правительство поставило В. Беринга во главе Второй Камчатской экспедиции, назначив ему в товарищи капитана А.И.Чирикова. В начале 1734 г. вся экспедиция во главе с В. Берингом собралась в Тобольске. В начале сентября 1740 г. В. Беринг отплыл из Охотска на Камчатку. На восточном берегу полуострова у Авачинской губы, в открытой его моряками прекрасной гавани, которую он назвал Петропавловской по двум судам экспедиции: Св. Петру и Св. Павлу -экспедиция перезимовала. 4 июня 1741 г. через 8 лет после отъезда из Петербурга В. Беринг и А. Чириков вышли к берегам Америки. Каждый командовал судном водоизмещением около 200 т с экипажем 75 чел.: В. Беринг на корабле Св. Петр , А. Чириков на корабле Св. Павел . В. Беринг пошел сначала на юго-восток (к 45 с.ш.) в поисках мифической Земли Жуана-да-Гама . 17 июля 1741 г. на 58 14 с.ш. Св. Петр достиг наконец американского берега и команда увидела вдали величественный снеговой хребет Святого Ильи с одноименной вершиной (гора Св. Илдьи 5488 м одна из высших точек Северной Америки). 2 августа был открыт остров Туманный (переименован в конце XVIII в. в остров Чирикова).

4 августа Евддокеевские о-ва, близ 56 с.ш., у берегов полуострова Аляски, 10 августа из-за сильного встречного ветра продвинулись мало. В отряде усиливалась цинга. В. Беринг решил идти прямо на Камчатку. Наконец, 4 ноября вдали показылись высокие горы. Неожиданно высокая волна перебросила судрно через бурин в бухту, люди поспешили перейти на сушу. На берегу вырыли в песке ямы для жилья. Только 10 чел. держались на ногах, 20 чел. умерло. В. Беринг больной целый месяц лежал в землянке. 6 декабря 1741 г. он умер. Земля, к которой прибило его судно, получила его имя о. Беримнга, а всю группу командорскими островами. Море, открытое Ф. Поповым и С. Дежневым, по которому В. Беринг в 1728 г. так мало плавал, было названо Беринговым. Пролив, через который не он первый прошул, наречен был по предложению Д. Кука Беринговым проливом. К несчастному капитану командиру Витусу Берингу, как за 130 лет до него к другому несчастливцв Генри Гудзону, пришла исключительно посмертная слава.


Берк Роберт О'хара - История географических открытий.

География

История географических открытий

Берк Роберт О'хара
Географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

(1820-1861) английский исследователь Австралии. В 1858-1860 годах впервые пересек континент с севера на юг, проделав путь от Мельбурна до залива Карпентария. Погиб на обратном пути. Бёрк не принадлежал к числу путешественников-исследователей. Это был искатель приключений, кондотьер XIX века. Он родился в Ирландии. Получив образование, до 1848 года служил в австрийской армии, затем возвратился в Ирландию и там состоял в рядах конной полиции. В 1853 году он появился в Мельбурне, где быстро достиг поста начальника полицейского управления на золотых приисках британской колонии Виктория. Бёрк твердой рукой навел там порядок, чем заслужил признание власть имущих. По отзывам современников, он сочетал в себе типичные ирландские черты прямоту и отвагу с мнительностью и мечтательностью. В 1858 Году королевское общество в Мельбурне и группа частных лиц снарядили трансавстралийскую экспедицию, которая должна была пересечь материк с юга на север от Аделаиды до залива Карпентария и примерно тем же путем возвратиться к южным берегам Австралии. В то время сообщения из Лондона доходили до австралийского Юга с опозданием в два месяца. Если бы удалось протянуть через Австралийский континент проволочную линию, связь с Лондоном заняла бы несколько часов. Кроме того, открылась бы возможность наладить через порты северного побережья торговые связи со странами Азии. Десятью голосами против пяти начальником экспедиции был утвержден 39-летний Роберт 0"Хара Бёрк. До этого он не участвовал ни в одном продолжительном походе, тем более по пустыням. Заместителем Бёрка был назначен Джордж Ленделлс, который вскоре отправился в Индию за верблюдами. Он вернулся с тремя десятками кораблей пустыни ; с ним из Индии приехал и молодой ирландец Джон Кинг, загоревшийся идеей похода. Вести верблюдов по австралийской пустыне должны были двое сипаев индийской армии Белуджи и Магомет. В состав экспедиции вошли также немцы по происхождению ботаник и врач Герман Беклер и художник-натуралист Людвиг Беккер. Картографом стал 27-летний сотрудник Мельбурнской обсерватории Уильям Уиллс. Из семисот кандидатов были отобраны остальные члены отряда. 20 августа 1860 года весь Мельбурн вышел проводить в дальний поход Бёрка и его спутников. Караван состоял из 23 лошадей и 25 верблюдов, тащивших 21 тонну груза. Особого упоминания заслуживает 60 галлонов (273 литра) рома... для верблюдов. Ленделлс утверждал, что верблюдам для поднятия духа просто необходима ежедневная порции рома. 6 сентября, пройдя сотню миль по равнине до поселка Суон-Хилл, Бёрк, недовольный скоростью движения, решил избавиться от лишнего груза и устроил аукцион.

11 сентября колонна переправилась через Муррей. На следующем отрезке пути до Балраналда возникли трудности; тяготы похода стали давать о себе знать. Судя по прекрасным акварелям Беккера, экспедиция разделилась на две колонны, верблюдов отделили от лошадей, поскольку животные никак не уживались друг с другом. Груженые телеги и взятые напрокат повозки тащились далеко позади колонны, увязая в песке. С каждым днем росли непредвиденные расходы. В январе 1860 года из Аделаиды, столицы колонии Южной Австралии, стартовала еще одна экспедиция -Джона Стюарта. Путешественник намеревался достичь северного побережья, двигаясь по маршруту Стёрта. За экспедициями Бёрка и Стюарта пристально следили в Австралии. Люди заключали пари, кто первым достигнет цели. Газеты назвали соперничество путешественников Великой австралийской гонкой . В октябре Бёрк перешел Дарлинг у озера Менинди. Здесь он решил разделить отряд и возглавить поисковую партию в составе восьми человек с 16 верблюдами и 15 лошадьми. Остальные должны были разбить возле озера Менинди базовый лагерь, дождаться отставших подвод с продовольствием и затем нагонять передовую колонну. Бёрк пошел на этот шаг, чтобы опередить конкурентов. Между Менинди и Куперс-Криком лежало четыреста миль солончаковой степи. Бескрайнюю поверхность прорезает мягкий контур скалистой гряды Бингуано, прославленной галереи наскального искусства племени вильякали. Спутник Бёрка Уиллс первым описал романтическое ущелье . В дальнейшем ни один из путешественников не обошел молчанием этот уникальный музей под открытым небом. Оставив позади оранжевую гряду, отряд Бёрка продвинулся к болотам Торовато. Оттуда Бёрк отправил Райта в Менинди с наказом привести как можно скорее оставшихся верблюдов . Он передал мельбурнскому комитету письмо, в котором принимал отставку доктора Беклера и просить утвердить Райта в должности третьего руководителя экпедиции. Вторым был назначен Уиллс. 11 ноября передовой отряд Бёрка добрался до одного из протоков Куперс-Крика. В первую же ночь экспедиция подверглась чудовищному нашествию крыс. Пришлось искать другое место чуть ниже по течению; здесь, возле источника, и разбили снискавший печальную славу лагерь 65. Все попытки Бёрка пробиться отсюда дальше на север терпели неудачу. Во время последней попытки сбежали три верблюда, и Уиллсу с Макдоно пришлось двое суток возвращаться в лагерь пешком. Бёрк принимает решение вновь разделить отряд. В поход через оставшуюся половину континента вместе с ним должны были отправиться Уиллс, Кинг и Грей. Руководителем базы вблизи реки Куперс-Крик был назначен Уилльям Браге.


Бертон Ричард Фрэнсис - История географических открытий.

География

История географических открытий

Бертон Ричард Фрэнсис
Географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

(1821-1890) английский путешественник. Вместе с Дж. X. Спиком в 1854-1859 годах исследовал Сомали, в 1858 году открыл озеро Танганьика Сын состоятельных родителей, английский офицер-разведчик Ричард Фрэнсис Бертон с 1842 года служил в Индии. Он был в высшей степени рассудительным и толковым человеком, ограниченным, пожалуй, только надменностью викторианской эпохи. Бертон любил посещать индийские базары, переодевшись нищим или лоточником, любил смешиваться с пришедшими на свадьбу гостями или с толпой паломников. Новый язык никогда не был для него препятствием. Хинди, например, он выучил еще до того, как отправился в Индию. К концу своей бурной жизни он в совершенстве владел более чем двадцатью языками. Мастерство переодевания пригодилось ему.в 1853 году, когда он под видом мусульманского паломника посетил святые города Мекку и Медину, куда христианам доступ был категорически запрещен. Именно капитан Бертон положил начало географическому изучению Африканского Рога полуострова Сомали. В этой экспедиции, как и в последующих, его сопровождал сослуживец офицер Джон Хеннинг Спик. Не часто две столь яркие индивидуальности совместно отправлялись исследовать мир. В 1854 году Бертон, переодетый арабским купцом, проник из Зейлы на берегу Аденского залива в эфиопскую провинцию Харэр, где почти не бывали европейцы. В 1855 году английские путешественники сделали попытку проникнуть в глубь страны из Берберы, но уже в самом начале маршрута подверглись нападению сомалийцев; Оба были тяжело ранены копьями и едва спаслись. Затем Бертон и Спик приняли участие в Крымской войне на стороне Турции. К этому времени капитан Ричард Фрэнсис Бертон уже успел завоевать себе широкую известность как блестящий ученый-ориенталист и неутомимый путешественник по странам Востока. В научных кругах его труды об Индии, Аравии и Восточной Африке снискали широкую признательность. Бертон представил Королевскому Географическому обществу проект экспедиции в Африку, во-первых, с целью установления границ моря Уджиджи, или озера Уньямвези , и, во-вторых, чтобы выяснить пригодную для экспорта продукцию внутренней области и этнографию ее племен . С помощью президента общества Р. И. Мерчисона Бертону удалось добиться от правительства необходимых ассигнований. Министерство иностранных дел предоставило в его распоряжение 1000 фунтов стерлингов. Было решено, что сопровождать его будет Спик. Инструкции Корлевского Географического общества гласили: Главная цель экспедиции проникнуть в глубь страны из Килвы или какого-либо другого места на восточном побережье Африки и по возможности пройти к получившему известность озеру Ньяса; определить положение и границы этого озера; установить глубину и характер его вод и притоков; исследовать окружающую местность и т. д.

Получив всю нужную вам информацию в этой области, вы должны направиться на север, к горной цепи, где, как обозначено на наших картах, находятся предполагаемые истоки Бахр-эль-Абьяда, открытие которых явится вашей следующей главнейшей целью . В декабре 1856 года путешественники прибыли на Занзибар. С тех пор как войска оманского султана изгнали из этих мест португальцев и временно основали на Занзибаре самостоятельный султанат, остров стал арабскими воротами в Восточную Африку. Отсюда высылались флотилии для борьбы с правителями Момбасы, Малинди и Килвы, здесь располагался перекресток почти всех торговых путей восточной части континента. Именно на торговле основывалась власть султана над континентальными районами между Могадишо и Келимане. Он мог спать спокойно, пока возле его дворца располагались английские, американские, ганзейские и индийские конторы и консульства. Оба британца запаслись на Занзибаре товарами для обмена и наняли караван носильщиков. Ибо нет таких вьючных животных, которые могли бы вынести вредоносные укусы мухи цеце. Но большое количество носильщиков вынуждает каждую экспедицию брать с собой больше провизии, что в свою очередь требует новых носильщиков. А вместе с ростом числа участников экспедиции увеличивается подорожная пошлина, которую приходится выплачивать в глубинных районах страны. Соответственно увеличивается и объем вещей в виде тюков ткан и, стеклянных бус, раковин каури и других товаров для обмена, и количество носильщиков вновь возрастает. Торговые караваны поэтому часто насчитывали по двести, а иногда по пятьсот и даже тысяче человек. Бертон и Спик не располагали такими средствами и возможностями, но если бы и располагали, все равно не смогли бы их употребить. Когда они в июне 1857 года в прибрежном городе Багамойо решили усилить свой караван, арабские купцы распространили такие зловещие слухи, что все попытки нанять носильщиков сорвались. Британцы вынуждены были купить вьючных ослов, и вскоре им пришлось беспомощно наблюдать, как умирали животные, а груз оставался лежать на дороге. Значительно больше повезло им с ближайшими помощниками, взявшимися их сопровождать. Это были Сиди Бомбей и Мвиньи Мабруки из племени яо, жившего к северу от реки Рувумы. И хотя англичане порой пускали в ход кулаки, оба африканца оставались их незаменимыми помощниками. Первоначально Бертон намеревался атаковать громадное слизнеподобное озеро миссионеров с хвоста , то есть двинуться к его суженному южному концу из Килвы; однако эта дорога слыла небезопасной, и он предпочел избрать более длинный и более спокойный караванный путь из Багамойо в Уджиджи. Бертон и Спик решили переждать на побережье неблагоприятный для путешествий дождливый сезон, оставшееся же до его начала время использовали для небольших экскурсий тренировочного характера.


Бейкер Сэмюэл Уайт - История географических открытий.

География

История географических открытий

Бейкер Сэмюэл Уайт
Географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

(1821-1893) английский путешественник по Африке. Исследовал истоки Белого Нила, открыл озеро Альберт, водопад Мсрчисона. В 1869 году руководил египетской военной экспедицией в Южный Судан. Сэмюел Уайт Бейкер родился 8 июня 1821 года в богатой семье. Его отец владел поместьями в Ворчеcтерском и Глочесерском графствах Англии. Бейкер увлекался охотой, и путешествия в основном заполняли его жизнь. Правда, иногда путешествия вызывались необходимостью: семья имела также плантации на Ямайке, Маврикии и Цейлоне (Шри-Ланке). В 1845 году он посетил остров Цейлон, где вскоре поселился вместе с братом и занялся хозяйством в имении, расположенном в горах Неверо-Эллиа. Затем Бейкер работал инженером-железнодорожником на строительстве важного стратегического объекта в Добрудже. В 1860 году по окончании работ он женился вторым браком на венгерке Флоренс. Красивая, отважная, энергичная и жизнерадостная, она стала верным и незаменимым спутником в путешествиях. Весной 1861 года супруги появились в Египте. На все расспросы они отвечали. что желают поохотиться в окрестностях Голубого Нила. На поиски истоков Нила Бейкер отправился, не ставя никого в известность о своих планах. У меня не хватало смелости, признавался он потом, заявить гласно о моем намерении, но я твердо решился или разрешить эту трудную задачу, или умереть над нею . Сначала они действительно охотились, и животный мир Африки понес определенные потери, но на самом деле путешествие по эфиопским притокам Нила служило более высоким целям. Однако прежде чем взяться за осуществление своих планов, Бейкеры решили изучить арабский язык и познакомиться с условиями жизни в Африке. В апреле чета Бейкеров отплыла из Каира вверх по Нилу. Первый год своего пребывания в Африке Бейкеры посвятили путешествию по восточной части Египетского Судана и соседним районам Эфиопии. По долине Атбары и затем вдоль ее правого притока Сетита (Таказзе) они проникли в глубь Эфиопского нагорья, оттуда прошли на юго-запад через область верховьев Атбары к Рахаду и Диндеру правым притокам Голубого Нила и спустились по Голубому Нилу до Хартума.В июле 1862 года они прибыли в Хартум, резиденцию египетского генерал-губернатора. Город в месте слияния Голубого и Белого Нила был центром работорговли, коррупции и бесстыдного обогащения. Сэмюэлу и Флоренс Бейкер стоило больших денег и терпения нанять здесь три судна с экипажами, на которых они в декабре отправились вверх по Нилу. В папирусовых джунглях Сэдда им пришлось нелегко: едва переносимая влажность воздуха, насекомые и змеи, страшные стычки между членами экипажа, обессиленными и раздраженными непрерывной борьбой с дикой растительностью, которая распространилась по поверхности воды.

Немногим лучше было и в Гондокоро, последнем населенном пункте перед серией порогов. Бейкер назвал его Колонией убийц работорговцев, хотевших любой ценой помешать экспедиции. В декабре 1862 года они отправились из Хартума в Гондокоро и прибыли туда за две недели до Спика и Гранта. С восторгом встретив своих соотечественников и искренне поздравив их с успешным выполнением поставленной перед ними задачи, Бейкер вместе с тем слегка упал духом при мысли о том, что проблема истоков Нила разрешена без его участия. Неужели на мою долю не осталось ни одного листочка от ваших лавров? полушутя-полусерьезно спросил он Спика. Тот заверил его, что поле для исследовательской деятельности еще очень велико, и обратил его внимание в особенности на озеро Лута-Нзиге, которое им с Грантом не удалось посетить. Исследованию этого озера Спик придавал большое значение и рекомендовал Бейкеру им заняться. Спик и Грант снабдили Бейкера полезными советами и копией составленной ими карты области истоков Нила. Они возвращались уже с победою, вспоминает Бейкер, а я еще только шел на битву . 26 марта 1863 года экспедиция Бейкера выступила из Гондокоро, следуя за купеческим караваном, который направлялся в расположенную к востоку от Бахрэль-Джебеля страну Лотуко. В горах Лотуко северных отрогах Восточно-Африканского плоскогорья пришлось надолго задержаться, пережидая сезон дождей. Только в начале января 1864 года Бейкер и его спутники двинулись на юг в Буньоро. По пути они перешли вброд Асву, которая в это время года представляла собой лишь узкий ручеек; так была опровергнута версия о том, что эта река может являться главным истоком Нила. 22 января караван вышел к Виктория-Нилу недалеко от порогов Карума. Бейкеру удалось убедить прибывших вскоре к порогам послов Камраси в том, что он пришел в их страну с мирными целями;при этом он назвался братом Спика, оставившего о себе в Буньоро самые хорошие воспоминания. Английский исследователь был допущен в Мрули, столицу Буньоро. Долгие переговоры закончились тем, что Бейкер получил разрешение отправиться к интересовавшему его озеру, которое, как выяснилось, называлось не Лута-Нзиге, а Мвутан-Нзиге. Из Мрули экспедиция двинулась на запад заболоченной долиной Кафу. На этом переходе заболела и едва не умерла жена Бейкера. Путешественники преодолели все: интриги арабских противников, враждебность местных племен, настроенных работорговцами, бунт своих носильщиков. Когда кончились запасы хинина и пало последнее вьючное животное, даже это не остановило супругов. Наконец 14 марта 1864 года пришла долгожданная награда за все лишения и испытания: путешественники увидели Мвутан-Нзиге.


Бируни, Абу Рейхам Мухаммед Ибн Ахмед Аль-Бируни - История географических открытий.

География

История географических открытий

Бируни, Абу Рейхам Мухаммед Ибн Ахмед Аль-Бируни
Географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

(973 ок. 1050) хорезмский ученый-энциклопедист. Ему принадлежат труды по астрономии, географии, геологии, истории и др. Он предложил метод определения географической долготы, близкий к современному, определил длину окружности Земли.


Бобринский Николай Алексеевич - История географических открытий.

География

История географических открытий

Бобринский Николай Алексеевич
Географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

(1890-1964) русский зоолог и зоогеограф. Работал в Средней Азии, Казахстане, Закавказье и др. Автор книг География животных , Животный мир и природа СССР .


Борхгревинк Карстен - История географических открытий.

География

История географических открытий

Борхгревинк Карстен
Географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

(1864-1934), норвежский путешественник. В 1898-99 организовал первую зимовку в Антарктиде (у мыса Адэр). Достиг 78 °50' ю. ш., описал Ледяной барьер Росса.


Борзов Александр Александрович - История географических открытий.

География

История географических открытий

Борзов Александр Александрович
Географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

(1874-1939), российский физико-географ, геоморфолог. Профессор Московского государственного университета (с 1918), заслуженный деятель науки России (1935). Установил некоторые закономерности развития эрозионных и моренных ландшафтов равнин, причины образования асимметрии долин и междуречий.


Бойм Михал - История географических открытий.

География

История географических открытий

Бойм Михал
Географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

(1614-59), польский ботаник и путешественник. Сочинение Бойма «Флора Китая» (1656) положило начало «флорам» как виду ботанической литературы.


Бэр Карл Максимович (Карл Эрнст) - История географических открытий.

География

История географических открытий

Бэр Карл Максимович (Карл Эрнст)
Географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

(1792-1876) русский естествоиспытатель, основатель эмбриологии, почетный акад. Петербургской АН, один из основателей РГО Основал серию изданий по географии России. Участвовал в экспедициях на Новую Землю и Каспий. В 1857 сформулировал закон Бэра. Известен трудами по эмбриологии (науке о зародышевом развитии организмов), установил сходство зародышей (эмбрионов) высших и низших животных, описал развитие всех основных органов позвоночных животных.


Брикнер (Брюкнер) Эдуард - История географических открытий.

География

История географических открытий

Брикнер (Брюкнер) Эдуард
Географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

(1862-1927), немецкий географ и климатолог. Труды по периодическим изменениям климата (т. н. Брикнеров цикл, длина ок. 35 лет), эвстатическим колебаниям уровня моря, оледенению Альп. Соавтор (с А. Пенком) концепции древнего оледенения Альп.


Бугенвиль (Де Бугенвиль) Луи Антуан - История географических открытий.

География

История географических открытий

Бугенвиль (Де Бугенвиль) Луи Антуан
Географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

(1729-1811) французский мореплаватель. Известен своими открытиями в Океании. В 1766-69 возглавлял первую франц. кругосветную экспедицию, во время которой открыл несколько островов в архиелаге Туамоту и группу Соломоновых островов.


Буксбсум Иоганн Христиан - История географических открытий.

География

История географических открытий

Буксбсум Иоганн Христиан
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

(1694-1730), российский естествоиспытатель, ботаник и путешественник, академик Петербургской АН (1725). Немец по происхождению. В 1721 приглашен Петром I в Россию в качестве ботаника в аптекарский сад при Медицинской коллегии. Труды по флоре России. Описал ряд новых видов растений. Собрал обширные ботанические и этнографические коллекции.


Буркхардт Иоганн Людвиг - История географических открытий.

География

История географических открытий

Буркхардт Иоганн Людвиг
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

(1784-1817) швейцарский путешественник. Положил начало исследованию Нубии. Путешествовал по заданию британской Африканской ассоциации . В 1813-1814 годах совершил две поездки на юг от Асуана, ознакомился с долиной Нила и караванными дорогами через Нубийскую пустыню между Асуаном и Шенди (выше устья Атбары, правого притока Нила). Во втором путешествии проехал от Шенди до Суакнна на Красном море, обследовав по пути нижнее течение Атбары. Умер в Каире от дизентерии. Дневники его в частности, Путешествия по Нубии , изданы после его смерти. Хотя Иоганн Людвиг Буркхардт родился в Лозанне и не был англичанином, его все-таки надо причислить к английским путешественникам. В самом деле, благодаря своим родственным связям с сэром Джозефом Бэнксом, естествоиспытателем и спутником Кука, а также с Гамильтоном, секретарем Африканского общества, и благодаря их дружескому содействию Буркхардт мог осуществить свои поездки с пользой для науки. Он занимался в университетах Лейпцига и Гёттингена, где слушал лекции Блуменбаха. Затем продолжил свои занятия в Кембридже и изучал там арабский язык. В 1809 году он отплыл на Восток. Буркхардт изучает химию, медицину. Чтобы подготовиться к тяготам жизни путешественника, он совершает долгие пешие прогулки под солнцем, с непокрытой головой; спит на твердом, питается только овощами и пьет только воду. В марте 1809 года Буркхардт покидает Англию и отправляется в Сирию, чтобы посетить пограничные с Аравией области, собрать сведения о бедуинах и отправиться на розыски древнего города Петры. Благодаря прекрасному знанию Корана и комментариев к нему, написанных крупнейшими учеными ислама, он, легко выдавал себя не только за мусульманина (индуса), но и за мусульманского, богослова. Буркхардт принял имя Ибрагима-ибн-Абдаллаха. Чтобы заставить поверить в этот маскарад, путешественник часто должен был прибегать к разным хитростям. В некрологе, напечатанном в Анналах путешествий , рассказывается, что когда Буркхардта просили поговорить по-индусски, он не задумываясь начинал изъясняться по-немецки. Один переводчик итальянец, подозревавший в нем гяура европейца, потянул его за бороду, то есть нанес самое тяжелое для мусульманина оскорбление. Буркхардт настолько вошел в свою новую роль, что немедленно отбросил обидчика ударом кулака. Зрители разразились смехом и, вполне убедясь, что путешественник был тем, за кого себя выдавал, перешли на его сторону. С сентября 1809 года по февраль 1812 года Буркхардт оставался в Халебе и только раз прервал изучение языка и нравов сирийцев для того, чтобы съездить в Дамаск, Пальмиру и Хауран места, где до него побывал лишь Зетцен.

Буркхардт повидал Пальмиру и Баальбек, склоны Ливана и долину Оронт, озеро Хула и истоки Иордана. Он сообщил первые сведения о многих древних городах. Именно благодаря его указаниям удалось точно определить местоположение прославленной Апамеи, хотя он сам и его ученый издатель сделали из своих данных ошибочные выводы. Наконец, его путешествия в Аурантис тоже дали ценные географические и археологические сведения, помогающие уяснить состояние страны в настоящее время. В течение двух лет Буркхардт собирал сведения о кочевниках. Уже в конце своего путешествия по Аравии, возвращаясь в Каир, он вынужден будет искать убежище на Синае, так как повсюду в Египте в это время свирепствовала чума. Там, живя среди бедуинов, Буркхардт приобщается к их нравам. На основе своих наблюдений он создает труд, скромно озаглавленный Заметки о бедуинах и ваххабитах . Но употребляя все свои старания для наблюдения за жизнью бедуинов, Буркхардт не забывал и о мертвых городах и их влекущей к себе тайне. В 1812 году Буркхардт покидает Дамаск, посещает берега Мертвого моря, долину Ахаба и древний порт Азионгабер, куда в те времена можно было попасть, лишь рискуя жизнью. В одной из боковых долин путешественник обнаружил внушительные развалины Петры, древней столицы Петрейской (то есть Каменистой) Аравии. Долина, где лежат развалины Петры, называется Вади Муса (то есть долина Моисея), и арабы считали, что на горе Хор, возвышающейся над городом, расположена могила брата Моисея Аарона. Буркхардт заявил, что дал обет принести на вершине горы Хор жертву Аарону. Вскоре он нашел проводника, который должен был помочь ему исполнить обет. И вот наконец узкое ущелье между горами открыло Буркхардту, первому из европейцев, свою удивительную тайну. Его глазам предстал дворец, дверь которого выходит под фронтон, опирающийся на четыре колонны и увенчанный тремя павильонами с колоннадой, в которой помещены статуи; все это так прекрасно сохранилось, что казалось только что построенным. Приблизившись, путешественник увидел, что фасад вырублен в скале, а дверь ведет в склеп. Буркхардту суждено было открыть необыкновенную долину гробниц. Пройдя дальше по ущелью, которое теперь расширилось, он увидел на склоне горы амфитеатр. Затем скалы расступились, чтобы дать место великолепному цирку, где струился ручей. В центре руин находился так называемый дворец дочери фараона. Каким бы безразличным ни хотел казаться Буркхардт, проводник, видя, что он направляется к дворцу , воскликнул: Теперь я вижу, что ты неверный и хочешь что-то сделать с развалинами города наших предков; но мы не потерпим, чтобы ты взял хоть одну монету из спрятанных здесь сокровищ; они находятся на нашей земле и принадлежат нам .


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

а б в г д е ж з и к л м н о п р с т у ф х Ц ч ш щ э ю я

Ципф Джордж (Зипф Дж.)


Чекановский Александр Лаврентьевич - История географических открытий.

География

История географических открытий

Чекановский Александр Лаврентьевич
Географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

(1833-1876) исследователь Сибири. По происхождению поляк. За участие в польском восстании 1863-1864 годов сослан в Забайкалье. В 1869-1875 годах исследовал Приморский хребет. Среднесибирское плоскогорье, реки Нижняя Тунгуска, Оленек, низовья реки Лена; открыл кряж, названный его именем. Александр Чекановский уроженец Волыни. Отец его Вавжинец Чекановский, чиновник, а позднее владелец интерната для учащейся молодежи, пользовался любовью со стороны профессоров и студентов. Из Галиции (часть Южной Польши и Западной Украины) он перехал в Кременец, где получил должность в лицее. А затем с семьей перебрался в Киев. Александру (Олеку) было тогда всего четыре года. Александр Чекановский поступил не на естествоведческий факультет, как намеревался, а на медицинский, ибо его отец считал, что для юноши, не имеющего состояния, диплом врача является единственной дорогой к карьере. Учеба на медицинском факультете не мешала Чекановскому слушать лекции по естествознанию. Но самые приятные воспоминания от пребывания в Киеве оставили краеведческие экскурсии. Привыкший с детства к длительным и далеким путешествиям, одаренный феноменальной памятью и умением ориентироваться в незнакомой ему местности, Чекановский за время своих многолетних экскурсий по Подолу произвел много интересных научных наблюдений, которые и определили его склонность к геологии. Сразу же после получения диплома врача 25-летний Чекановский выезжает в Дерпт (нынешний Тарту), чтобы там заняться изучением происхождения Земли. Вскоре Чекановский стал одним из активнейших членов студенческого кружка естествознания и по поручению профессора произвел тщательную обработку минералогических коллекций Дерптского университета. Однако тяжелое материальное положение отца вынудило Чекановского оставить университет незадолго до его окончания. Он возвращается в Киев, где поступает работать в фирму Сименс и Гальске , которая строила телеграфную линию из России в Индию. Работа, связанная с частыми поездками, дает возможность проводить экскурсии и научные исследования. Помимо работы на телеграфе , Чекановский занимается систематизацией палеонтологических коллекций Киевского университета. Однако он мечтал о далеких путешествиях и новых открытиях. Поэтому договаривается с управлением предприятия о том, что через несколько лет поедет с технической бригадой в Индию. Он надеется, что будет иметь возможность исследовать склоны таинственных Гималаев и берега легендарного Ганга. Тем временем он организует научную экспедицию в Крым, проводит геологические исследования, взбирается на горную вершину Чатыр-Дага. Следуя указаниям Бессера, Чекановский не забывает о гербарии и обогащает его ценными видами южной растительности.

После двухлетнего отсутствия Александр возвращается в Киев. За участие в польском восстании 1863-1864 годов он подвергся аресту. Из киевской тюрьмы ему удалось бежать, но его поймали, осудили на бессрочную ссылку в Сибирь и отправили пешком по этапу из Киева в Тобольск. По дороге он ухитрился собрать большую энтомологическую коллекцию: определения он выполнял с помощью увеличительного стекла, отшлифованного им из обломка графина. На стоянках заботливо укладывал коллекцию в коробки, склеенные из различных обрывков картона и кусков фанеры. В Томске Чекановский заболел тифом, последствием которого стало периодическое психическое расстройство ( черная меланхолия ). Чекановский остался один, без присмотра, в горячке, не имея денег и даже без одежды, так как ее сожгли. Казалось, что смерть неизбежна. Тогда он попросил отправить в Иркутск ящик с коллекцией насекомых. Оправившись от болезни, он достиг в 1865 году Забайкалья места ссылки, а в следующем году перебрался в Падун, в районе Братского Острога. Заключенные жили в землянках, а чтобы добыть пропитание, занимались рыбной ловлей и ставили силки на птиц и разных животных. Академик Ф. Б. Шмидт, получив командировку Академии наук в Сибирь, узнал в Иркутске о судьбе, постигшей Чекановского. Его возмущению не было границ. Он тотчас же поставил в известность всех видных ученых Петербурга, использовал все свое влияние и добился того, что Чекановского перевели из Падуна в Иркутск и,назначили в Сибирский отдел Географического общества. По заданию отдела Чекановский исследовал геологическое строение Иркутской губернии. После экскурсии (осенью 1869 года) в горы, окаймляющие Байкал с запада единый Байкальский хребет прежних географов, он выделил на юго-западе и дал название двум параллельным грядам Приморскому хребту и Онотской возвышенности (сам он, правда, считал ее тоже хребтом). Работа над изучением Байкальских гор и необъятных сибирских земель, простирающихся от Байкала до Енисея и Саянских гор, а также работа над исследованием Иркутской губернии полностью занимали Чекановского в течение 1869 1871 годов. В первый же год этих исследований польский ученый при раскопках на Ангаре около Усть-Балея обнаружил много окаменелостей, среди которых были образцы прекрасно сохранившихся рыб, раковин, насекомых и различных растений. До того времени наука считала эти пласты образованиями угольного периода. Чекановский совершил ошеломляющее открытие, установив, что они имеют юрское, то есть значительно более раннее происхождение. Пребывание Чекановского в Иркутске ознаменовалось рядом научных открытий, которые принесли ему славу одного из выдающихся геологов России .


Челлен Рудольф - История географических открытий.

География

История географических открытий

Челлен Рудольф
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

(1864-1922) шведский ученый-геополитик. Первым употребил понятие геополитика ( наука о Государстве как географическом организме, воплощенном в пространстве ). Преложил еще 4 неологизма, которые должны были составить основные разделы политической науки: экополитика, демополитика, социополитика, кратополитика. Основной труд Государство как форма жизни , 1916 г. (развил постулаты, заложенные в труде Ратцеля применительно к конкретной исторической ситуации в современной ему Европе).


Челюскин Семен Иванович - История географических открытий.

География

История географических открытий

Челюскин Семен Иванович
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

(ок. 1700 после 1760) русский полярный мореплаватель, капитан 3-го ранга, участник Великой Северной экспедиции. В 1741-42 обследовал рр. Хатанга, Пясина, описал берега Таймыра, достиг крайней сев. точки Евразии (мыс Челюскин) Великая северная экспедиция. работа северных отрядов. Первый отряд: путь вокруг полуострова Ямал Начальником Западного отряда назначили Степана Гавриловича Малыгина, человека решительного, крутого и жестокого, но искусного и сведующего моряка, ученого новигатора. Выйти в море удалось лишь 6 июля 1737 г. Через 17 дней оба бота вошли в пролив Малыгина между Ямалом и о. Белым. 12 августа удалось обогнуть Ямал. По Обской губе двинулись на юг и лишь 3 октября прибыли в Березов, на р. Оби. В Петербург Молыгин вернулся весной 1738 г. Малыгин составил первую, сравнительно точную карту берегов Баренцева и Карского морей между Архангельском и устьем Оби протяженностью чуть более 4 тыс. км Впервые на этой карте появляется название Карское море , данное в память обоих зимовок на р. Каме. Второй отряд: путь от Оби к Енисею и к полуострову Таймыр. Начальником отряда в 1733 г. был назначен Дмитрий Леонтьевич Овцын. Летом 1734 г. он спутился от Тобольска вниз по Иртышу и Оби и обследовал Обскую губе до 70 04 с ш. Для зимовки команды выбрали Обдорск (ныне Салехард). Летом 1735 г. Овцын достиг только 68 40 с.ш., но из-за цинги среди команды (болел и он сам) решил вернуться. Овцын не добился успеха и в 1736 г., когда близко подходил к оконечностям п-ва Явай, дойдя до 72 40 с.ш. Весной 1738 г., когда Енисей вскрылся, Овцын на Тоболе поднялся до Енисейска и отправился от туда сушей в Петербург с докладом о вторичном открытии морского пути с Оби на Енисей. В 1741 г. в качестве адъютанта капитана-командора Овцын плавал на Св. Петре к Америке и зимовал на о. Беринга. Третий отряд: берега Таймыра и мыс Челюскин Начальник отряда В.В.Прончищев. 3 августа 1736 г. отряд вышел в море и продвинулся вдоль берега на запад к устью Анабара. После съемки лимана Анабара Прончищев повернул на север, 20 августа он достиг 77 50 с.ш. или даже 77 55 с.ш., т.е. продвинулся севернее мыла Челюскин к восточному входу в пролив Вилькицкого. За время работы Великой Северной экспедиции в арктических моряд только Якутску удалось проникнуть так далеко на север по чистой воде. Пасмурная погода помешала морякам увидеть архипелаг Северная Земля и самый северный мы Евразии. Командир был смертельно болен и судно повел штурман Семен Иванович Челюскин.

25 августа они подошли к устью Оленька. Через день от цинги скончался Прончищев, а его имя с 1913 г. носит восточное побережье полуострова Таймыр. Общая длина открытой Прончи щевым береговой линии полуострова около 500 км. 14 декабря Челюскин двинулся в Якутск и прибыл туда 28 июля 1737 г. Начальником отряда был назначен Х.П. Лаптев. 21 июля 1739 г. он вышел из дельты Лены в море курсом на запад и вскоре обнаружил бухту Нордвик. В конце лета 1740 г. Лаптев двинулся на Якутске на север вдоль берега Таймыра, прошел до 75 26 с.ш., попал в дрейфующие льды и был раздавлен. Решено было идти к месту прежней зимовки. 15 октября он вернулся на Хатангу, а через несколько дней туда же прибыла группа Челюскина.


Черский Иван Дементьевич - История географических открытий.

География

История географических открытий

Черский Иван Дементьевич
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

(1845-1892) русский исследователь Сибири. За участие в Польском восстании 1863-64 был отдан в солдаты и сослан в Омск. Проводил геологические и палеонтологичесие исследования в окрестностях Омска, затем работал на Байкале, в бассейнах рек Селенга и Нижняя Тунгуска; в 1891 совершил экспедицию в бассейны рр. Колыма и Индигирка. Ч. выдвинул идею развития рельефа в ходе истории Земли; предложил одну из первых тектонических схем Сибири, использованную геологом Э. Зюссом в его труде Лик Земли . За свои исследования трижды награждался медалями РГО. Именем Черского назван горный хребет на северо-востоке. России. Иван Дементьевич Черский 18-летним юношей принял участие в польском восстании 1863 года, за что был сослан в Сибирь и зачислен рядовым в Омский линейный батальон. Под влиянием Александра Чекановского, с которым он познакомился на этапе, а позже Г. Н. Потанина он занялся геологией и зоологией. Осенью 1871 года Чекановский дал Черскому рекомендацию к директору Сибирского отделения Географического общества подполковнику корпуса топографов Усольцеву, и вскоре молодой ссыльный получил должность консерватора и библиотекаря музея. Поселился он в маленькой дворницкой. Его рабочий день был организован следующим образом: шестнадцать часов в день он работал, семь предназначил для отдыха, а один для прогулки и еды. После экскурсий Черский возвращался в здание Общества, чтобы слушать лекции Чекановского о геологическом строении земли и формировании земной коры. От него же он получал сведения о найденных на Лене ископаемых и о научных открытиях в Сибири. Первая самостоятельная экспедиция Черского состоялась в 1873 году. Тогда Чекановский предложил Географическому обществу поручить 28-летнему ученому ведение исследования гористой части Иркутской губернии. Вместе с Черским в экспедиции принял участие друг Чекановокого, опытный естествоиспытатель Николай Гартунг. С июня до осени ученые исследовали Восточный Саян и кузнецкий Алатау. Произведенные точные измерения определили высоту вершин этих гор, причем оказалось, что они намного выше, чем их до тех пор считали. Кроме богатой коллекции, участники экспедиции собрали интересные сведения о племени сойотов. Зимой Черский работал в музее, готовя к печати отчет об экспедиции. Это была уже его третья работа, опубликованная в Известиях Сибирского отделения Географического общества. Сотрудничество с издательством продлится до конца жизни Черского, и на протяжении двадцати лет в этом журнале появится несколько десятков его научных статей из области геологии и палеонтологии, посвященных открытиям, сделанным на территории Восточной и Северной Сибири.

Летом 1874 года Черский еще раз исследует хребет Тункинские Гольцы, чтобы установить его связь с горной системой Саянов, а спустя год принимается за исследование окрестностей Бирюсы (Оны), где должны были находиться бивни мамонта. Поиски не дали ожидаемых результатов. Бивни мамонта еще в прошлом году были проданы начальником железнодорожной станции какому-то купцу. Не обескураженный этой неудачей, Черский направился в сторону Нижнеудинска, где на многие километры тянутся поросшие густым лесом горы, изрезанные многочисленными потоками. Там среди тайги, в которую углубляются только охотники, после долгих поисков ему удалось на северном склоне в одной из пещер найти прекрасно сохранившиеся останки животных. Это были неизвестные виды медведя, оленя и пеструшки, относящиеся к четвертичному периоду. Для обработки найденного обильного палеонтологического материала требовалось несколько лет, Черский же в ближайшее время должен был начать исследования на озере Байкал. Поэтому после двухмесячной работы в пещере он вернулся в Иркутск, привезя с собой столько ценных экспонатов, что ими заинтересовалась Петербургская Академия наук, наградившая ученого серебряной медалью. В мае 1877 года Черский отправился в Култук. Он поставил себе целью разгадать загадку происхождения озера Байкал. У выхода Ангары из Байкала возвышался, наподобие булавы, известный шаманский камень, место чудес и бурятских паломничеств. Здесь вскрывали преступления и наказывали преступников. Не было случая, чтобы кто-нибудь солгал перед лицом Байкала, потому что священное море знает все тайны и немедленно поглотило бы в свои пучины клятвопреступника. Иркутский архиепископ, желая прекратить совершение этих обрядов, приказал поставить на верхушке камня крест. Буряты восприняли это враждебно, а шаманы вспомнили старую легенду о потопе: наступит время, когда камень провалится в воду, и тогда поднявшиеся воды озера хлынут с бешеной силой и затопят Иркутск город греха. Продвигаясь вдоль берегов Байкала, Черский припоминал разные бурятские верования и услышанные легенды. Народ создал поэтическую поэму об озере, которое на протяжении веков было его кормильцем и одновременно пугало своей величиной и таинственностью. В Култуке геолог нанял двухконную повозку, погрузил багаж и поехал вдоль озера. Сначала ему сопутствовал бурят, позднее к ним присоединился сибирский бродяга, казак из-под Красноярска Максимка. Он прекрасно знал тайгу. Здесь он охотился, искал золото, был немного контрабандистом. Заинтересовавшись работой Черского, он бросил бродяжничество и в течение нескольких лет сопровождал ученого в его путешествиях.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

а б в г д е ж з и к л м н о п р с т у ф х ц Ч ш щ э ю я

Чекановский Александр Лаврентьевич
Челлен Рудольф
Челюскин Семен Иванович
Черский Иван Дементьевич
Чихачев Петр Алесандрович
Чириков Алексей Ильич
Чжан Цянь


Чихачев Петр Алесандрович - История географических открытий.

География

История географических открытий

Чихачев Петр Алесандрович
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

(1808-1890) географ и геолог, почетный член Петербургской АН (1876). Большую часть жизни провел во Франции. По материалам своих путешествий составил геологическую карту Апеннинского полуострова, дал географическое и геологическое описание Алтая, Северо-Западного Китая (1845), комплексную характеристику Малой Азии (1853-1869) Петр Александрович Чихачев родился 16 (28) августа 1808 года в Большом Гатчинском дворце летней резиденции вдовствующей императрицы Марии Федоровны. Отец его, Александр Петрович Чихачев, отставной полковник лейб-гвардии Преображенского полка, в 1804 году был назначен директором города Гатчина, где возглавлял градское поселение и осуществлял главное смотрение над дворцом и принадлежностями к оному . Переходя на гражданскую службу, Александр Петрович получил чин действительного статского советника. Мать Чихачева, Анна Федоровна, урожденная Бестужева-Рюмина (двоюродная сестра будущего декабриста), женщина высокой культуры, энергичная и весьма сведущая в придворном этикете, много времени уделяла воспитанию сыновей (брат Петра Платон появился на свет в 1812 году). В детстве и юношестве Петр получил в высшей степени основательное и многостороннее домашнее образование. В двенадцать лет он свободно владел немецким и французским, а затем уже в Царском Селе изучил греческий и латинский языки. Вскоре семья Чихачевых переехала в Царское село, где был куплен дом вблизи лицея. Однако родители Петра решили продолжить домашнее воспитание с приглашением лицейской профессуры. В 1823 году Петр становится студентом в ведомстве Государственной коллегии иностранных дел. 18 ноября 1827 года умер отец. Братья Чихачевы продали принадлежавшие Чихачевым имения в Тамбовской и Саратовской губерниях, а также дом в Царском Селе и переехали в Петербург. Для обоих братьев начался самостоятельный период жизни. В марте 1829 года закончился срок стажировки Петра Александровича в Коллегии иностранных дел, а в марте следующего года он поступил на правах вольного слушателя в университет, где слушал в течение 10 месяцев, при похвальном поведении, науки юридического факультета . Естественные науки настолько увлекли Петра Александровича, что он в 1829- 1830 годах неоднократно выезжал в страны Западной Европы для слушания лекций крупнейших ученых. Вернувшись в Петербург на работу в Министерство иностранных дел, Петр Александрович довольно быстро стал продвигаться по служебной лестнице. 5 апреля 1830 года актуариус Петр Чихачев был пожалован в переводчики Государственной коллегии иностранных дел и 30 апреля направлен в Азиатский департамент.

Через год он пожалован в звание камер-юнкера, а в сентябре 1832 года в колежские ассесоры. В Азиатском департаменте Министерства иностранных дел Чихачев занимался преимущественно Восточным вопросом. Желая лично ознакомиться со странами Ближнего и Среднего Востока, а также Северной Африки, он посетил Египет, путешествовал по Палестине, Ливийской пустыне, Синаю и Сирийской пустыне, побывал в Константинополе. Столица Оттоманской империи настолько увлекла Чихачева своим восточным колоритом, чарующей красотой проливов и сложными международными военно-политическими противоречиями, что он решил выхлопотать место при русском посольстве. В Константинополе Петр Александрович наряду со своими служебными обязанностями помощника секретаря при русском посольстве занимался изучением истории и этнографии народов, населявших Малую Азию, совершенствовал свои познания в новогреческом языке, начал изучать турецкий и испанский языки. Здесь же судьба свела его с известным переводчиком Михаилом Вронченко, превосходным геодезистом, изучавшим в то время географию Малой Азии и издавшим впоследствии ценные книги о своем путешествии по этой стране . В 1835 году, во время нахождения художника Брюллова в Константинополе, Чихачев сопровождал его в поездках по наиболее живописным местам Босфора и Мраморного моря. Брюллов нарисовал Чихачева в восточном костюме, в котором последний обычно разъезжал с различными служебными поручениями по Малой Азии, Сирии, Египту и другим странам Северной Африки. В 1834-1836 годах он посетил не только различные города обширной Оттоманской империи, но также Испанию, Португалию, Италию, Францию и другие европейские государства. Уступая своему призванию, Платон Александрович приступил к изучению физической и историко-экономической географии. В 1836 году он оставил службу и всецело решил посвятить себя научным исследованиям. В 1839 году Петр Александрович по рекомендации Александра Гумбольдта приступил к изучению природных богатств, и прежде всего геологии Апеннинского полуострова. Невозможно без воссоздания исторического прошлого, писал он, разобраться в облике настоящего, ибо далекое прошлое и современное связаны между собою непрерывный нитью . В конце февраля 1839 года Петр Чихачев приехал на самый большой остров Тирренского моря Сицилию и направился к горам Неброди. Пройдя северное побережье Сицилии от Палермо до Мессины, он двинулся в Реджо-ди-Калабрия, уже на Апеннинский полуостров. В обширном районе, простирающемся на северо-восток и северо-запад от Рокка-Империале, Чихачев в течение июля 1840 года изучал главным образом наносные породы, образованные здесь от постепенного разрушения под влиянием текучих вод Апеннинской горной системы .


Ципф Джордж (Зипф Дж.) - История географических открытий.

География

История географических открытий

Ципф Джордж (Зипф Дж.)
Географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

немецкий ученый, социолог, выявивший закономерность зависимости численности населения любого города от численности населения первого города страны (Правило Ципфа ранг-размер ).


Чириков Алексей Ильич - История географических открытий.

География

История географических открытий

Чириков Алексей Ильич
Географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

(1703-1748) русский мореплаватель, капитан-командор, исследователь Сибири, Алеутских островов, северо-западных берегов Америки. Участник 1-й и 2-й Камчатских экспедиций, руководимых В. Берингом. В самостоятельном плавании открыл и описал часть сев.-зап. побережья Сев. Америки и нек. из Алеутских островов.


Чжан Цянь - История географических открытий.

География

История географических открытий

Чжан Цянь
Географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

(? - ~ 103 до н. э.) китайский дипломат. Прошел из Китая в Среднюю Азию. Первым принес в Китай сведения о степях и пустынях Центральной Азии, о горных системах Тянь-Шане и Памире, о реках Сырдарье, Амударье и впадающем в Лобнор Тарыме. Открыл дорогу из Китая на Запад Великий шелковый путь. С его именем китайские историки связывают появление в Китае люцерны, винограда, граната, огурца, грецкого ореха н фигового дерева. Чжан Цянь жил в эпоху роста и укрепления китайского государства, которое снова объединилось после многолетних усобиц. В стране воцарился мир, быстро развивались Земледелие и ремесла, наука и искусство. Тогдашняя территория Китая была намного меньше нынешней. На севере граница его проходила по Великой стене. До путешествия Чжан Цяня китайцы, видимо, не проникали на север и запад дальше пустыни Гоби и Цайдамской впадины между Тибетом и Монголией. Кроме естественных препятствий гор и пустынь общению китайцев с другими культурными народами мешали полудикие племена, которые кочевали между Китаем и Средней Азией и постоянно нападали на своих соседей. Особую опасность для Китая представлял союз гуннских племен, не раз опустошавших китайскую территорию. Император Китая решил перехитрить врага и заключить союз с другими кочевниками большими юэчжами, жившими за владениями гуннов. На поиски предполагаемого союзника ханьский император У Ди в 138 году до н. э. направил своего посла Чжан Цяня человека опытного, физически выносливого, мужественного, хорошо знавшего обычаи и повадки гуннов. Перед ним стояло немало трудностей. От западных рубежей Китая до земель больших юэчжи путь проходил через неведомые земли. Никто не знал, как далеко находится страна юэчжи. О деятельности Чжан Цяня до 138 года известно немного. Он был уроженцем области Ханьчжун (юг нынешней провинции Шаньси). В 140 или 139 году до н. э. получил титул лан начальника привратной стражи. Вряд ли, однако, Чжан Цянь занимал эту высокую караульно-комендантскую должность. Он часто бывал за границей, где пользовался доверием и заслужил, как пишет древний историк Сыма Цянь, любовь южных и восточных иноземцев . По-видимому, Чжан Цянь до 138 года до н. э. состоял на дипломатической службе, выполняя какие-то поручения в южных областях и где-то на востоке и успел зарекомендовать себя с лучшей стороны. Китайские императоры с презрением относились к другим народам и всех некитайцев считали варварами. Чжан Цянь, разумеется, был сыном своего века, слугой императора, но он умел уважать чужие обычаи и приобретать друзей вдали от родины. Это во многом предопределило успех его путешествия.

Чжан Цяня сопровождало сто человек. Правой его рукой был искусный охотник Ганьфу, родом гунн, меткий стрелок из лука. В 138 году до н. э. посольство отбыло на запад из Лунси, пограничного поста к северу от современного города Ланьчжоу. Вскоре после того как посольство вступило во владения гуннов, Чжан Цянь со своими спутниками был схвачен и доставлен к гуннскому правителю, который, однако, не причинил путешественнику вреда и даже уговаривал перейти к нему на службу. Однако он не отпустил Чжан Цяня ни к юэчжам, ни назад в Китай, а держал при себе. Десять лет Чжан Цянь пробыл в плену. Все это время он как святыню хранил посольский бунчук короткое древко с привязанным конским хвостом как знак власти или служебного положения. Лишь в 128 году до н. э. послу удалось бежать па запад. Через высокие перевалы Центрального Тянь-Шаня он вышел к южному берегу озера Жехай ( Незамерзающее озеро , Иссык-Куль), к ставке усуньского племенного вождя. В своем отчете Чжан Цянь писал об Усуни: Это кочевое владение, коего жители переходят за скотом с места на место. В обыкновениях сходствуют с хуннами [гуннами]. Усунь имеет несколько десятков тысяч войска, отважного в сражениях. Усуньцы прежде были под зависимостью хуннов, но когда усилились, то собрали своих вассалов и отказались отправляться на съезды при дворе хуннов . Здесь Чжан Цянь узнал, что юэчжи обосновались дальше на юго-восток, в Фергане, то есть в одной из областей нынешнего Узбекистана. Через горные перевалы и по долине Нарына (одного из верховьев Сырдарьи) он спустился в Ферганскую долину, в страну Давань, и пришел в ее столицу Гуйшань (Кассан). Давань предстает перед его глазами как цветущий край, где насчитывается семьдесят больших и малых городов, где сеют рис и пшеницу, возделывают виноград, разводят изумительных небесных коней. Однако и в Фергане больших юэчжей не оказалось они откочевали еще дальше, в пределы Бактрии и Согдианы (области эти лежали по обе стороны Амударьи в ее среднем течении). Властитель Давани, сравнительно развитой земледельческой страны, гостеприимно принял Чжан Цяня, так как рассчитывал с его помощью завязать торговые сношения с Китаем. Он дал Чжан Цяню проводников к племени кангюй, кочевавшему в присырдарьинских степях. Кангюйцы помогли Чжан Цяню отыскать юэчжей, обитавших к югу от них, за пустыней Кызылкум. Главная ставка юэчжей, Кушания, находилась в долине среднего Зарафшана. Однако их вождь в то время покорил Треко-Бактрийское царство, расположенное в восточной части Иранского нагорья, и остался там (столицей его была Бактра, позже Балх).


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

а б в г Д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Даррелл Джеральд Малколм
Дарвин Чарлз Роберт
Де Кесада Гонсало Хименес
Де Кирос Педро Фернандес
Дель Карпини Джиованни Плано
Дежнев Семен Иванович
Хопвуд Джинс Джеймс
Докучаев Василий Васильевич
Доминго Бадья-и-Леблих
Джон дейвис


Даррелл Джеральд Малколм - История географических открытий.

География

История географических открытий

Даррелл Джеральд Малколм
Географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

(1925-1995) английский зоолог и писатель. Организатор и участник экспедиций за коллекциями животных в Африку, Южную Америку, Австралию. Создал зоосад на о. Джерси для животных, находящихся под угрозой исчезновения. Автор множества популулярных книг ( Зоопарк в моем багаже , Ковчег на острове и др.).


Дарвин Чарлз Роберт - История географических открытий.

География

История географических открытий

Дарвин Чарлз Роберт
Географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

(1809-1882) английский ученый, создатель эволюционной теории развития жизни на Земле (дарвинизм). Иностранный чл.-корр. Петерб. АН. Участвовал как натуралист в кругосветном плавании корабля Бигль (1831-36). Главный труд Дарвина Происхождение видов путем естественного отбора (1859). В 1871 труд по теории эволюции человека, где доказывается происхождение человека от животных и делается предположение о наличии общего предка у человека и обезьяны. Из географических работ наибольшее значение имеет Путешествие натуралиста вокруг света на корабле Бигл .


Де Кесада Гонсало Хименес - История географических открытий.

География

История географических открытий

Де Кесада Гонсало Хименес
Географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

(1500-1579) испанский конкистадор. Руководил экспедициями в Южной Америке. Исследовал бассейн реки Магдалена. Открыл страну Эльдорадо. В 1539 году основал город Санта-Фе-де-Богота (теперь столица Колумбии). Гонсало Хименес де Кесада был мало похож на большинство из своих современников-конкистадоров. Да и конкистадором он стал, но сути дела, случайно. Он учился в знаменитом Саламанкском университете крупнейшем культурном центре того времени; Саламанке уступала в ту пору даже парижская Сорбонна. О том, чтобы дать своему старшему сыну прекрасное образование, позаботился отец, преуспевающий торговец тканями. Гонсало Кесада провел в Саламанке десять лет. Сначала, пройдя пятилетний университетский курс, он стал бакалавром, затем получил более высокую ученую степень лиценциата права. Это открыло перед ним двери королевского суда в Гранаде, и молодой юрист быстро пошел в гору. Первые же выигранные им процессы принесли ему известность и знатных клиентов. Впрочем, он обнаружил способности не только юридические знакомство с древними языками и античными авторами вызвало у него желание попробовать и свое перо; как выяснилось, владел он им неплохо. С течением времени Гонсало Хименес мог бы, наверное, достичь самых высоких юридических постов и многократно приумножить И без того немалые отцовские капиталы. Но он потерял их. Более того, он совершенно разорил всех своих ближайших родственников, в том числе и отца, поставив их на порог нищеты. Он проиграл процесс, возбужденный против них городскими властями в то время это было самым обыкновенным делом, обвиняющими родственников Кесады в том, что они использовали для тканей, которые продавали, недоброкачественные краски. И вот тогда, чтобы поправить семейные дела, Гонсало Кесада, образованнейший человек, владеющий многими языками, вместе с двумя младшими братьями отправился за океан, став сначала старшим судьей экспедиции эта должность была предложена ему еще в Испании, а затем, волей судьбы, и ее главой. Педро Фернандес де Луго, старый губернатор Санта-Марты, задумал снарядить экспедицию в глубь материка. Цель ее была ясна Эльдорадо, страна, которой, как полагали, правит человек, каждое утро пудрящий свое тело золотым песком и каждый вечер смывающий его в водах священного озера. К югу от Санта-Марты лежала и другая богатая страна Перу. Именно Кесаде губернатор решил доверить руководство экспедицией. По первоначальному плану ее должен был возглавить сын де Луго Алонсо, но как раз в этот момент, похитив кое-какие из собранных отцом драгоценностей, он бежал в Испанию, предпочтя спокойную и обеспеченную жизнь на родине тяготам и риску поисков Эльдорадо.

Кесада же, как понял губернатор, был наделен почти всеми способностями, какие только требовались, и умением увлечь за собой остальных даром слова, и дальновидностью. Пожалуй, единственное, чего ему не хватало, так того, что он не был профессионалом-военным, но ведь в экспедиции и так немало и солдат, и дворян-воинов. Сначала надо было выбрать путь в глубь материка. Проще всего было бы подняться вверх по течению Магдалены, но губернатор располагал лишь несколькими небольшими судами. На них решено было отправить только часть отряда. Основным же предстоял пеший путь. Однако дельта Магдалены была болотистой и непроходимой. Значит, надо было обойти этот гиблый край стороной: сначала пройти вдоль морского побережья на восток и только потом, когда кончатся трясины и мелкие озера, повернуть на юг и выйти к среднему течению реки, к назначенному месту встречи с судами, чтобы дальше пойти в места еще совершенно не изученные. 5 апреля 1536 года жители Сайга-Марты вышли провожать экспедицию Кесады в поход. Лешие отряды, вооруженные пиками и аркебузами, в боевом порядке выстроились на морском берегу. Весело гарцевали всадники их было семь десятков. Под тяжестью тюков с провиантом и снаряжением сгибались пленные индейцы именно им предстояло нести весь груз. Сначала, как и было намечено, маршрут лежал вдоль побережья Карибского моря. Берег был каменистым, и путь оказался тяжелым. Первые дни похода выдались очень жаркими, испанцы тотчас же начали страдать от жажды. К тому же почти сразу начались нападения индейцев: краснокожие воины появлялись внезапно, осыпая пришельцев градом стрел, и столь же внезапно исчезали. Белые люди, принесшие местным жителям столько зла, не могли рассчитывать здесь на гостеприимство. Но войско упрямо продвигалось вперед. Вскоре оно достигло селения Рамада, откуда ему предстояло повернуть на юг. Отряд испанцев медленно, с огромным трудом продвигался в глубь неизвестной страны. Только через четыре недели утомительного пути Кесада дал своим людям и себе самому небольшой отдых. Они остановились в одном из индейских селений; местные жители встретили их мирно. Здесь испанцы пополнили припасы и привели в порядок снаряжение. Затем отряд двинулся дальше. Теперь продвигаться приходилось сквозь дремучие тропические леса, представляющие собой непроходимое переплетение стволов, веток и лиан. Лес был полон хищных зверей, кишел змеями. Кесада, отобрав наиболее выносливых солдат, вооружил их тяжелыми ножами и топорами; они должны были прорубать дорогу в этой чаше. В отряде появились больные тропической лихорадкой. Продукты были на исходе. Людям пришлось есть ящериц, змей, летучих мышей.


Де Кирос Педро Фернандес - История географических открытий.

География

История географических открытий

Де Кирос Педро Фернандес
Географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

Киросу было всего тридцать лет, когда он отправитлся в Перу и получил место капитана и старшего кормчего у Менданья. Вера в существование еще одного материка побудила испанца Менданья отправиться из Америки в южную часть Тихого океана, где он открыл некоторые из Маршальских и Соломоновых островов и острова Эллиса. Во второй его экспедиции участвовал молодой капитан и кормчий Педро Фернандес де Кирос (1565-1614), тоже веривший в существование Южного материка. Киросу было всего тридцать лет, когда он отправился в Перу и получил место капитана и старшего кормчего у Менданья. Экспедиция состояла из трехсот семидесяти восьми человек, размещенных на четырех кораблях. К несчастью, Менданья взял с собой жену и толпу родственников. Кирос, колебавшийся вначале, принять ли ему участие в экспедиции, вскоре убедился, что его сомнения были вполне основательны. Все дела вершила сеньора Менданья, заносчивая и властолюбивая женщина, а начальник военного отряда оказался грубым и нетактичным человеком. Но Кирос решил не обращать ни на что внимания и продолжал добросовестно выполнять свои обязанности. 26 июля 1595 года мореплаватели увидели на расстоянии приблизительно 4200 километров от Лимы остров, который они назвали Магдаленой. Когда около четырехсот туземцев приплыли в каноэ к кораблям и привезли для обмена кокосовые орехи и пресную воду, испанские солдаты превратили это дружественное посещение в бойню, закончившуюся паническим бегством туземцев. Такие случаи не раз повторялись и в дальнейшем. Группа из четырех островов, в состав которой входила Магдалена, была названа Лас-Маркесас-де-Мендоса. Там испанцам довелось отведать плодов хлебного дерева, это было первое знакомство европейцев с замечательным плодом. Потом экспедиция двинулась на запад-северо-запад. Когда она проходила около острова Тинакула, на нем происходило извержение вулкана. Одновременно разразились шторм и гроза. В непроглядной тьме экспедиция потеряла корабль Альмиранта , судьба команды которого так и осталась неизвестной. Лишь в этом веке на северо-восточном берегу Австралии были найдены испанские монеты и оружие. Возможно, что они были с Альмиранты , а экипаж ее погиб на берегу. Остальные три экипажа достигли островов Санта-Крус, объявили их испанским владением и основали там поселение. Туземцы были очень миролюбивы, тем не менее они постоянно подвергались нападениям испанских солдат. Так как на островах почти невозможно было достать пропитание, экипаж подал петицию о немедленном возвращении на родину, причем подписи под петицией были расположены по радиусам, чтобы нельзя было узнать, кто первый поставил свою подпись.

Менданья в ответ приказал убить начальника отряда, которого он заподозрил в измене. На островке вспыхнула гражданская война, под тропическим солнцем засверкали ножи. Мятеж был подавлен, но бедствия экспедиции на этом не окончились. Вскоре Менданья заболел и умер, в колонии вспыхнула эпидемия чумы. Как будто для того, чтобы нарочно ухудшить свое положение, испанцы предательски убили вождя туземцев. Тогда туземцы подняли восстание, чтобы отомстить за притеснения.Руководство экспедицией перешло к Киросу. В ноябре 1595 года он посадил оставшихся людей на корабли и решил плыть в Манилу. Чума продолжалась, за месяц от нее умерло сорок семь человек. В довершение всех бед однажды ночью исчез второй корабль. Несчастья не обуздали сеньору Менданья. После смерти мужа она пыталась захватить власть в свои руки и требовала, чтобы ее величали правительницей . Экипаж возненавидел ее. Особенно возмущало всех, что она тратила драгоценную пресную воду на стирку своих платьев. Жалея страдавших от жажды людей, Кирос пытался протестовать против ее поведения. В ответ на это Менданья захватила ключи от помещения, в котором хранилась вода. 3 января экспедиция прошла Разбойничьи острова и попала в штиль. Только 11 февраля 1596 года остатки экспедиции добрались до Филиппин. Местные власти осыпали почестями правительницу и почти не обратили внимания на молодого капитана, мужеству которого обязаны были спасением оставшиеся в живых члены экспедиции. Возвратившись в 1598 году в Лиму, Кирос сразу же атаковал вице-короля Перу. Он настойчиво требовал, чтобы была снаряжена новая экспедиция в Южное море, но не для поисков потерянных Соломоновых островов Кирос был убежден, что в южном полушарии существует огромный материк. Проекты Кироса вице-король положил под сукно. Кирос на свои скудные средства отправился в Испанию. В феврале 1600 года он высадился в Сан-Лукаре. В Севилье и Мадриде его встретили холодно. Тогда он отправился в Рим, к папе, надеясь, что глава католической церкви поддержит его проект. Так же как и Колумб, Кирос покорял сердца наивной, но поистине беспредельной искренностью. Испанский посол в Риме герцог Сеса уверовал в Кироса. Сеса убедил папу поддержать проект этого странного человека, полуапостола, полукормчего. И папа написал письмо испанскому королю Филиппу III. Папа просил короля ради вящей славы святой церкви поддержать проект Кироса. С этим письмом Кирос покинул Рим и в июне 1602 года прибыл в Испанию. В Совете по делам Индий, ведомстве, которому подчинялись все заморские владения Испании, к планам Кироса отнеслись более чем сдержанно. Но влиятельные сановники, связанные с Римом, поддержали проект, и в апреле 1603 года король подписал указ о снаряжении флотилии, которая должна была под командой Кироса отправиться из Перу на поиски Южного материка.


Дель Карпини Джиованни Плано - История географических открытий.

География

История географических открытий

Дель Карпини Джиованни Плано
Географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

(~1182 1252) итальянский монах-францисканец, совершивший по поручению папы Иннокентия IV путешествие в земли, захваченные монголо-татарами для установления дипломатических отношений с монгольскими ханами и образования союза против мусульман. Его отчет о путешествии впервые познакомил Европу с миром Востока тех лет. Автор Истории монголов . Джиованни дель Плано Карпини, которого обычно именуют просто Карпини, родился около 1182 года в городе Умбрии. В 1245 году, когда ему было уже шестьдесят три года, он предпринял путешествие в Центральную Азию, к великому монгольскому хану. При Чингисхане и его преемниках, великих ханах Угедее и Мункэ, ранняя военно-феодальная Монгольская империя достигла размеров, неслыханных в истории человечества. В результате ряда грабительских походов монгольская знать, возглавлявшая дружины своих военных слуг-нукеров, к середине XIII века завоевала Северный Китай, Туркестан, Иранское нагорье, Месопотамию, Закавказье и Восточную Европу. Монгольские походы сопровождались чудовищным разорением завоеванных стран. На жестоких монголов европейцы смотрели, как на дьяволов, вырвавшихся из бездны преисподней, и дали им название тартар , или татар , то есть сынов тартара, или ада. Ставки ханов, окруженные феодалами, стали обширными рынками, где можно было очень выгодно сбывать драгоценности, ткани, меха, различные диковинки и другие предметы роскоши. Европейцы узнали об этом и оценили выгоды торговли с богатыми монголами отчасти со слов западноазиатских купцов, отчасти от первых послов, отправленных в Центральную Азию римским папой и французским королем. В 1206 году Чингисхан избрал столицей своего царства Каракорум древний город в Центральной Азии, который был расположен на реке Орхон, у северных границ Китая. Наступление монголов взволновало папу римского, задумавшего если не заключить союз с татарами, то хотя бы выведать их дальнейшие намерения. С этой целью папа Иннокентий IV и отправил к монгольскому хану свое первое посольство, которое привезло от хана высокомерный и малоутешительный ответ. Тогда папа решил послать к хану второе посольство, поручив эту миссию францисканскому монаху Джиованни дель Плано Карпини, слывшему умным и тонким дипломатом. Посланник папы должен был от имени Иннокентия IV представить хану предложение мира и прекращения нападений на христианские страны, а прежде всего должен был собрать сведения о монголах. Карпини отличался чрезмерной тучностью. По описанию, оставленному летописцем францисканского конвента, жившим в XVII веке, Джиованни дель Плано Карпини был настолько грузен и жирен, что с трудом ходил пешком и передвигался преимущественно на осле.

По мнению другого летописца, этот монах-францисканец был весьма милым человеком, общительным, остроумным и очень речистым. Карпини выехал в свое далекое путешествие в апреле 1245 года из Лиона, где находилась тогда резиденция папы. Он отправился сначала к чешскому королю Венцеславу, который дал ему грамоту к своим родным в Польшу. Зимой 1245 года он прибыл ко двору силезского князя Болеслава Рогатки. Здесь к нему присоединился послушник Бенедикт из вроцлавского францисканского монастыря. В Ленчице у князя Конрада Мазовецкого они встретили владимирского князя Василия, сообщившего им много интересных сведений о татарах. Руководствуясь указаниями Василия, они приобрели меха бобров и других пушных зверей, чтобы принести их в дар татарским вельможам. С этими подарками Карпини продолжил путь. До Владимира-Волынского послы добрались в свите Василия, который задержал их у себя на несколько дней, чтобы дать им хоть немного отдохнуть перед дальней дорогой. От Владимира до Киева Послы поехали под охраной княжеских людей. Везде были видны следы страшного опустошения. Карпини пишет об этом так: ...Татары вступили в землю язычников-турок; победив их, они пошли против Руси и произвели великое избиение в земле Руси, разрушили города и крепости и убили людей, осадили Киев, который был столицей Руси; после долгой осады они взяли его и убили жителей города. Поэтому, когда мы ехали через их землю, мы находили в поле бесчисленное количество голов и костей мертвых людей. Этот город был весьма большой и очень многолюдный, а теперь разорен почти дотла: едва существует там двести домов, а людей татары держат в самом тяжком рабстве. Уходя отсюда, они опустошили всю Русь . Киев богатая, многолюдная когда-то столица Руси встретил путников сожженными домами. Теперь здесь было всего лишь около двухсот бедных хибар. Среди этих пепелищ находился татарский тысячник. Путешественники должны были явиться к нему и просить разрешения на дальнейший путь. Киевский князь предложил Карпини переменить лошадей на татарских, привыкших находить траву под снегом. Из Киева 4 февраля 1246 года посольство проследовало далее на восток..В Данилове Карпини опасно заболел. Поправившись, он купил телегу и продолжил путь. Приехав в Канев на Днепре, послы очутились в первом селении Монгольского царства. Отсюда наместник хана, смягченный подарками, приказал проводить их в татарский лагерь. По пути для них были везде приготовлены свежие лошади. Несколько дней ехали по скованному льдом Днепру, потом вдоль берега Азовского моря, затем пересекли реку Дон близ устья и помчались к Волге. 4 апреля путешественники прибыли в Зимнее кочевье Батыя Сарай-Бату.


Дежнев Семен Иванович - История географических открытий.

География

История географических открытий

Дежнев Семен Иванович
Географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

(ок. 1605-1673) русский землепроходец, казак. Участвовал в нескольких. походах по рекам Колыма и Индигирка, плавал вокруг Чукотского полуострова, фактически открыв (в 1648) пролив (впоследствии назв. Беринговым) между Азией и Америкой и впервые пройдя им из Северного Ледовитого в Тихий океан. Имя Дежнева носит мыс крайняя восточная материковая точка Азии. Семен Иванович Дежнев родился около 1605 г. в Пинежской области. В Сибири Дежнев отбывал казачью службу. Из Тобольска перешел в Енисейск, оттуда в Якутск. В 1639-1640 гг. Дежнев участвовал в нескольких походах на реки бассейна Лены. Зимой 1640 г. он служил в отряде Дмитрия Михайловича Зыряна, который затем двинулся на Алазею, а Дежнева отослал с соболиной казной в Якутск. Зимой 1641-1642 гг. он направился с отрядом Михаила Стадухина на верхнюю Индигирку, перешел на Момму, а в начале лета 1643 г. спустился по Индигирке до ее низовьев. Дежнев вероятно принимал участие в постройке Нижнеколымска, где жил три года. Холмогорец Федот Алексеев Попов, имевший уже опыт плавания в морях Ледовитого океана, приступил в Нижнеколымске к организации большой промысловой экспедиции. Целью ее были поиски на востоке моржовых лежбищ и якобы богатой соболями реки Анадыря. В составе экспедиции было 63 промышленника и один казак Дежнев как лицо ответственное за сбор ясака. 20 июня 1648 г. из Колымы вышли в море. Дежнев и Попов были на разных судах. 20 сентября у мыса Чукотского по показаниям Депжнева в гавани чукочьи люди ранили в стычке Попова, а около 1 октября их в море разнесло без вести. Следовательно, обогнув северо-восточный выступ Азии тот мыс, который носит имя Дежнева (66 15 с.ш., 169 40 з.д.) -впервые в истории прошли из Северного Ледовитого в Тихий океан. В Сибири атаман Дежнев служил еще на реках Оленьке, Вилюе и Яне. Он вернулся в конце 1671 г. с соболиной казной в Москву и умер там в начале 1673 г.


Хопвуд Джинс Джеймс - История географических открытий.

География

История географических открытий

Хопвуд Джинс Джеймс
Географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

Джинс (Jeans) Джеймс Хопвуд (1877-1946), английский физик, рыцарь (посвящен в рыцари в 1928 году). Выдвинул гипотезу образования двойных звезд из единого облака. Автор космогонической гипотезы (гипотеза Джинса). Автор научно-популярных книг по астрономии. Основные труды по кинетической теории газов, теории теплового излучения; строению и эволюции звезд, звездных систем и туманностей. Согласно его теории, предложенной в 1916 году, вблизи Солнца прошла звезда, и ее притяжение вызвало выброс солнечного вещества, из которого в последующем образовались планеты Солнечной системы. В настоящее время эта теория уже не актуальна и не поддерживается мировой наукой.


Докучаев Василий Васильевич - История географических открытий.

География

История географических открытий

Докучаев Василий Васильевич
Географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

(1846-1903) русский почвовед, географ. Создал первую в мире классификацию почв, основанную на их происхождении. Открыл осн. законы географии почв. Организовал крупные комплексные экспедиции. Основал журнал Почвоведение . Идеи Докучаева о зональности природы легли в основу учения о ландшафтах и географических зонах. На основе учения Докучаева развивались прогрессивные школы физической географии, геоботаники, геоморфологии и др.


Доминго Бадья-и-Леблих - История географических открытий.

География

История географических открытий

Доминго Бадья-и-Леблих
Географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

(1766-1818) испанский путешественник. Побывал в Марокко (1804-1805). Путешествовал под именем Али-бея Эль-Аббаси. Определил географическое положение Мекки, описал дорогу от побережья до Мекки и Медины. Установил, что приморский хребет Эр-Риф отделен от Атласских гор долиной реки Себу. Автор книги Путешествие Али Бея в Африку и Азию . В январе 1807 года в Джидду прибыл весьма знатный паломник в сопровождении многочисленных слуг, которые расстелили в мечети молитвенный коврик их господина рядом с ковром имама. То был один из потомков Аббасидов, Алибей аль-Аббаси. Никогда ни одному арабу не пришло бы в голову усомниться в том, что перед ним мусульманин из знатного рода, погруженный в изучение западных наук и владеющий многими европейскими языками: достаточно хорошо, как он сам сказал шерифу, французским, но главным образом испанским и итальянским. Даже склонный ко всякого рода подозрениям шериф счел его арабский язык не вызывающим никаких сомнений, и местный отравитель , очаровательный молодой араб, исполнявший функции хозяина колодцев Земзема и предлагавший святую воду знатным паломникам, не получил приказа отправить Али-бея на тот свет. Кстати, на этот случай у Али-бея была припасена щепотка рвотного порошка. В действительности путешественника звали Доминго Бадья-и-Леблих. Он родился в Барселоне и получил хорошее образование. Изучал математику, географию, астрономию, физику, историю, музыку и преимущественно арабский язык. В 1801 году Доминго, получив тайное задание от испанского правительства, предпринял путешествие с научными целями в северо-западную Африку, где должен был подготовить переворот против султана Марокко. Чтобы устранить всякие сомнения относительно своей принадлежности к магометанству, он собственноручно совершил над собой обряд обрезания и, изготовив себе на имя Али-бея, родственника пророка, родословные грамоты, снабженные всеми необходимыми печатями и подписями, высадился под этим именем в Танжере. Отсюда он направился в Марокко. Население приняло его восторженно, а султан Мулей Солиман отнесся к нему как к другу и брату. Испанский король Карл IV отказался платить за доверие неблагодарностью и отозвал Али-бея. Таким образом, переворот не состоялся. Он отправился из Марокко в Александрию, куда приехал в 1806 году и где встретился с Шатобрианом. Бадья-и-Леблих был принят некоторыми знатными особами Парижа и Лондона. У испанского путешественника были весьма совершенные измерительные приборы: гигрометр, секстант, телескоп и т. д. Он обогатил географическую науку точными данными, отметив с помощью астрономических наблюдений широты различных пунктов в Красном море, где он побывал: Янбо, Джидды и других, а также приблизительную широту Медины, где он не был, и точную широту Мекки.

Впервые была измерена широта пункта, расположенного во внутренней части полуострова. Он описал сточки зрения геологии горы между Янбо и Мединой, то сланцеватые, то из вулканических пород. Кроме того, он собирал растения и насекомых. К сожалению, он вынужден был в опасной ситуации уничтожить свою коллекцию насекомых, дабы не возбудить на свой счет подозрений. Первый визит в Каабу потряс Али-бея до глубины души, хотя его впечатления и не были свободны от романтизма. Паломники должны войти в Мекку пешком, однако вследствие моего болезненного состояния я оставался на своем верблюде. Сразу же после того, как вошли в город, мы совершили общее омовение, и я тотчас же вместе со всей моей свитой был препровожден к храму. Человек, которому поручено было нас проводить, всю дорогу громко читал различные молитвы, мы же все вместе монотонно вторили ему слово за словом. Я был еще так слаб, что двое из моих людей должны были поддерживать меня. В таком состоянии я и добрался до храма, проехав всю главную улицу, чтобы войти туда через Баб-эс-Салам, то есть Ворота спасения, что почитается счастливым предзнаменованием. Сняв сандалии, я прошел через эти приносящие счастье ворота. Вот мы прошли портик, или галерею, и в тот самый момент, когда мы должны были войти в большой двор, где расположен дом Господень, наш гид остановил нас и, указав пальцем на Каабу, с пафосом произнес: Шуф, шуф эль-бейт аллах эль-харам ( Посмотрите, посмотрите, дом Господень, защита .) Окружавшая меня свита, бесконечная, насколько хватало глаз, колоннада галереи, огромный двор храма, дом Господень, покрытый снизу доверху черным покрывалом и окруженный кольцом ламп, поздний час, и молчание ночи, и наш гид, вдохновенно говоривший перед нами, все это создавало величественную картину, которая никогда не сотрется в моей памяти . Али-бей первым подробно рассказал Западу о паломничестве в Мекку, которое он увидел глазами мусульманина. Местоположение храма обозначено с точностью. Судя по описаниям, мечеть и ее главная часть Кааба находились там же, где и сейчас. Даже электрические фонари, изображенные на последних фотографиях и пришедшие на смену прежним стеклянным зеленым колпакам, подвешенным К перекладинам, опирающимся на тонкие стойки, расположены в точности так же. Большую мечеть Али-бей описывает как огороженное пространство почти прямоугольной формы, образованное роскошно украшенными галереями с тройным рядом сводов (своды ряда, находящегося со стороны двора, были увенчаны маленькими куполами); поддерживались же своды колоннами с резными капителями. Девятнадцать ворот открывают вход в эти галереи, и семь минаретов возвышаются над ними.


Джон дейвис - История географических открытий.

География

История географических открытий

Джон дейвис
Географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

( 1550 1605 ) английский мореплаватель. В 1585-1587 совершил прохода из Атлантического в Тихий океан. Открыл пролив от Гренландии, названный его именем. В 1592-94 открыл Фолклендские (Мальвинские) острова Джон Дейвис продолжил поиски прохода в море, отделяющем Гренландию от Северо-Американского архипелага. Финансировали его лондонские купцы во главе с Вильямом Сандерсоном, и он отправился исключительно на поиски Северо-западного прохода без каких-либо других целей, вроде перевоза партии переселенцев или поручения найти золото. Суда отплыли из Дартмута 7 июня 1585 года и 20 июля 1585 года открыли землю наиболее уродливую, утесистую и гористую изо всех когда-либо виденных , названную Дейвисом Землей Запустения (Дизолейшен-Ленд). Это была южная оконечность Гренландии, вдоль которой они продолжали путь, держась более или менее вблизи побережья, пока вновь у 64° 15 северной широты не повернули к самой земле и не вошли в залив, тогда названный заливом Гилберта, где теперь стоит город Годтхоб. Отсюда они повернули на северо-запад и, переплыв Дейвисов пролив, открыли у 66°40 северной широты землю, совершенно свободную от этой язвы льда . Некоторые названия, данные экспедицией береговым выступам суши, сохранились на картах до наших дней, как, например, крайние точки залива Эксетер мыс Дайер и мыс Уолсингем. Отсюда они поплыли на юг, к мысу Божьего Милосердия, по северной стороне залива Камберленд. Джон Джейнс, описавший это путешествие, сообщал, что мореплаватели сочли его очень удобным входом или проходом, совершенно свободным от мешающего судоходству льда, и вода в нем была такого же цвета, состава и качества, как в открытом океане, что сильно подняло нашу надежду на то, что нам удастся найти проход . А позже Джейнс записал: Наши капитан и штурман все еще ломают себе голову по поводу прохода . На основании целого ряда данных они пришли к заключению, что такого рода прохода не существует, но из-за плохой погоды не смогли как следует это выяснить. Поэтому Дейвис пустился в обратный путь и в конце сентября прибыл в Дартмут. На первый взгляд результаты путешествия могут показаться малозначительными. Дейвис неправильно считал Землю Запустения новым открытием; он, по-видимому, не понял, что оно не связано с его последующими открытиями вокруг Камберлендского залива; и ошибался, надеясь на то, что этот последний может оказаться Северо-западным проходом. В самом существовании прохода он не сомневался и писал министру королевы Уолсингему: Северо-западный проход вещь несомненная, и через него можно пройти в любое время; море в нем судоходно, свободно ото льда, атмосферные условия сносны, а воды глубокие .

Его реальными достижениями были кое-какие добавления к открытиям Фробишера в Гренландии и нанесение на карту новой части Канадского архипелага. Второе свое путешествие для открытия Северо-западного прохода Дейвис совершил в 1586 году. 7 мая он отплыл из Дартмута и в середине июня увидел Гренландию, до того заваленную льдом и снегом, что о высадке не могло быть и речи . Указываемые Дейвисом координаты не очень точны, так что нет возможности указать, когда он вновь увидел землю, но можно думать, что это было уже в районе залива Гилберта. Здесь он пробыл до 11 июля, изучая фиорды побережья и совершая экскурсии внутрь страны. Здесь, в десяти милях за снежными горами , экипаж нашел отличную ровную местность с почвой и травой, как на английских торфяниковых пустошах . В другой раз они поплыли по огромной могучей реке прямо в середину континента, но обнаружили, что это был вовсе не континент, а огромные бесплодные необитаемые острова с громадными заливами и проливами, соединяющими одно море с другим . Взяв с собой проводника-туземца, они продолжали свое путешествие на север и к началу августа, несмотря на те трудности, которые им создавали туманы и льды, достигли 66° 33 северной широты, где и нашли хорошую гавань. В этом месте, пишет хронограф экспедиции, оказалось очень жарко, и нас сильно мучили мушки, называемые москитами, которые немилосердно кусаются . Отправившись отсюда на юг, они достигли залива Камберленд, где у них снова появилась надежда на то, что им удастся пройти насквозь в другой океан. В этом мнении их сильно поддерживало открытие, что вся земля состояла из островов. Продолжая путь на юг, они, по-видимому, прошли мимо выхода в Гудзонов пролив и открыли новый залив у Лабрадора, возможно, тот самый, который ныне носит название фиорда Гамильтона. Южная земля, как нам казалось, целиком состояла из островов; и нам очень хотелось итти по этому морю, но нам помешал дувший прямо в лоб ветер . Не сделав никаких дальнейших открытий, суда пустились в обратный путь в Англию, куда и прибыли в начале октября. В ходе этого своего путешествия Дейвис разделил свою флотилию на две части, отрядив два судна на поиски прохода на север между Гренландией и Исландией до 80° северной широты, если таковой имеется . Суда разошлись 7 июня, и уже через два дня эта отправившаяся на восток группа наткнулась на лед. 12 июня суда благополучно вошли в одну из исландских бухт, где и пробыли четыре дня. 26 июня они вновь отплыли и, взяв курс на северо-запад, увидели Гренландию, вдоль побережья которой и пошли, пока не достигли Дейвисовой Земли Запустения ; отсюда проследовали далее к заливу Гилберта.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

а б в г д Е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ Э ю я


Египтянин Ханну - История географических открытий.

География

История географических открытий

Египтянин Ханну
Географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

(~2750 до н.э.) первый в мире путешественник, 2750 год до н.э Первого путешественника, о котором мы имеем исторические сведения, звали Ханну. В 2750 году до нашей эры, когда Египтом правил фараон Сакуре, Ханну отправился в дальние неизведанные страны, прошел через горы и пустыни, пересек моря. Для украшения дворцов, усыпальниц и храмов, для пышных празднеств и церемоний, для богатых одеяний и утвари фараонов требовались золото, слоновая кость, драгоценные камни, черное дерево, благовонные смолы и краски, редкие заморские растения и черные рабы. Чтобы раздобыть все это, фараоны посылали экспедиции в далекие страны. Первой такой экспедицией, о которой до нас дошли записи, было путешествие Ханну. Экспедиция Ханну вышла из Коптоса на Ниле, перевалила через возвышенность, простирающуюся к востоку от этой реки, пересекла пустыню и вышла к Косейру, порту на побережье Красного моря. Отсюда Ханну отправился в страну Пуони, или Пунт. Пунтом назывались земли, включавшие части современной Абиссинии, Сомали и лежащего против них побережья Аравии. Ханну рассказывает, что для обратного плавания он выстроил корабли в Пунте. Из этого можно заключить, что туда он шел сушей, а назад вернулся морем. Когда Ханну вернулся из своего путешествия, он снискал всеобщее признание и славу. Он велел высечь на большой скале свое имя и описание своего путешествия. Этот памятник оказался более долговечным, чем книги и газеты, в которых позднейшие исследователи рассказывали о своих походах и триумфах. Вот отрывок из рассказа, написанного самим Ханну: Я был послан, чтобы провести корабли в страну Пунт и доставить оттуда для фараона благовония. Я отправился из города Коптос. Его величество дал мне команду вооруженных людей, происходивших из южной страны Тебайда... Я прибыл в порт Себа и там построил грузовые корабли, чтобы отвезти назад разные товары. И я принес богатую жертву быками, коровами и козами. И когда я вернулся из Себы, у меня были товары, найденные мной в портах Священной Страны (Пунта). Я вернулся назад по дороге через Уак и Роан и привез с собой драгоценные камни для храмов. Такое дело было совершено впервые с тех пор, как существуют фараоны... Приблизительно в 1500 году до нашей эры царица Хатшепсут послала в Пунт новую морскую экспедицию. Среди других товаров эта экспедиция привезла живые мирровые деревья, которые были высажены в саду благовонных растений, разбитом на террасе храма бога Амона, живого леопарда, пойманного специально для царицы, и множество шкур пантер. В Дер-эль-Бахари на стене храма высечены надписи и изображения, относящиеся к этой экспедиции.

В одной из надписей говорится: Корабли были нагружены чудесными товарами страны Пунт: драгоценным лесом, грудами благовонных смол, свежими благовонными деревьями, черным деревом, изделиями из слоновой кости, оправленными в чистое золото из страны Аму, душистым деревом, хезитским деревом, ахемскими благовониями, священной смолой, краской для глаз, собакообразными обезьянами, длиннохвостыми мартышками, борзыми собаками, шкурами леопардов и туземцами с их детьми. Никогда еще с тех пор, как стоит мир, ни один фараон не получал таких приношений . Из последней фразы можно заключить, что за двенадцать веков египтяне забыли о путешествии Ханну.


Ермак Тимофеевич - История географических открытий.

География

История географических открытий

Ермак Тимофеевич
Географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

(между 1532 и 1542-1585 или 1584) казачий атаман. Походом в 1582-1585 годах положил начало освоению Сибири Русским государством. Открыл новый путь на Обь и Иртыш через Средний Урал. Погиб в бою с ханом Кучучом. После завоевания Казани и Астрахани царские владения протянулись до Каспия, и вся Волга стала русской рекой. Усилилась торговля с Нижним Поволжьем, Заволжьем и Ираном, разведан путь в Среднюю Азию. Лишь на западных рубежах шла война с Речью Посполитой, и там сосредоточились крупные военные силы Руси. В походе на Могилев летом 1581 года среди многих полков принимала участие и казацкая дружина атамана Ермака. Большинство исследователей считают его донским или волжским казаком, а согласно уральскому фольклору он был переселенцем из Центральной России. В сибирских летописях его называют Ермак Тимофеевич, сын Поволский, Ермачок Повольский, или Ермолаи. После заключения перемирия (начало 1582 года) по повелению Ивана IV отряд Ермака вернулся в Поволжье. Казаки же атамана Ивана Юрьевича Кольцо в последний год войны не покидали своих мест, но с оружием не расставались, так как на Нижней Волге и Яике кочевали татары из состава Большой Ногайской орды. В истинных намерениях татар разобраться было трудно. Князь Урус направил посланника в сопровождении 300 всадников мирной миссией в Москву, а в это время другой отряд, из 600 всадников, начал вероломно грабить русские села. Казаки Ивана Кольцо разбили оба отряда, причем во втором случае они действовали по приказу из Москвы. Однако царь не простил атаману разгром посольского каравана, ибо старался любой ценой удержать Ногайскую орду от враждебных действий. Казак, доставивший в столицу языков, был обезглавлен, о чем было сообщено Урусу. Иван Кольцо и его соратники были объявлены ворами , т. е. государственными преступниками и приговорены к смертной казни. Но это не испугало вольных казаков. Они продолжали военные действия против орды на свой страх и риск, их смелые рейды производили куда большее впечатление, нежели увещевания царских дипломатов. Ногайские мурзы обратились в Москву с просьбой свести казаков с Волги, чтобы им (мурзам) oт казаков жити безстрашно , сообщив при этом, что князь Урус откочевал в устье Яика блиско моря , а Бек-мурза ушел к границам с Ургенчем. Соединив свои силы на Яике, Ермак и Иван Кольцо получили возможность окончательно разгромить Ногайскую орду. Но казачий круг отверг такую возможность и принял решение о походе в неведомый Сибирский край. Руководителем экспедиции казаки выбрали атамана Ермака Тимофеевича, а в помощники ему определили атаманов Ивана Кольцо, Богдана Брязгу и четырех есаулов.

Казаки двинулись в Пермский край по призыву Максима Строганова. Богатые приуральские солепромышленники Строгановы давно замыслили поход в Сибирь. В конце Ливонской войны им, однако, не хватало сил для осуществления своих давних планов. Пришлось закрыть половину камских варниц, от которых они получали наибольшие доходы. Наконец, во владения Строгановых вторглись из Зауралья вассалы сибирского хана Кучума, и одновременно восстали местные племена вогуличей-манси, жившие подле строгановских городков . Работы на уцелевших соляных варницах прекратились, что грозило промышленникам подлинным разорением. Приглашая Ермака, Строгановы обещали снабдить его всеми необходимыми припасами. Однако роль Строгановых в организации сибирской экспедиции не следует преувеличивать. Напомним, что решение о походе было принято войсковым кругом на Яике и Иргизе. В вотчине же Максима Строганова казаки задержались ровно на столько времени, сколько надо было, чтобы запастись продовольствием и пополнить свой арсенал. Собственный летописец дома Строгановых считал, что отряд Ермака отправился с Чусовой в сибирский поход 1 сентября 1581 года. Не ведая о нападении сибирских татар на Чердынь, казаки отплыли из владений Строгановых вверх по Чусовой. Западные отроги Уральских гор весьма протяженны и заполняют междуречье Чусовой и Камы. Оттого у Чусовой обрывистые, скалистые берега, поднимающиеся иногда на 100-200 метров. Кое-где посреди быстрины из воды выступают огромные камни. Вместе с многочисленными подводными камнями и мелями эти скалы таили большую опасность для казачьих стругов. Чем дальше поднимались казаки вверх по Чусовой, тем больше сил приходилось тратить гребцам, чтобы преодолевать течение. Во многих местах суда тянули бечевой. С Чусовой экспедиция повернула на Серебрянку. Свое название эта река получила за чистую, прозрачную воду, отливавшую серебром. Но берега ее сузились до 10-12 метров, а течение было еще более стремительным, чем на Чусовой. Чтобы дать отдых людям, Ермак сделал остановку на длинном, в полверсты, лесистом острове. В память об этом он получил впоследствии название Ермаков остров. Все дальше и дальше на восток продвигался казачий отряд. Сырые ущелья, дикие и угрюмые скалы остались позади. Впереди лежали перевалы Среднего Урала. Горы в тех местах подверглись сильному разрушению. Самыми заметными вершинами, постоянно маячившими перед путниками, были горы Высокая (444 метра над уровнем моря) и Благодать (382 метра). Ермаку предстояло решить весьма трудную задачу переправить через горы целую флотилию, насчитывавшую несколько десятков тяжело груженных судов.


Евдокс - История географических открытий.

География

История географических открытий

Евдокс
Географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

первый мореплаватель обогнувший по морю Ливию. У древнеримского историка Страбона сохранился рассказ некоего Посидония о человеке, обогнувшем по морю Ливию (так тогда называлась Африка). Посидоний утверждает, что Гераклид Понтийский в одном из своих Диалогов рассказывает о каком-то маге, прибывшем ко двору Гелона, который утверждал, что он обогнул Ливию. Указав, что эти сообщения с достоверностью не засвидетельствованы, Посидоний далее рассказывает о некоем Евдоксе из Кизика, священном после и глашатае мира на празднике Персефоны. Евдокс прибыл в Египет в царствование Эвергета II. Он был представлен фараону и его министрам и беседовал с ними, в частности, относительно путешествий вверх по Нилу, ибо Евдокс интересовался местными особенностями и был хорошо в них осведомлен. В это время, продолжает рассказчик, к фараону береговой охраной был доставлен какой-то индиец из самой впадины Аравийского залива.Стражники заявили, что нашли его полумертвым одного на корабле, севшем на мель; кто он и откуда прибыл, они не знают, так как не понимают его языка. Царь же передал индийца людям, которые должны были научить его греческому языку. Выучившись говорить по-гречески, индиец рассказал, что, плывя из Индии, он по несчастной случайности сбился с курса и, потеряв своих спутников, которые погибли от голода, в конце концов благополучно достиг Египта. Поскольку этот рассказ был принят царем с сомнением, индиец обещал быть проводником лицам, назначенным царем для плавания в Индию. Среди этих лиц был и Евдокс. Таким образом, Евдокс отплыл в Индию с дарами и вернулся с грузом благовоний и драгоценных камней (некоторые из них, рассказал Евдокс, приносят реки вместе с песком, а другие выкапывают из земли, так как они затвердели из жидкого состояния подобно нашим кристаллам ). Однако надежды Евдокса на заслуженную награду не оправдались, потому что Эвергет отнял у него весь товар. После смерти фараона царскую власть наследовала его жена Клеопатра, и Евдокс был снова послан царицей в плавание, но на этот раз с большим снаряжением. Однако при возвращении его отнесло ветрами на юг Эфиопии. Бросая якорь в каких-либо местах, он старался расположить к себе местных жителей путем раздачи хлеба, вина и сушеных фиг (чего у тех не было); взамен он получал запас пресной воды и лоцманов. Во время путешествия он составил также список некоторых туземных слов. Однажды он нашел на берегу деревянный обломок носа погибшего корабля с вырезанным на нем изображением коня; узнав, что этот обломок принадлежал кораблю каких-то путешественников, плывших с запада, он, отправляясь в обратный путь на родину, взял его с собой.

Когда Евдокс благополучно прибыл в Египет (где Клеопатра уже более не царствовала, а вместо нее на престоле был ее сын), он снова лишился всего товара, поскольку был уличен в хищении корабельного имущества. Обломок корабельного носа он принес на рыночную площадь и показал его судовладельцам; от них Евдокс узнал, что это обломок носа корабля из Гадеса (ныне Кадикс). Ему сообщили, что богатые гадесские купцы снаряжают большие корабли, бедные же посылают маленькие суда, называемые конями (от изображений на носах кораблей). На таких суденышках они отправляются на рыбную ловлю у берегов Маврусии вплоть до реки Ликс. Некоторые судовладельцы признали, что обломки принадлежат одному из кораблей, который слишком далеко зашел за реку Ликс и не возвратился домой. Из этих фактов Евдокс заключил, что плавание вокруг Ливии возможно. По возвращении домой погрузил все свое имущество на корабль и вышел в море. Сначала он бросил якорь в Дикеархии, затем в Массалии, далее в следующих пунктах вдоль побережья, пока не прибыл в Гадес. Повсюду он рассказывал о своем проекте и, заработав деньги, снарядил один большой корабль и две буксирные барки вроде пиратских. Затем он принял на борт врачей и других ремесленников и также девушек, играющих на музыкальных инструментах, и, пользуясь постоянными западными ветрами, вышел в открытое море по направлению к Индии. Когда же плавание утомило его спутников, он подошел с попутным ветром к берегу, хотя и сделал это против воли, опасаясь приливов и отливов. И действительно, произошло то, чего он опасался: корабль сел на мель, но так тихо, что сразу не развалился, и им удалось спасти груз, перетащив его на берег, а также большую часть корабельного леса. Из этого они построили третью барку вроде пятидесятивесельного корабля и продолжали путь, пока не прибыли к людям, говорившим на том языке, словарь которого он составил в прошлое путешествие. Вместе с тем он узнал, что люди, живущие там, того же племени, что и те, другие эфиопы, и что они соседи с царством Богха. Таким образом он закончил свое путешествие в Индию и вернулся назад. На обратном пути вдоль берегов он заметил остров, обильный водой и поросший прекрасным лесом, но необитаемый. Благополучно достигнув Маврусии, он распродал свои суда и отправился ко двору Богха пешком. По прибытии туда он посоветовал царю предпринять морскую экспедицию; однако придворные убедили царя в обратном, возбудив у него опасения, что Маврусия может легко подвергнуться вражескому нападению, если дорога к ней будет открыта любым иностранцам. Когда Евдокс узнал, что его только для вида посылают в экспедицию, которую он предложил, а в действительности собираются высадить на какой-то пустынный остров, он бежал в римские владения и оттуда переправился в Иберию.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

а б в г д е ж з и к л м н о п р с т у Ф х ц ч ш щ э ю я


Фа сянь - История географических открытий.

География

История географических открытий

Фа сянь
Географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

(~340 415) китайский монах-буддист и путешественник. С 399 по 414 год объехал большую часть внутренней Азии и Индии. Путешествие положило начало прочной культурной связи между Китаем и Индией. Оставил о своем походе записки. Начиная с IV века н. э. в Китае отмечается расцвет буддизма, начавшего проникать из Индии и распространяться в стране еще в I столетии. Эта новая религия оказала огромное влияние на развитие всей китайской культуры. С ее распространением в Китае связано также расширение религиозных и культурных связей Китая с Индией. Из Китая в Индию направляются паломники буддийские монахи, прокладывавшие пути в буддийскую святыню через пустыни и высокогорные перевалы Центральной Азии. В числе этих путешественников, совершавших длительные переходы в религиозных целях, были и люди большой культуры, обладавшие широкими научными интересами, внесшие немалый вклад в исследования Центральной Азии и Индии. Одним из самых выдающихся из них был Фа Сянь, оставивший глубокий след в исторической и географической литературе. Биографические сведения о Фа Сяне скудны. Он родился в провинции Шэньси, где провел детство в буддийском монастыре. По достижении совершеннолетия, став монахом, Фа Сянь решил отправиться в Индию для поклонения буддийским святыням, приобретения рукописей священных книг и изучения языков, на которых эти книги писались. Путешествие Фа Сяня длилось около 15 лет. В 399 году с небольшой группой других паломников он отправился из родного города Сиань (Чанъань) на северо-запад через Лёссовое плато и далее вдоль южного края песчаных пустынь северозападного Китая. Об этом отрезке пути Фа Сянь в своем дневнике делает любопытную запись: В песчаном потоке есть злые гении, и ветры настолько жгучи, что когда с ними встречаешься, умираешь, и никто не может этого избегнуть. Не видишь ни птицы в небе, ни четвероногих на земле . Здесь путникам приходилось отыскивать себе дорогу по высохшим костям тех, кто до них пускался в путешествие. Пройдя по шелковой дороге до горы Босянцзы, паломники свернули на запад и после семнадцатидневного путешествия достигали озера Лобнор. У этого озера, в районе ныне мало обитаемом, во времена Фа Сяня существовало самостоятельное государство Шеншен, и путешественник встретил здесь значительное население, знакомое с индийской культурой. Сохранившиеся развалины Шеншена, которые при посещении Лобнора наблюдал Н. М. Пржевальский, подтверждают существование здесь в прошлом крупного культурного центра. Еще в конце XIII века вблизи Лобнора находился город Лобнор. Через Лобнор пролегал оживленный торговый путь из Китая в Хотан, Кашгар и далее на запад.

В XIV веке город и его окрестности были опустошены завоевателями, превратившими некогда цветущий оазис в груды руин. Пробыв у Лобнора месяц, путешественники направились на северо-запад и, перевалив через Тянь-Шань, достигли долины реки Или, затем они повернули на юго-запад, снова перешли через Тянь-Шань, пересекли с севера на юг пустыню Такла-Макан и у города Хотан достигли подножий хребта Куньлунь. Причины, побудившие Фа Сяня и его спутников предпочесть более короткий и удобный путь от Лобнора до Хотана вдоль подножий Куньлуня кружному пути через Тянь-Шань, остаются невыясненными. Возможно, это объясняется желанием путешественника посетить центры Джунгарии. Итак, спустя тридцать пять дней маленький караван прибыл в Хотанское царство, в котором насчитывалось несколько десятков тысяч монахов . Фа Сянь и его спутники были допущены в монастыри, и после трехмесячного ожидания им посчастливилось присутствовать при торжественном празднестве буддистов и браминов, во время которого по городам Хотанского царства, по усыпанным цветами улицам, среди облаков благоуханий, провозили роскошно убранные колесницы с изображениями богов. После праздника Фа Сянь и его спутники направились на юг и прибыли в холодную гористую страну Балистан, в которой, кроме хлебных злаков, не было почти никаких культурных растений. Из Балистана Фа Сянь взял путь в восточный Афганистан и целый месяц блуждал в горах, покрытых вечными снегами. Здесь, по его словам, встречались ядовитые драконы . Вообще, трудно установить по запискам Фа Сяня его путь из Хотана в Индию. По всей видимости. Фа Сянь обошел труднодоступный Куньлунь с запада и направился на юг по долине реки Яркенд. Преодолев горы, путешественники взяли путь в Северную Индию. Исследовав истоки реки Инд, они прибыли в Фолуша, вероятно, теперешний город Пешавар, расположенный между Кабулом и Индом. Затем они пришли в город Гило, лежащий на берегу небольшого притока реки Кабул. Оставив Гило, Фа Сянь перешел через хребет Гиндукуш. Стужа в этих горах была такая лютая, что один из спутников Фа Сяня замерз. После многих затруднений каравану удалось добраться до города Бану, который существует и поныне; затем, снова перейдя Инд в средней части его течения. Фа Сянь пришел в Пенджаб. Отсюда, спускаясь к юго-востоку, он пересек северную часть Индийского полуострова и, перебравшись через большую солончаковую пустыню, лежащую на восток от Инда, достиг страны, которую он называет Центральным царством . По словам Фа Сяня, здешние жители честны и благочестивы, они не имеют чиновников, не знают законов, не признают смертной казни, не употребляют в пищу никаких живых существ, и в их царстве нет ни скотобоен, ни винных лавок .


Фарли Мoуэт - История географических открытий.

География

История географических открытий

Фарли Мoуэт
Географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

(род. в 1921). Канадский писатель, пишущий о природе канадского Севера, о животных, о трагедии канадских эскимосов; освещает вопросы экологии, освоения северных территорий Канады. Автор книг Люди Оленьего края , Отчаявшийся народ , Не кричи,волки и др.


Федченко Алексей Павлович - История географических открытий.

География

История географических открытий

Федченко Алексей Павлович
Географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

(1844-1873) естествоиспытатель. Путешествуя по Средней Азии (1868-1871), собрал материал по ее флоре, фауне, физической географии и этнографии. Оставил труды по паразитологии и энтомологии. Открыл Заалайский хребет. Погиб на Монблане. Дата рождения Алексея Павловича Федченко известна точно 7(19) февраля 1844 года, но о месте рождения имеются различные сведения: по одним, будущий путешественник родился в Барнауле, по другим в Иркутске. Во всяком случае, его детство и годы учения в гимназии протекали в Иркутске. Отец Федченко владел прииском, но оказался неудачником, разорился и умер, оставив семью без средств к существованию. Алексей в то время был гимназистом, а его брат Григорий Павлович уже окончил Московский университет. В 1860 году мать распродала остатки имущества и вместе с сыном выехала в Москву. В том же году Алексей поступил в Московский университет на естественное отделение физико-математического факультета. Он по-прежнему увлекался ботаникой. Алексей собрал большой гербарий в окрестностях Москвы. Гербарием студента Федченко заинтересовался и частично воспользовался известный в те годы ботаник профессор Н. Н. Кауфман, автор капитального труда Московская флора . В 1863 году Алексей сопровождал своего старшего брата в научной экскурсии по соленым озерам Южной России. Эта поездка стала первым далеким путешествием Алексея Федченко. Он с увлечением собирал гербарий степной флоры. С этого года Федченко начинает заниматься энтомологией и составляет превосходные коллекции двукрылых и перепончатокрылых. Эти коллекции, как и подмосковные его гербарии, отличались редкой полнотой, что дало ему возможность, обработав их, опубликовать в 1867 году Список двукрылых Московского учебного округа . Большую помощь молодому ученому оказывал профессор зоологии Анатолий Петрович Богданов. По окончании университета Федченко преподавал естествознание в Николаевском институте, затем перешел работать в университет, заняв пост инспектора студентов. 2 июля 1867 года Алексей женился на дочери профессора Московского университета Ольге Армфельдт, ставшей его верным спутником во всех путешествиях. Молодожены посетили Финляндию и Швецию для знакомства с естественнонаучными музеями. В 1868 году супруги Федченко отправляются в туркестанскую экспедицию. 14 декабря, после 53-дневного, почти безостановочного путешествия, мы въехали в Ташкент, писал Федченко. Но здесь еще не кончался наш путь. По полученным мною инструкциям я должен был отправиться в Самарканд и начать свои исследования с Зеравшанской долины .

Действительно, в качестве первого объекта научных исследований туркестанский генерал-губернатор К. П. Кауфман указывал именно на Зеравшанский округ, который воссоединился с Россией всего лишь несколько месяцев назад. Из Ташкента Федченко и его спутники в канун 1869 года выехали в Самарканд. За Джизаком проехали ущелье Джелан-уты, по которому змеилась небольшая речка Санзар, а на утесе были выбиты памятные надписи. Одна из них сообщала о благополучном возвращении Улугбека из похода 1425 года, другая была выбита в 1571 году в честь происшедшего в ущелье большого сражения, в котором Абдулла-хан одержал победу и предал стольких смерти, что от убитых в сражении и в плену в течение месяца в реке Джизакской на поверхности текла кровь. Да будет это известно . На шестой день пути, 3 января 1869 года, путешественники въехали в ворота самаркандской крепости, Экспедиции Федченко предстояло посетить местности, где русские еще не бывали. Поэтому генерал А. К. Абрамов прикомандировал к путешественникам поручика Куцея и топографа Новоселова. 24 апреля экспедиция выступила из Самарканда. Город Каттакурган стал для исследователей своего рода базой, отправным пунктом для ряда экскурсий в окрестные горы. Первый маршрут был осуществлен в сторону гор Актау (часть Нуратинского хребта). По дороге путешественники побывали в небольшом городке Пейшамбе. Местное население оказало им радушный прием. 9 мая экспедиция двинулась на юго-запад и 12-го числа достигла селения Джам. Федченко назвал Джам международным рынком: сюда съезжались жители из бухарских, шахрисабзских и русских областей. Ночь путешественники провели в мечети, стоящей в большом тенистом саду. Здесь когда-то останавливался на отдых эмир Бухары. С возвышенностей, расположенных к югу от Джама, Федченко пытался заглянуть в недоступную тогда для посещения русскими Шахрисабзскую долину. Однако пыльный воздух (явление там очень обыкновенное), вроде тумана, скрывал долину от любопытных взоров . Пути на юг к Шахрисабзу, на запад к Бухаре, для путешественников были закрыты. Отряд повернул на восток к Самарканду. По предложению Федченко, исследователи еще раз свернули к горам, направляясь в Аксайское ущелье. По Аксаю очень крутыми тропами удалось проехать верхом, но выше по ущелью лошадей пришлось оставить, и на гребень поднимались пешком. С высоты перевального гребня Федченко вновь попытался обозреть Шахрисабзскую долину. На этот раз ему удалось разглядеть две обширные темные массы садов одна из них была Шахрисабзом (Шаар), другая Китабом . К полуночи измученные трудным переходом путешественники собрались в лагере у подножия горы.


Ферсман Александр Евгеньевич - История географических открытий.

География

История географических открытий

Ферсман Александр Евгеньевич
Географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

(1883-1945) русский минералог и геохимик, академик. Занимался вопросами примене ния авиации (в т. ч. аэрофотосъемки} в географических и геологических исследованиях. Автор многих трудов по минералогии и геохимии. Организовал ряд экспедиций для изучения полезных ископаемых СССР. С 1920 изучал Кольский полуостров, открыл крупные м-ния апатита (Хибины), никелевых руд (Мончетундра). Исследовал м-ния серы в Сред. Азии. Ф. автор мн. науч.-попул. книг по минералогии и геохимии ( Воспоминания о камне , Занимательная минералогия , Занимательная геохимия ).


Финн Ронне - История географических открытий.

География

История географических открытий

Финн Ронне
Географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

Родился в 1899 году. норвежский исследователь Антарктиды, в честь которого назван шельфовый ледник.


Франсиско Де Орельяна - История географических открытий.

География

История географических открытий

Франсиско Де Орельяна
Географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

(~1511 1546) испанский конкистадор, первый европеец, пересекший Южную Америку в самой широкой части материка, проследил среднее н нижнее течение реки Амазонка (1541-1542). Биография Орельяны это биография целого поколения обнищавших и алчных дворян-идальго, не всегда умеющих даже написать свое имя и ринувшихся в Новый Свет с единственной целью завоевать богатство. Франсиско отправился за океан, когда ему было всего пятнадцать или шестнадцать лет. Он прошел суровую школу завоевательных походов. Орильяна принимал участие во всех значительных походах и сражениях во время,завоевания Перу. В 1534 году он был в составе отряда, захватившего город инков Куско, год спустя участвовал в захвате Трухильо и Кито. В 1536 году, когда восставшие индейцы осадили Куско, охраняемый маленьким испанским гарнизоном, Орельяна, занимавший к этому времени важный пост в Пуэрто-Вьехо, поспешил на выручку осажденным во главе отряда в восемьдесят солдат, снаряженных им на собственный счет. В следующем году Франсиско Писарро отправил его усмирять восставших индейцев в провинции Кулата. Жестоко подавив восстание, Орельяна заложил на берегу реки Гуаяс, неподалеку от места ее впадения в морской залив, город Сантьяго-де-Гуаякиль, нынешний Гуаякиль один из крупнейших городов Эквадора. А в конце 1540 года, узнав, что правитель Кито Гонсало Писарро готовится выступать на поиски страны Эльдорадо, Орельяна решил присоединиться к нему. Ему было тогда около тридцати. Гонсало Писарро вышел из Куско на Кито через Пиуру и Гуаякиль. К февралю 1541 года он составил отряд из 320 испанцев и четырех тысяч индейцев-носильщиков. По истечении примерно шести недель он и его люди начали переход через снежные Кордильеры, где шел такой густой снег и где было так холодно, что многие индейцы замерзли насмерть... В поисках новой золотой страны в декабре 1541 года он перевалил Восточную Кордильеру и открыл полноводную реку Напо один из притоков верхней Амазонки. Во время перехода отряду Орельяны пришлось еще тяжелее, чем людям Писарро, так как в его распоряжении было всего двадцать три человека, он шел по местам, разоренным его предшественниками. Орильяне приходилось отбиваться от постоянных атак мстящих белым людям индейцев. Когда Орильяна добрался до лагеря Писарро, из четырнадцати лошадей у него оставались только две; снаряжение, провиант и большую часть оружия пришлось бросить По другую сторону гор они нашли необычайную страну, где дожди шли, не переставая ни на один день в течение двух месяцев . Испанцам повезло: сезон дождей уже подходил к концу. Спускаясь по Напо, они нашли деревья, кора которых напоминала драгоценную шри-ланкийскую корицу.

Целые леса мнимого коричного дерева открывались перед ними. Чтобы обследовать эту страну корицы и, быть может, найти еще большие богатства, Писарро продолжил путь вниз к реке и впервые вступил в Амазонскую низменность. Но для плавания всего отряда у него не хватало судов, а двигаться сухим путем вдоль берегов Напо не представлялось возможным: они были заболочены, покрыты непроходимым лесом и почти безлюдны. Испанцы голодали, болели желтой лихорадкой, умирали десятками, индейцы сотнями. Из четырех тысяч индейцев выжило менее трех тысяч. Отряд задержался, чтобы построить судно, этим руководил Орильяна. Испанцы сколотили большую лодку, громко назвав ее бригантиной. На судне разместили снаряжение, а также больных и раненых. Аборигены рассказали Орельяне и Писарро, что ниже по течению, всего в десяти солнцах , лежит земля, где много пищи и золота. Писарро отправил Франсиско де Орельяна на разведку и за провиантом вниз по Напо, после чего он должен был вернуться, чтобы вывести остальных из тяжелого положения . 26 декабря 1541 года Орельяна с 57 солдатами на бригантине и четырех каноэ отправился в путь. Так началось это великое путешествие. Орельяна достиг указанного ему места в три дня, но не обнаружил никакого продовольствия и продолжил свое плавание вниз по течению Амазонки до океана. Вернуться он, по-видимому, был уже не в состоянии; кроме того у него не было уверенности, что он найдет Гонсало Писарро на прежнем месте. Такова версия самого Орельяны и его спутника монаха-доминиканца Гаспара Карвахаля, написавшего позднее Повествование о новооткрытии достославной реки Амазонок . Подругой версии, исходящей от спутников Гонсало Писарро, Орельяна имел возможность и должен был вернуться к главному отряду, чтобы сообщить о результатах своей разведки, но поступил как изменник. Орельяна хотел ценой измены присвоить славу и, может быть, выгоду открытия . Так или иначе, но Гонсало Писарро потерял много времени, ожидая и разыскивая Орельяну. И только когда всякая надежда на встречу исчезла, он повернул назад. На обратном пути погибли все до одного индейца. Испанцы даже не решились войти в Кито, настолько они были оборваны. На городских улицах они появились только тогда, когда им доставили из города одежду. Франсиско Орельяна тем временем плыл по реке, открытие которой принесло ему великую славу. Он утверждал, что подчинился требованию своих спутников, которые потребовали плыть дальше, в поисках счастливых земель, что было даже зафиксировано документально (историкам известен текст, подписанный всеми участниками похода).


Фробениус Лео - История географических открытий.

География

История географических открытий

Фробениус Лео
Географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

Немецкий этнограф (1873-1938), исследователь народов Африки. Разработал теорию культуры, как особого социального организма.


Фрэнсис Дрейк - История географических открытий.

География

История географических открытий

Фрэнсис Дрейк
Географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

(ок. 1545-1596) английский мореплаватель, адмирал. Совершил второе после Ф. Магеллана кругосветное плавание в 1577-80. Пиратствовал у берегов Европы, Америки. Участвовал в разгроме Непобедимой армады испанского флота (1588). Именем Дрейка назван пролив, соединяющий Тихий и Атлантический океаны.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

а б в Г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Габлиц Карл Иванович (Карл Людвиг)
Ганон Карфагенянин
Гедин Свен Андерс
Гекатей Милетский
Генрих Мореплаватель
Георги Иван Иванович
Герасимов Иннокентий Петрович
Герберштейн Зигмунд
Геродот
Гильденштедт (Гюльденштедт) Иоганн Антонович
Гиппарх из Никеи
Гмелин Самуэль Готлиб
Головнин Василий Михайлович
Горсей Джером
Грант Джеймс Огастес
Григорьев Андрей Александрович
Грумм-Гржимайло
Гудзон Генри
Гумбольдт Александр Фридрих Вильгельм Гумбольдт
Гумилев Лев Николаевич
Гвоздев Михаил Спиридонович


Габлиц Карл Иванович (Карл Людвиг) - История географических открытий.

География

История географических открытий

Габлиц Карл Иванович (Карл Людвиг)
Географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

(1752-1821), российский естествоиспытатель, ботаник, путешественник, член-корреспондент Петербургской АН (1776), почетный член (1796). По происхождению немец, с 1758 в России. Участник экспедиций Петербургской АН, в частности, с 1769 в экспедиции С. Г. Гмелина по бассейну Дона, низовьям Волги, Кавказу, в 1781 в экспедиции по Каспийскому морю. Описал ряд новых для науки видов растений и животных. В 1783-1802 вице-губернатор Крыма. Автор первых сводок по природе Крыма. Основал первые в России лесные школы в Царском Селе (1803) и Козельске (1805).


Ганон Карфагенянин - История географических открытий.

География

История географических открытий

Ганон Карфагенянин
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

первый финикийский мореплаватель. О финикийцах впервые рассказал Гомер. До нас дошли сведения о них, как о семитоязычном населении сирийского побережья. С конца II начала I тысячелетия до н. э. финикийцы занимались морской торговлей, одновременно они основывали поселения по всему Средиземноморью (наиболее значительное из них Карфаген). Занимались они и производством пурпура, стекла, обработкой металлов, строили корабли. Финикийцы были широко известной нацией торговцев, а торговля это прежде всего строгий учет. Финикийцы изобрели алфавит, который позже был перенят греками и усовершенствован ими. В 600 году до н.э. египетский фараон Нехо приказал группе финикийских купцов отправиться в плавание вокруг Африки. Они плавали на юг дальше Геркулесовых столбов (Гибралтарский пролив) и торговали там с туземцами. До нас не дошли имена отважных моряков, которые в течение трех лет боролись со стихиями, но выполнили это поручение. Каждый год по весне они делали остановку, сеяли зерно, дожидались всходов и, убрав урожай, двигались дальше. Об этом походе спустя сто пятьдесят лет рассказал побывавший в Египте историк Геродот. Обычно финикийцы сгружали свои товары и раскладывали их на берегу, потом разводили костер, чтобы поднялся столб дыма, и удалялись на свои суда. Туземцы выходили на берег, осматривали товары, клали рядом с ними столько золота, сколько они считали справедливым, и уходили в свои укрытия, расположенные поблизости. Если карфагеняне были удовлетворены предложенной ценой, они подплывали к берегу, брали золою и отправлялись в путь. Если же они были не удовлетворены, то возвращались на свои корабли и ждали там, пока туземцы не положат столько золота, сколько карфагеняне желали. Никогда ни одна сторона не поступала нечестно по отношению к другой стороне, карфагеняне не касались золота, пока оно не соответствовало цене их товаров, и туземцы никогда не забирали товаров до тех пор, пока не было унесено золото . Карфаген был основан финикийцами около 850 года до нашей эры. Этому городу в наиболее цветущий период его существования суждено было стать величайшим торговым центром того времени. В 500 году до нашей эры Карфаген вел широкую торговлю в Африке и на Средиземном море. Возникнув как финикийская колония, он к этому времени уже сам искал колоний. Ганнон был руководителем большой морской экспедиции, организованной карфагенянами для завоеваний и колонизации. Он имел в своем распоряжении шестьдесят судов с пятьюдесятью гребцами на каждом. Всего же в составе его экспедиции находилось тридцать тысяч мужчин и женщин (по пятьсот человек на каждом корабле!).

Такой массой людей нелегко было управлять. Задача несколько облегчалась тем, что Ганнон основывал по дороге города и в каждом из них оставлял часть людей и кораблей, так что, когда он дошел до крайней южной точки своего пути, число тех и других значительно уменьшилось. Однако флот карфагенян был еще велик, когда они плыли мимо высоких черных скал Гибралтара. Два дня они следовали вдоль атлантического побережья Африки и основали город Фимиатериум (там, где ныне находится город Мехдия). Потом они прибыли к мысу Солоситу (теперь мыс Кантин). Обойдя этот мыс, карфагеняне достигли больших болот, густо населенных слонами. Болота, по-видимому, находились в устье реки Тенсифт. Путешественники обогнули болота и, основав еще несколько городов, достигли реки Ликсус (теперь Драа), где они встретили дружественно настроенные туземные племена. Через некоторое время карфагеняне поплыли на юг вдоль пустынных берегов Сахары. Затем Ганнон достиг большой реки, -вероятно, Сенегала, -где встретил враждебные племена. Возможно, это были гуанчи дикий и таинственный народ, позднее покинувший Африку и поселившийся на Канарских островах. Потом Ганнон открыл еще одну реку, кишевшую крокодилами. Вскоре Ганнон снова отправился на юг и плыл двенадцать дней, огибая материк, пока не прибыл к Зеленому мысу, где видел негров. Обогнув мыс, он вошел в устье реки Гамбия и увидел ночью огни вдоль берега. Здесь карфагеняне запаслись провизией и поплыли дальше, через пять дней достигнув залива, который они назвали Западный Рог (вероятно, бухта Биссагос). После этого они четыре дня плыли вдоль огненной реки . По-видимому, это был один из степных пожаров, какие нередко случаются в тех местах во время сухого сезона. Над морем пламени путешественники видели высокую гору, которую они приняли за обитель богов. Это была, вероятно, вершина Какулима во Французской Гвинее. Пожар на берегу все еще продолжался, когда они достигли Южного Рога (теперь залив Шерборо в Сьерра-Леоне). В глубине залива был остров, и здесь, как рассказывает Ганнон, путешественники встретили маленьких темных мужчин и женщин, которые бегали, прыгали и тараторили. Карфагеняне поймали нескольких из них, а остальные убежали. Ганнон уверяет, будто туземцы звали эти странные существа гориллами. Надо полагать, что это были не гориллы, а шимпанзе. Наконец моряки высадились на побережье нынешней Либерии. Таким образом Ганнон добрался до Экваториальной Африки. Насколько известно, он первый из жителей Средиземноморья посетил Западную Африку и описал ее. Существует греческий перевод его собственного рассказа об этом путешествии. Если рассказ правилен, то Ганнона следует признать одним из величайших исследователей древности. Почти одновременно с Ганноном греческий моряк Скилакс из Карианд морским путем пробрался в Индию.


Гедин Свен Андерс - История географических открытий.

География

История географических открытий

Гедин Свен Андерс
Географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

(1865-1952), шведский путешественник. Исследовал Тибет, Синьцзян, Монголию, Восточный Туркестан (1893-1935). Открыл Гандисышань. Во время 2-й мировой войны сотрудничал с гитлеровскими властями.


Гекатей Милетский - История географических открытий.

География

История географических открытий

Гекатей Милетский
Географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

сын Гегесандра (кон. 6 в. — нач. 5 в. до н. э), древнегреческий ученый, историк и географ. Родом из Милета, принадлежал к кругу т. н. логографов, сочинения которых представляли собой соединение местных хроник, сказаний об основании городов, полумифических генеалогий и описаний различных стран и народов. Сочинения Гекатея — «Генеалогии» (в 4 книгах) и «Описание земли» — написаны на ионийском диалекте; сохранились во фрагментах и пересказах в книгах позднейших античных авторов. Скудные сведения о жизни Гекатея содержатся в «Истории» Геродота. Он был современником ионийского антиперсидского восстания греков (500 до н. э.), против которого тщетно предостерегал своих сограждан (восстание в Милете закончилось трагически: город был разграблен, жители уведены в рабство). Он обладал обширными познаниями в географии, много путешествовал, посетил Египет. Описание земли (точнее «Объезд земли», «Кругосветные путешествия») состояло из двух книг, одна из которых была посвящена Европе, другая — Азии; к ним прилагалась географическая карта, где были впервые обозначены три части света — Европа, Азия и Ливия. Гекатей подробно описал берега Черного моря, сравнив его очертания со «скифским луком», показал находящиеся к северу от Скифии и вытянутые в широтном направлении Рифейские горы. Среди дискообразной суши Гекатей впервые выделил область обитаемых земель — ойкумену. Географические воззрения Гекатея оказали большое влияние на Геродота.


Генрих Мореплаватель - История географических открытий.

География

История географических открытий

Генрих Мореплаватель
Географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

В 1420 году Генрих открыл остров Мадейра. Через несколько лет этот остров был колонизован. Результатом деятельность Генриха была не только расширение португальской торговли, но и появление в европейских странах негров-рабов. В начале XV века Португалия не играла заметной роли в международной жизни. Она была одним из мелких государств, занимавших Пиренейский полуостров. Уже с середины XIII века определились те границы Португалии, которые существуют до сих пор. Ей удалось отделиться от Испании, но именно это отделение совершенно отрезало Португалию от Европы. К тому же и сама Европа находилась в лихорадке бесконечных войн. Деловая жизнь замирала, но даже и та вялая торговля, которая продолжала существовать, шла мимо Португалии. У нее были только море да хорошие корабли. Португальцы строили небольшие суда, водоизмещением не более 200 тонн, но они были удобны для рыбной ловли и перевозки товаров. На их мачтах были косые (латинские) паруса; с такой оснасткой корабли лучше поддавались управлению и могли идти против ветра под более острым углом, чем другие европейские суда того времени, вооруженные тяжелыми прямоугольными парусами на громоздких реях. В Гибралтарском проливе хозяйничали мавры. Португалия владела одним лишь атлантическим побережьем. Куда же могла она посылать свои корабли? Этот вопрос разрешил португалец инфанте Энрико , или, как его часто называют, принц Генрих Мореплаватель. Он родился в 1394 году и был третьим сыном короля Жуана I, а значит, не играл большой роли в государстве. Матерью Генриха была Филиппа, дочь Джона Гуанта, таким образом, он был кузеном английского короля Генриха V. В 1415 году 21-летний принц Генрих уже сыграл видную роль в военной операции, в результате которой у мавров отбили Сеуту. Во время пребывания в Марокко он собрал некоторые сведения относительно Внутренней Африки: о караванной торговле между Тунисом и Тимбукту, при посредстве которой золото с Гвинейского берега перевозилось в мусульманские порты Средиземного моря. Если бы этого берега можно было достигнуть морским путем, то золото можно было бы отвозить в Лиссабон. Отнять подобные сокровища у неверных и передать их христианам с тех пор стало главным делом принца. Но Генрих смотрел на дело с широкой точки зрения. За Золотым берегом он видел морской путь в Индию. По возвращении из Марокко принц Генрих приобрел такую воинскую славу, что папа Мартин V пригласил его принять командование его армией. Подобные лестные предложения он получал от своего кузена Генриха V Английского, от Иоанна II Кастильского и от императора Сигизмунда. Отказавшись, Генрих удалился на мыс Сагреж в южной Португалии.

Эту уединенную скалу греческие и римские писатели называли Священным мысом и полагали, что она составляет самую западную границу обитаемой земли. Генрих воскресил рыцарский орден тамплиеров и возглавил его. Находясь безвыездно в своем замке, он и изучал море. Его прозвали Генрихом Мореплавателем и добавляли в виде остроты: Сам он никогда по морю не плавал . Но он ни на что не обращал внимания и упорно делал свое дело. Он расспрашивал моряков, купцов, картографов, он беседовал со всеми, кто мог сообщить ему хоть какую-то информацию об интересовавших его вопросах, толковал с заезжавшими в португальские порты иностранцами, не пренебрегал советами мавров. До Генриха навигация как наука стояла на довольно низком уровне. Принц придал ей серьезный характер. В 1438 году он выстроил в Сагреже нечто вроде обсерватории и школу навигации. Еще и сейчас там можно увидеть развалины зданий, выстроенных Генрихом Мореплавателем. В Сагреж перенес он свою коллекцию карт и книг. Считают, что Генрих положил начало великим экспедициям, выдвинувшим на некоторое время маленькую Португалию в ряды великих мировых держав. из Европы в Индию вокруг Африки. Через своих сподвижников Генрих поддерживал связь со всей Европой. Из маленького соседнего порта Лагож он начал высылать экспедиции, направляя их вдоль западных берегов Африки. Он приказывал своим капитанам сообщать ему обо всех открытых гаванях и торговых путях, но главным образом интересовался африканской рекой, которая вела в царство пресвитера Иоанна . Об этой мифической личности, основавшей якобы царство божие на земле, в средние века ходило множество легенд. Вплоть до XVIII века путешественники разыскивали это царство на всех континентах. Генрих посылал на своих кораблях священников для обращения язычников в христианство. Результатом деятельности Генриха было не только расширение португальской торговли, но и появление в европейских странах и в их колониях негров-рабов. В 1420 году один из кораблей, посланных Генрихом, открыл остров Мадейра. Через несколько лет этот остров был колонизован и стал первым звеном в цепи португальских иноземных портов. В 1434 году португалец Жиль Эанеш сделал три попытки и все-таки обогнул мыс Божадор самую южную точку, которой достигали европейские суда того времени. В 1441 году другой португальский корабль дошел уже до мыса Бланко. В 1445 году Диаш, пройдя значительно дальше этого мыса, увидел выступающую косу, поросшую зеленым кустарником. Над ней возвышалась небольшая группа пальм. В 1442 году Антонио Гонзалес привез с реки Риоде Оро в 400 милях от мыса Божадора золото и негров-рабов.


Георги Иван Иванович - История географических открытий.

География

История географических открытий

Георги Иван Иванович
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

(Иоганн Готлиб) (1729-1802), русский путешественник, этнограф, натуралист, академик Петербургской АН (1783). По происхождению немец. Исследовал оз. Байкал. Автор первого обобщающего труда о народах России (1776-77). По имени Георги назван цветок георгина.


Герасимов Иннокентий Петрович - История географических открытий.

География

История географических открытий

Герасимов Иннокентий Петрович
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

(1905-1985) советский географ и почвовед. Академик АН СССР с 1953 г. Имеет труды по географии почв, геоморфологии, палео- и физической географии. Автор совместно с Марковым первой в СССР сводки Ледниковый период на территории СССР (1939). С 1951-1985 -директор Института географии АН СССР. Лауреат государственной премии СССР 1973 г.


Герберштейн Зигмунд - История географических открытий.

География

История географических открытий

Герберштейн Зигмунд
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

(собственно Сигизмунд фон Херберштейн; Herberstein) (1486, замок Виппах, Каринтия — 1566), барон, австрийский дипломат, путешественник, писатель. Выходец из благородного, но обедневшего рода, Герберштейн вырос среди словенцев, хорошо знал славянские языки. В возрасте 13 лет он начал учебу в Венском университете. Через три года юноша получил степень бакалавра и поступил на военную службу. За проявленные заслуги император Максимилиан I Габсбург произвел его в рыцари и привлек к дипломатической службе. В 1516 Герберштейн был направлен в Копенгаген улаживать семейные дела Габсбургов. Несмотря на неудачу этой миссии, Герберштейн получает новое ответственное задание и в 1517 году прибыл в Москву. Перед Герберштейном была поставлена задача склонить московского князя Василия III Ивановича к заключению мира с Великим княжеством Литовским и вовлечь Русь в войну с турками. Вторично прибыл в Москву в 1526 году. В 1549 году Герберштейн опубликовал книгу «Записки о московитских делах», в которой изложил русскую историю с древнейших времен, а также дал жизнеописание Московской Руси: ее экономики, быта, религии, городов, торговых путей. Сочинение Герберштейна о русской жизни начала 16 века отличается тенденциозностью, но собранный им обширный географический материал является ценным историческим источником и широко использовался для составления карт европейской части России. Лучшим переводом «Записок» на русский язык с комментариями считается труд А. И. Малеина, опубликованный в 1908 году.


Геродот - История географических открытий.

География

История географических открытий

Геродот
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

древнегреческий историк, прозванный отцом истории . Один из первых ученых-путешественников. Для написания своей знаменитой Истории объехал все известные страны своего времени: Грецию, Южную Италию, Малую Азию, Египет, Вавилонию, Персию, посетил большинство островов Средиземного моря, побывал в Черном море, в Крыму (вплоть до Херсонеса) и в стране скифов. Автор сочинений, посвященных описанию греко-персидских войн с изложением истории государства Ахеменидов, Египта и др.; дал первое описание жизни и быта скифов. Геродота называют отцом истории. Не менее справедливо было бы назвать его и отцом географии. В знаменитой Истории он представил своим читателям весь Старый Свет известный, неизвестный, а иногда и вымышленный, все три старые страны света, которые ему были известны. Он пишет: Я, впрочем, не понимаю, почему единой земле даны три разные названия . Эти три названия Европа, Азия и Ливия, означающая Африку. Америка будет открыта в XV веке... Геродот родился около 484 года до нашей эры в малоазиатском городе Галикарнасе. Он происходил из богатой и знатной семьи, имевшей обширные торговые связи. В 464 году он отправляется в путешествие. Геродот мечтает узнать про другие, гораздо более могущественные народы, иные из которых обладали цивилизацией значительно более древней, чем греки. Его, помимо того, занимает разнообразие и диковинность обычаев чужеземного мира. Именно это побудило его предпослать истории персидских войн обширное исследование обо всех народах, нападавших на Грецию, о которых греки в то время еще мало что знали. Маршрут его египетского путешествия, совершенного целиком в период разлива Нила, удалось восстановить. Он поднялся вверх по Нилу до Элефантины (Ассуана), крайней границы Древнего Египта, проходившей вблизи от первого порога. Это составляет тысячу километров пути. На востоке он достиг по меньшей мере Вавилона, отстоящего от Эгейского моря на две тысячи километров, возможно даже, что он добрался до Суз, однако это лишь предположение. На севере Геродот посетил греческие колонии, основанные на Черноморском побережье, на территории современной Украины. Возможно даже, что он поднимался вверх по нижнему течению одной из крупных рек украинских степей, а именно по Днепру, или Борисфену, вплоть до Киевской области. Наконец, на западе Геродот побывал в Южной Италии, где принимал участие в основании греческой колонии. Он посетил нынешнюю Киренаику и, без сомнения, нынешнюю Триполитанию. Читателям, почти ничего не знавшим о странах, откуда он возвращался, можно было рассказывать что угодно, но Геродот не поддался этому искушению, в которое впадали все другие путешественники.

Он много путешествовал. Он пускался в очень далекие края, чтобы добыть проверенные сведения. Он обследовал землю собственными глазами и собственными ногами, несомненно, много ездил верхом на лошади или на осле, часто плавал на лодках. В Египте он заходит в мастерскую бальзамировщика, интересуется всеми подробностями его ремесла и стоимостью различных процедур. В храмах он просит перевести ему надписи, расспрашивает жрецов об истории фараонов. Он присутствует на религиозных празднествах египтян, восторгается красочностью одежд и формой причесок. Очутившись у пирамид, он шагами измеряет их подножия и в этих своих подсчетах нисколько не ошибается. Но когда надо на глаз определить высоту, тут он допускает значительные ошибки. Это касается и всех тех стран, где он побывал, и тех очень многих мест, где он не был, поскольку он полагается на рассказы путешественников, греков и варваров, с которыми ему доводилось встречаться в той или иной харчевне... Свое кругосветное путешествие Геродот начал с Вавилонии, где увидел великий город Вавилон. Стены его, говорит он, имеют форму квадрата. Он указывает длину одной из сторон квадрата согласно этой цифре, длина всего периметра составила бы восемьдесят пять километров. Цифра сильно преувеличена. Периметр стен Вавилона едва достигал двадцати километров. Геродот, однако, упоминает, что в его время городские стены были снесены Дарием. Оставались развалины кладки. Геродота интересовало, как она сделана. Ему объяснили, что стена была сложена из кирпича, причем через каждые тридцать рядов кирпичей в скреплявшую их горную смолу укладывалась прослойка из сплетенного тростника. Следы этого тростника, отпечатавшиеся в горной смоле, и поныне видны в развалинах вавилонской стены. Геродот описывает Вавилон как очень большой город. Это был самый большой город, какой он видел, и наиболее грандиозный в древнем мире той эпохи. Он рассказывает о прямых улицах, пересекавшихся под прямым углом. Он любуется домами в три и четыре этажа, невиданными в его стране. Он знает про две параллельные стены, построенные Навуходоносором. Общая толщина этих длинных стен достигала тридцати метров. Здесь, единственный раз, Геродот преуменьшил подлинные размеры, назвав цифру в двадцать пять метров. Он наделяет город сотней ворот, и тут он ошибается, это только в легендах бывает у городов сто ворот. Ему, впрочем, нельзя было сосчитать их самому, потому что стена была наполовину снесена, о чем он сам упоминает. Изучив Вавилон, Геродот отправился в Персию. Так как целью его путешествия было собрать точные сведения о продолжительных греко-персидских войнах, то он посетил те места, где происходили эти воины, чтобы получить- на месте все необходимые ему подробности.


Гильденштедт (Гюльденштедт) Иоганн Антонович - История географических открытий.

География

История географических открытий

Гильденштедт (Гюльденштедт) Иоганн Антонович
Географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

(1745-81), русский естествоиспытатель и путешественник, академик Петербургской АН (1771). По происхождению немец; с 1768 в России. Участник экспедиций АН 1768-74. Автор дневников, содержащих обширный географический, биологический и этнографический материал по Кавказу и Украине.


Гиппарх из Никеи - История географических открытий.

География

История географических открытий

Гиппарх из Никеи
Географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

(ок. 180 или 190-125 до н. э.), величайший астроном Древней Греции. Написал специальный трактат, посвященный ошибкам и неточностям Эратосфена; в частности считал, что для каждой точки, используемой для построения географических карт, необходимо астрономическое определение координат. Гиппарх ввел в науку термины географическая широта и географическая долгота , дав им толкование как градусным величинам с делением окружности на 360°, с минутами и секундами как долями градуса. Гиппарх изобрел астролябию, бывшую в употреблении до XVIII в.


Гмелин Самуэль Готлиб - История географических открытий.

География

История географических открытий

Гмелин Самуэль Готлиб
Географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

(1745-74), российский путешественник, натуралист, академик Петербургской АН (1767). Племянник И. Г. Гмелина. По происхождению немец; с 1767 в России. Автор труда «Путешествие по России...» (ч. 1-3, в 4 кн., 1771-85).


Головнин Василий Михайлович - История географических открытий.

География

История географических открытий

Головнин Василий Михайлович
Географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

русский мореплаватель, вице-адмирал, чл.-корр. Петерб. АН. Совершил 2 кругосветных плавания. Исследовал Тихий океан и Курильские острова. Был в плену в Японии 26 месяцев, оставил Записки с приобщением замечаний его о японском государстве и народе , описания кругосветных путешествий на шлюпах Диана и Камчатка .


Горсей Джером - История географических открытий.

География

История географических открытий

Горсей Джером
Географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

(? — после 1626), английский путешественник. Бывал в России в конце 16 в., встречался с Иваном Грозным. Автор «Записок о Московии...».


Грант Джеймс Огастес - История географических открытий.

География

История географических открытий

Грант Джеймс Огастес
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

(1827-92), английский путешественник. В 1860-63 вместе с Дж. Спиком установил, что р. Виктория-Нил вытекает из оз. Виктория.


Григорьев Андрей Александрович - История географических открытий.

География

История географических открытий

Григорьев Андрей Александрович
Географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

(1883-1968) советский географ. Академик Академии Наук СССР с 1939 г. 1918 г. организатор и первый директор Института географии АН СССР (до 1951 г.). Григорьев А.А. разработал учение о географической оболочке Земли; дал анализ природных условий различных географических поясов Земли. Лауреат государственной премии СССР 1947 г.


Грумм-Гржимайло - История географических открытий.

География

История географических открытий

Грумм-Гржимайло
Географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

Грум-Гржимайло путешественники: 1) Григорий Ефимович, родился в 1860 г., образование получил в Петербургском университете. С 1884 г. Грум-Гржимайло предпринял ряд экспедиций в Среднюю Азию; в 1884 г. на северные склоны Памира и в Каратегин; в 1885 г. в горные бекства Бухары; в 1886 г. в западный Тянь-Шань, в Кашгаре и на северные склоны Памира; в 1887 г. на Памир; издал результаты своих зоологических исследований Памира в книге Le Pamir et sa faune lepidopterologique (IV т. Memoires sur les lepidopteres , 1890). В 1889 г. Грум-Гржимайло предпринял новое путешествие в восточный Тянь-Шань и в провинцию Гань-Су и Куку-Нор, законченное в конце 1890 г. Этой экспедицией были пополнены сведения о восточном Тянь-Шане, открыта Турфанская котловина (отрицательная низменность Асса), исследована горная страна Бей-Шань и центральный Нань-Шань (между прочим, добыты 4 хороших экземпляра Equus Przewalskii). См. Известия Императорского Русского Географического Общества за 1890 91 годы, а описание некоторых видов чешуекрылых в Horae Soc. Ent. Ross. , XXV, 1891. Между последним путешествием на Памир (1887) и экспедицией 1889 90 годов, Грум-Гржимайло, летом 1888 г., предпринимал поездку в Средний Урал, а в 1883 г. занимался изучением лепидоптерологической фауны калмыцких степей. В 1903 г. посетил западную Монголию и Урянхайский край. Грум-Гржимайло напечатал еще: Несколько слов о чешуекрылых Крыма ( Труды энтомологического общества , XIII, 1881); Ueber einige Lepidoptera von Narva ( Horae Soc. Ent. Ross. , XVIII, 1883); Lepidopterologische Mittheilungen ( Memoires , I, 1884); Bericht uber meine Reise in das Alai-Gebiet ( Memoires , II, 1885); Bericht uber meine Reise in das ostliche Buchara ( Memoires , III, 1887); Novae species et varietates Rhopalocerorum e Pamir ( Horae , XXII, 1888), Очерк Припамирских стран ( Известия Императорского русского географического общества , XXII, 1886), Очерк сельского хозяйства в Туркестане (1886); Le Pamir et sa faune (1889); Описание путешествия в западный Китай (3 т., 1896 1907) и др. ; печатается (1913) его Западная Монголия . Труды по физической, политической, исторической географии и этнографии Центральной Азии, а также по энтомологии. Похоронен на Литераторских мостках.

На доме, где в 1912-36 жил Грум-Гржимайло (улица Графтио, 2б), мемориальная доска. 2) Михаил Ефимович брат предыдущего; родился в 1861 г. ; окончил артиллерийскую академию в 1886 г. В 1889 г. он сопровождал брата на Памир, а в 1889 г. в восточный Тянь-Шань и в провинцию Гань-Су и Куку-Нор. [ZAMENA]


Гудзон Генри - История географических открытий.

География

История географических открытий

Гудзон Генри
Географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

(1550-1611) 2 августа у 63°20'' северной широты показалась земля, которую Гудзон принял сначала за выступ материка (о. Солсбери). На следующий день судно обогнуло мнимый выступ, и перед моряками открылось на западе, под бледными лучами северного солнца, широкое серебристо-голубое пространство свободное ото льда, спокойное море. 3 августа 1610 года Гудзон внес следующую запись в судовой журнал: Мы пошли (на запад) по узкому проходу между островами Дигс и Лабрадор. Мыс у входа из пролива с южной стороны я назвал Вулстенхолм . Это последняя запись, сделанная рукой Гудзона. О Генри Гудзоне (1550-1611) нам известно очень мало. Исследователи нашли упоминание о том, что экспедиция Джона Дейвиса в Америку в 1585 году планировалась в доме некоего Джона Гудзона в лондонском Истэнде. Следовательно, Генри был его сыном или родственником, весьма грамотным и знающим моряком, в противном случае Лондонская Московитская компания (также называвшаяся Русской компанией ) не доверила бы ему корабли для путешествия в Америку. В 1607 году Гудзон ушел в плавание на поиски пути в Китай и Индию через Арктику, в обход испанских и португальских владений. Гудзон направился сначала на север вдоль восточных берегов Гренландии, но наткнулся на ледяной барьер и, повернув на восток вдоль кромки льдов, вышел к островам Ньюланд (теперь Шпицберген). Здесь ему удалось пройти до 80° северной широты. Вернувшись в Англию, он рассказал о возможностях охоты на китов на Крайнем Севере и этим способствовал развитию английского китобойного промысла в районе Шпицбергена. В 1608 году Гудзон совершил второе путешествие в Арктику с той же целью, что и в первый раз: открыть Северо-восточный проход в Китай и Индию. В поисках свободной ото льда воды он попал в часть моря между Шпицбергеном и Новой Землей. До него этой дорогой пытался пройти голландский мореплаватель Биллем Баренц. Не сумев прорваться на северо-восток, Гудзон еще раз попытал счастья на северо-западе, но и здесь вынужден был отступить перед грозным фронтом ледяных полей. Третью свою экспедицию Гудзон совершил, находясь на службе у Голландской Ост-Индской компании. Он вышел из Амстердама в апреле 1609 года на маленьком судне Хальф-Моон . Гудзону была предоставлена свобода выбора между Северо-восточным и Северо-западным проходами. В начале мая он уже снова был в теперешнем Баренцевом море, близ Новой Земли. Экспедиция оказалась в очень трудных условиях: стояли лютые холода; тяжелые льды, невидимые в тумане, окружали Хальф-Моон . Никакой карты этих мест не было. В маленькой команде из восемнадцати-двадцати человек начались ссоры, настроение было возбужденное, готовился бунт.

Гудзон предложил два варианта пути: идти к берегам Америки, где, согласно письму и карте, присланным капитаном Джоном Смитом, около 60° северной широты имелся пролив, или искать путь севернее, через нынешний пролив Дейвиса. Решили искать дорогу, которую указывал капитан Смит. В середине мая Гудзон зашел на Фарерские острова и там, курсируя в американских заливах, попытался отыскать несуществующую дорогу в Китай. В июне, когда Хальф-Моон был недалеко от Ньюфаундленда, одна из его мачт сломалась и упала за борт. Гудзон добрался до американского берега и в устье реки Кенебек установил новую мачту. Он убедился, что в тех местах можно вести меновую торговлю, а море богато треской. После этого он еще два раза подходил к берегам нынешних штатов Мэн и Массачусетс, у бухты Пэнобскот и мыса Код (южнее Бостона). Гудзон обогнул этот мыс и в августе подошел к заливам Делавер и Чезапик. Никакого пролива здесь не оказалось, и Гудзон вновь повернул на север. В сентябре он вошел в нью-йоркскую бухту, где до него уже бывал Вераццано, и поднялся вверх по Великой северной реке (теперь река Гудзон). Добравшись до места, где ныне находится город Олбэни, он убедился, что этот путь не ведет в Китай. В том же году другой европейский исследователь, француз Шамплейн, пытался проплыть в Китай по реке Ришелье, притоку реки Святого Лаврентия. Шамплейн открыл озеро, носящее его имя, подойдя к тому же месту, где находился Гудзон, только с другой стороны. Их разделяли всего 150 километров. У Гудзона опять возникли недоразумения с командой, и он решил вернуться в Голландию. По дороге он зашел в порт Дартмут в Англии. Здесь Хальф-Моон был захвачен английским правительством, а Гудзону и другим англичанам из его команды был запрещен выезд в европейские страны. Англичанам было заявлено, что если они хотят продолжать открытия, то должны их делать в пользу своего собственного отечества. Так Гудзон и поступил. Уже в следующем году Английская Ост-Индская компания взяла Гудзона к себе на службу и дала ему для поисков Северо-западного прохода маленькое судно Дискавери ( Открытие ) водоизмещением 55 тонн, с командой 23 человека. Гудзону не вполне доверяли: стало известно, что во время прошлого плавания к американским берегам моряки были очень недовольны своим командиром и это недовольство несколько раз грозило перейти в открытый бунт. Поэтому директора компании назначили старшим офицером Дискавери незнакомого Гудзону моряка, считая его вполне надежным человеком. 17 апреля 1610 года Гудзон вышел из Лондонского порта. В устье Темзы он высадил на берег навязанного ему наблюдателя .


Гумбольдт Александр Фридрих Вильгельм Гумбольдт - История географических открытий.

География

История географических открытий

Гумбольдт Александр Фридрих Вильгельм Гумбольдт
Географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

(1769-1859) немецкий естествоиспытатель, географ и путешественник, иностранный почетный член Петербургской АН (1818). Исследовал природу различных стран Европы, Центральной и Южной Америки ( Путешествие в равноденственные области Нового Света , тт. 1-30,1807-1834), Урала, Сибири. Один из основателей географии растений и учения о жизненных формах. Обосновал идею вертикальной зональности, заложил основы общего землеведения, климатологии. Произведения Гумбольдта оказали большое влияние на развитие эволюционных идей и сравнительного метода в естествознании. Автор монографии Космос Александр Гумбольдт родился в дворянской семье в Нижней Померании. Детство его проходило в имении матери, в замке Тегель, где был разбит великолепный парк со множеством заморских растений. Именно здесь Александр пристрастился к изучению растений, составлению гербария. С неподдельным интересом он наблюдал окружающую его природу. В детстве его прозвали аптекарем , что в те времена означало ученый . Александр получил хорошее образование. С 18 лет он слушал лекции в университетах Германии во Франкфурте, Берлине, Геттингене, затем обучался геологии и горнорудному делу во Фрейбергской горной академии. В 1789 году он совершил свое первое путешествие по Западной Германии, а затем по Рейну и написал свою первую научную работу о рейнских базальтах. Уже в следующем году Гумбольдт объехал Голландию, Англию, Францию. Его спутник натуралист Георг Форстер в юности участвовал вместе со своим отцом во втором кругосветном плавании Джеймса Кука. В Лондоне Александр Гумбольдт и Георг Форстер познакомились с известным ученым Дж. Бэнксом, который сопровождал Кука в его первом кругосветном плавании. Эти путешествия и встречи еще больше укрепили стремление Гумбольдта к исследованиям далеких стран. В 1792 году он поступил на службу и занялся горнорудным делом. Постоянно совершая поездки по рудникам Германии, Австрии, Швейцарии, он в то же время тщательно изучал ботанику, зоологию и физиологию. В октябре 1797 года Гумбольдт с Леопольдом фон Бухом переехал в Зальцбург, где провел зиму 1797/98 года, занимаясь геологическими и метеорологическими исследованиями. Политические интриги помешали путешествию Гумбольдта в Египет с богатым английским лордом Бристолем. Чуть позже Александр вынужден был отказаться и от кругосветной экспедиции капитана Бодэна. Осенью 1798 года сорвалась поездка в Алжир. В январе мае 1799 года Гумбольдт и ботаник Эме Бонплан пересекли Испанию по маршруту Барселона Мадрид порт Ла-Корунья (на северо-западе страны). Гумбольдт стал первым исследователем Месеты, плоскогорья, занимающего большую часть Пиренейского полуострова.

Во время путешествия он производил барометрические определения, заложив, таким образом, основу научных представлений об орографии полуострова. Он впервые указал границы плоскогорья и назвал его Месетой (от иберийского слова площадь ). В начале февраля 1799 года путешественники прибыли в Мадрид. Саксонский посланник свел Гумбольдта с испанским министром иностранных дел доном Луисом Урквихо, который, в свою очередь, помог устроить аудиенцию у короля. Монарх разрешил Гумбольдту провести исследования в испанских владениях в Америке и Тихом океане без каких-либо условий и обязательств. Местным властям были разосланы предписания оказывать путешественникам всяческое содействие. Гумбольдт и Бонплан получили паспорта и разрешение пользоваться астрономическими и геодезическими инструментами, снимать планы, определять высоты, собирать разнообразные коллекции. Никогда путешественник не получал такой неограниченной свободы действий, говорит по поводу этого сам Гумбольдт, никогда испанское правительство не оказывало такого доверия иностранцу . В том же году Гумбольдт и Бонплан отплыли на корабле Писарро из гавани Ла-Корунья. Голова моя кружится от радости. Какую массу наблюдений соберу я для своего описания строения земного шара! восклицал Александр. Моя главная цель, писал он уже из Америки, физика мира, строение земного шара, анализ воздуха, физиология растений и животных, наконец общие отношения органических существ в неодушевленной природе, эти занятия заставляют меня охватывать много предметов сразу . Во время плавания Гумбольдт вел научную работу. Его интересовали морские течения, морские животные и растения, фосфоресценция моря. На Канарских островах путешественники пробыли несколько дней, поднимались на Тенерифский пик, где занимались метеорологическими, ботаническими и прочими исследованиями. Наблюдая различные растительные пояса Пика-де-Тейде, меняющиеся по мере продвижения к вершине, Гумбольдт задумался о связи растительности с климатом. Впоследствии эти соображения были положены им в основу ботанической географии. 16 июля 1799 года ученые высадились на берегу Венесуэлы (порт Кумана). Богатство и разнообразие тропической природы совершенно вскружило им головы. Мы в благодатнейшей и богатейшей стране! писал Гумбольдт брату. Удивительные растения, электрические угри, тигры, броненосцы, обезьяны, попугаи и многое множество настоящих, полудиких индейцев: прекрасная, интересная раса... Мы бегаем как угорелые; в первые три дня не могли ничего определить: не успеем взяться за одно бросаем и хватаемся за другое.


Гумилев Лев Николаевич - История географических открытий.

География

История географических открытий

Гумилев Лев Николаевич
Географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

(1912-1992) русский ученый историк, географ, автор теории этногенеза. Генеральная идея его творчества евразийство , значительное направление русской исторической мысли, возникшее в первой половине нашего века. Евразия (по Гумилеву) это не только огромный континент, но и сформировавшийся в центре его суперэтнос с тем же названием . Его воззрения, по мнению ученых, далеко не традиционный географический детерминизм, а очень сложная система, в которой взаимодействуют не локальные объекты, а Космос и биосфера Земли в целом. В этой системе представлен весь комплекс взаимоотношений этноса и его ландшафта. Основные труды: Этногенез и биосфера Земли , От Руси к России: очерки этнической истории , Древняя Русь и Великая степь и многие др.


Гвоздев Михаил Спиридонович - История географических открытий.

География

История географических открытий

Гвоздев Михаил Спиридонович
Географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

(между 1700 и 1704 — после 1759), российский военный геодезист, картограф и навигатор, первооткрыватель Северо-Западной Америки; подпоручик геодезии (1749). Сын солдата лейб-гвардии Семеновского полка, Гвоздев в 1716-19 учился в Московской навигационной школе, в 1719-21 — в Петербургской Морской академии. Прервав образование, в 1721-25 проводил опись рек под Новгородом; был возвращен в академию и окончил ее в 1727 в чине геодезиста. Сразу же получил назначение в экспедицию Дмитрия Павлуцкого и Афанасия Шестакова и осенью 1730 прибыл на Камчатку, где в 1731-32 выполнил обследование рек западной и восточной частей полуострова. После тяжелой голодной зимовки Гвоздев в июле 1732 по приказу Павлуцкого возглавил морской поход к «Большой земле» (Аляске). Командуя ботом «Св. Гавриил» (шкипер Кондратий Мошков, четверо матросов, 32 солдата, переводчик и тяжело больной цингой подштурман Иван Федоров, перенесенный на судно «против воли»), Гвоздев отплыл из устья Камчатки к мысу Дежнева. Завершил открытие островов Диомида и впервые в истории пересек Берингов пролив с запада на восток. 1 сентября нового стиля положил начало открытию Северо-Западной Америки: подошел к самой западной оконечности материка (мысу Принца Уэльского), но из-за сильного волнения и ветра не смог высадиться. Гвоздев проследил и нанес на карту около 300 км побережья полуострова Сьюард, у 168° западной долготы обнаружил остров (Кинг). В октябре со сломанной мачтой и сильной течью судно вернулось в устье Камчатки. По сообщению Ивана Скурихина, участника плавания, бот 5 дней шел на юго-восток вдоль лесистого побережья, а затем повернул на юго-запад к острову (Кинг). До зимы 1733 Гвоздев управлял Камчатскими острогами. Но в 1735 по ложному доносу под конвоем был отправлен в Тобольск, где почти три года содержался под стражей до установления невиновности. В 1739 прибыл в Охотск и выполнил его съемку. В 1741 назначен геодезистом во Вторую Камчатскую экспедицию Витуса Беринга. На дубель-шлюпке (парусно-гребном корабле) «Надежда» под командой Алексея Шельтинга описал около 800 км западного побережья Охотского моря, и участок восточного берега острова Сахалин. Нехватка продуктов и большая течь в судне вынудили мореходов вернуться. Осенью 1743 Гвоздев составил первую в истории точную карту Берингова пролива. В 1755-58 в должности картографа он также проводил съемку пахотных земель и покосных угодий Иркутской губернии; с марта 1759 в отставке. Дальнейшая судьба неизвестна. В честь Гвоздева названы острова в Беринговом проливе (острова Диомида) и мыс на Сахалине. (с) В. И. Магидович


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

а б в г д е ж з и к л м н о п р с т у ф Х ц ч ш щ э ю я

Хабаров Ерофей Павлович
Хафиз-и Абру
Хаксли Джулиан Сорелл
Хамид Ал-Гарнати Абу
Хаусхофер Карл
Херберт Уолтер Уильям
Хейердал Тур: величайший норвежец xx века
Хорнеман Фридрих Конрад


Хабаров Ерофей Павлович - История географических открытий.

География

История географических открытий

Хабаров Ерофей Павлович
Географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

(1603 -после 1671) русский землепроходец. В 1632-1638 годах исследовал бассейн реки Лены, открыл соляные источники и пахотные земли. В 1649-1653 годах совершил ряд походов в Приамурье, составил чертеж реке Амуру . В честь Xабарова назв. г. Хабаровск и пгт. на Транссибирской ж. д. Ерофей Павлович. Дело, начатое Поярковым, продолжил Ерофей Павлович Хабаров-Святитский, крестьянин из-под Устюга Великого. Известно, что в молодые годы Хабаров вместе с братом Никифором ходили на промысел пушного зверя на Таймырский полуостров; потом он занимался солеварением в Соли-Вычегодской (теперь город Сольвычегодск Архангельской области). В 1632 году, бросив семью, он прибыл на Лену. Около семи лет он скитался по бассейну Лены, занимаясь пушным промыслом. В 1639 году Хабаров-осел в устье Куты, засеял участок земли, стал торговать хлебом, солью и другими товарами, а весной 1641 года перешел в устье Киренги, распахал шестьдесят десятин земли и построил мельницу. Но главным его богатством была соляная варница. За солью добытчики охотились словно за золотом. Вот и воевода Петр Головин отряжает письменного голову Бналея Бахтеярова на низ Илима реки, к соляным росолным ключам, и тех ключей ведено им досмотреть накрепко, из каких мест те ключи текут, из твердого камени или из мелково, и не понимает ли того места вешная вода и мочноли на том месте варницы устроить. А осмотря тех росолных ключей и взяв росолу для опыту, велеть описать имянно . Но процветал Хабаров недолго. Воевода Петр Головин счел слишком малой десятую часть жатвы, что по уговору отдавал ему Хабаров востребовал вдвое больше, а потом, без всякого права на то, забрал всю землю, весь хлеб и соляную варницу, а самого хозяина засадил в Якутском остроге в тюрьму, из которой Хабаров вышел в конце 1645 года гол как сокол . Но, на его счастье, на смену Головину в 1648 году пришел другой воевода Дмитрий Андреевич Францбеков, остановившийся на зимовку в Илимском остроге. Туда в марте 1649 года прибыл Хабаров. Узнав об успешном, хотя и трудном походе Пояркова, Хабаров стал просить нового воеводу снарядить сильный отряд в даурские земли. Францбеков действительно согласился послать отряд казаков для прииску новых землиц и отпустил Хабарову в кредит казенное военное снаряжение и оружие (даже несколько пушек), сельскохозяйственный инвентарь, а из своих личных средств дал деньги всем участникам похода, конечно, под ростовщические проценты. Мало того, воевода предоставил экспедиции суда якутских промышленников. А когда Хабаров набрал отряд около 70 человек, воевода снабдил его хлебом, отнятым у тех же промышленников.

Посылая Хабарова как старого опытовщика , воевода дал ему наказ призвать даурских князей Лавкая и Батогу под высокую государеву руку . Но казнокрадство, лихоимство, незаконные поборы Францбекова, а иногда прямой разбой, поощряемый им, вызвали смуту в Якутске. Когда воевода арестовал главных смутьянов , на него посыпались челобитные и доносы в Москву. Хабаров, чувствуя недалекие перемены, очень спешил и осенью 1649 года вместе с отрядом покинул Якутск. Дорога была только одна по воде, и Хабаров двинулся по Олёкме и Лене на юг как можно ближе к верховьям притоков Амура, решив таким путем где по воде, а где и волоком дойти до Амура. Идти против течения быстрой Олёкмы с ее бурливыми порогами было очень трудно. В борьбе со своенравной рекой люди выбивались из сил, тем не менее продолжали двигаться вперед. Когда их застали первые предзимние холода, Хабаров остановил отряд где-то у Тунгира, правого притока Олёкмы. Здесь они срубили острог, отсиделись немного, а в январе 1650 года двинулись дальше на юг, вверх по Тунгиру. На нартах они перевалили отроги Олёкминского Становика и весной 1650 года добрались до реки Урки, первого на их пути притока Амура. Дауры, на собственном опыте познавшие, что ничего хорошего от пришельцев ждать не приходится, покинули город, окруженный рвом и частоколом с крепостными башнями, где правил даурский князь Лавкай. Там были сотни домов каждый на 50 и более человек, светлых, с широкими окнами, затянутыми промасленной бумагой. В ямах русские нашли большие хлебные запасы. Отсюда Хабаров пошел вниз по Амуру. На пути казаки встречали большие селения с домами добротными, крепкими, но вновь опустевшие. Неожиданно возник со свитой сам Лавкай. Хабаров сразу же предложил ему уплатить ясак, за что пообещал царскую защиту и покровительство. Князь, попросив время для размышления, удалился. В одном из покинутых Городков русские встретили старуху даурку. Она передала, что Лавкай на 2500 лошадях бежал с берегов Амура. Рассказала она и про Хинскую землю.


Хафиз-и Абру - История географических открытий.

География

История географических открытий

Хафиз-и Абру
Географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

(литературный псевдоним; наст. имя Шиххаб ад-дин Абдаллах ибн Лутфаллах ибн Абу ар-Рашид ал-Хавафи) (ум. 1430), иранский историк, географ. Уроженец Герата. Известно, что он появился при дворе еще при Тимуре и прославился как шахматист. Таким образом, с начала 15 в. он был очевидцем политической, придворной и военной жизни двора. Биографических подробностей о нем сохранилось мало, известно, что в 1414 он получил от Шахруха задание составить географичский справочник, в основу которого, как полагал В. В. Бартольд, была положена арабская рукопись, составленная по традиционной схеме, созданной географами Балхи и Истахри. Этот безымянный труд состоит из двух томов, описание дается с запада на восток. В первом томе приводятся данные о странах мусульманского мира от Магриба до Кермана, причем в отношении персидских владений приводится также обзор историй, рассказы об исторических событиях на рассматриваемом географическом пространстве. Второй том рукописи, сохранившейся неполно, содержит описание Хорасана и Мавераннахра. Исторический обзор Мавераннахра полностью отсутствует. Эта работа была завершена в 1420. Однако уже в 1417 по заданию того же Шахруха, Хафиз-и Абру начинает составление компендиума по всемирной истории, в которую включается арабская история ат-Табари в персидском переводе Балами, труд Низами ат-дина Шами и сборник летописей Рашид ад-Дина, который Хафиз-и Абру дополняет авторскими обзорами, включающими события с 1304 по 1416 гг. Частично сохранилась четырехтомная всемирная история, написанная автором в 1423-1428 гг. Она включает в четвертом томе историю правления Шахруха с 1405 по 1427 гг. Большое значение имело то, что в своих трудах Хафиз-и Абру широко использовал материалы и цитаты из сочинений своих предшественников, особенно тех, которые ныне оказались утрачены. Работы Хафиза-и Абру представляют большой интерес как достаточно полное описание истории и географии Ирана и Средней Азии периода первой четверти 15 в., а также описания посольства Шахруха, направленного в Китай в 1419-1422 г.г. В это посольство был включен художник Гийас-ат Дин, который должен был четко фиксировать данные в графике и в записях обо всех областях, городах и постройках, виденных и посещенных посольством. Это описание сохранено в труде продолжателя истории Хафиза-и Абру Абд ар-Раззака, который, впрочем, опустил много характерных и важных подробностей. К трудам Хафиза-и Абру прилагались, судя по текстам, географические карты описываемых стран, однако сохранилось от них немногое и, к тому же, не в автографах. (с) П. М. Кожин


Хаксли Джулиан Сорелл - История географических открытий.

География

История географических открытий

Хаксли Джулиан Сорелл
Географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

(1887-1975) сэр, английский ученый. Занимаясь проблемами биологической эволюции человека, изучал социальное регулирование роста населения и вопросы политики в этой области. Предложил подразделение культуры на элементы (ментифакты, артифакты, социофакты), каждый из которых можно в отдельности рассматривать и сопоставлять.


Хамид Ал-Гарнати Абу - История географических открытий.

География

История географических открытий

Хамид Ал-Гарнати Абу
Географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

(~1080 -~1169) арабский путешественник. Посетив несколько стран Передней Азии, в 1131 году достиг Дербента. В течение 20 лет жил в торговом городе Саксин, на берегу Волги, откуда совершал путешествия. В 1135 году ал-Гарнати поднялся по Волге до города Булгар. В 1150-1153 побывал в русских землях. Посетил Киев. Три года прожил в Венгрии. После паломничества в Мекку вернулся в Багдад. Автор книг Ясное изложение некоторых чудес Магриба и Подарок умам и выборка из чудес Абу Хамид Мухаммад ибн Абд ар-Рахим ал-Гарнати ал-Андалуси родился в Гренаде в 1080 году. (Гренада по-арабски Гариата, отсюда относительное имя (нисба) ал-Гарнати (т. е. гренадец ), часто его называют также по второй нисбе, ал-Андалуси (т. е. андалусец ). О его жизни на родине ничего не известно. Он получил, вероятно, обычное для своего времени богословско-философское образование, умел составлять школярные стихи, ко к поэзии влечения не чувствовал, что видно хотя бы из того, что в первом его сочинении почти полностью отсутствуют поэтические цитаты, столь милые сердцу его современников. Его специальностью стало мусульманское право, фикх, в котором он также не достиг особых успехов, и если бы ал-Гарнати остался на родине, его имя было бы всеми забыто. В юном возрасте ал-Гарнати, подобно многим своим соотечественникам, покинул Андалусию, чтобы продолжить образование в центре мусульманского мира. Морем, мимо Сицилии и Мальты, он прибыл в Александрию в 1117 или 1118 году, слушал там лекции ученых, а в следующее году перебрался в Каир, в то время второй (после Багдада) культурный центр мусульманского мира. В Каире и Александрии ал-Гарнати не только слушал лекции богословов и грамматиков, но и с большим интересом знакомился с древностями Египта, он видел Фаросский маяк, который вскоре разрушился, забирался внутрь пирамиды Хеопса, осматривал обелиск в Айн Шамсе, который, как и Фаросский маяк, не сохранился до наших дней. На шумных базарах Каира он встречал представителей разных народностей Черной Африки и се диковинные товары. Египет в ту пору вел также оживленную торговлю с Дальним Востоком, так что здесь можно было встретить людей, побывавших в Индии и даже в Китае. Через год или два ал-Гарнати направился в Багдад, тогдашнюю духовную столицу мусульманского мира. Путь его лежал Через Аскалон, Баальбек и Дамаск, в последнем он задержался на некоторое время для преподавания хадисов рассказов о словах и деяниях пророка Мухаммеда, составляющих одну из основ мусульманской догматики и права. Оттуда через Тадмор (Пальмиру) он в 1122 или 1123 Году прибыл в Багдад.

В Багдаде ал-Гарнати прожил четыре года, пользуясь гостеприимством Ибн Хубайры, будущего везира нескольких халифов. Здесь же у него родился первый сын, Хамид, по которому он получил почетное прозвание (кунйа) Абу Хамид ( отец Хамила ). Такие поездки из города в город в поисках знаний были обычны для мусульманских ученых того времени, и им не приходится удивляться но затем Абу Хамад выходит за рамки обычных маршрутов. В 1130 году он останавливается в Абхаре, по дороге в Ардебиль, крупный город Южного Азербайджана, хотя ясно, что не этот город был целью его путешествия, так как в том же году он переваливает через горы в Муганскую степь и оттуда через Апшеронский полуостров попадает в Дербент, знаменитый своими длинными стенами, которые запирали проход между горами и морем и защищали страны мусульманского мира от вторжения христианских и языческих племен, живших на севере. Ал-Гарнати встречает мусульман разных племен, число которых знает только всевышний аллах , живущих в горах и разговаривающих на разных языках. Он описывает их меховую одежду , по-видимому бурку, говорит о долголетии горцев, об обилии в долинах таких благ, как мед, мясо и фрукты, о мечетях. Ал-Гарнати называет эмира Абул-Касима, у которого он жил и с которым читал книгу ал-Махамили. Этот эмир говорил на языках разных народов. Из Дагестана Абу Хамид направился поморю к стране хазар и прибыл к огромной реке, которая больше Тигра во много-много раз, она будто море, из которого вытекают большие реки . Это Итиль (Волга). Ал-Гарнати указывает, что она начинается выше Булгара и впадает в море семьюдесятью рукавами. Абу Хамида поражают холодные зимы, замерзающие реки, в особенности Волга, по льду которой он измерил ее ширину, равную 1840 шагам. И замерзает эта река так, что становится, как Земля, ходят по ней лошади и телята и Всякий домашний скот. И на этом льду они сражаются . На Волге стоит город, который называют Саджсин (Саксин). Собственно говоря, в ХII веке уже не существовало Хазарского государства. Однако для ал-Гарнати и Каспийское море все еще Хазарское море, и Нижнее Поволжье страна хазар. Саксин, по-видимому, новое имя старой хазарской столицы Итиля. Абу Хамид дает описание рыбной ловли, производимой с судов на Волге. Рыбаки ставят сети в устье ее протоков и наполняют суда рыбой. Запасы рыбы неисчерпаемы. В полный восторг тaк водят Абу Хамида размеры и качество волжской рыбы, судя по описанию белуги, осетра или севрюги. Когда он утверждает, что одну рыбу может нести только сильный мужчина, а есть рыбы, которые может нести только сильный верблюд, в этом нет преувеличения, так как белуги достигают веса в одну тонну, а иногда и до 1,5 тонны Он обращает внимание на дешевизну мяса, особенно баранины, когда приходят караваны неверных .


Хаусхофер Карл - История географических открытий.

География

История географических открытий

Хаусхофер Карл
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

(1869-1946) немецкий ученый-геополитик. Именно Хаусхоферу геополитика обязана тем, что она долгое время рассматривалась не просто как псевдонаука , но и как человеконенавистническая , фашистская , людоедская теория. В течение 20 лет (с 1924 г.) издавал важнейший геополитический журнал, имевший огромное международное значение Geopolitik (позже переименованный в Zeitschrift fur Geopolitik ), где и были опубликованы основные его труды. В некоторых пунктах его взгляды совпадали со взглядами национал-социалистов.


Херберт Уолтер Уильям - История географических открытий.

География

История географических открытий

Херберт Уолтер Уильям
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

(р. 1934), английский полярный путешественник. В 1966-75 руководил тремя экспедициями в Гренландию. В 1968-69 возглавлял экспедицию, которая впервые по льду на собачьих упряжках прошла от Аляски через Северный полюс до Шпицбергена.


Хейердал Тур: величайший норвежец xx века - История географических открытий.

География

История географических открытий

Хейердал Тур: величайший норвежец xx века
Географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

Когда самому известному из норвежских археологов и этнографов Туру Хейердалу исполнилось 85, он заявил: Я не боюсь смерти. Но я ненавижу терять мою жизнь . Двумя годами позже самый известный первооткрыватель и путешественник двадцатого столетия скончался в итальянском Алассио от последствий опухоли головного мозга. Всего за несколько месяцев до смерти Хейердал пытался лично доказать в Гаване Фиделю Кастро, что его убеждение в том, что Христофор Колумб прибыл в Америку в качестве завоевателя, не соответствует действительности. Когда-то Тур Хейердал заявил всему миру, что планирует доказать свои далеко не бесспорные теории не только словами, но и делами, и при этом готов пойти на самые невероятные и рискованные поступки. В 1947 году сын владельца пивоваренного завода из Ларвика в компании шестерых попутчиков пересек на построенном по образу и подобию старых конструкций инков плоту Кон-Тики Тихий океан от Перу до Таити и молниеносно прославился на весь мир. С помощью фантастического путешествия через океан, для совершения которого ему потребовалось пересечь около 7000 километров и провести на плоту 101 день, молодой и прежде совершенно неизвестный этнолог Хейердал хотел доказать свою теорию, полностью отвергаемую официальной наукой, согласно которой именно южноамериканцы, а не азиаты, как считается представителями официальной науки, прибыли, переплыв Тихий океан, в Полинезию и заселили острова. Однако даже после грандиозного успеха этой экспедиции ученые продолжали воспринимать теории Хейердала со скепсисом. Правда, после Кон-Тики никто не подвергал сомнению удивительный талант скандинава успешно реализовывать задуманные предприятия. Книга о путешествии на Кон-Тики была издана на 66 языках, а за документальный фильм о рискованном путешествии в 1952 году Хейердалу был присужден Оскар . Другие подобные путешествия Хейердала, например, из Марокко через Атлантический океан на изготовленных из папируса судах Ра (1969) и Ра II (1970) и из Ирака к Красному морю на тростниковой лодке Тигрис (1977) также легли в основу научно-популярных книг и фильмов, которые стали несомненными бестселлерами. В 80-х годах Хейердал занялся исследованиями высокоразвитых индейских культур, существовавших на территории Южной Америки и прилежащих островов, с целью доказать наличие у них связей с другими высокоразвитыми культурами прошлого, в частности, с египетской. В 1993 году он представил свою новую книгу, в которой описал проводившиеся под его руководством раскопки захоронений, расположенных у подножья перуанских пирамид.

В 1995 году он заявил, что Колумб достиг берегов Нового Континента еще в 1467, а не в 1492 году. А в 1999 году попытался убедить своих соотечественников в том, что скандинавский бог Один в действительности являлся норвежским королем кавказского происхождения. Мировая известность Хейердала послужила причиной его встреч с известными политиками. Последнему главе СССР Михаилу Горбачеву он даже сделал доклад о значении охраны окружающей среды. Будучи членом жюри, он каждый год участвовал в присуждении Альтернативной Нобелевской премии . В последние годы великий норвежец занялся общественной деятельностью, выступал с лекциями, посвященными охране окружающей среды. В 1994 году Хейердал и актриса Лив Ульман были выбраны норвежцами для выполнения почетной обязанности открытия зимней олимпиады в Лиллехаммере и предстали перед телевизионной аудиторией, насчитывавшей больше миллиарда человек. Пятью годами позже соотечественники признали его самым знаменитым норвежцем 20-го столетия . При этом никого не интересовало, что теории Хейердала никогда не находили настоящего признания у научного мира. В возрасте 75 лет отец пятерых детей Хейердал в третий раз сочетался браком, его избранницей стала бывшая Мисс Франции Жаклин Бир. Много лет проживавший на итальянской Ривьере, Хейердал перебрался с супругой на Тенерифе. После того как у Хейердала была обнаружена раковая опухоль, ему была сделана операция. Заболевание вновь дало о себе знать во время пасхального праздника, который Хейердал проводил со своей семьей в Алассио. Два года назад Хейердал, неоднократно за свою долгую и полную опасных приключений жизнь находившийся на волоске от гибели, на вопрос о самом страшном заболевании, которое ему пришлось перенести, мог ответить лишь: Еще ребенком перенес аппендицит. И, помнится, тяжелый грипп . Век имени Хейердала .. Говорят обычно люди, обозначая некую эпоху, но не трудясь точно указывать столетия и годы: 'А, это было еще при Петре Великом'. Или: 'Во времена Леонардо да Винчи'. Или, скажем, 'когда Колумб открыл Америку': Через триста, пятьсот, тысячу лет, как станут в разговоре обозначать для простоты, для понятности вторую половину ХХ века? Чье имя вспомнят, высокое и приметное, словно менгир в пустыне времени?.. Многие деятели приходят на память, но большинство: как бы это сказать: локально и мелковато. Или сомнительно по характеру своих деяний. Несомненно великих, при этом верных своим идеалам и творящих воистину всечеловеческое дело, раз, два, и обчелся: 'Плывете вы, например, по морю на плоту в компании попугая и пяти товарищей.


Хорнеман Фридрих Конрад - История географических открытий.

География

История географических открытий

Хорнеман Фридрих Конрад
Географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

(1772-1801) первый крупный немецкий путешественник по Африке и первый европейский исследователь Сахары. Вероятно, первым из европейцев достиг Чада. Умер от дизентерии в районе среднего Нигера. Фридрих Конрад Хорнеман родился в Хильдесгейме в сентябре 1772 года. В 1796 году он поступил на службу в Британское Африканское общество и получил задание отправиться из Египта в путешествие, чтобы решить загадку Нигера, так в то время еще предполагалась связь между Нилом и Нигером. Изучив арабский язык и приобретя некоторые познания в медицине, Хорнеман получил окончательное одобрение своих планов со стороны Африканского общества, которое снабдило его рекомендатель-ными письмами и охранными грамотами, а также открыло неограниченный кредит. Хорнеман выехал из Лондона в июле 1797 года и прибыл в Париж, где познакомился с одним турком, давшим ему письма с самыми настоятельными рекомендациями к некоторым каирским купцам, имевшим деловые связи с внутренними районами Африки. Молодой путешественник воспользовался пребыванием в Каире для того, чтобы усовершенствоваться в арабском языке и изучить нравы и обычаи местных жителей. Французские ученые, Монж и Бертолле, представили Хорнемана главнокомандующему французской армией в Египте. Бонапарт принял его очень любезно и обещал оказать возможную помощь. Хорнеману безопаснее всего было путешествовать, переодевшись мусульманским купцом. Итак, он поспешил выучить несколько молитв и усвоить некоторые привычки, что дало бы ему возможность, как он думал, вводить в заблуждение ничего не подозревающих мусульман. К тому же он отправился в путь со своим соотечественником Иосифом Фрейденбургом, который двенадцатью годами раньше принял мусульманство, совершил три паломничества в Мекку и свободно говорил на самых употребительных диалектах турецкого и арабского языков. Он должен был служить Хорнеману переводчиком. 5 сентября 1798 года путешественник покинул Каир с купеческим караваном и прежде всего посетил знаменитый оазис Юпитера Аммона или Сива, находящийся в пустыне к западу от Каира. Оазис Сива представлял собой маленькое независимое государство, признававшее власть турецкого султана, но не платившее ему никакой дани. Вокруг города в радиусе одной-двух миль располагались несколько деревень. Город был построен на скале, в которой жители вырыли себе жилища. Улицы так узки и запутаны, что чужестранец не может в них ориентироваться Оазис тянется на значительное расстояние. Наиболее плодородная часть представляет собой хорошо орошенную долину окружностью примерно в пятьдесят миль; там растут пшеница и различные овощи. Наилучшие урожаи дают превосходные на вкус финики, славящиеся среди всех арабов, населяющих Сахару.

С самого начала Хорнеман обратил внимание на развалины и решил обязательно их посетить, так как мало что смог о них узнать от местных жителей. Но всякий раз, как он вступал за ограду, окружавшую эти памятники, за ним шла толпа горожан, и он не имел возможности заняться подробным изучением. Один араб как-то даже сказал ему: Видно, ты в душе все еще христианин, если так часто приходишь смотреть на изделия рук неверных . Хорнеману пришлось отказаться от дальнейших попыток. Насколько он мог судить по беглому осмотру, то был оазис Аммона, и развалины представляли собой остатки каких-то египетских сооружений. Доказательством густонаселенности древнего оазиса Сива служит большое количество подземных пещер, встречающихся на каждом шагу, в особенности под холмом, на котором стоит город. Хорнеман тщетно пытался отыскать на этих старинных кладбищах хоть один целый череп; в найденных им затылочных костях он не мог обнаружить никаких следов того, что когда-то они были заполнены смолой. Он видел множество остатков одежды, но они совершенно истлели, и определить их происхождение и сорт ткани оказалось невозможным. Хорнеман провел в этих местах неделю, а 29 сентября направился в Шиаху и пересек горную цепь, служащую границей оазиса Сива. До тех пор ничто не нарушало мирного течения путешествия, но в Шиахе Хорнемана обвинили в том, что он христианин и проник в страну в качестве шпиона. Его повели на допрос, но он спасся благодаря захваченному с собой Корану, который принялся без запинки читать. Тем временем Фрейденбург, опасаясь, как бы не стали рыться в вещах Хорнемана, сжег кусочки мумий, образцы растений, подробный дневник путешествия и все книги. Спустя несколько дней караван достиг города Ауджила, хорошо известного еще Геродоту, считавшему, что он находится на расстоянии десяти дней пути от оазиса Аммона. Это совпадает со свидетельством Хорнемана, затратившего на переход девять дней. В Ауджиле к каравану присоединились купцы из Бенгази, Мисурата и Дзерба, и теперь в нем насчитывалось не меньше ста двадцати человек. После длинного перехода по песчаной пустыне караван достиг холмистой, изрезанной оврагами местности, кое-где поросшей травой и деревьями. Это была пустыня Харуч. Ее следовало пересечь, чтобы добраться до Темиссы, небольшого поселения, построенного на холме и окруженного высокой стеной. В Зуиле караван вступил на территорию области Феццан. При входе в город путников каждый раз встречали обычными военными играми, а также бесконечными приветствиями и пожеланиями здоровья. Эти изъявления вежливости, часто Очень неискренние, по-видимому, занимали большое место в жизни арабов; их частое повторение постоянно удивляло путешественника.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

а б в г д е ж з И к л м н о п р с т у ф х ц ч ш щ э ю я


Ибн Баттуа Абу Абдаллах Сухаммед - История географических открытий.

География

История географических открытий

Ибн Баттуа Абу Абдаллах Сухаммед
Географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

(~1304-1377) арабский путешественник и географ. Им составлено 69 карт, хотя и очень несовершенных, но имеющих огромное значение для суждения о географических понятиях того времени. Первое путешествие длилось 24 года (1325-1349). Описал путешествия по Египту, Аравии, Месопотамии, Сирии, Малой Азии, Ирану, Крыму, южным районам Руси, Средней Азии, Индии, Китаю, Испании, Западному и Центральному Судану. Ибн Баттута родился 24 февраля 1304 года. Он провел свои юные годы на африканском берегу Гибралтарского пролива в городе Танжере, история которого насчитывает несколько тысячелетий. Сведений о его детских и юношеских годах не сохранилось. Единственный источник его книга Путешествий сообщает отдельные, весьма скудные биографические сведения. Прежде всего полное имя Ибн Баттуты Абу Абдаллах Мухаммед ибн Абдаллах ал-Лавати ат-Танджи, как и все арабские имена, содержит ряд указаний на происхождение его владельца. Баттута был сыном некоего Абдаллаха; его собственного сына также звали Абдаллах. Нисбы указывают на этническое и географическое происхождение их носителя: первая от берберского племени Лавата, вторая от города Танжера. Наконец, само имя Ибн Баттута значит, что марокканец является потомком некоего Баттуты. Кроме того, к фамилии добавляется еще и лакаб (почетное прозвище) шамс аддин, что значит солнце веры . Учился Ибн Баттута в родном городе. Начальное образование включало Обучение чтению Корана, основам логики, арабской филологии, риторики и мусульманского права. Освоив эти дисциплины, молодой человек получил возможность продолжить занятия, посещая лекции богословов и ученых. Ибн Баттута, видимо, уже в молодые годы обладал весьма обширными знаниями в области традиционных мусульманских наук богословия, права и т. д., так как еще в начале своих путешествий неоднократно исполнял обязанности кади судьи.. По возвращении из странствий он уже слыл большим знатоком юриспруденции: современники добавляли к его имени еще лакаб факих, то есть весьма образованный законовед, хорошо разбирающийся в вопросах мусульманского права. Принадлежность к правоверному исламу до определенной степени определила мотивы и его первого путешествия паломничество в священный город мусульман Мекку, и дальнейших странствий желание повидать мусульманские святыни в других странах и вообще мусульманский мир. Ибн Баттута, несомненно, достаточно хорошо знал и науки светские, прежде всего литературу и искусство стихосложения и даже преподносил свои стихи правителям, на службе у которых находился.

В большинстве случаев он появлялся в новых местах как богатый купец из далеких стран, чем сразу же обращал на себя внимание. Не лишенный и дипломатических способностей, он быстро приобретал влияние при дворах монархов и зачастую становился одним из фаворитов. Итак, Ибн Баттута 2 числа месяца раджаба 725 года хиджры мусульманского лунного календаря (14 июня 1325 года) пустился в путь с намерением совершить паломничество (хаджж) в Мекку и побывать на могиле Мухаммеда в Медине. Я отправился в одиночестве, пишет он, без товарища, дружба которого развлекала бы меня в пути, без каравана, к которому мог бы присоединиться; меня побуждала решимость, и сильное стремление души, и страстное желание увидеть благородные святыни. Я твердо решил расстаться с друзьями т- мужчинами и женщинами, покинуть родину, как птицы покидают свои гнезда. Родители мои были еще тогда в узах жизни, и я, так же как и они, перенес много скорби, покинув их; было мне тогда двадцать два года . Но поехал Ибн Баттута не прямым путем. Дорога его проходила через важнейшие центры африканского побережья Средиземного моря. Первый этап путешествия охватывал северные районы территории нынешних арабских государств Северной Африки Марокко, Алжира, Туниса, Ливии, Египта -и завершался в Каире. Чем дальше на восток от Танжера, тем более богатые города встречались на пути Ибн Баттуты. Его, как правоверного мусульманина, прежде всего интересовало все, что так или иначе связано с исламом. Христиан он старался избегать. В Тунисе Ибн Баттута присоединился К каравану паломников, следовавшему в Мекку. Пилигримы сразу же обратили внимание, на глубокие познания молодого танжерца в мусульманских науках, избрав его своим кади. Когда караван достиг Сафакуса, Ибн Баттута заключил брачный контракт с дочерью одного тунисца, но вскоре, на пути из Туниса в Александрию, развелся с ней и женился на дочери одного из паломников. Мусульманская религия разрешает правоверным иметь одновременно не более четырех жен и неограниченное количество наложниц и рабынь. Развод совершался довольно просто: достаточно трижды произнести слова: Я с тобой развожусь . Весной 1326 года караван прибыл в Александрию, крупнейший город Средиземноморья, Затем караван направился в Каир. Огромный город буквально ослепил своим блеском Ибн Баттуту. Величественный Нил, прекрасные дворцы и мечети... Осмотрев достопримечательности Каира и его окрестностей, а также подробно ознакомившись с системами государственного и местного управления и судопроизводства в Египте, Ибн Баттута отправился дальше на юг, к побережью Красного моря, чтобы оттуда через море добраться до Аравии.


Идриси - История географических открытий.

География

История географических открытий

Идриси
Географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

(1100-1161 или 1165), арабский путешественник по Пиренейскому п-ову, Франции, Англии, М. Азии. По поручению сицилийского короля Рожера II создал карту мира и «Книгу Рожера» — ценный источник по истории и исторической географии Европы и Африки.


И Цзин - История географических открытий.

География

История географических открытий

И Цзин
Географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

(635-713), китайский путешественник, ученый, буддийский монах; в 671-695 совершил плавание в Индию, сообщил ценные географические сведения.


Ямадзаки Наоката - История географических открытий.

География

История географических открытий

Ямадзаки Наоката
Географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

(1870-1929), японский геолог и географ. Труды по вулканологии, сейсмологии. Автор «Географии Японии» (т. 1-10). Основал Японское географическое общество (в 1925).


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

а б в г д е ж з и К л м н о п р с т у ф х ц ч ш щ э ю я

Кабот Cебастьян
Кабрал Педро-Альвареш
Кадамосто
Калесник Станислав Викентьевич
Камерон Верни Ловетт
Кан Диого
Карелин Григорий Силыч
Карло Гуармани
Карлсефни Эрик и Торфин
Каржавин Федор Васильевич
Кастельно Франсис
Кавелье Рене Робер де Ла Саль
Кайе Огюст Рене (Коилье)
Казвини Хамдаллах Мустауфи
Кейзерлинг Александр Андреевич
Клаппертон Хью
Колчак Александр Васильевич
Колосовский Николай Николаевич
Колумб Христофор
Коперник Николай
Кортес Эрнан
Кортириалы Мигель и Гашпар
Ковалевский Егор Петрович
Козлов Петр Кузьмич
Крашенинников Степан Петрович
Кристаллер Вальтер
Кропоткин Петр Алексеевич
Крузенштерн Иван Федорович
Кук Джеймс
Кук Фредерик Альберт
Кусто Жак-Ив


Кабот Cебастьян - История географических открытий.

География

История географических открытий

Кабот Cебастьян
Географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

(1450 - 1698). История английский исследований на Западе начинается с Джона Кабота (1450-1498) и его сына Себастьяна. Они принимали участие в испанских экспедициях в Южную Америку. Джон Кабот был итальянцем, уроженцем Генуи, впоследствии он принял венецианское подданство. Настоящая его фамилия была Каботто. С юных лет он совершал морские путешествия, побывал в Мекке, священном городе арабов. Параллельно с Колумбом ему пришла мысль о возможности достичь Индии с Запада. Однако у него не хватало личных средств, чтобы организовать экспедицию. В 1484 году он и его сын уехали из Венеции, переселились в Англию и в Бристоле основали корабельную компанию. Бристоль был оживленным портом, из года в год посылавшим корабли для исследования Запада. Но эти экспедиции не давали заметных результатов. Положение изменилось, когда Кабот получил от короля Генриха VII официальное разрешение захватывать в пользу Англии любые острова или материки, какие ему только удастся открыть. При этом ему было обещано исключительное право колонизации и торговли во вновь открытых землях. Первое плавание было неудачным. Корабли сбились с пути, команда взбунтовалась и потребовала возвращения домой. Во второе плавание на небольшом судне Метью Кабот отправился в мае 1497 года. Он подошел к берегам Америки около острова Кэп-Бретон и, обогнув Нью-Брунсвик, приплыл к устью реки Святого Лаврентия. Возможно, что он побывал также у южных берегов Лабрадора. Джона Кабота сопровождал и сын его Себастьян, который потом совершал самостоятельные путешествия. Полагают, что он возглавил экспедицию после смерти отца. О второй экспедиции до нас дошло еще меньше сведений, чем о первой. Несомненно лишь то, что в 1498 году английские суда достигли Североамериканского материка и прошли вдоль его восточного побережья далеко на юго-запад. Моряки иногда высаживались на берег и встречали там индейцев, одетых в звериные шкуры, не имевших ни золота, ни жемчуга. Из-за недостатка припасов Себастьян Кабот повернул обратно и прибыл в Англию в том же 1498 году. По мнению англичан, вторая экспедиция не оправдала себя. Она стоила больших средств и не доставила никаких прибылей и даже надежд на прибыли (на пушные богатства страны моряки не обратили внимания). Покрытые лесами, почти необитаемые берега новой земли никак не могли быть берегами Китая или Индии. И в течение нескольких десятилетий англичане не предпринимали новых попыток западным путем плыть к Восточной Азии. В следующем году Каботу удалось побывать на Ньюфаундленде и в Новой Шотландии, а впоследствии Себастьян Кабот принимал участие в испанских экспедициях в Южную Америку.

О достижениях второй экспедиции Кабота мы знаем не из английских, а из испанских источников. На карте Хуана Ла Косы нанесена далеко к северу и северо-востоку от Эспаньолы и Кубы длинная береговая линия с реками и рядом географических названий, с заливом, на котором написано: море, открытое англичанами , и с несколькими английскими флагами. Известно также, что Алонсо Охеда в конце июля 1500 года при заключении с короной договора на экспедицию 1501-1502 годов (закончившуюся полной неудачей) обязался продолжать открытия материка вплоть до земель, посещенных английскими кораблями . А Пьетро Мартир сообщил, что англичане дошли до линии Гибралтара (36° северной широты), то есть продвинулись несколько южнее Чесапикского залива. Тогда еще никто не знал истинных размеров Америки, еще не определились границы между полем деятельности английских исследователей на севере и испанских на юге. Озолотились же англичане иным. путем. Практическим результатом плаваний Кабота было открытие мест богатейшей рыбной ловли у Большой Банки и американского побережья. В то время Европа потребляла большое количество рыбы, так как церковь предписывала пост и рыбный стол в течение очень многих дней в году. Таким образом, открытие рыбных отмелей (банок) имело колоссальное значение для экономики Англии. Вслед за Каботом на Запад потянулись разраставшиеся с каждым годом флотилии английских рыболовных судов. Надо полагать, что отдельные суда заплывали в район Большой Банки и раньше, но в начале XVI века Банка уже пестрела множеством английских, французских, португальских и голландских флагов. Рыбный промысел в этих водах приобретал все большее и большее значение. Огромные рыбные богатства моря, омывающего Лабрадор и Ньюфаундленд, сыграли огромную роль в изучении Северной Америки. Английский писатель Брендон сравнивает доходы Англии от рыбной ловли с доходами Испании от вывоза индейских сокровищ. Из приводимых Брендоном данных видно, что в 1521 году испанцы вывезли из Америки драгоценностей на 52 000 фунтов стерлингов, а в 1545 году в год наивысшего подъема на 630 000. Но к концу века доход от драгоценностей упал до 300 000 фунтов стерлингов. Сравним этот доход с доходами от рыбы. В 1615 году американская треска принесла одной лишь Англии 200 000 фунтов стерлингов, в 1640-м 700 000, а в 1670 году эта цифра уже достигла 800 000 фунтов стерлингов. Но если европейских моряков привлекала к берегам Северной Америки нужда в рыбе, то в глубь страны европейцев толкала погоня за драгоценной пушниной, которую в те же годы добывали в Сибири только русские землепроходцы.


Кабрал Педро-Альвареш - История географических открытий.

География

История географических открытий

Кабрал Педро-Альвареш
Географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

(1467/68-1526 ). Следуя инструкции да Гамы, Кабрал должен был следовать на юго-запад, чтобы обойти беспокойный Гвинейский залив. Он несколько задержался на этом курсе и.....открыл Бразилию. Педро-Альвареш Кабрал был родом из семьи дворян, издревле состоявших у трона португальских королей. Сам Кабрал к 32 годам уже имел звание адвоката Его величества и был награжден орденом Христа. Весной 9 марта 1500 года Кабрал, получив командование над 13 кораблями и полутора тысячами солдат и матросов, отправился во второе плавание в Индию тем же маршрутом, каким до него прошел Васко да Гама. Следуя инструкции да Гамы, Кабрал должен был следовать на юго-запад, чтобы обойти беспокойный Гвинейский залив. Он несколько задержался на этом курсе и... открыл Бразилию. Было ли это открытие результатом слепого случая или следствием тайного плана сейчас трудно сказать. Сам Кабрал (как и Колумб до него) уверял, что направлялся в Индию, но что его корабли немного отнесло от правильного курса и он попал в Южную Америку. В этих словах нет ничего невероятного. Уже Диаш и да Гама понимали, что самый удобный путь вокруг Африки лежит значительно западнее ее берегов. Достаточно взглянуть на карту, чтобы увидеть, как близко от Канарских островов и Зеленого Мыса находится восточный выступ Южной Америки. Не надо забывать, что Кабрала сопровождал Диаш, а у того был многолетний опыт африканских плаваний. Он повел корабли на запад, в обход встречных ветров, дующих у африканского берега. Ветры и Течения в средней части Атлантического океана часто увлекают суда на запад. А если вдобавок к ним присоединился шторм, то можно вполне допустить, что португальцев отнесло к берегам Бразилии. С другой стороны, некоторые ученые указывают на старые португальские карты, по которым можно судить, что португальцы догадывались, а может быть, и знали о существовании земли приблизительно в том месте, где находится Южная Америка. Известно также, что еще со времен Генриха Мореплавателя португальцы держали в строжайшем секрете свои открытия. Поэтому возможно, что Кабрал сознательно пустился на поиски Южной Америки. Несколько раньше Кабрала бразильского берега южнее мыса Святого Августина достиг испанский моряк Пинсон. Но Кабрал не знал об этом. Он выделил из своего флота один корабль и немедленно послал его в Португалию, чтобы сообщить о своем открытии. Восточная оконечность Южной Америки лежала в пределах, закрепленных за Португалией папской буллой и Тордесильясским договором 1494 года. По этому договору Испания получила право исследовать и завоевывать новые, не заселенные христианами земли к западу, а Португалия к востоку от линии, проведенной в 100 лигах, то есть в 20 километрах, на запад от островов Зеленого Мыса.

Это была первая попытка раздела мира между европейскими державами. Открытия Кабрала и Пинсона, отделенные одно от другого лишь несколькими месяцами, возбудили соперничество между Испанией и Португалией и послужили началом вражды и войн в Южной Америке, не прекращавшихся в течение многих лет. Так как целью Кабрала было повторить рейс да Гамы в Индию, то спустя десять дней он покинул Южную Америку, назвав открытую землю островом Истинного Креста, и направился к мысу Доброй Надежды. Во время обхода мыса Доброй Надежды разыгрался ужасный шторм и четыре корабля утонуло, тогда же погиб и храбрый моряк Бартоломеу Диаш. Уцелевшие корабли Кабрал привел в Индию, где занялся торговлей. Но алчность и поборы португальцев восстановили против них жителей Каликута. Одна из ссор закончилась резней, и около пятидесяти португальцев были убиты. Кабрал затеял бомбардировку города. Затем ему пришлось отчалить со своим флотом, и он продолжил торговать в других индийских городах. С грузом золота и пряностей он вернулся в 1501 году. Король не простил Кабралу потери людей и кораблей. За Кабралом закрепилась репутация несчастливого капитана. Короли упорны в своих суевериях. По возвращении в Португалию Кабрал был отстранен от дел и до самой своей смерти, последовавшей в 1526 году, больше не принимал участия в плаваниях. Остаток жизни он провел, уединившись в своем имении в провинции Байра Бейкса. В 1848 году бразильский историк Франсиско Адолфо Варнхаген идентифицировал его могилу. В 1968 году Бразилия и Португалия торжественно отпраздновали 500 лет со дня рождения Кабрала. И в Лиссабоне и в Рио-де-Жанейро установлены памятники мореплавателю, открытие которого одарило Португалию самой дорогостоящей жемчужиной ее короны. Кабрал и вице-короли Индии, создатели португальской колониальной империи, д'Альмейда и д'Альбукерк последние крупные имена среди португальских мореплавателей.


Кадамосто - История географических открытий.

География

История географических открытий

Кадамосто
Географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

В 1454 году Альзивизе со своим младшим братом Антонио покинул Венецию, отправившись на поиски приключения и богатства Португалия постепенно упрочивала свои позиции на африканском побережье, строя укрепленные поселения и плантации. Португальские моряки пробирались вдоль африканского берега все дальше и дальше к югу. Везде, где могли, они захватывали туземцев, положив тем самым начало рабовладельческому промыслу. Так началась колонизация черного континента. Стали отступать затаенные страхи перед сказочными чудовищами и вымышленными опасностями, о которых говорили древние предания. Впрочем, по большей части португальцы ограничивались торговлей в непосредственной близости от берега. Торговля внутри материка находилась в руках еврейских купцов, добиравшихся с севера на верблюдах через оазисы Сахары до самых отдаленных районов Африки. Об этом свидетельствуют тщательно выполненные карты, составленные евреями Майорки, откуда выходили лучшие картографы той эпохи. На этих картах, а некоторые из них восходят к 1375 году, показаны Тимбукту, горы Атласа с караванными тропами и помещено грубое изображение властителя гвинейских негров . В обмен на слоновую кость, эбеновое дерево, золото, шкуры и рабов простодушным туземцам давали стеклянные шарики, зеркальца, ножи, колокольчики, яркие ткани и т. д. В отдаленных, глубинных районах Африки эти предметы служат ходовым товаром и поныне. Большой интерес представляет сохранившийся отчет об одном плавании к африканскому побережью, предпринятом в те годы. Этот отчет венецианского авантюриста Альвизе Кадамосто (на венецианском диалекте Альвизе да Мосто) о путешествиях, совершенных на службе у принца Генриха, и, возможно, первого из европейцев, увидевшего острова Зеленого Мыса. Кадамосто родился в Венеции примерно в 1426 году. Он не являлся профессиональным моряком, а был дворянином торговцем и искателем приключений. В 1445 году уехал на Кандию (Крит). Пять лет спустя он стал знатным лучником на большой галере в Александрии, а еще позднее служил на фламандской галере. В 1454 году после того, как его отец был разорен судебным процессом, Альвизе вместе со своим младшим братом Антонио покинул Венецию, отправившись на поиски приключений и богатства. На пути из Венеции во Фландрию их корабль был случайно задержан встречным ветром вблизи мыса Сан-Висенти, откуда было недалеко до Рипузеры имения принца Генриха. Услышав, что у берега стоит итальянское судно, принц послал туда своего секретаря с образцами африканских товаров. Товары возбудили любопытство молодого Кадамосто, и он спросил, не разрешит ли господин плыть туда тому, кто пожелал бы этого .

Когда же ему сообщили, что его услуги охотно примут, и рассказали об условиях службы дележ привезенного груза и т. д., он решился за свой счет снарядить каравеллу и идти к африканскому берегу. Я был молод, писал он, мог прекрасно переносить трудности, страстно желал поглядеть на мир и увидеть то, что еще не видал наш народ, а также рассчитывал приобрести почести и богатство . Галера Кадамосто направилась сначала к Мадейре и Канарским остовам, а затем вдоль африканского побережья причем Кадамосто постоянно вел записи о ветрах, течениях, местах высадки и встречах с местными жителями. Его описания племен, которые он посетил, весьма интересны и содержат много ценных сведений. По всему берегу близ мыса Бланке велась весьма оживленная торговля рабами и отдавали десять или пятнадцать рабов за одну из таких (берберийских) лошадей, в зависимости от ее качеств . Арабы выменивали на людей также гранадский и тунисский шелк. В результате португальцы ежегодно увозили из Аргина тысячу рабов . Кадамосто рассказывает и о жителях пустыни туарегах, об их обычае закрывать свои лица и дает им такую характеристику: Лжецы, самые отъявленные в мире воры, очень склонные к предательству... У них черные волосы, они их постоянно смазывают рыбьим жиром, так что волосы имеют отвратительный запах, и это считается изысканным... Чем длиннее у женщины груди, тем она считается красивей, поэтому все женщины, чтобы их груди были длиннее, в возрасте семнадцати-восемнадцати лет, когда груди приобретают форму, перевязывают их веревкой, сильно оттягивая вниз. Таким способом груди вытягиваются, а так как женщины каждый день часто дергают за веревку, они еще более удлиняются, так что у многих они свешиваются до пупка. И та женщина, у которой самые длинные груди, холит их и гордится ими как редчайшей вещью . Кадамосто рассказывает и о немом торге солью, который шел между купцами и чернокожими; чернокожие оставляют кучи соли и скрываются, а купцы кладут рядом с каждой кучей соли золото. Если обе стороны довольны, чернокожие берут золото, а купцы соль . Кадамосто наблюдал также и применение одного замечательного средства, которое с тех пор, как о нем рассказал венецианец, было забыто почти на шесть столетий и вновь стало применяться лишь в наши дни. Купцы в Мали, близ мыса Бланке, с его помощью спасались от жары. В определенные сезоны, пишет Кадамосто, -здесь стоит необычайно сильная жара. От этого кровь загнивает, так что, если бы не эта соль, они бы умирали. Средство, которым они пользуются, заключается в следующем: они берут немного соли, растворяют ее в кувшине, куда налито немного воды, и пьют этот напиток каждый день.


Калесник Станислав Викентьевич - История географических открытий.

География

История географических открытий

Калесник Станислав Викентьевич
Географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

(1901-1977) русский гляциолог и физико-географ, чл.-корр. АН СССР, член множества зарубежных географических обществ, президент Географического общества СССР (1964-77). Разрабатывал теоретические проблемы общего землеведения, ландшафтоведения, гляциологии; автор учебников по общему землеведению.


Камерон Верни Ловетт - История географических открытий.

География

История географических открытий

Камерон Верни Ловетт
Географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

(1844-1894) шотландский путешественник. В 1873-1875 годах пересек Центральную Африку. Открыл сток озера Танганьика реку Лукуга. Верни Ловетт Камерон, шотландец, морской лейтенант и полиглот, в 1872 году отправился в Восточную Африку на помощь Ливингстону. В феврале 1873 года он высадился на берег материка в Багамойо (против Занзибара), а в марте выступил на запад с небольшим отрядом, в состав которого вошел Бидал Вади Асман проводник экспедиций Ливингстона и Генри Мортон Стэнли. В октябре 1873 года в Таборе экспедиция Камерона встретила направлявшийся в Занзибар караван с телом Ливингстона. Убедившись в том, что помощь его опоздала, Камерон отправил двух своих спутников-англичан сопровождать останки путешественника к побережью, сам же решил продолжить путь на запад и в середине февраля 1874 года, пройдя беспредельную равнину с редкими холмами, вышел к Танганьике у поселка Уджиджи. В марте мае Камерон предпринял обход озера на лодках вдоль восточного побережья. Он стал первопроходцем далее к югу простирались неведомые берега, превратившиеся в отвесные утесы. Камерон сделал очень детальную, прокорректированную астрономическими наблюдениями съемку южной, большей, части озера, очертания которой на карте Ливингстона были намечены лишь в первом приближении. Обогнув озеро с юга. Камерон положил начало открытию гор Митумба. А 3 мая 1874 года путешественник обнаружил вытекающую из озера, на западной его стороне, реку Лукуга. Место выхода стока Танганьики предмета стольких предположений и догадок оказалось совсем близко к острову Касенге, на котором еще в 1858 году побывал Спик и который впоследствии неоднократно посещал при переездах через озеро Ливингстон. Камерон проследил Лукугу на несколько километров вниз по течению, пока его лодки не были остановлены перегораживавшими русло реки тростниковыми зарослями. Сознавая значение сделанного им открытия, он прервал исследование берегов Танганьики (хотя сначала намеревался объехать все озеро кругом) и поспешил вернуться в Уджиджи, откуда начался его поход, чтобы немедленно отправить в Европу сообщение о результатах своего плавания. По его съемке Танганьика протягивается на 720 километров (истинная длина около 650 километров). Затем Камерон снова вернулся к Лукуге. От первоначально возникшего у него замысла спуститься по Лукуге на лодках и проследить ее на всем протяжении путешественник вскоре отказался как от предприятия слишком трудного и дорогостоящего (в частности, потому, что оно было сопряжено с необходимостью расчищать путь среди густой водной растительности). Впрочем, особых сомнений в том, куда течет эта река, у него не было: и рассказы местных жителей, и вообще все то, что уже было известно о гидрографии области, расположенной к западу от Танганьики, показывало, что она может впадать только в Луалабу.

Камерон принял решение идти к Луалабе обычным путем работорговцев через страну маниема. Он направился на северо-запад через холмистую местность, поросшую высокой травой и орошаемую многочисленными притоками Лвамы (система Луалабы). В начале августа он вышел к Луалабе, желтому потоку с сильным и быстрым течением, и проследил реку менее чем на 100 километров. По его подсчету, Луалаба несла в пять раз больше воды, чем Нил на той же широте. И Камерон правильно решил, что эта река не связана с Нилом, а относится к системе Конго. Однако его расчеты на то, чтобы предпринять отсюда плавание вниз по Луалабе, не оправдались: как и Ливингстону, ему не удалось достать в Ньянгве лодки. Зато собранная им информация о дальнейшем течении Луалабы была более определенной, чем та, какой располагал Ливингстон: за последние два-три года географический кругозор арабо-суахилийских купцов заметно расширился. Еще в Уджиджи Камерон встретил араба, который рассказал ему, что спускался по Луалабе вниз от Ньянгве в течение 55 дней и добрался до моря; в тех местах, по его словам, эта река называется Конго. Никаких оснований сомневаться в этом сообщении у Камерона не было; по прибытии на Луалабу он лично убедился в том, что она не может иметь никакого отношения к Нилу, так как протекает на слишком низком уровне. В Ньянгве Камерон получил также сведения (на этот раз ошибочные), что Луалаба в своем среднем течении протекает через озеро Санкорра, которое особенно его заинтересовало. Не видя возможности достичь этого озера водным путем, он решил попытаться дойти до него пешком. С этой целью путешественник присоединился к направлявшемуся на юго-запад, за Луалабу, каравану богатого и влиятельного торговца слоновой костью и невольниками Хамеда бен Мухаммеда, более известного под прозвищем Типпо-Тип (с ним в свое время встречался и Ливингстон). Вместе с Типпо-Типом Камерон дошел до большой реки Ломами, посетив ее первым из европейцев. В августе сентябре, идя по плоской равнине (плато Лунда), Камерон на протяжении более 600 километров проследил водораздел Конго и Замбези, высота которого, по его данным, составляет около 1300 метров, что соответствует действительности. На этом отрезке пути он переправлялся через верховья рек (в том числе Касаи) и речек то одного, то другого бассейна и установил: в дождливый сезон вода на этом водоразделе покрывает равнину почти на 1 метр, захватывая верховья многочисленных притоков обеих великих рек. Путь дальше на запад оказался закрыт: местный вождь, достаточно наслышанный о подвигах работорговцев, наотрез отказался пустить чужеземцев на левобережье реки.


Кан Диого - История географических открытий.

География

История географических открытий

Кан Диого
Географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

завершил открытие Гвинейского залива. В конце 1481 года король Жуан II послал под начальством Диого Д'Асамбужа флотилию к Золотому Берегу, чтобы основать там колонию. Д'Асамбуж построил форт Сан-Жоржи-да-Мина ( Рудник Св. Георгия ), сокращенно Мина (часто также Эльмина), в районе которого были найдены крупные месторождения золота. Для развития добычи золота нужно было много рабов; из Мины посылались корабли к югу на поиски новых областей для охоты за людьми. В экспедиции Д'Асамбужа капитаном одной из каравелл был Диого Кан. О нем сохранилось очень мало сведений. Выйдя в 1482 году из гавани Мины и обогнув мыс Лопес (у 1° южной широты), Кан прошел затем вдоль берега к юго-востоку около 700 километров. Таким образом, он завершил открытие Гвинейского залива. В этом районе вода по цвету резко отличалась от океанской, оказалась опресненной, и Кан правильно заключил, что он находится близ устья какой-то очень большой реки: так было открыто устье Конго. У 6° южной широты Кан высадился на берег и поставил там падран каменный столб с португальским гербом, с именами короля и мореплавателя и датой открытия. Он назвал великий поток рекой Падран , но теперь это имя сохранилось только за южным мысом в устье Конго (Пунта-ду-Падран). На берегу Кан вел с жителями немой торг , так как их язык группы банту, распространенной тогда но всей Экваториальной и части Южной Африки, не имел ничего общего с языками гвинейцев, которые служили португальцам переводчиками. Кан отправил несколько матросов вверх по реке Падран , чтобы навязать сношения с местным королем: по обе стороны реки, в приморской полосе, к тому времени образовалось крупное государство дофеодального типа Конго, и это название перешло на реку. Когда посланцы вернулись (с невыясненными результатами), Кан продолжил плавание на юг, поставив по крайней мере еще один падран у 13°30 южной широты на побережье Анголы. Отсюда он, по-видимому, повернул назад. В начале 1484 года он, несомненно, уже находился в Португалии. Тем временем португальцы не останавливались на достигнутом. Вот что по этому поводу писал современный источник: Когда минул 1484 год от Рождества Господа нашего Христа, высокочтимый король Жуан II Португальский велел снарядить два корабля, именуемых каравеллами, и обеспечить их экипажами, провиантом и вооружением с расчетом на три года. Командам корабля от имени короля был дан приказ: зайти за столбы, которые поставил в Африке Геркулес, и по возможности все время держать курс на полдень и на восход солнца.

Названный король снабдил также корабли различными товарами и послал купцов для закупок и продажи; на суда взяли 18 коней с полной сбруей, весьма ценной, чтобы дарить их, где понадобится, мавританским королям, и много различных образцов пряностей, которые надлежало показывать маврам, чтобы они поняли, что именно мы хотим искать в их стране. С таким снаряжением мы вышли из гавани города Улисипоны (Лиссабон) в Португалии, направились к острову Мадейра, где растет португальский сахар, и миновали Счастливые острова и острова диких канарцев . Командующим хорошо снаряженных каравелл король назначил Якова Кама (Диого Кана) из Португалии и Мартина Бехайма, немца из Нюрнберга, происходившего из хорошей богемской семьи. Немец научился у великого Региомонтана пользоваться его посохом Иакова (астролябией). Люди, умеющие обращаться с этим чрезвычайно важным навигационным прибором, встречались тогда крайне редко. Очевидно, Жуан II считал необходимым ознакомить своих моряков с этим изобретением с помощью хорошего специалиста. Как знаток астролябии Мартин был принят там с распростертыми объятиями и включен в состав высшего навигационного учреждения Союза математиков (Junta dos Ulateinalicos). В мае 1484 года Бехайм, как следует из документов, находился еще во Фландрии, но, видимо, уже в июне вернулся в Лиссабон. Как бы то ни было, нюрнбержец был принят королем с почетом и осыпан милостями. Бехайм был для короля в высшей степени желанным гостем. Осенью 1484 года Кан с двумя кораблями вышел из Лиссабона. Экспедиция на этот раз продвинулась на юг до 22-й параллели. На мысе Кросс (21,5° южной широты), то есть уже на берегу Юго-Западной Африки, был поставлен третий падран. Таком образом, Кан открыл неизвестный ранее западный берег Африки к югу от экватора на протяжении двадцати градусов широты. Дальнейшая судьба Кана не выяснена. По одной версии, он умер на юго-западе Африки, по другой в 1486 году вернулся в Португалию. Около 1485 года португальцы все еще стремились осуществить политическое завещание принца Генриха: достичь Эфиопии ( Африканской Индии ), продвигаясь от устьев рек Западной Африки. Они считали, что находятся совсем близко к южной оконечности Африканского материка, но о поисках подлинного морского пути в Индию , видимо, даже тогда еще не помышляли. Во всяком случае, никакие высказывания по этому поводу до нас не дошли. В 1485 году португальцы стремились обогнуть Африку. Это, вероятно, было основной целью второго плавания Диого Кана, осуществленного в 1485-1486 годы. В июне 1484 года король Жуан II принял титул повелителя Гвинеи (Cuineae doininus) и приказал изменить португальский герб, с тем чтобы он символизировал господство над Гвинеей.


Карелин Григорий Силыч - История географических открытий.

География

История географических открытий

Карелин Григорий Силыч
Географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

(1801-72), русский путешественник и натуралист. В 1832 и 1836 картировал восточное побережье Каспийского моря, первый обошел часть побережья залива Кара-Богаз-Гол.


Карло Гуармани - История географических открытий.

География

История географических открытий

Карло Гуармани
Географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

итальянский путешественник по Центральной Аравии. Первым из европейцев посетил древний и знаменитый оазис Хайбар и совершил поездку в Джебель-Шаммар, давшую ценнейшие результаты. В феврале 1864 года в Тейнму с северо-запада прибыл итальянец Карло Гуармани с целью закупки лошадей для французского и савойского дворов. Он задержался в Аравии и совершил самые важные из всех известных путешествий по Центральной Аравии. От него первого мы узнали о большом протяжении на запад и юго-запад питающих Шаммар оазисов и колодцев , считает географ Хогарт. По его мнению, Гуармани не только впервые обеспечил возможность научного картографирования Центральной Аравии, но и дал картографам больше материала, чем кто-либо из его преемников, кроме Юбера , до самого последнего времени. Неджд привлек Гуармани тем, что с самых давних времен был колыбелью самого совершенного типа конской породы . Породистые лошади Аравии пользуются такой же известностью, как и ее кофе; по крайней мере так было до наступления эры нефти. Гуармани был хорошо подготовлен к путешествию по Неджду вовсе не потому, что был прекрасно осведомлен обо всем, что касалось Аравии и ислама,"но прежде всего потому, что имел превосходные отношения с бедуинскими племенами. В самом деле, этот отпрыск благородной итальянской семьи в течение долгого времени находился в Иерусалиме в качестве агента французских императорских перевозок. Таким образом, он имел возможность совершать многочисленные поездки в Палестину, Египет и в Сирию, поддерживая постоянные торговые отношения с кочевыми племенами этих стран, и приобретал основательные знания во всем, что с ними было связано. Особенно хорошо он знал земли, лежащие между Иерусалимом и Мертвым морем. В 1863 году Гуармани был вызван в Париж министром сельского хозяйства (которому он впоследствии посвятит свою книгу): речь шла о закупке лошадей для императорских конюшен. Виктор Эммануил II, воспользовавшись этим, также поручил ему приобретение арабских жеребцов-производителей для Италии. Именно поэтому Гуармани отправляется в Неджд к шаммарскому князю, у которого были особенно большие возможности помочь ему заполучить лучшие экземпляры у своих подданных бедуинов. Но у Гуармани было и другое поручение, совпадавшее с собственными его благородными стремлениями, а именно включить итальянское имя в почетный ряд имен великих путешественников того века от Буркхардта до Валлина, снискавших себе славу замечательными географическими открытиями. С этими надеждами Гуармани оставил семью, которую опасная экспедиция Карло повергала в глубокое горе. Он отправился в путь 26 января 1864 года в костюме бедуина и в сопровождении верного слуги-араба, который, кстати, в Бейтлахме едва не покинул его, охваченный суеверным страхом при встрече с погребальной процессией.

Вначале Гуармани прибыл на стоянку одного из племенных вождей на границе с Петрейской Аравией и уже оттуда направился в глубь страны в обществе одного из шейхов этого племени, его двоюродного брата и еще одного всадника; эти люди сами предложили сопровождать его. Гуармани едет из лагеря в лагерь, знакомясь с бедуинским гостеприимством, которое встречает повсюду, вплоть до жилища вождя племени бени сахр; там ему удается обменять три пистолета на дромадера и получить рекомендательное письмо к союзникам бени сахр. Другое письмо адресовано шейху независимых атайбов, ему пишет вождь племени руала, представляя итальянца в этом письме как закупщика лошадей, посланного турецким правительством. Быть турком в глазах арабов вовсе не так хорошо, но христианин и француз итальянского происхождения это уж совсем плохо. Первое, что увидит Гуармани, приехав позднее в Хаиль, это труп персидского еврея, убитого толпой за то, что, назвавшись мусульманином и будучи разоблачен, он отказался произнести символ веры ислама. Несчастный приехал в Неджд, чтобы закупить лошадей для персидского шаха. В Египте, куда дошла новость об этой смерти, сочли, что речь идет о Гуармани, и семья уже оплакивала его как погибшего, Между тем сам он, полный жизненных сил, с аппетитом уничтожал плов и с надлежащим усердием совершал обряды ислама, обращая молитву сердцем к Богу, устами к Мухаммеду . По его мнению, человек, решившийся на столь трудное предприятие, требующее от него использования всех возможных средств и даже попытки совершить невозможное, не должен останавливаться ни перед каким препятствием. Помня учение Христа о тех, кто блажен , но не забывая и о гниющем трупе израильтянина, я в глубине души решил, что не буду включать себя в число нищих духом и не обрету рая на правах дурачка . Как настоящий бедуин, не имея при себе ничего, кроме изношенной одежды, теплого плаща из кожи ягненка и меха с водой, Гуармани вместе со слугой и проводником приезжает в Тайму, где уже побывал Валлин. Чтобы не рисковать в пустыне деньгами, он оставляет их на сохранение своему спутнику в Тайме и отправляется к пастбищам атайбов. Подозрительный шейх скорее принял бы его за турецкого шпиона, чем за любителя лошадей, но тем не менее Гуармани выполнил свою миссию, подавив в себе желание купить нескольких жеребцов превосходной породы, но слишком мелких для европейского вкуса. Совершая закупки, Гуармани пришел к цели, достижение которой способствовало его славе. Целью этой был Хайбар, город, расположенный неподалеку от караванной дороги, чуть-чуть не доезжая Медины.


Карлсефни Эрик и Торфин - История географических открытий.

География

История географических открытий

Карлсефни Эрик и Торфин
Географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

Эрик открыл страну Гренландию. Торфани Карлсефни организовал экспедицию на трех кораблях в открытый Лейфом Винланд Норманнами звали сильных и мужественных жителей побережья извилистых глубоких фиордов Норвегии, лесистых долин Швеции, низменных, овеваемых свежим морским ветром равнин Дании. Исстари привыкли они добывать себе пропитание на море. Почва их суровой, покрытой лесами туманной родины была неплодородна, и они издавна научились строить легкие узкие корабли, украшенные головой дракона, и смело выходили на них в открытое море для рыбной ловли, заморской торговли и грабежа более слабых соседей. Молодежь, не находившая применения своей силе и отваге на родине, люди, совершившие под горячую руку убийство и вынужденные бежать от кровавой мести, смелые, свободолюбивые бойцы, не мирившиеся с притеснениями вождей, объединялись в боевые дружины и под предводительством конунга, морского короля , отправлялись в море за добычей и славой. Рассказы удачливых викингов, возвращавшихся на родину с нагруженными добычей кораблями, еще более подстрекали к новым походам. Норманны опустошали и сжигали города и села Франции и Италии, грабили и убивали жителей. Разделенные на множество мелких и мельчайших герцогств, княжеств, графств, аббатств и баронств, раздираемые бесчисленными войнами и ссорами, европейские страны были беспомощны перед смелыми норманнскими пиратами. Появившись в 795 году на берегах Ирландии, норманны уже через двадцать лет овладели ее северным, западным и южным побережьями и начали покорять внутренние области страны. В начале IX века норманны грабили и опустошали Шотландию и северную Англию, в конце Х и начале XI века норманны овладели почти всей Англией (там их называли данами ). В IX веке норманны пробрались по рекам в глубь Германии и Франции, ограбили и сожгли немецкие города Кельн, Гамбург, Ахен, Трир и Вормс, французские города Париж, Тур, Орлеан, Труа, Шанон иДижон. В конце IX века норманны уже захватили северную Францию. После этого они вдоль французского берега прошли в Испанию, ограбили населенное маврами побережье около Севильи и берега Марокко и добрались до Италии. Если норманнам не удавалось взять город с бою, они прибегали к хитрости. Так, когда предводителю норманнов Гастингу не удалось взять штурмом итальянский город Луна, норманны объявили осажденным, что Гастинг умер и что перед смертью он просил похоронить его в лунском соборе. В осажденный город вошла печальная процессия, безоружные бойцы несли гроб вождя. Но во время отпевания крышка гроба вдруг откинулась, из гроба встал Гастинг, убил ударом меча епископа и, раздав своим бойцам спрятанные в гробу мечи, начал бойню.

Город был захвачен и разграблен. Другие отряды норманнов варяги через устье Невы, по великому пути из варяг в греки добирались до Византии, и там становились телохранителями византийских императоров. К VIII-Х векам относится и покорение норманнами (варягами) русских земель, княжение Рюриковичей. Некоторые летописи указывают, что варяги были призваны на царство самими русскими, что в общем-то довольно сомнительно. Часть норманнов направилась на северо-запад. Около середины IX века норманны открыли Исландию. Природа этой страны, ее богатые рыбой фиорды, покрытые снегами вершины гор, зеленые луга очень напоминали норманнам их родину. В Исландию устремились колонисты из Норвегии и из захваченной тогда норманнами Ирландии. В Х веке в Исландию приплыл изгнанный из Норвегии за убийство Эрик по прозвищу Рыжий. Но и в Исландии неуживчивый викинг поссорился с колонистами, и его опять прогнали. Собрав ватагу храбрецов, Эрик отправился искать новые земли. После опасного и утомительного плавания беглецы увидели сверкавшие на солнце глетчеры неизведанной земли. В синем море плавали причудливые ледяные горы, в воздухе стоял птичий гомон. Эрик назвал открытую им страну Зеленой страной (отсюда произошло название Гренландия). Эрик решил обосноваться в новой стране и перевез туда людей из Исландии и Норвегии. В фиордах западного берега он основал два поселения. Норманны занимались рыбной ловлей и охотой на тюленей, моржей и китов, птиц, белых медведей, северных оленей и песцов. Колонисты не порывали связей со своей родиной и продавали туда меха, моржовые клыки и ворвань, а в обмен получали железо, лес, хлеб и ткани. Скоро поселившиеся в Гренландии норманны начали искать новые, более теплые и плодородные земли. В 999 году корабль сына Эрика Рыжего, Лейфа Эриксена, плывший из Норвегии обратно в Гренландию, попал в шторм. Долго носился корабль в тумане по холодному бушующему морю, с трудом увертываясь от столкновений с внезапно выплывавшими из мглы белыми айсбергами. Кончился шторм, солнце высушило одежду и софело продрогших, измученных моряков. Вдали виднелся лесистый берег. Корабль подошел к нему. К морю сбегали пологие холмы, покрытые зарослями дикого винограда. На южных склонах росла дикая пшеница. Звенели ручейки, скатываясь с высокого берега в море. Это была Америка нынешняя Новая Англия. Так норманны за пятьсот лет до Колумба открыли Новый Свет. Вернувшись в Гренландию, Лейф Эриксен показал ветки дикого винограда и колосья дикой пшеницы и рассказал о Винланде Стране винограда, где теплый климат, масса дичи, где можно добыть так нужный гренландским колонистам лес.


Каржавин Федор Васильевич - История географических открытий.

География

История географических открытий

Каржавин Федор Васильевич
Географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

(1745-1812), российский просветитель; путешественник, литератор. Противник рабства. Участник войны за независимость США. Труды филологические, этнографические, по теории архитектуры, оригинальные рисунки.


Кастельно Франсис - История географических открытий.

География

История географических открытий

Кастельно Франсис
Географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

(1812-80), французский путешественник. В 1843-47 дважды пересек Южную Америку. Исследовал бассейны рр. Арагуая и Токантинс, плато Мату-Гросу, открыл истоки р. Парагвай.


Кавелье Рене Робер де Ла Саль - История географических открытий.

География

История географических открытий

Кавелье Рене Робер де Ла Саль
Географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

(1643-1687) французский исследователь Северной Америки. Первым спустился по Миссисипи до Мексиканского залива (1681-1682). Объявил весь бассейн реки Миссисипи владением французского короля Людовика (Луи) XIV и назвал его Луизианой. Исследовал Огайо и Большие озера. Убит одним из своих спутников После Шамплена наиболее заметным исследователем Северной Америки был Рене Робер Кавелье де Ла Саль, приехавший в Канаду в конце шестидесятых годов XVII века. Он родился в Руане, говорит его биограф Шарльвуа, в богатой купеческой семье. Несколько лет он воспитывался в школе иезуитов, был человеком образованным и одаренным, честолюбивым и настойчивым. У него не было недостатка ни в решимости, чтобы отважиться на рискованное предприятие, ни в постоянстве, чтобы довести любое дело до конца, ни в твердости духа, чтобы противостоять препятствиям, ни в средствах, чтобы осуществить свои замыслы. Однако он не сумел снискать любовь и приобрести расположение тех людей, в чьих услугах он больше всего нуждался, а достигнув власти, пользовался ею с жестокостью и высокомерием... . Именно Ла Саль сделал открытие, которое, может быть, не уступает по своему значению открытию Амазонки Франсиско де Орельяной в XVI веке и открытию Генри Мортоном Стэнли реки Конго в XIX веке. Приехав в Канаду, Ла Саль начал посещать индейские селения, прилежно изучать туземные наречия, знакомиться с нравами и обычаями местных жителей. В то же время он старался собрать у охотников как можно больше сведений о реках и озерах. Ла Саль мечтал открыть короткий и удобный путь из Атлантического в Тихий океан и совершил для этой цели ряд путешествий. В 1669 году, продвигаясь в юго-западном направлении от озера Онтарио, он открыл реку. Огайо, мощный левый приток Миссисипи. Тогда он еще думал, что Миссисипи впадает либо непосредственно в Западный (Тихий) океан, либо в обширный залив, который, по фантастическому представлению картографов XVII первой половины XVI II века (главным образом французских), глубоко вдавался в материк Северной Америки в умеренных широтах либо даже в Багряное море (Калифорнийский залив). Сообщив графу Фронтенаку план своих будущих исследований, он не только заручился его поддержкой, но и был назначен начальником одного отдаленного форта, построенного при выходе реки Святого Лаврентия из озера Онтарио. Там Ла Саль встретил лесного разведчика , скупщика пушнины Луи Жолье, который рассказал ему о своем путешествии вместе с патером Маркеттом по великим озерам и большой реке Миссисипи. Жолье и Маркетт лично убедились, что река продолжает течь на юг, по направлению к Мексиканскому заливу, и ниже устья Арканзаса.

Ла Саль сразу же оценил выгоду, какую можно будет извлечь из такого важного пути, в особенности если, как он предполагал, Миссисипи впадает в Мексиканский залив, и в уме его тотчас же созрел план путешествия от истоков до устья Миссисипи. В таком случае, рассуждал Ла Саль, через великие озера и приток Миссисипи, Иллинойс, можно будет установить сообщение между рекою Святого Лаврентия и Антильскими островами. Какую неоценимую пользу извлечет Франция из этого открытия! Ла Саль поделился с графом Фронтенаком своим грандиозным замыслом исследования Миссисипи и расширения французских владений до Мексиканского залива и, получив от него рекомендательные письма к морскому министру и другим влиятельным лицам, отправился во Францию, чтобы выхлопотать королевский патент на открытия в Новом Свете и монопольную торговлю буйволовыми шкурами. Всесильный Кольбер представил Ла Саля королю, который даровал ему дворянство, ввел во владение землями в Новом Свете и назначил губернатором тех стран, которые он откроет в будущем. Ла Саль построил форт у Ниагары и снарядил судно для плавания по внутренним водам от Ниагары до устья Миссисипи. Для этого он вошел в долги, и кредиторы описали его канадские имения. Современники считали Ла Саля гордым, холодным, беспощадным человеком. Торговцы мехами предполагали, что он хочет получить для себя монополию на пушной промысел в Северной Америке. Иезуиты ненавидели его и пытались даже отравить. Не оправившись еще от последствий отравления, больной Ла Саль пустился в путь. 14 июля 1678 года Ла Саль выехал из Ла-Рошели в Канаду. С ним отправились человек тридцать солдат, рыцарь Анри де Тонти, потерявший руку в одном из сражений, и францисканский монах Луи Аннепен, сопровождавший затем Ла Саля во всех путешествиях. Из Франции были захвачены якоря, паруса и снасти для постройки на озере Эри речного судна. Пока сооружался корабль, Ла Саль продолжал исследовать окрестные области, изучал быт индейцев и скупал у них меха, устроив большой склад в основанной им крепости на берегу Ниагары. Одновременно скупкой мехов занимался и Анри де Тонти, но только в других районах, а патер Аннепен проповедовал среди индейцев христианскую веру и составил первое из известных нам описаний Ниагарского водопада. К середине августа 1679 года корабль Грифон был готов к отплытию. Ла Саль, присоединив к экипажу еще двух францисканских монахов, отправился из озера Эри в озеро Гурон, а оттуда в озеро Мичиган. По дороге Грифон выдержал страшную бурю заставившую отложить путешествие по Миссисипи. Пока рыцарь Тонти собирал разбежавшийся экипаж, кредиторы распродали в Квебеке имущество Ла Саля, и теперь вся надежда у него была на меха, сложенные в Ниагарской крепости.


Кайе Огюст Рене (Коилье) - История географических открытий.

География

История географических открытий

Кайе Огюст Рене (Коилье)
Географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

(1799 или 1800-1838) французский путешественник. Впервые в истории европейских путешествий нового времени пересек Западную Сахару, исследовал восточную окраину песчаной пустыни Эль-Джуф, плато Эль-Эглаб, Эрг-Игиди, оазисы Араван, Тауденни, Тафилалет. Первым сообщил Европе достоверные сведения о Томбукту торговом городе на Нигере, королеве пустыни , как его называли в Европе. Кайе был сыном приговоренного к пожизненному заключению пекаря, человеком без имущества, почти без образования, не имевшим покровителя в каком-либо ведомстве или научной организации. Только страсть и непреклонная воля побудили его уже в юные годы принять решение найти Томбукту город, воплотивший в себе, по его мнению, все чудеса Африки. (Вероятно, он читал восторженные рассказы об этих чудесах, появившиеся после завоевания Наполеоном Египта.) В шестнадцатилетнем возрасте на грузовом судне Луара в качестве слуги он впервые попал в Сенегал (Сенегамбию). Узнав о британской экспедиции под началом майора Грея, которая искала пропащего без вести Мунго Парка, он последовал за ней без средств и без всякого оснащения. Кайе, считавший, что майор Грей с радостью Примет любого нового помощника, выехал с двумя неграми из Сен-Луи и добрался до Горе. Но там его отговорили от намерения присоединиться к экспедиции и устроили на какую-то должность на Гуадалупе. Не прожив и шести месяцев на этом острове, Кайе вернулся в Бордо, затем снова отправился в Сенегал. В это время офицер Партарьё, посланный майором Греем на побережье, собирался в путь с товарами для своего начальника. Кайе вызвался сопровождать его без определенной должности и без жалованья. Караван состоял из семидесяти человек, белых и негров, и тридцати двух верблюдов. 5 февраля 1819 года он покинул Гандиоллу (в Кайоре). Прежде чем достигнуть страны волофов, караван прошел по пустыне. Путники жестоко страдали от жажды, так как стремясь захватить побольше товаров, не взяли с собой достаточного запаса воды. В Булибабе, населенной скотоводами фульбе, караван отдохнул и пополнил бурдюки для перехода через вторую пустыню. Обойдя стороной Фута-Торо с его воинственно настроенным населением, Партарьё вошел в пределы Бонду. Ему очень не хотелось заходить в Булибане столицу страны и резиденцию альмами, но враждебность жителей, отказывавшихся снабжать экспедицию зерном и водой, а также строгий наказ майора Грея, воображавшего, что альмами, получив с каравана мзду, пропустит его, заставили Партарьё заехать в этот город. Грозный альмами сразу потребовал подарков, но при этом отказался дать англичанам разрешение идти в Бакеле на Сенегале.

Участники экспедиции решили силой Проложить себе дорогу, но их окружило множество воинов, которые заняли колодцы. Сопротивление было немыслимо. Альмами продиктовал условия мира, получил новые подарки и потребовал, чтобы англичане ушли по направлению к Фута-Торо. Путешественники оказались в сопровождении конвоя. Переход через область Фута-Торо среди враждебного населения был еще труднее. Съестные припасы и воду приходилось покупать на вес золота. Наконец, обманув сопровождавших его туземцев, Партарьё направился в Бакеле. Это было не отступление, а настоящее бегство. Личные вещи, груз, оружие, животных все они оставили или побросали по дороге. В Бакеле проживали французы, которые радушно встретили путешественников. Кайе, больной лихорадкой, вскоре принявшей опаснейшую форму, вернулся в Сен-Луи. Но ему не удалось там обосноваться, и он принужден был возвратиться во Францию. Только В 1824 году он смог опять приехать в Сенегал. Этой колонией тогда управлял барон Роже, стремившийся не только расширять торговые связи Франции, но и умножать географические познания. Поэтому Роже снабдил Кайе средствами, чтобы тот прожил некоторое время среди народа бракна и изучил там арабский язык и мусульманскую религию. Жизнь среди этих недоверчивых и фанатичных кочевников-мавров оказалась нелегкой. Кайе, которому не позволяли даже вести дневник, вынужден был хитростью добиваться права посещать хотя бы ближайшие окрестности. В его дневнике имеются любопытные подробности о жизни бракна, о их пище, состоящей почти из одного молока, о жилищах простых шатрах, ничуть не защищавших от непогоды, о бродячих певцах геуес , о средствах, применяемых женщинами, чтобы растолстеть (это представлялось им идеалом красоты), а также о природе страны и обо всем, что дает ее плодородная почва. Самые любопытные из сведений, собранных Кайе, относятся к социальному строю. Бракна делятся на пять различных сословий: хассанов, или воинов, неслыханно ленивых, грязных и гордых; затем марабутов, то есть жрецов; зенагов отверженных, подвластных хассанам; ларатинов (рабов детей мавров и черных рабынь, их не продают) и рабов (негров). В мае 1825 года Кайе возвратился в Сен-Луи. Барон Роже находился в отъезде, а его заместитель, по-видимому, не проявлял особой благожелательности. Наконец, Кайе нашел службу в Сенегамбии, а затем в Сьерра-Леоне. Только весной 1827 года, располагая значительной суммой денег, изучив арабский язык и мусульманский образ жизни, он смог приступить к осуществлению своего дерзкого замысла. Закупив товары, Кайе завязал связи с мандинго и сераколетами, которые занимались торговлей и разъезжали по всей Африке.


Казвини Хамдаллах Мустауфи - История географических открытий.

География

История географических открытий

Казвини Хамдаллах Мустауфи
Географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

(полное имя Хамдаллах ибн Абу-Бакр ибн Ахмат ибн Наср Мустауфи) (1281 — ок. нач. 1360-х), историк и географ Ирана и Азербайджана. Происходит из знатного рода. Его предки были правителями Казвина. В дальнейшем это были крупные чиновники в иранской администрации. Казвини прошел большую административную карьеру, был на государственных постах в Багдаде, Тевризе, Ширазе, Исфагане. Во многом своей карьерой обязан Рашид ад-Дину Хамадани, который сам ему протежировал, а в дальнейшем это делал визирь Гийас ат-Дин. Им написаны крупные труды по истории иранского государства. Его братья были чиновниками и поэтами. Основные его сочинения «Тарих-и гузида» (1330, «Избранная история»), «Зайл-и тарих-и гузида», продолжающие друг друга, историческая хроника в стихах «Зафар-намэ» и «Нудхат ал-кулуб» («Развлечение сердец», ок.1339 г.). «Тарих-и гузида» описывает историю Ирана от древнейших времен до 1344. Дополнение — «Зайл-и тарих-и гузида» — касается времени с 1335 по 1344 годы. Указывает, что побудительным мотивом для написания его исторических сочинений послужило тяжелое положение страны. Его сочинения оказали большое влияние на последующих авторов-историков, в частности, на сочинения Хафизи Абру. Период, к которому относится жизнь историка, отличался крайней нестабильностью политической обстановки, а именно: военные походы, битвы, захваты городов, жестокость правителей, восстания жителей Тебриза, гибель визиря Гийас ад-Дина Рашиди и многие другие переломные моменты в истории Ирана отражены в его трудах. Так, в частности, подробно описано нашествие золотоордынского хана Узбека на Иран в 1335. Описывается этническая среда, значение ее изменений в политической истории северозападного Ирана, упадок централизованной власти государства Хулагуидов, его приближающийся распад. Сочинение «Нудхат ал-лукуб» имеет по-преимуществу географический характер и исторические сведения в нем подчинены обычному для средневековых авторов региональному делению. Первая его часть касается Мекки и Медины, вторая — Ирана, третья — связанных с Ираном стран, в четвертую включаются страны независимые и отдаленные. В заключении рассказывается о диковинках (аджаиб) обитаемого мира. Космографические описания, данные Казвини, достаточно подробны, точны и достоверны, особенно в частях, касающихся Ирана и тех областей, в которых он сам побывал. П. М. Кожин


Кейзерлинг Александр Андреевич - История географических открытий.

География

История географических открытий

Кейзерлинг Александр Андреевич
Географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

(1815-91), русский геолог, палеонтолог и путешественник, член-корреспондент Петербургской АН (1858), ее почетный член (1887). Принимал участие в экспедиции английского геолога Р. Мурчисона по изучению геологического строения Европейской части России и Урала. Один из авторов фундаментального труда «Геологическое описание Европейской России и хребта Уральского» (русское издание, 1849).


Клаппертон Хью - История географических открытий.

География

История географических открытий

Клаппертон Хью
Географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

(1788-1827) шотландский исследователь Африки. В 1822-1823 годах вместе с английскими путешественниками У. Аудни и Д. Денемом пересек Сахару с севера на юг и доказал, что река Нигер не связана с озером Чад. Хью рос в окружении двадцати братьев и сестер. Он начал свой жизненный путь с должности каютного юнги на одном из ливерпульских судов, а потом оказался на камбузе другого судна, поскольку отказался чистить сапоги капитану. Но это ему тоже не понравилось, он сбежал и какое-то время промышлял с морскими пиратами, пока в 1808 году не завербовался на королевский военный корабль. Морская война с Францией позволила ему сделать блестящую карьеру. Он дослужился до чина капитана. Вернувшись в 1820 году на родину, Клаппертон познакомился с шотландским врачом и естествоиспытателем Уолтером Аудни. Лорд Батерст, в то время государственный секретарь колониального ведомства, назначил Аудни будущим консулом в империи Борну, хотя ее еще не видел ни один британец. Позже нашелся третий участник экспедиции в глубь Африки майор Диксон Денем, неменее выдающийся офицер, чем Клаппертон, награжденный даже медалью Ватерлоо, хотя в знаменитом сражении он не участвовал. В 1822 году посланцы Африканской ассоциации Аудни и Клалпертон (Денем отправился за ними через год) начали свое наступление на Нигер из Триполи и пересекли Центральную Сахару через оазис Мурзук. Путь исследователей, двигавшихся на юг древними караванными тропами, окончился для них удачнее, чем для тех сотен африканских рабов, чьи трупы они видели по дороге. Правда, путешественники не избежали встреч с грабителями. В начале февраля 1823 года, пройдя более 2000 километров, англичане увидели великое озеро Чад. Внешний вид озера мог разочаровать: оно довольно мелководно, открытая поверхность воды обычно обрамлена многометровой полосой зарослей папируса, камыша и тростника. Осмотрев западные берега Чада, путешественники убедились, что даже самая значительная из впадающих в озеро с этой стороны рек Комадугу-Йобе слишком маловодна, чтобы быть нижним течением Нигера. Англичане двинулись вдоль западного берега Чада и вошли в Кукаву столицу империи Борну. Первыми из европейцев они посетили торговый город и резиденцию . В дальнейшем экспедиция разделилась. Денем продолжил исследование Чада, побывал на его южных берегах, в государстве Багирми, и открыл впадающую в озеро с юга большую реку Шари. Клаппертон и Аудни выехали 14 декабря 1823 года в Кано, большой город феллатов, расположенный на запад от озера Чад, двигаясь вдоль Иеу до Демасака. Они побывали в Старом Бирки, в Вера, стоящем на берегах изумительного озера, образованного разливами реки Иеу, затем в Догаму и Бекидарфи городах, расположенных главным образом на территории Хаусы.

Население этой области, до нашествия феллатов, было очень многочисленным. Вскоре караван свернул в сторону от Иеу (или Гамбару), и путешественники вступили в область Катагум. Ее правитель принял их очень ласково и уверял, что их приход для него настоящий праздник и что султан феллатов тоже будет очень рад им, так как он никогда еще не видел англичан. Он уверял также, что у него они найдут, как и в Кукаве, все необходимое. Однако он чрезвычайно удивился, услышав, что путешественникам не нужны ни рабы, ни лошади, ни серебро и что они рассчитывают только на его любезное позволение посетить страну и собирать цветы и травы. Город Катагум являлся центром области, которая до завоевания феллатами была частью Борну. Она могла выставить четыре тысячи конников и две тысячи пехотинцев, вооруженных луками, мечами и копьями. Главный предмет торговли, наряду с рабами, зерно и крупный рогатый скот, Англичане впервые увидели там каури, заменявшие деньги. До тех пор обменной единицей служили ткани туземной выработки или какой-нибудь другой товар. На юг от области Катагум лежала страна Якоба, которую мусульмане знают под названием Муши. Клаппертону рассказали, что эту страну, покрытую известняковыми горами, населяют людоеды. Мусульмане, испытывающие непреодолимый страх перед кафирами, подкрепляли это обвинение лишь тем, что они будто бы видели там висевшие на стенах жилищ человеческие головы, ноги и руки. В области Якоба берет начало река Иеу, совершенно пересыхающая летом. По уверениям жителей, во время дождей ее воды еженедельно то поднимаются, то опускаются. 11 января, писал Клаппертон, мы снова пустились в путь, но уже в полдень нам пришлось остановиться в Мурмуре. Доктор был так слаб и истощен, что я не знал, протянет ли он хоть сутки. Со времени нашего отъезда из гор Обарри в Феццане, где его потного продуло сквозняком, он тяжело болел . На следующий день, 12 января 1824 года, доктор Аудни скончался. Я послал к правителю за разрешением похоронить доктора, которое тотчас же и получил . После этой грустной церемонии Клаппертон снова двинулся по направлению к Кано. Главными этапами путешествия были: Дигу город, стоящий среди возделанной местности, где пасутся многочисленные стада; Катунгу, находящийся уже вне пределов Катагума; Зангея (в конце гряды холмов Души) бывшая раньше довольно значительным городом, если судить по протяженности еще стоявших крепостных стен; Гиркуа, где рынок лучше, чем в Триполи; Соква, окруженная высоким глиняным валом. В Кано, или Хана, как его называют Идриси и другие арабские географы, Клаппертон вошел 20 января 1824 года.


Колчак Александр Васильевич - История географических открытий.

География

История географических открытий

Колчак Александр Васильевич
Географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

(1873-1920) русский военачальник, полярный исследователь, гидрограф. В 1900-02 участник экспедиции полярного геолога и географа Э. В. Толля на шхуне Заря , у Новосибирских островов; в 1903 возглавил отряд по поискам Э. В. Толля, вышедшего с группой к легендарной Земле Сан-никова. Поиски не дали результатов, видимо группа Толля погибла при возвращении на материк. За поход в необычайно трудных условиях Колчак был награжден золотой Константиновской медалью РГО. Организовал арктическую экспедицию 1910-15, принимал участие в ее первом плавании (известна как экспедиция Б. Вилькицкого). Колчак автор труда о льдах Карского и Сибирского морей. В годы первой мировой войны воюет на Балтике, контр-адмирал; в 1918-20 участник Белого движения. Расстрелян в 1920.


Колосовский Николай Николаевич - История географических открытий.

География

История географических открытий

Колосовский Николай Николаевич
Географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

(1891-1954) русский экономико-географ, доктор географических наук, профессор геогр. факультета Московского университета, создатель курса Экономическое районирование СССР . Организовал ряд экспедиций по изучению Сибири, был их участником. Принимал участие в работе Госплана СССР по эконом. районированию страны. Государственная премия СССР за работу по развитию народного хозяйства Урала в условиях войны.


Колумб Христофор - История географических открытий.

География

История географических открытий

Колумб Христофор
Географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

Читайте так же: Генуя - город КолумбаХристофор Колумб - известное в неизвестном. (1451-1506) мореплаватель, по происхождению генуэзец. Стремился открыть морской путь в Индию, плывя из Европы на запад Убедил испанского короля организовать экспедицию, пересек Атлантический океан и достиг Багамских о-вов, Кубы и Гаити в 1492; этот год считается датой открытия Америки. Во втором плавании открыл ряд других о-вов, в третьем достиг побережья Юж. Америки, в последнем побережья Центр. Америки. Сам Колумб был убежден, что достиг Индии. I и II экспедиции. 3 августа 1492г. из порта Палос в плавание вышли три корабля: Санта-Мария, Пинта и Нинья с 90 участниками. Экипажи кораблей в основном состояли из осужденных преступников. После ремонта корабля Пинта у Канарских островов потянулись томительные дни. Прошло 33 дня после того как корабли покинули Канарские о-ва, а земли все не было. Вскоре появились признаки близости суши: изменился цвет воды, появились стайки птиц. Корабли вошли в Саргасово море. Вскоре за этим морем, 12 октября впередсмотрящий увидел полоску суши. Это был небольшой остров с пышной тропической растительностью, который Колумб назвал Сан-Сальводор и объявил владением Испании. Колумб был уверен, что достиг Азии. Колумб оставил на о-ве Эспаньола несколько людей во главе со своим братом и отплыл в Испанию, взяв в доказательство несколько индейцев, перья невиданных птиц и несколько растений. 15 марта 1493 года в Палосе его встречали с триумфом как героя. Снарядив немедленно новую экспедицию, Колумб отправился из города Кадикса во второе плавание, которое продолжалось с 1493 по 1496. Было открыто много новых земель в гряде Антильских островов (Доминика, Гваделупа, Антигуа), о-ва Пуэрто-Рико, Ямайка, обследованы южные побережья Кубы, Эспаньолы. Но и на это раз Колумб недостиг Материка. С богатой добычей корабли возвратились в Испанию. III и IV экспедиция. Третье плавание Колумба состоялось в 1498-1500 гг. на шести судах. Он отплыл из г. Сан-Лукар. На о-ве Эспаньола Колумба ожидал тяжелый удар. Вероломные правители Испании, опасаясь, что Колумб может стать правителем открытых им земель, послали за ним корабль с приказом его арестовать. Колумба заковали в кандалы и привезли в Испанию. Почти два года потратил Колумб чтобы доказать свою невиновность. В 1502 году он вновь пустился в свое плавание на запад. На этот раз Колумб посетил многие открытые им острова, пересек от южного берега Кубы Карибское море и дошел до берега Южной Америки. Из четвертого плавания Колумб возвратился в 1504 году, слава его померкла. В 1506 году Колумб умер в одном из маленьких монастырей.


Коперник Николай - История географических открытий.

География

История географических открытий

Коперник Николай
Географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

(1473-1543) польский астроном. Совершил переворот в естествознании, отказавшись от принятого в течение многих веков представления о центральном положении во Вселенной неподвижной Земли и обосновав гелиоцентрическую систему мира. Объяснил видимые движения небесных светил вращением Земли вокруг оси и обращением планет (в том числе Земли) вокруг Солнца. Свое учение изложил в сочинении Об обращениях небесных сфер (1543), запрещенном католической церковью с 1616 по 1828.


Кортес Эрнан - История географических открытий.

География

История географических открытий

Кортес Эрнан
Географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

(1485-1547) испанский конкистадор. В 1504-1519 годах служил на Кубе. В 1519-1521-м возглавлял завоевательный поход в Мексику, приведший к установлению там испанского господства. В 1522-1528 годах губернатор и генерал-капитан завоеванных им областей Новой Испании (Мексики). В 1524 году в поисках морского прохода из Тихого океана в Атлантический пересек Центральную Америку. Эрнан Кортес родился в городе Медельине испанской провинции Эстремадура. Родители его принадлежали к небогатой дворянской знати. Для единственного сына, в детстве обладавшего слабым здоровьем, но с возрастом окрепшего, была избрана карьера юриста. В четырнадцать лет юношу отправили в университет города Саламанки. Однако через два года Эрнан, не проявив любви к юриспруденции, вернулся домой. В 1504 году девятнадцатилетний Кортес отправился на остров Эспаньолу. Здесь, на Гаити, он обратился в Санто-Доминго с ходатайством о предоставлении ему права гражданства и наделении землей. В Новом Свете Кортес стал муниципальным чиновником и землевладельцем. Губернатор Овандо выделил ему землю и индейцев для работ. Кроме того, Кортесу, как юристу, дали должность секретаря в совете вновь основанного города Асуа, где он прожил шесть лет. Однако Эрнан не отказался от своей склонности к путешествиям и приключениям. В 1511 году Диего де Веласкес начал завоевание Кубы. Кортес, отказавшись от своих владений, сменил спокойное существование землевладельца на полную приключений жизнь конкистадора. Во время кубинского похода он благодаря своей открытой, жизнерадостной натуре и мужеству приобрел немало друзей. Кортес находился в фаворе у вновь назначенного губернатора Веласкеса и даже стал личным секретарем своего покровителя. Он поселился в первом испанском городе на Кубе, Сантьяго-де-Барракоа, где дважды избирался алькальдом (городским судьей). Он достиг успехов и как землевладелец, занявшись разведением овец, лошадей, крупного рогатого скота. В последующие годы он полностью посвятил себя обустройству своих поместий и с помощью выделенных ему, индейцев добыл в горах и реках большое количество золота. Изменения произошли и в его личной жизни: в Сантьяго, в присутствии губернатора, Кортес отпраздновал свою свадьбу с Каталиной Суарес, происходившей из мелкопоместного дворянства Гранады. Когда Диего Веласкес начал в порту Сантьяго снаряжать флотилию (10 судов) для новой экспедиции с целью завоевания Мексики, он поставил во главе экспедиции Эрнандо Кортеса, видного идальго из Эстремадуры, щеголя и мота. Денег у него было мало, зато долгов много, говорит хронист Берналь Диас дель Кастильо. Энкомьенда (поместье) его была не плоха, да и индейцы его работали на золотых приисках, но все уходило на его собственную особу, на наряды молодой хозяйки и на приемы гостей.

Он имел тонкое обхождение и дар речи . Под залог имения Кортес получил от ростовщиков большие средства деньгами и товарами и начал вербовку солдат, обещая всем долю в добыче и поместье с закрепощенными индейцами. Он набрал отряд в 508 человек, не считая 100 с лишним матросов, взял с собой несколько пушек и 16 лошадей. Особенно большие надежды он возлагал на лошадей, так как мексиканцы, как и жители Антильских островов, никогда не видели этих страшных животных и вообще не знали никакого домашнего скота. Успех вербовки встревожил подозрительного губернатора. К тому же приближенные убеждали его, что Кортес собирается завоевать Мексику лично для себя. Веласкес послал письменный приказ сместить Кортеса и передать команду другому. Кортес ответил почтительным и насмешливым письмом с просьбой не слушать наушников и помешанного старика астролога . А своему отряду он приказал привести оружие в порядок. Тогда Веласкес приказал задержать флот и арестовать Кортеса. Тот вежливо написал ему, что на следующий день выходит в море и остается его покорным слугой . 10 февраля 1519 года девять кораблей вышли из Гаваны. Флотилию Кортеса к Золотой стране за полуостровом Юкатан повел Антон Аламинос. 18 февраля флот двинулся в Макаку, небольшой порт примерно в 80 километрах западнее Сантьяго. Здесь участники экспедиции считали себя недосягаемыми для погони наместника. В Тринидаде Кортес пополнил запасы и приказал поднять свой штандарт черного бархата, на котором были изображены красный крест, окруженный белыми и синими языками пламени, и надпись на латинском In hoc signo vinces ( С этим знаком побеждаю ). Под командованием Кортеса уже находились знатные и известные идальго, поэтому к экспедиции присоединялись все новые и новые люди. В конце концов в завоевании Мексики приняло участие около 2000 испанцев. С этим отрядом Кортес отправился в самый рискованный и трудный военный поход своего века. В марте суда миновали Чампотун и вошли в широкий залив Кампече. Вскоре Кортес достиг устья Рио-Табаско, или Рио-Грихальва. Именно в стране Табаско произошло первое столкновение испанцев с индейцами. Для того чтобы завязать контакты с туземцами, было решено отправиться вверх по реке, однако это было связано с многочисленными трудностями из-за мелей. Высадке на берег воспрепятствовали индейские воины, размахивавшие копьями. На следующий день испанской коннице удалось обратить противника в бегство. Сломив их сопротивление, Кортес захватил прибрежное селение, именем короля вступил во владение этой страной и послал три отряда внутрь страны.


Кортириалы Мигель и Гашпар - История географических открытий.

География

История географических открытий

Кортириалы Мигель и Гашпар
Географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

В 1500 году Гашпар Кортириал отплыл из Лиссабона на северо-запад. Он пересек Атлантический океан и открытую им землю назвал Лабрадором. Тому, что в США и Канаде сейчас говорят по-английски и по-французски, а не по-португальски, мы обязаны неудачам двух отважных португальцев братьев Кортириалов. Узнав об успехах испанских экспедиций, португальцы предположили, что в Северной Атлантике существуют острова, которые могут быть использованы как этапы на северо-западном пути в Индию. Пятидесятилетний Гашпар Кортириал, который в былые годы организовывал за свой счет заморские экспедиции (или участвовал в них), выхлопотал у короля Мануэла I права на все острова или материк, которые он найдет или откроет , и в мае 1500 года отплыл из Лиссабона на северо-запад. Он пересек Атлантический океан и открытую им землю назвал Лабрадором (Терра-ду-Лаврадор Земля Пахаря ). Он дал это имя потому, что надеялся обрести в этой местности неистощимый источник новых рабов, и привез на родину несколько лесных людей и белых медведей. В январе 1501 года Гашпар Кортириал с тремя кораблями опять отправился на северо-запад, но взял курс несколько южнее, чем в 1500 году. Проделав, как ему казалось, гораздо больший путь, чем в предыдущем году, он открыл на севере землю, названную им Терра Верди ( Зеленая Земля ). В октябре того же года два судна экспедиции вернулись на родину и доставили в Лиссабон несколько странных людей. Третий же корабль, на котором находился сам Гашпар, пропал без вести. Вот что венецианский посол в Лиссабоне Паскуалиго писал на родину через десять дней после возвращения первого судна: Сообщают, что они нашли в двух тысячах лиг отсюда между северо-западом и западом страну, до сих пор совершенно неизвестную. Они прошли приблизительно 600-700 лиг вдоль берега земли и не нашли ей конца, что заставляет их думать, что это материк. Эта земля расположена за другой землей, открытой в прошлом году на севере. Каравеллы не могли достичь той земли из-за льдов и беспредельного количества снега. Их мнение об открытии материка подтверждается множеством больших рек, которые они там нашли... Они говорят, что эта страна очень населена и что деревянные жилища туземцев очень велики и покрыты снаружи рыбьими (тюленьими) кожами... Сюда доставили семерых туземцев мужчин, женщин и детей... Они все одинакового цвета, сложения и роста; очень похожи на цыган; одеты в шкуры разных животных... Эти шкуры не сшиты вместе и не дублены, но такие, какие они сдирают с животных. Ими они покрывают плечи и руки... Они очень боязливы и кротки...

Их лица раскрашены, как у индейцев... Они разговаривают, но никто их не понимает. В их стране нет железа, но они делают ножи и наконечники для стрел из камней. У них очень много лососей, сельдей, трески и другой рыбы. У них много лесу буков и особенно хороших сосен для мачт и рей... Об этом событии тогда уже писал в Италию герцогу Феррарскому его лиссабонский агент Кантино. Его донесение мало отличается от рассказа Паскуалиго. Кантино приложил к нему дошедшую до нас ярко раскрашенную карту открытых земель. Карта Кантино свидетельствует, что португальцы полагали, будто открытые Кортириалом новые земли лежат восточнее папского меридиана, следовательно, должны принадлежать Португалии, а не Испании. В мае 1502 года Мигель Кортириал с двумя или тремя кораблями вышел в море в северо-западном направлении отыскивать без вести пропавшего Гашпара и тоже открыл какую-то землю. Однако судьба рассудила так, что на родину его спутники также вернулись без своего начальника: корабль Мигеля отстал и пропал без вести. Плавания- португальцев в этом направлении прекратились не сразу. Страна, которую они нанесли на карту, вскоре получила название Земля Кортириалов . Однако сегодня невозможно бесспорно установить, какие именно берега были ими открыты: Лабрадор, Ньюфаундленд, Новая Шотландия? Португальские рыбаки после Кортириалов начали постоянно плавать к Большой Ньюфаундлендской банке. К 1525 году к юго-западу от Ньюфаундленда, на острове Кейн-Претон, была основана небольшая португальская колония, которая просуществовала очень недолго. Португальские рыбаки были вытеснены оттуда выходцами из Франции нормандцами, бретонцами и басками, которые начали плавать к новооткрытым заокеанским северным землям не позднее 1504 года. Португалия этому противиться не могла, так что англичане и французы начали постепенно завоевывать Северную Америку.


Ковалевский Егор Петрович - История географических открытий.

География

История географических открытий

Ковалевский Егор Петрович
Географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

(1811-1868) русский путешественник, дипломат и писатель. В течение восьми лет (1857-1865) был помощником председателя Русского географического общества, а с февраля 1865 года его почетным членом. Во время путешествия по Африке (1847-1848) внес большой вклад в разрешение нильской проблемы Егор Петрович Ковалевский принадлежал к тем немногим, чьей страстью было путешествие как таковое. При этом он никогда не странствовал праздно. Горный инженер, умелый дипломат, одаренный литератор, исследователь по природе, он охотно брался за самые различные поручения, и чаще всего ему сопутствовали успех и признание. Окончив Харьковский университет (философский факультет), Ковалевский специализировался на разведке и добыче золота на Алтае. В 1839 году русское правительство послало его для поисков золота в Черногорию, а затем с важным поручением в Бухару, столицу ханства, почти закрытого для европейцев. Подвижность Ковалевского поразительна. Сегодня у южных окраин Европы, завтра в глубине Азии. Урал, Далмация, Афганистан, Карпаты, Кашмир, позднее Монголия, Китай, Африка... В Африку Ковалевского привело дело не совсем обычное. Правитель Египта Мухаммед-Али был одержим идеей пополнить оскудевшую казну, найдя таинственную страну Офир. Там, как утверждала легенда, добывали сокровища для царя Соломона и египетских фараонов. Старинная арабская рукопись побудила Мухаммеда-Али отправить людей на поиски вдалекую область Фазоглу, Посланцы правителя Египта действительно нашли золотые месторождения, но очень скудные. Тогда было отправлено послание к русскому царю с просьбой срочно прислать знающего горного инженера. Так Ковалевский оказался в Африке. Вместе с ним в Египет прибыли сибирские и уральские штейгеры и рудокопы. Завоеватель Аравии, Сирии, Сеннара и Кордофана проводил время в беседах с русскими гостями, расспрашивая их о жизни России и ее северных областей. Подготовляя свою экспедицию в Африку, Ковалевский на Урале обучал двух молодых прикомандированных к нему египтян искусству поисков и добычи золота. Один из этих учеников, по имени Али, сопровождал Ковалевского в скитаниях по Африке. Маршрут экспедиции Ковалевского шел в основном по Нилу, его притоку Голубому Нилу и впадающей в последний слева реки Тумат. От Александрии до Каира ехали обычным путем по каналу Махмудие и Розеттскому рукаву дельты Нила. Ковалевский со своими спутниками Ценковским, штейгером Бородиным и золотопромывалыциком Фоминым выехал из Каира на большом нильском пароходе 20 января 1848 года. На пятый день они были в Асуане, откуда плавание по Нилу продолжалось на парусных барках дахабие.

Но пройти через пороги Нила выше города Куруску им не удалось, поэтому было решено идти через Большую Нубийскую пустыню караванным путем. В Нубии Ковалевский совершил восхождение на Ливийские горы, а затем углубился в Большую Нубийскую пустыню, где, как он свидетельствует, раскаленный воздух казался багряным..Вдоль всего пути по раскаленной Большой Нубийской пустыне валялись, устрашая путников, отбеленные солнцем скелеты верблюдов и быков. Караван шел без перерыва двенадцать-тринадцать часов в сутки. Ковалевский ощутил пустыню во всем ужасе разрушений и смерти . Однако кочевники рассказывали: достаточно хорошего дождя и все вокруг покрывается зеленью. Значит, не вечной же смерти обречена эта пустыня. Если природа,так быстро может исторгнуть ее из рук смерти, то и человек, силою труда И времени, может достигнуть того же. Лишь на десятый день пути кончилась пустыня и река снова приняла путешественников. На барках они медленно продвигались к городу Хартуму, где Белый Нил и Голубой Нил, сливая свои воды, дают начало собственно Нилу. Хартум столица Сеннара и всего Восточного Судана. Здесь Ковалевский занялся изучением истории Сеннара. Сеннар область с городом того же названия занимала междуречье между Белым и Голубым Нилом до их слияния у Хартума, образуя огромный треугольник. Этот треугольник Ковалевский назвал Сеннарским полуостровом. Луга с травами в рост человека, роскошные степи, девственные леса, где слышался львиный рев, таков был облик этой страны. В сеннарских лесах он открыл новый вид пальмы дулеб, собирал семена и корни полезных растений. Оставив Голубой Нил, русский отряд направился к притоку этой реки Тумату. На берегах Тумата до Ковалевского не бывал ни один египтянин, не говоря уже о европейцах. Он открыл эту страну для науки. Область Тумата по своему геологическому строению и условиям залегания золотосодержащих пород напоминала Пышму и Миасс на Урале. Русские геологи безошибочно находили золото в зеленокаменных породах, в ложбицах и притоках африканской реки. Уральский опыт, примененный в далекой Африке, увенчался полным успехом. Русский штейгер открыл богатейшую золотую россыпь. В самом сердце Африки была построена по образцу уральских и алтайских предприятий обогатительная фабрика для добычи золота. Но Ковалевский мечтал о другом успехе. Арабская поговорка решала одну из загадок Африки очень просто: Истоки Нила в раю . К тому времени, когда Ковалевский путешествовал по Африке, уже знали, что Голубой Нил начинается в Эфиопии.


Козлов Петр Кузьмич - История географических открытий.

География

История географических открытий

Козлов Петр Кузьмич
Географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

(1863-1935) исследователь Центральной Азии, академик АН Украины (1928). Участник экспедиций Н. М. Пржевальского, М. В. Певцова, В. И. Роборовского. Руководил монголо-тибетскими (1899-1901 и 1923-1926) и монголо-сычуаньской (1907-1909) экспедициями. Открыл остатки древнего города Хара-Хото, курганные могильники гуннов (в том числе Ноин-Ула); собрал обширные географические и этнографические материалы. В городе Слободе, что на Смоленщине, знаменитый путешественник Пржевальский случайно познакомился с юным Петром Козловым. Эта встреча круто изменила жизнь Петра. Любознательный юноша понравился Николаю Михайловичу. Козлов поселился в усадьбе Пржевальского и под его руководством стал готовиться к экзаменам за курс реального училища. Через несколько месяцев экзамены были сданы. Но Пржевальский зачислял в экспедицию только военных, поэтому Козлову пришлось поступить на военную службу. Он прослужил в полку только три месяца, а затем был зачислен в состав экспедиции Пржевальского. Это была четвертая экспедиция знаменитого путешественника в Центральную Азию. Осенью 1883 года караван вышел из города Кяхты. Путь экспедиции лежал через степь, пустыню, горные перевалы. Путешественники спустились в долину реки Тэтунга, притока Хуанхэ великой Желтой реки. ...Красавец Тэтунг, то грозный, то величественный, то тихий и ровный, часами удерживал на своем берегу Пржевальского и меня и повергал моего учителя в самое лучшее настроение, в самые задушевные рассказы о путешествии , писал Козлов. В верховьях реки Хуанхэ на экспедицию напали разбойники из бродячего племени тангутов конная шайка до 300 человек, вооруженных огнестрельным оружием. Разбойники, получив достойный отпор, ретировались. Петр многому научился в своем первом путешествии. Он вел глазомерную съемку, определял высоты, помогал Пржевальскому при сборе зоологических и ботанических коллекций. Вернувшись из экспедиции в Петербург, Козлов по совету своего учителя поступил в военное училище. После его окончания Петр Кузьмич, уже в чине подпоручика, был снова зачислен в состав новой экспедиции Пржевальского. Во время подготовки к походу в городе Караколе 1 ноября 1888 года Пржевальский скончался от брюшного тифа. После смерти Николая Михайловича внезапной, ошеломляющей, Козлову казалось, что жизнь лишилась всякого смысла. Много лет спустя Петр Кузьмич писал: Слезы, горькие слезы душили каждого из нас... Мне казалось, такое горе пережить нельзя... Да оно и теперь еще не пережито! Он решил продолжить дело Пржевальского. Исследование Центральной Азии стало для него главной целью всей жизни.

Экспедицию, собранную Пржевальским, возглавил полковник Генерального штаба Певцов. Под его началом Козлов в 1889-1891 годах вновь прошел по северному Тибету, посетил Восточный Туркестан и Джунгарию. Он совершил несколько самостоятельных поездок. Перевалив через Русский хребет, он обнаружил за ним межгорную впадину, а в ней на высоте 4258 метров небольшое озеро. По долине речки, впадающей в это озеро, Козлов прошел к ее верховьям вдоль подножия Русского хребта и с перевала Джапакаклык увидел восточную оконечность хребта. Вместе с Роборовским он установил длину Русского хребта (около 400 километров) и завершил его открытие. Позднее Козлов исследовал вторую блуждающую реку бассейна Лобнора Кончедарью и озеро Баграшкуль. Козлов вел наблюдения над животным миром, собирал зоологическую коллекцию. За эти исследования его удостоили высокой, незадолго до того учрежденной награды серебряной медали Пржевальского... Потом была третья экспедиция Петра Кузьмича, которую называли не иначе как экспедицией спутников Пржевальского . Руководителем ее был Всеволод Иванович Роборовский. В июне 1893 года путешественники выступили из Пржевальска на восток и прошли вдоль Восточного Тянь-Шаня, следуя через наименее исследованные местности. Спустившись затем в Турфанскую впадину, Роборовский и Козлов пересекли ее в различных направлениях. Разными путями они прошли оттуда в бассейн реки Сулэхэ, в поселок Дуньхуан (у подножия Наньшаня). Козлов двинулся на юг, к низовьям Тарима, и изучил котловину Лобнора. Он открыл высохшее древнее русло Кончедарьи, а также следы древнего Лобнора в 200 километрах к востоку от тогдашнего его местонахождения и окончательно доказал, что Кончедарья блуждающая река, а Лобнор кочующее озеро. В феврале 1894 года путешественники приступили к исследованию Западного Няньшаня. Разными маршрутами в течение 1894 года они пересекли его во многих местах, проследили ряд продольных межгорных долин, точно установили протяженность и границы отдельных хребтов, исправив, а нередко и сильно изменив карты своих предшественников. Зимой, намереваясь пройти через высокогорную страну на юго-восток, в Сычуаньскую впадину, они при морозах до 35° достигли к югу от Кукунора, за 35-й параллелью, хребет Амнэ-Мачин (до 6094 метров) и перевалили его диким скалистым ущельем. В глубине Центральной Азии, на Тибетском нагорье, Роборовского разбила паралич, и через неделю, в феврале 1895 года, Козлов, принявший руководство экспедицией, повернул обратно. Вернувшись в Турфанскую впадину, они направились на северо-запад и впервые пересекли пески Дзосотын-Элисун.


Крашенинников Степан Петрович - История географических открытий.

География

История географических открытий

Крашенинников Степан Петрович
Географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

(1711-1755) российский путешественник, исследователь Камчатки. Академик Петербургской АН (1750). Участник 2-й Камчатской экспедиции (1733-1743). Составил первое Описание земли Камчатка (издано в 1756 году) Сын солдата, Степан Крашенинников в 1724 году поступил в Московскую славяно-греко-латинскую академию. В конце 1732 года по указу Сената Крашенинников, в числе 12 учеников старших классов, был направлен в Петербургскую Академию наук для подготовки к участию во Второй Камчатской экспедиции. В Академии наук, проверив знания, отобрали пять лучших учеников, в число их попал и Степан Крашенинников. Несколько месяцев студентам читали лекции по географии, ботанике, зоологии и другим наукам. В августе 1733 года Крашенинников был отправлен при академической свите в Камчатскую экспедицию . Далекое путешествие через Урал и Сибирь было для него первым. Ученые проводили в пути исторические, географические изыскания, изучали флору, фауну, интересовались бытом и жизнью населения. Степан Крашенинников помогал натуралисту Гмелину в сборе гербария. Вскоре академики стали поручать ему самостоятельные маршруты. Так, во время следования экспедиции по Алтаю ему поручили описать Колыванские заводы. Летом 1735 года Крашенинникова отправляют для изучения теплых источников на реку Онон. Совершив труднейшую поездку через горные таежные хребты, студент составил подробное описание этих источников. В начале 1736 года из Иркутска Крашенинников снова отправился в большое путешествие. Он посетил и описал Баргузинский острог, а затем, переехав Байкал, осмотрел остров Ольхон и прямыми таежными тропами добрался до Верхоленского острога. Из Иркутска академическая свита проехала на лошадях в верховья реки Лены и оттуда отправилась вниз по великой сибирской реке в Якутск. Крашенинников принимал участие в описании Лены, совершил поездку вверх по Витиму и для осмотра соляных источников ездил в бассейн Вилюя. После каждой поездки он в подробных рапортах давал описание своего пути. В Якутске Камчатская экспедиция зазимовала.Впереди была самая трудная часть путешествия изучение Камчатки. Сославшись на плохое здоровье, академики отказались от поездки, написав в Петербург, что с исследованием Камчатки справится один Крашенинников, а им и в Сибири хватит работы. Летом 1737 года академики отправили Крашенинникова на Камчатку, пообещав, что вслед за ним тоже прибудут туда. Они даже поручили ему выстроить для них дом в Большерецком остроге. Труден был путь от берегов реки Лены до Охотска. Кони вязли в трясине болот, преодолевали горы.

Наконец, через полтора месяца караван спустился к Тихому океану. По приезде в Охотск Крашенинников сразу же взялся за изучение края. Он приступил к исследованию приливов и отливов, организовал метеорологические наблюдения, привел в порядок свой дневник, составил списки ламутских родов, изучал флору и фауну в окрестностях города. Перед отъездом на Камчатку он направил в Якутск рапорт, в котором описал тракт из Якутска в Охотск и дал описание зверей, птиц и некоторых наиболее интересных растений. 4(16) октября 1737 года молодой ученый на маленьком судне Фортуна отправился на Камчатку. Во время жестокого шторма, судно чуть не погибло. Для спасения людей были выброшены за борт почти все грузы, в том числе сумки с продовольствием, бумагой и чемодан с бельем. ...И больше у меня не осталось, как только одна рубашка, которая в ту пору на мне была , писал студент Гмелину и Миллеру по приезде на Камчатку. Фортуна добралась до западных берегов Камчатки, но во время шторма судно было выброшено на мель. Крашенинников вместе с другими пассажирами и командой жил на песчаной косе, которую заливало водой. Из устья реки Большой на батах (долбленых лодках) Крашенинников поднялся вверх по реке, до Большерецкого острога центра управления Камчаткой. Начались годы напряженного исследовательского труда. Приступая к изучению Камчатки, молодой ученый прежде всего составил план географического описания Камчатского полуострова, а для изучения народа, его быта, промыслов решил собрать все сведения о вере, житии и о прочих поведениях жителей . Десятки, вернее, сотни вопросов были поставлены в 89 параграфах инструкции, переданной ему академиками при отъезде из Якутска. Столько же вопросов, а может быть больше, возникло перед ученым с прибытием на Камчатку. Исследовательскую работу, которой хватило бы на несколько экспедиционных отрядов, пришлось выполнять одному. Составляя историю Камчатки с момента прихода русских на полуостров, Крашенинников разыскивает самых старых ее жителей. Местные старожилы рассказали ему о первых русских поселенцах на полуострове, о вере, праздниках, свадьбах и о прочих сторонах быта народа. Крашенинников подбирает себе помощников из местных служилых людей. Степан Плишкин, которого студент научил ведению метеорологических обсерваций , был одним из первых его помощников. Когда Плишкин мог уже самостоятельно вести метеорологические наблюдения, Кращенинников оставил его в Большерецке, а сам на собачьих нартах в январе 1738 года выехал исследовать горячие ключи на притоке реки Бааню.


Кристаллер Вальтер - История географических открытий.

География

История географических открытий

Кристаллер Вальтер
Географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

немецкий ученый, автор теории оптимального размещения городов. Основной труд Центральные места Южной Германии , 1933г.


Кропоткин Петр Алексеевич - История географических открытий.

География

История географических открытий

Кропоткин Петр Алексеевич
Географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

(1842-1921) русский геолог, географ, исследователь Восточной Сибири и Северной Маньчжурии. Изучал районы древнего оледенения в Финляндии и Швеции, привел доказательства широкого его распространения. В годы эмиграции из России принимал участие в создании всемирной географии Э. Реклю Земля и люди .


Крузенштерн Иван Федорович - История географических открытий.

География

История географических открытий

Крузенштерн Иван Федорович
Географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

(1770-1846) русский мореплаватель, адмирал, почетный член Петербургской АН, член Королевского общества (Британской АН). Руководил первой русской кругосветной экспедицией в 1803-06 на кораблях Надежда (командир К.) и Нева (командир Ю. Ф. Лисянский). Значительную часть путешествия корабли проделали порознь, охватив исследованиями большую площадь. Описание путешествия и результаты океанографических и этнографических исследований Крузенштерн. изложил в трехтомном труде с приложением более чем 100 карт. В 1823-26 опубликовал двухтомный Атлас Южного моря с картами островов Тихого океана. Крузенштерн был членом-учредителем РГО.


Кук Джеймс - История географических открытий.

География

История географических открытий

Кук Джеймс
Географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

(1728-1779) английский мореплаватель, руководил тремя кругосветными экспедициями. Исследовал берега Австралии, открыл Большой Барьерный риф. Новую Зеландию, ряд других островов. Убит в 3-й экспедиции на о. Гавайи.


Кук Фредерик Альберт - История географических открытий.

География

История географических открытий

Кук Фредерик Альберт
Географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

(1865-1940) североамериканский врач и полярный путешественник. Принимал участие в нескольких полярных экспедициях: в северную Гренландию (1898), на Землю Грейама. 21 апреля 1908 года, по его утверждению, первым достиг Северного полюса. Кука с детских лет интересовали природные явления. Его в какой-то мере можно назвать самородком. Он был выходцем из семьи немецких эмигрантов (его настоящая фамилия Кох), отец его приехал из Ганновера в 1850 году. Детские его годы прошли в лесистой местности центральной части штата Нью-Йорк. Родился Фредерик Кук 10 июня 1865 года на маленькой ферме около Калликуна, на реке Делавэр, и был пятым, самым младшим ребенком в семье. Отец его умер, когда мальчику было пять лет, ему пришлось разделить все тяготы, выпавшие на долю семьи. В 13 лет он подрабатывал на стекольном заводе, а после переезда в Бруклин брался за любую работу. Для того чтобы иметь возможность посещать медицинский факультет Колумбийского университета, Куку приходилось зарабатывать деньги разноской молока. Интерес Кука к изучению Арктики возник случайно. Прочитав объявление Пири в Бруклин стандарт юнион о наборе добровольцев в Северогренландскую экспедицию и книгу Элайша Кейна об Арктике, которая, кстати, побудила Пири заняться исследованием Гренландии, Кук скорее из любопытства, чем из честолюбия отозвался на предложение. Отзывы самого Пири о Фредерике Куке в первые годы их совместной работы, а также другие авторитетные источники дают основание думать, что Кук был примером идеального арктического исследователя. Он не обладал таким высоким ростом, как Пири, но был крепкого телосложения и очень вынослив в трудных арктических походах. После похода в Гренландию Фредерик Кук вернулся к медицинской практике в Бруклине. По настоянию друзей он решил написать статью о своих этнографических исследованиях, причем ему пришлось запросить разрешение Пири, поскольку он был связан с ним определенными обязательствами. Пири ответил отказом. Кук сразу вышел из состава экспедиции. Пути американских путешественников надолго разошлись. Кук не утратил интереса к Арктике. Он совершил две кратковременные экскурсионные экспедиции к берегам Гренландии. Потом в 1897-1899 годах участвовал в бельгийской морской экспедиции в высокие южные широты. Их судно накрепко зажало льдами, увлекло в дрейф, который продолжался долгих тринадцать месяцев; это была первая в истории зимовка в Антарктиде. Экспедиция не была готова к зимовке (по крайней мере морально) и вскоре оказалась на краю гибели. В экспедиции также участвовал молодой норвежский штурман Руал Амундсен, в будущем прославленный полярный путешественник.

Только он да доктор Кук сохраняли и силы, и волю к жизни. Они охотились на пингвинов, тюленей, ели свежее мясо. К несчастью, начальник экспедиции не только отказывался сам с отвращением от непривычной пищи, но и запретил команде есть пингвинов и тюленей. В результате все заболели цингой. Двое сошли с ума, один из них вскоре умер. Начальник экспедиции и капитан болели так тяжело, что оба слегли и написали завещания. Тогда руководство экспедицией перешло к Амундсену, и они с доктором Куком чуть ли не силой оружия заставили наиболее здоровых подняться и всех ежедневно есть свежее мясо. В течение первой недели люди начали заметно поправляться. Позднее Руал Амундсен напишет: Он (Кук) был единственным из всех нас, никогда не терявшим мужества, всегда бодрым, полным надежды, он всегда имел доброе слово для каждого. Болел ли кто он сидел у постели и утешал больного; падал ли кто духом он подбодрял его и внушал уверенность в избавлении. Мало того что никогда не угасала в нем вера, но изобретательность и предприимчивость его не имели границ . Когда весной неподалеку от судна появилась полынья, именно доктор Кук предложил начать работы по освобождению судна. Никто не верил в эту затею, но убежденность Кука одержала верх. С помощью обычных двуручных пил и взрывчатки они проложили девятисотметровый канал, и через тринадцать месяцев судно вышло на открытую воду. По окончании экспедиции Кук, единственный из участников небельгийского происхождения, был награжден бельгийским орденом Леопольда. Перенесенные лишения не уменьшили интереса Кука к полярным странам. В 1906 году он впервые в истории совершил восхождение на самую высокую вершину Северной Америки гору Мак-Кинли в центре Аляски. Кук, судя по всему, был совершенно другим человеком, нежели Пири, и жизненное кредо его было иным. Истинное удовлетворение дает не само достижение цели, а преодоление препятствий на пути к ней... Я не домогался почестей у государства, не требовал ни орденов, ни денег... Единственное удовлетворение ощущение торжества человеческого ума, сил человека над считавшимися до сих пор неодолимыми силами природы . Тем не менее Фредерик Кук, как и Роберт Пири, задался целью покорить Северный полюс. В августе 1907 года он прибыл морем в маленький поселок, расположенный на гренландском берегу пролива Смита. Разгрузив припасы, он провел там почти всю зиму, готовясь к трудному походу. Полюсная экспедиция доктора Кука родилась без какой-либо шумихи. Некий богатый спортсмен Джон Р. Брэдли просто-напросто хотел поохотиться на Севере. Имя Кука было хорошо известно, он был. президентом Клуба исследователей.


Кусто Жак-Ив - История географических открытий.

География

История географических открытий

Кусто Жак-Ив
Географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

(1910-1997) французский океанограф, зачинатель подводных исследований и киносъемок. С 1951 руководитель исслед. работ на судне Калипсо ; 10 лет работал в Центре высших морских исследований (Франция), затем директором Океанограф, музея в Монако. Изобрел акваланг, подводные дома, батискаф ныряющее блюдце . Автор мн. фильмов и попул. книг о жизни моря. В 1967-70 совершил кругосветное путешествие, проводя океанограф, наблюдения и киносъемки. С этих пор главное внимание Кусто было обращено на проблемы охраны окружающей среды.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

а б в г д е ж з и к Л м н о п р с т у ф х ц ч ш щ э ю я

Льюис Мериветер
Лаксман Эрик (Кирилл)
Лангсдорф Григорий Иванович
Лаперуз Жан Франсуа
Лаптевы Дмитрий Яковлевич и Харитон Прокофьевич
Ленг Александр Гордон
Лепехин Иван Иванович
Лейхгардт Людвиг
Литке Федор Петрович
Ливингстон Давид
Ломоносов Михаил Васильевич


Льюис Мериветер - История географических открытий.

География

История географических открытий

Льюис Мериветер
Географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

(1770-1838) американский путешественник. Во время путешествия по Северной Америке вместе с У. Кларком проследил все течение Миссури, поднявшись на лодках от устья великой реки до ее главного истока включительно на расстояние более 4700 километров. Дневники Льюиса, Кларка и некоторых других участников экспедиции были обработаны и сведены в общее описание путешествия, изданное в Филадельфии в 1814 году. По Парижскому договору 1803 года Наполеон I продал США Луизиану, иначе говоря бассейн Миссисипи, формально принадлежавший Франции, площадью около 2,3 миллиона квадратных километров за 60 миллионов франков. Территория Луизианы (правобережье Миссисипи с Новым Орлеаном) была очень слабо освоена и еще слабее исследована границы ее на западе оставались совершенно неясными. Не была проведена граница и на севере между Французской Луизианой и Британской Центральной и Западной Канадой, где большую активность проявляли агенты англо-канадской Северо-западной компании. 18 января 1803 года президент Томас Джефферсон обратился со специальным посланием к конгрессу, в котором ходатайствовал об ассигновании 2500 долларов формально надело расширения внешней торговли Соединенных Штатов , а в действительности на посылку экспедиции для исследования северо-запада. Такого рода маскировка, писал он, нужна, чтобы не привлекать излишнего внимания и обезопасить ее от тех препятствий, какие заинтересованные лица в противном случае могли бы поставить на ее пути . Для исследования бассейна Миссури и отыскания лучшего водного пути к Тихому океану Джефферсон приказал организовать экспедицию, начальником которой назначил своего секретаря офицера Мериветера Льюиса. Помощником себе Льюис выбрал товарища по военной службе Уильяма Кларка. Кроме географических заданий, им поручалось собрать этнографические сведения о западных индейских племенах. Джефферсон предоставил Льюису полную свободу в выборе маршрута, так как не исключались вооруженные столкновения с индейцами, подстрекаемыми английскими агентами. Целью вашей миссии, говорилось во врученном им предписании, является исследование реки Миссури и тех ее важнейших притоков, которые по направлению своего течения и связям с другими водными путями, имеющими сток к Тихому океану, будь то Колумбия, Орегон, Колорадо или любая другая река, могут явиться кратчайшим и удобнейшим для торговли водным путем через весь северо-американский континент . Им также было дано задание тщательно изучать географию и геологию пройденных областей, их экономические возможности и население, а также собрать сведения относительно областей, лежащих в стороне от их маршрута.

Они должны были выяснить, является ли устье Колумбии таким же удобным центром для пушной торговли, как залив Нутка, и нельзя ли доставлять скупленные меха через Северную Америку, вместо того чтобы возить их вокруг всей Южной. Это была первая правительственная американская исследовательская экспедиция, широко поставленная, превосходно обеспеченная всеми необходимыми средствами. Судя по записям в дневнике одного из участников, исследователи думали, что их ожидают величайшие опасности и что им придется сражаться с дикарями гигантского роста, ненавидившими белых. Экспедиция из сорока человек выступила из Вашингтона летом 1803 года, перевалила Аппалачи, спустилась в сентябре вниз по Огайо от Питтсбурга до устья реки и поднялась по Миссисипи до устья Миссури, где и остановилась на зимовку. В первые же дни американцам повезло: они повстречали старого француза с несколькими индейцами племени сиу. Это был канадский охотник; он говорил на языках большинства племен, живших по берегам Миссури, и согласился сопровождать экспедицию в качестве переводчика. В середине мая 1804 года началось плавание вверх по Миссури на шлюпке и двух больших челнах. В своих поденных записях Льюис и Кларк отмечали обилие дичи по берегам (включая бобров, мясистые хвосты которых считались деликатесом), а также крупные стада оленей и бизонов. Им попадались многочисленные группы индейцев осейджей и сиу, или махасов, которые все, по-видимому, находились на грани полного вырождения. Индейцы из племени рикари или ри сначала произвели на путешественников впечатление самых честных, приветливых и трудолюбивых из всех индейцев, виденных ими. Несколько случаев воровства вскоре заставили их изменить свое мнение о характере рикари. Индейцы этого племени занимались не только охотой, но и выращивали злаки, горох и табак. В начале декабря, преодолев более 2500 километров, экспедиция остановилась на вторую зимовку, основав форт. С манданами, местными индейцами, по инструкции Джефферсона, американцы обращались хорошо и установили дружественные отношения. Индейцы помогали Льюису и Кларку, сообщали об условиях судоходства по рекам системы Миссури и о своих торговых путях. В отчете Кларка приводятся некоторые подробности о племени манданов. Главным свойством божества манданы считают способность исцелять. Вследствие этого они признают два божества: одно они называют Великим Целителем, другого Духом. Не менее примечательна легенда об их происхождении. Сначала они будто бы жили в большом подземном селении, у берега озера. Но корни одной виноградной лозы проникли так глубоко, что дошли до манданов. Тогда некоторые из них поднялись по этой лозе и очутились на поверхности земли.


Лаксман Эрик (Кирилл) - История географических открытий.

География

История географических открытий

Лаксман Эрик (Кирилл)
Географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

(27 июля 1737 года-5 января 1796 года). Несколько раз с запада на восток и с севера на юг преодолевал просторы европейской части России. Неоднократно пересекал Уральский хребет и Западную Сибирь, объездил Алтай, много путешествовал по Забайкалью, Восточной Сибири и Якутии. Эрик (Кирилл) Густавович Лаксман родился в городе Нейшлоте (Финляндия) 27 июля 1737 года. Нейшлот вместе со значительной частью Финляндии входил тогда в состав Швеции, а через пять лет после рождения Лаксмана был присоединен к России. В литературе имеются разногласия по поводу национальности ученого (финской или шведской). Сам же Лаксман считал себя самым тесным образом связанным с Россией. Семья отца Лаксмана мелкого торговца была многодетной (девять человек детей) и жила в глубокой бедности. Нужда стала особенно острой после смерти отца, утонувшего в 1756 году. Первоначальное образование он получил в училище в Рантасальми, находившемся в шведской части Финляндии. С 1775 года Лаксман учился в гимназии в городе Борго. Именно тогда он начал собирать первые гербарии и коллекции минералов. По окончании гимназического курса, в том же 1757 году, Лаксман записался в число студентов университета в городе Або (в шведской части Финляндии). Но пробыл там всего лишь несколько недель, поскольку не мог заплатить за учебу. После ухода из университета Лаксман до 1762 года занимал скромное место помощника пастора в одной из деревень восточной Финляндии. За пять лет, проведенных в деревне в качестве помощника пастора, Лаксман серьезно пополнил свои знания, особенно в области естественных наук. Материальное положение молодого человека оставалось крайне тяжелым. Лаксман переезжает в 1762 году в Петербург и вскоре знакомится с известным ученым-географом и пастором Абюшингом, который был директором училища и пансиона, только что открытых при немецкой церкви св. Петра и Павла. Абюшинг помог Лаксману получить место воспитателя в пансионе и учителя естественной истории и ботаники в училище. Стремление к путешествию в один из районов Сибири всецело овладевает начинающим ученым, и он упорно и Энергично добывается его осуществления и готовится к нему. Вскоре такая возможность появилась. В 1747 году Акинфий Никитич Демидов владелец Горного округа Колывано-Воскресенских заводов, охватывавшего большую часть Томской губернии и часть Омской (примерно площадь нынешней Швеции), предпринял хитроумныйманевр: он поднес Алтайские заводы в подарок лично императрице Елизавете Петровне. Огромный горнопромышленный район в бассейне верхнего течения реки Оби стал собственностью императорской семьи и поступил в ведение Кабинета ее величества.

Лаксман стал хлопотать о получении пасторской должности в Барнауле. Скоро начальник Кабинета ее величества сенатор Олсуфьев, в подчинении которого находилась государственная горнозаводская промышленность, удовлетворил просьбу Лаксмана.2 января 1764 года Лаксман обратился в Канцелярию Академии наук с памятной запиской, в которой просил назначить его корреспондентом Академии или адъюнктом ботаники в связи с предстоящим отъездом на Колывано-Воскресенские заводы. 19 января 1764 года он был избран корреспондентом Академии. 15 марта 1764 года Лаксман приехал в -Барнаул, преодолев за два месяца 4300 верст, отделявших этот город от Петербурга. Барнаул, со дня основания которого прошло всего около 30 лет, был в то время довольно большим населенным пунктом. Здесь располагалось управление горной промышленностью всего края, главный плавильный завод, на котором выплавляли ежегодно более 400 пудов чистого серебра и от 11 до 45 пудов золота. Здесь же располагался стекольный завод. На Колыванских заводах и рудниках жило около 50 немцев протестантско-евангелического вероисповедание. Однако они были расселены на очень большом пространстве. В течение первых месяцев своего пребывания в Барнауле Лаксман предпринимал небольшие экскурсии, во время которых описал нескольких представителей местной фауны и флоры. С 1765 года, купив экипаж и лошадей, он получает возможность ездить уже с чисто научными целями по своему усмотрению. Круг поездок Лаксмана с каждым годом расширялся. Он то посещал селитряные пещеры близ крепости Бийск на р. Бие, то направлялся На юг Сибири, к- Усть-Каменогорску. Лаксман совершает поездки и далеко на север, где в районе. Томска и реке Чулым он находит каменный уголь. Все это время он ведет довольно обширную научную переписку. Число его корреспондентов увеличивается, среди них появляются все новые и новые европейские ученые. Имя Лаксмана начинает приобретать известность. Обогатив рядом открытий зоологию и ботанику, Лаксман неожиданно обращает внимание на надписи на высоких скалах по берегам Джиды, впадающей в Селенгу. Он беседует об этих, надписях с монгольскими буддийскими ламами. Тангутские письмена принадлежат собственно ученым, писал Лаксман. Ламы употребляют как письмена сии, так и самый язык во всем, относящемся до идолослужения; врачи, приписывая больным лекарства, означают их на том же языке. В теплицах (у горячий источников) близ Байкала и при устье Турки я находил сии.письмена, перемешанные с обыкновенными мунгальскими, на флагах, по стенам и на вывешенных лопаточных костях разных зверей; сверх того, попадались мне оные. высеченные на крутых и выступающих скалах при реке Джиде .


Лангсдорф Григорий Иванович - История географических открытий.

География

История географических открытий

Лангсдорф Григорий Иванович
Географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

(1774-1852), точнее Георг Генрих фон Лангсдорф, русский натуралист, этнограф и дипломат, немец по происхождению. В 1803-06 плавал с И. Ф. Крузенштерном вокруг мыса Горн в Петропавловск-Камчатский и Японию, затем исследовал Русскую Америку и через Охотск вернулся в Петербург сушей, завершив таким образом кругосветное путешествие. В 1812-30 ген. консул России в Рио-де-Жанейро. В 1821-28 возглавлял рус. комплексную экспедицию во внутренние районы Бразилии, оставил труды по флоре, фауне и этнографии Бразилии.


Лаперуз Жан Франсуа - История географических открытий.

География

История географических открытий

Лаперуз Жан Франсуа
Географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

(1741-1788?) французский мореплаватель. Руководил кругосветной экспедицией, исследовал острова Тихого океана, берега северо-западной Америки, северо-восточной Азии, открыл пролив между островами Сахалин и Хоккайдо. Экспедиция Лаперуза пропала без вести, ее остатки обнаружены только в 1826-28 на острове Ваникоро в группе островов Санта-Крус.


Лаптевы Дмитрий Яковлевич и Харитон Прокофьевич - История географических открытий.

География

История географических открытий

Лаптевы Дмитрий Яковлевич и Харитон Прокофьевич
Географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

Лаптевы Дмитрий Яковлевич (1701 1767), вице-адмирал, и Харитон Прокофьевич (1700-1763), капитан 1-го ранга, русские исследователи Арктики, участники Великой Северной экспедиции. В плавании и сухопутных походах ими описаны многие земли и участки побережий северо-восточной Сибири, открыты некоторые острова.


Ленг Александр Гордон - История географических открытий.

География

История географических открытий

Ленг Александр Гордон
Географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

(1793 или 1794-1826) шотландский путешественник. Исследовал реки Коленте, Каба и Рокелле в Сьерра-Леоне. По рас-спросным данным установил, что Джолиба (Нигер) берет начало около Лома, самой высокой вершины Западной Африки. Убит недалеко от Томбукту. Ленг родился в Эдинбурге. В шестнадцать лет он нанялся в английскую армию и вскоре сумел отличиться. Он служил во Фритауне в Сьерра-Леоне -незадолго до того возникшей колонии Великобритании на западе Африки. В 1820 году он был уже лейтенантом и исполнял обязанности адъютанта сэра Чарлза Маккарти, генерал-губернатора Западной Африки. Разрешить проблему Нигера и побывать в таинственном Томбукту (бывшей столице Мали) было мечтой всей его жизни. Однако представленный им командованию в 1821 году проект исследовательской экспедиции в Томбукту (которую он намеревался организовать за собственный счет и для осуществления которой просил только отпуска, а также содействия в приобретении необходимых ему инструментов) был отклонен. В это время альмами Амара, правитель страны мандинго, вел кровопролитную войну с одним из своих главных вождей, по имени Саннаси. Торговля Сьерра-Леоне и раньше не процветала, а начавшаяся междоусобица нанесла ей ощутимый удар. Маккарти, желая поправить дело, решил вмешаться и добиться примирения обоих вождей. Он направил посольство в Камбию, находившуюся на берегу Скарсии; оттуда оно могло перебраться в Малакури и в лагерь мандинго. Предприимчивость Гордона Ленга, его сообразительность и храбрость побудили губернатора назначить его главой посольства. 7 января 1822 года Ленгу были вручены инструкции; в них ему предлагалось ознакомиться с экономическим положением страны, с ее топографией и выяснить, как отнеслось бы население к отмене рабства. Первая встреча с Яредди, предводителем отряда негров сулимана (сулима), сопровождавших альмами, показала, что у жителей этих краев были весьма смутные представления о европейской цивилизации и европейцах. Каждая часть нашей одежды, говорит путешественник, приводила Яредди в изумление. Когда он увидел, что я снимаю перчатки, он остолбенел, прикрыл руками разинутый от удивления рот и наконец воскликнул: Аллах Акбар! (Боже всемогущий!) Он содрал кожу с рук! Немного освоившись с нашим внешним видом, он потрогал волосы мистера Маки, хирурга, и мои и, разразившись смехом, заявил: Нет, это не люди! Он много раз спрашивал у моего переводчика, есть ли у нас кости . Эта предварительная поездка, во время которой Ленг установил, что у многих людей из племени сулима имеется и золото и слоновая кость, натолкнула его на мысль предложить губернатору предпринять исследование страны, лежавшей к востоку от Сьерра-Леоне: природные богатства этой страны если их разведать получше могли бы способствовать расширению торговли английской колонии.

Маккарти одобрил план Ленга, возложив на него дипломатическую миссию к правителю страны Сулима в хинтер-ланде Сьерра-Леоне. Итак, 27-летний лейтенант британских колониальных войск предпринял попытку достичь Нигера с западного побережья. Путешествие началось в апреле 1822 года и продолжалось несколько месяцев. 16 апреля Ленг отплыл по реке Рокелле и вскоре прибыл в Рокон, главный город Тиманни. Встреча с властителем этого города, восьмидесятилетним Ба-Симере, получилась довольно забавной. Увидев, что тот входит во двор, где должен был состояться прием, Ленг велел приветствовать его залпом из десяти ружей. При звуке салюта вождь остановился, попятился и, бросив на путешественников яростный взгляд, пустился наутек. Боязливого повелителя с большим трудом уговорили вернуться. После совместного распития рома беседа стала вполне дружеской. Как и другим путешественникам по Африке, Ленгу пришлось долго спорить относительно платы за право прохода по той или иной территории и торговаться с носильщиками, но благодаря своей твердости он сумел защитить себя от вымогательства негритянских вождей. Дальнейший путь майора Ленга лежал через Тома, где никогда не видели белого человека, и далее через Баландеко, Рокетчник. Мабунг, расположенный по ту сторону довольно широкой реки, которая протекает севернее реки Рокель, и, наконец, Ма-Иоссо большой город на границе Тиманни. Путешественник в этих краях ознакомился со своеобразной организацией; она напоминает франкмасонское общество и носит название пурра . Власть этой организации, утверждает Ленг, даже сильнее власти местных вождей. Вся ее деятельность проходит скрытно и окутана глубочайшей тайной. Правители никогда не вмешиваются в дела пурры , никто не смеют сомневаться в справедливости ее суда. Я тщетно пытался разузнать что-нибудь о происхождении и причинах возникновения этого необыкновенного сообщества. У меня есть основания предполагать, что в настоящее время они неведомы и большинству жителей Тиманни. Может быть, они неизвестны даже самим членам пурры : ведь это страна, не сохранившая никаких легенд ни в записях, ни в устной песенной передаче . Вся область Тиманни, судя по сведениям, какие удалось раздобыть Ленгу, делится на четыре части, вождям которых присвоен титул султана. Спустя несколько дней возникли крупные беспорядки, которые были направлены против Ленга, как представителя белых, препятствующих работорговле и наносящих серьезный ущерб процветанию страны. В области Коранко Ленг посетил Ма-Бум, затем Куфулу, где встретил благожелательный прием, пересек отличающуюся приятным разнообразием местность в предгорьях Коранко и остановился в Симере, где вождь приказал своему гириоту воспеть приезд иноземца.


Лепехин Иван Иванович - История географических открытий.

География

История географических открытий

Лепехин Иван Иванович
Географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

(1740-1802), русский путешественник и натуралист, академик Петербургской АН (1768). Руководил экспедицией АН 1768-72 в Поволжье, на Урал и север Европейской части России. Основной труд «Дневные записки путешествия...» (т. 1-4, 1771-1805) — одно из крупных произведений русской научной мысли 18 в.


Лейхгардт Людвиг - История географических открытий.

География

История географических открытий

Лейхгардт Людвиг
Географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

(1813-1848) немецкий исследователь внутреннего Квинсленда в Австралии. В 1841 году путешествовал в горах Восточной Австралии, в 1844-м пересек континент с востока на север от Брисбена до Дарвина, в 1846-м пытался пересечь континент с востока на запад. Пропал без вести в 1848 году в районе реки Когун. Спасательные экспедиции (последняя в 1869 году) не смогли выяснить судьбу путешественника. К 40-м годам XIX века на востоке Австралии была исследована сравнительно широкая полоса от Южного тропика до Гипсленда, к западу же от бассейна Дарлинга все внутренние районы оставались белыми пятнами . На юге известны были лишь приморская полоса и частично район больших соленых озер, на западе же только юго-западный угол материка и узкая береговая полоса до реки Гаскойн включительно. Большая часть Западной Австралии, Центральная и Северная Австралия оставались еще неведомыми землями . Можно сказать, что тропическую Австралию открыл немецкий исследователь Людвиг Лейхгардт. Лейхгардт изучал медицину и естественные науки в Геттингене и Берлине, но его ученая карьера внезапно оборвалась в конце 30-х годов. Не желая отбывать военную службу в войсках прусского короля, Лейхгардт покинул Германию. В 1841 году он переселился в Австралию и два года спустя совершил свое первое путешествие вдоль берегов Нового Южного Уэльса. В 1844 году он возглавил снаряженную на частные средства экспедицию, которая должна была из Брисбена пройти через всю северо-восточную Австралию к гавани Порт-Эссингтон на берегу Арнхемленда и по пути обследовать южное побережье залива Карпентария. Лейхгардт вышел из Брисбена в августе 1844 года и сперва направился на равнину Дарлинг-Даунс, где завершилось снаряжение экспедиции. Из селения Джимбур, расположенного на северных рубежах этой равнины, Лейхгардт 1 октября 1844 году отправился в поход. В экспедиции насчитывалось восемь участников, и весьма важную роль играл в ней английский ботаник Джон Гилберт. Двое аборигенов, Гарри Браун и Чарли Фишер, были взяты в качестве подсобной силы . Однако очень быстро они стали проводниками экспедиции. Коренные австралийцы, как никто, умеют находить, казалось бы, совершенно незаметные следы. В любой местности они без труда также определяют, как давно прошел оставивший следы человек или зверь. Хотя в тропической Австралии сравнительно негустые леса, путешественники европейцы и американский негр Калеб, участвовавший в экспедиции, нередко отставали от проводников. Заблудившихся неизменно отыскивали австралийцы. Лейхгардт писал, что Джон Мэрфи и Калеб наверняка погибли бы осенью 1844 года, если бы Чарли благодаря своему природному дару не отыскал их едва заметные следы и не пошел по ним .

В дальнейшем, отправляясь на рекогносцировку местности, руководитель экспедиции неизменно брал с собой обоих следопытов. В результате, писал он, мы экономили много времени. Найдя подходящий источник воды, я не должен был больше возвращаться на место последней стоянки, чтобы уведомить своих спутников, а посылал к ним одного из австралийцев . Однажды Лейхгардт и оба австралийца оторвались от остальных участников экспедиции и целых четыре дня не могли отыскать их. В одиночку я едва ли нашел бы лагерь экспедиции, сообщает Лейхгардт. Нас спасло удивительное умение находить раз виденное место, которым обладали как Браун, так и Чарли... Их воспоминания отличались поразительной точностью и распространялись на мельчайшие детали. Они гораздо лучше, чем я, запоминали причудливо растущие и сгруппированные деревья, обломанные сучья, небольшие неровности почвы и многое другое . Лейхгардт продвигался на север вдоль восточных предгорий Водораздельного хребта, форсируя многочисленные реки, текущие в сторону Тихого океана. Все участники экспедиции шли пешком: лошади и быки до предела были навьючены всевозможным грузом. Все лето от начала октября до конца апреля экспедиция продвигалась через типичные для австралийских тропиков негустые леса с панданусами, чайными и железными деревьями, араукариями, казауринами и акациями с серебристой листвой. В межгорных долинах встречались великолепные травянистые луга; экспедиция проникла в благодатный край северо-восточный Квинсленд с обильными водами, отличными лесами и тучными пастбищными угодьями. В ноябре 1844-го феврале 1845 года экспедиция открыла реки Досон и Маккензи с крупнейшими притоками последней (Комет и Айзак) и их водоразделы (хребты Экспедишен и Пик). Но Лейхгардт не проследил Досон и Маккензи до их слияния и не узнал, что они составляют реку Фицрой (общая длина Досона Фицроя 960 км). Далее к северу в марте апреле 1845 года экспедиция открыла и исследовала бассейн второй крупной реки, текущей в Тихий океан, Бердекин (560 километров). Перевалив северный участок Большого Водораздельного хребта, прослеженный им по меньшей мере на 400 километров, Лейхгардт и его спутники по долинам рек Линд и Митчелл в начале июля спустились к заливу Карпентария. А в июле октябре они обошли всю южную прибрежную полосу залива, открыв низовья ряда рек, в том числе Гилберт и Ропер. Этим значительным рекам Лейхгардт присвоил имена своих спутников-англичан натуралиста Джона Гилберта и Джона Ропера. Не забыл он и самых молодых своих товарищей: на подробных картах Северной Австралии показаны, например, река Калверт и горы Мерфи, названные в честь 19-летнего Джеймса Калверта и 15-летнего Джона Мерфи.


Литке Федор Петрович - История географических открытий.

География

История географических открытий

Литке Федор Петрович
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

(1797-1882) русский мореплаватель, адмирал, исследователь Арктики. Президент Петерб. АН в 1864-82, один из организаторов и первый вице-президент РГО. Участвовал в экспедиции В. М. Головкина. В 1826-29 командовал шлюпом Сенявин , в кругосветной экспедиции исследовал и описал сев.-вост. побережье Азии, составил детальную сводную характеристику Берингова моря. В 1827-28 плавал в низких широтах, открыл ряд о-вов в Каролинском арх. Немало открытий совершил прославленный русский мореплаватель ученый Ф.П. Литке. В Отечественную войну 1812г. Литке в 14 лет был принят добровольцом (волонтером) в Гребную балтийскую (флотилию, а в 15 лет за храбрость в сражении с французами по Данцигом был произведен в мичманы. В 1817г. на Камчатке Литке отправился в кругосветное путешествие, длившееся более двух лет. После чего Литке был назначен начальником экспедиции для описи Новой Земли. 15 июля 1824 г. он вышел из Архангельска и через несколько дней судно достигло Горла Белого моря. Литке еще трижды ходил к Новой Земле и написал книгу Четырехкратное путешествие в Северный Ледовитый океан 1821-1824 г.г. В 1826-1829 гг. Литке на шлюпке Сенявин в Каролинском архипелаге открыл группу новых островов, которые, как и корабль, стали носить имя адмирала Сенявина. За время плавания Литке проводил измерения силы тяжести в ряде пунктов суши северного и южного полушарий, его работы подтвердили, что земля сплющена у полюсов. 19 сентября 1845г. на собрании учредительного Географического Общества единодушно бал утвержден вице-председателем Ф.П. Литке. Литке заслужил огромный авторитет не только своими знаменитыми плаваниями, но и активной научной работой в Академии наук. Литке свыше 20 лет руководил Обществом, оставив этот пост на время, в связи с Крымской войной, когда он был назначен главным командующим и военным губернатором Кронштадского порта. Организованная под его руководством оборона заставила английский флот отказаться от всяких посягательств на Петербург и балтийские владения России. За эти заслуги Литке Ф.П. получил чин полного адмирала. В 1857г. Ф. П. Литке вернулся к руководству Обществом, а в 1864г, стал одновременно и Президентом Академии наук. В возрасте 75 лет Литке уже не мог одновременно руководить Академией наук и географическим Обществом, поэтому пост вице-председателя он передал Петру Петровичу Семенову-Тян-Шанскому, с именем которого связаны наиболее блистательные страницы истории русских географических открытий второй половины XIX в.


Ливингстон Давид - История географических открытий.

География

История географических открытий

Ливингстон Давид
Географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

(1813-1873) шотландский исследователь Африки. Задумав посвятить себя миссионерской деятельности среди африканцев, изучал теологию и медицину. Совершил ряд длительных путешествий по Южной и Центральной Африке (с 1840). В 1851-56 пересек Африку через бассейн р. Замбези и вышел к Индийскому океану; совершил несколько путешествий по верховьям р. Конго и др. Исследовал впадину Калахари, реку Кубанго, бассейн реки Замбези, озеро Ньяса, открыл водопад Виктория, озеро Ширва, Бангвеулу и реку Луалабу; вместе с Г. Стэнли исследовал озеро Танганьика. Давид Ливингстон родился 19 марта 1813 года в семье уличного торговца чаем. Окончив деревенскую школу, мальчик с десяти лет работал на ткацкой фабрике под Глазго. При четырнадцатичасовом рабочем дне Давид в свободное время штудировал учебник латинского языка, который приобрел на первую же зарплату. Кроме того, с двадцати до двадцати двух часов он учился в вечерней школе. К шестнадцати годам Давид мог свободно читать Вергилия и Горация. Позже Ливингстон вспоминал, как часто среди ночи мать отбирала у него книги, в основном научные труды и описания путешествий, чтобы он несколько часов уделил сну. На двадцатом году в душевной жизни Ливиигстона произошла перемена, оказавшая влияние на всю его судьбу. Он решил посвятить себя служению Богу. А после прочтения воззвания миссионера Гюцлафа, обращенного к английским и американским церквам относительно христианского просвещения Китая, у Давида появилась мечта стать миссионером. В 1836 году Ливингстон скопил немного денег, чтобы заплатить за курс обучения. В Глазго он начал посещать лекции по медицине, богословию и античным языкам. Стипендия Лондонского миссионерского общества дала ему возможность продолжить образование. Глубоко религиозный, как и отец, он давно решил, что отправится миссионером в Китай. Но так называемая опиумная война между Великобританией и Китаем помешала этому намерению. Как раз в это время молодой врач познакомился с миссионером Робертом Моффетом, работавшим в Южной Африке. Тот нарисовал Ливингстону притягательную картину страны бечуана (тсвана): К северу от моей миссии расположена обширная равнина. Часто ранним утром в свете восходящего солнца я наблюдал там дым тысяч деревень, поднимающийся к небу. В этих деревнях не было еще ни одного посланника веры Господней . В 1840 году, после того как посвящение в миссионеры едва не сорвалось из-за провала на первой же проповеди, Ливингстон все-таки отбыл в Капскую колонию. Во время плавания капитан судна научил его астрономическому определению координат различных точек Земли. Ливингстон достиг в этом такого совершенства, что позже по его топографическим съемкам были составлены самые лучшие карты Южной Африки.

В июле 1841 года он добрался до миссии Моффета в Курумане, расположенной на берегу одноименной реки южнее пустыни Калахари, самой удаленной точки продвижения посланцев христианской веры. Ливингстон через некоторое время понял, что африканцев мало интересуют религиозные проповеди. Зато местные жители сразу же оценили по достоинству медицинские познания молодого миссионера, охотно учились у него грамоте, старались перенять новые для них приемы ведения сельского хозяйства. В стране бечуанов он обучился их языку (семьи банту), и это очень помогло ему во время путешествий, так как языки банту близки друг к другу. Он женился на Мери Моффет, дочери первого исследователя огромной полупустыни Калахари; жена стала ему верной помощницей. Семь лет Ливингстон провел в стране бечуанов. Под предлогом организации миссионерских станций он совершал, чаще всего зимой, ряд путешествий. У Ливингстона было множество причин, заставлявших его искать пути на север: и поиски свободных земель, и стремление к миссионерской деятельности, и желание разведать еще неоткрытые неведомые пространства. В 1849 году Ливингстон, увлеченный рассказами африканцев о прекрасном и обширном озере Нгами, вместе с охотниками на слонов Осуэллом и Мёрреем, местными проводниками и сотней вьючных животных первым из европейцев пересек пустыню Калахари с юга на север. Он впервые установил истинный характер ландшафта этой области, которую европейцы считали пустыней. Калахари, писал Ливингстон, отнюдь не лишена растительности и населения, так как она покрыта травой и многочисленными ползучими растениями; кроме того, местами в ней встречаются кустарник и даже деревья. Поверхность ее замечательно ровная, хотя в разных местах ее прорезают русла древних рек . Населяли эти местности, однообразные и далеко не плодородные, бушмены и так называемые люди Калахари проникшие в пустыню пришельцы-тсвана. Первые вели истинно кочевой образ жизни, добивая пропитание собиранием луковичных растений и довольствуясь скудной добычей на охоте. Вторые жили оседло, разводили коз, выращивали дыни и тыквы, торговали шкурами шакалов и других пустынных животных. Владение скотом было равнозначно богатству. И Ливингстона часто спрашивали, сколько коров у королевы Виктории. Когда путешественники к северу от Калахари достигли галерейных лесов, росших по берегам рек, у Ливингстона возникла мысль изучить все реки Южной Африки, чтобы найти естественные проходы в глубь страны, принести туда идеи Евангелия и завязать равноправную торговлю. Ливингстон вскоре вошел в историю открытия Африки как Ищущий реки .


Ломоносов Михаил Васильевич - История географических открытий.

География

История географических открытий

Ломоносов Михаил Васильевич
Географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

(1711-1765) русский ученый-энциклопедист, поэт, акад. Петерб. АН, член Шведской и Болонской академий. В 1758-65 заведовал Геогр. департаментом АН. Внес большой вклад в развитие географии и геологии, пришел к выводу о существовании вертикальных токов воздуха в атмосфере, изучал полярные сияния, рассмотрел ряд важных для геологии и географии вопросов в труде Слово о рождении металлов от трясения земли . В работе О слоях земных определил геологию как науку о развитии Земли, описал и объяснил происхождение многих полезных ископаемых, выдвинул идею развития и изменения рельефа с течением времени. Ввел в науку термин экономическая география , составил проект экономического лексикона свода сведений о хозяйстве России, разработал программу географических исследований России. Подчеркивал важность освоения Сев. морского пути, обосновал возможность плавания по нему, предложил классификацию морских льдов и высказал догадку о дрейфе льдов в Арктическом бассейне. Имя М. В. Ломоносова носит Московский университет.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

а б в г д е ж з и к л М н о п р с т у ф х ц ч ш щ э ю я

Магеллан Фернандо
Магидович Иосиф Петрович
Макаров Степан Осипович
Макензи Александр
Маккиндер (Сэр Хэлфорд Дж. Маккиндер)
Макклинток Фрэнсис
Максимович Карл Иванович
Мальтус Томас Роберт
Марко Поло
Марков Константин Константинович
Мартин Фробишер
Масуди
Меркатор Гергард
Миддендорф Александр Федорович
Миклухо-Маклай Николай Николаевич
Митчелл Томас
Моррис Дэвис Вильям
Москвитин Иван Юрьевич
Моусон Дуглас
Мэхэн Альфред
Мукаддаси
Мунго Парк
Мушкетов Иван Васильевич


Магеллан Фернандо - История географических открытий.

География

История географических открытий

Магеллан Фернандо
Географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

(1480 1521) или Магальяйнш Фернан, мореплаватель, португалец, руководивший испанской экспедицией, совершившей первое кругосветное плавание в 1519-21. Его корабли, плывя из Европы на запад, обогнули Южную Америку, пройдя проливом между материком и Огненной Землей, вышли в Тихий океан и пересекли его. На Филиппинских о-вах Магелан был убит. Его спутники вернулись в Европу, обогнув Африку с юга. После гибели Магелана экспедицию возглавлял Себастиан Элькано. Дошедшие до нас дневники путешествия Магелана. принадлежат его спутнику А. Пигафетта (1491-1534) Фернандо Магеллан (1480-1521) родился в Саброзе, португальской провинции, не имеющей выхода к морю. Тринадцати лет от роду он был принят ко двору в качестве пажа. Ему было девятнадцать лет, когда Васко да Гама вернулся из Индии. Открытия да Гамы произвели на молодого Магеллана сильное впечатление, и в 1504 году он записался добровольцем в отряд португальской армии, отправлявшийся в Индию. Магеллан был назначен на корабль, который по поручению короля должен был обследовать Малайский архипелаг. Служа во флоте, Магеллан сражался с магометанами и туземцами в Гоа, Кочине и Малакке. Он был дважды ранен и несколько раз отличился в сражениях; Магеллан видел богатую цивилизацию на Суматре и в Малакке. Но чем далее продвигался он на восток, тем первобытной оказывалась жизнь туземцев. Один из товарищей Магеллана, Франсиско Серрано, остался на востоке, поступив на службу к местному князьку на острове Тернате. Вероятно, уже на востоке Магеллан начал размышлять о возможности добраться в Индию западным путем. Вернувшись в 1512 году в Португалию, Магеллан углубился в изучение навигации. Ему не давало покоя желание проложить путь с запада к своему другу Серрано. Но в 1513 году Магеллан был послан в экспедицию против мавров в Марокко. Его отряд легко одержал победу, однако сам он был обвинен в мелких проступках и вызван в Лиссабон. Он явился, чтобы дать объяснения суду, но суд не состоялся, и дело заглохло. В 1517 году Магеллан предстал перед королем с разработанным планом путешествия в Индию вокруг Америки. Он знал, что в 1513 году Бальбоа пересек Панамский перешеек и видел Тихий океан, и это еще сильнее разжигало его желание. Португальский король прогнал Магеллана. Это был непростительный промах со стороны монарха, потому что к тому времени, когда Магеллан смиренно просил его дать ему корабли для плавания в Индию западным путем, он уже зарекомендовал себя как умелый мореход и смелый солдат. Тогда Магеллан покинул родину, отказался от португальского подданства и отправился в Испанию. Здесь он изложил свой план императору Карлу V. По Тордесильясскому договору, заключенному между Испанией и Португалией, земной шар делился пополам с севера на юг.

Все новые земли, лежащие в Новом Свете, кроме части Бразилии, имела право захватить Испания, а африканское побережье Атлантического океана и берега Индийского океана отводились Португалии. Обе страны больше всего интересовались пряностями, причем Магеллан был уверен, что родина пряностей Молуккские острова лежат в испанской части мира, к востоку от той границы между Испанией и Португалией, которая проходила по неведомым тогда землям и морям Восточной Азии. Магеллан хотел пробраться к Молуккским островам окружным путем. Карл V заинтересовался проектом, и Магеллан получил его разрешение на исследование востока вдоль пограничной линии, обусловленной Тордесильясским договором. Летом 1519 года Магеллан был Назначен главным капитаном флота из пяти кораблей. 26 сентября 1519 года флот зашел за водой и продуктами на остров Тенериф. Перед отправкой в дальнейший путь, 3 октября 1519 года, Магеллан получил письмо от своего родственника Диего Барбоса, который предупреждал его, чтобы он остерегался зависти испанских капитанов, в особенности Хуана де Картегена. Магеллан принял это к сведению и приказал сниматься с якорей. Корабли двинулись на юг между Зеленым Мысом и островами Зеленого Мыса. Здесь они попали в полосу штормов и встречных ветров. Шестьдесят дней подряд шел дождь. Наконец на мачтах и вантах появились мерцающие огни. Это были электрические разряды, которые моряки считали хорошим предзнаменованием. Скоро погода прояснилась. Корабли быстро пошли на юго-запад, к берегам Южной Америки. Но, еще не дойдя до них, некоторые капитаны отказались отдавать Магеллану полагающийся салют и стали возражать против взятого им курса. Тогда Магеллан приказал: Следуйте за флагманским кораблем и не рассуждайте . 23 ноября 1519 года испанцы приплыли к мысу Святого Августина в Бразилии и были хорошо встречены туземцами, а,13 декабря 1519 года они вошли в бухту Санта-Лучиа, где теперь стоит город Рио-де-Жанейро. В марте 1520 года флот достиг 45° южной широты. В мрачную и холодную погоду, с трудом пробившись через рифы, корабли вошли в маленькую бухту, которую Магеллан назвал Пуэрто Сан-Хулиан. Как только бросили якори, в ненастную ночь на 1 апреля, на кораблях вспыхнуло восстание. Тридцать человек с корабля Консепсион , и в числе их Эль-Кано, захватили корабль Сан-Антонио . Часть оставшихся верными Магеллану моряков была заколота, а часть закована в цепи. Виктория , Консепсион , Сан-Антонио оказались в руках мятежников. Гомес де Эспиноса и Дуарте Барбоса остались верны Магеллану. Ночью мятежники пытались покинуть гавань на захваченных ими кораблях.


Магидович Иосиф Петрович - История географических открытий.

География

История географических открытий

Магидович Иосиф Петрович
Географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

(10 января 1889, Санкт-Петербург — 15 марта 1976, Москва), российский географ, историк географии.Закончил юридический факультет Петербургского университета (1912) около двух лет работал помощником присяжного поверенного, затем проходил армейскую службу в Финляндии. В 1920-25 участвовал в переписи населения и государственном размежевании республик Средней Азии, в 1929-30 возглавлял один из отделов ЦСУ СССР. В 1931-34 работал научным редактором отдела географии БСЭ, а с 1935 преподавал на географическом факультете Московского Государственного университета, в Институте красной профессуры и Институте международных отношений. После ухода на пенсию (1951) Магидович четверть века жизни отдал историкогеографической тематике. Автор многочисленных работ по истории географических открытий и путешествий.


Макаров Степан Осипович - История географических открытий.

География

История географических открытий

Макаров Степан Осипович
Географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

(1849-1904) русский мореплаватель, океанограф, флотоводец, изобретатель, адмирал. Исследовал течения в Черном и Средиземном морях. Совершил кругосветное плавание на корвете Витязь , производя океанограф. исследования, в т. ч. в Тихом океане. Работал в Арктике на ледоколе Ермак , построенном под его руководством. Погиб во время русско-японской войны.


Макензи Александр - История географических открытий.

География

История географических открытий

Макензи Александр
Географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

(1764-1820) шотландский купец, агент Северо-Западной пушной компании. В 1789 году исследовал реку Невольничья, Большое Невольничье озеро, открыл реку, горы, низменность и залив, названный его именем, горы Франклин и хребет Ричардсон. В 1792-1794 годах дважды пересек Северную Америку Пятнадцатилетним юношей Александр Макензи оказался в гуще событий, связанных с освоением западных канадских земель. К этому времени многое уже было известно о западе и северо-западе Канады, но еще больше оставалось неизведанным. Торговец мехами Джозеф Фробишер, искатели приключений Александр Хенри и Питер Понд, находившиеся на службе Северо-Западной компании, той самой, куда поступил впоследствии Александр Макензи, совершили ряд открытий, в том числе открыли реку и озеро Атабаска, названные по имени индейского племени, проживающего в тех местах. Далее они не последовали, но вскоре Понд направил людей по реке Невольничьей, продолжающейся на север от озера Атабаска, и им удалось достигнуть юго-восточной части Большого Невольничьего озера. Прослужив пять лет в Монреале, Макензи в роли торгового агента попадает в район озера Сент-Клэр, что лежит между великими озерами Эри и Гурон. Через год его посылают в верховья реки Черчилл, а в 1787 году он прибыл к озеру Атабаска, чтобы сменить здесь Питера Понда. Вместе с Александром был его двоюродный брат Родерик Макензи, упросивший взять его с собой в это путешествие. Они провели вместе зиму, и Макензи при участии Понда составил план дальнейшего исследования реки Кука . В 1788 году по поручению Макензи его двоюродный брат Родерик Макензи, построил близ устья реки Атабаски форт Чипевайан (в 1804 году перенесенный в устье), где оба перезимовали. 3 июня 1789 года, оставив Родерика временным начальником форта, Александр Макензи выступил с 12 спутниками в речной поход на челнах из березовой коры. Он поставил себе целью выяснить, существовало ли водное сообщение между Большим Невольничьем озером и Северным океаном. Проводником экспедиции стал индеец чипевайан по кличке Английский вождь , принимавший участие в походе Херна к Северному Ледовитому океану. 9 июня они достигли Большого Невольничьего озера, почти сплошь покрытого льдом; только у самого берега виднелась узкая полоса чистой воды. Вскоре под дождем и при сильном ветре лед начал разламываться, но так медленно, что для пересечения на челнах понадобилось около двух недель. Еще шесть дней Макензи потратил на поиски дальнейшего пути: северный берег Большого Невольничьего озера очень расчленен, особенно на северо-западе, где река Мариан впадает в длинный и узкий залив Норт-Арм. На некоторых картах было показано, что Она впадала в Тихий Океан, и есть основания думать, что Макензи разделял эту точку зрения.

Он писал в своем дневнике: ...было совершенно ясно, что река эта впадает в Великое Северное море . Дойдя до того, что он называл рубежом своего путешествия, он записал в свой дневник следующее интересное замечание: Мои подчиненные не могли в это время не выразить живейшего беспокойства по поводу того, что им приходится возвращаться обратно, так и не достигну в моря, так как именно надежда достигнуть заветной цели поддерживала их в том, чтобы безропотно переносить все лишения во время наших неустанных трудов. Вот уже порядочное время они жили мечтой, что еще несколько дней и они достигнут Западного моря; и даже теперь при всей трудности нашего положения они объяснили, что готовы следовать за мной; куда бы я их ни повел . Лишь 29 июня он нашел могучий поток, вытекающий из западного угла озера на широте реки Кука и несущий свои воды на запад. Через несколько дней плавания Макензи встретил три группы индейцев, поведавших ему страшные истории об огромной длине реки, невозможности найти пищу в низовьях и ему едва удалось уговорить своих проводников не покидать его. В 350 километрах от озера река круто повернула на север и вступила в горную область. С левой стороны к ней подходили высоты (горы Макензи), с правой другие высоты (горы Франклин), которые прерывались затем широкой долиной полноводного восточного притока. Макензи не стал исследовать этот поток, уводивший его в сторону от основной цели. Наконец главная река вышла на низменность, но на западе виднелись горы, простирающиеся в меридиональном направлении (горы Ричардсон). 10 июля Макензи записал: Совершенно ясно, что река эта впадает в Великое Северное море . Еще три дня он спускался по текущей в низких берегах реке, от которой отходили по обе стороны многочисленные рукава. Вместо индейских поселков, ранее изредка встречавшихся на ее берегах, кое-где видны были жилища эскимосов. 13 июля с холма одного из островов дельты путешественник увидел на западе полосу открытого моря залив Макензи моря Бофорта, а на востоке забитый льдом залив (может быть, озеро Эскимо). Ночью при незаходящем солнце он наблюдал прилив, утром видел, как в западном заливе играли в воде киты. Несомненно, он достиг Северного Ледовитого океана. Но, так как он не проследил в обе стороны прилегающие участки морского побережья, в правдивости его сообщения еще долго сомневались. Сам Макензи оправдывался тем, что провизия у него была на исходе. 16 июля он повернул обратно; подъем по реке, естественно, отнимал значительно больше сил, и отряд двигался в два раза медленнее.


Маккиндер (Сэр Хэлфорд Дж. Маккиндер) - История географических открытий.

География

История географических открытий

Маккиндер (Сэр Хэлфорд Дж. Маккиндер)
Географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

(1861-1947) английский ученый-геополитик. Наиболее яркий труд-доклад Географическая ось истории , 1904 г., где автор изложил основу своего видения истории и географии, развитого в дальнейших трудах ( Демократические идеалы и реальность , 1919 г.; Круглая планета и завоевание мира , 1943 г. и др.).


Макклинток Фрэнсис - История географических открытий.

География

История географических открытий

Макклинток Фрэнсис
Географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

(1819) английский полярный исследователь, нашедший останки полярной экспедиции Джона Франклина.


Максимович Карл Иванович - История географических открытий.

География

История географических открытий

Максимович Карл Иванович
Географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

(1827-91), российский ботаник и путешественник, академик Петербургской АН (1868). Труды по систематике и географии цветковых растений. Один из пионеров исследователей флоры Дальнего Востока.


Мальтус Томас Роберт - История географических открытий.

География

История географических открытий

Мальтус Томас Роберт
Географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

(1766-1834) английский священник-ученый, автор идеи о том, что быстрый рост населения естественная и главная причина бедности трудового народа. Труд Опыт о законе народонаселения в связи с будущим совершенствованием общества , 1798г.


Марко Поло - История географических открытий.

География

История географических открытий

Марко Поло
Географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

(1254-1324) итальянский путешественник. В 1271-95 совершил путешествие через Центральную Азию в Китай, где прожил около 17 лет. Находясь на службе у монгольского хана, посетил разные части Китая и пограничные с ним области. Первым из европейцев описал Китай, страны Центральной и Передней Азии ( Книга Марко Поло ) Книга венецианского путешественника в Китай Марко Поло в основном составлена по личным наблюдениям, а также по рассказам его отца Никколо, дяди Маффео и встречных людей. Старшие Поло не один раз, как сам Марко, а трижды пересекали Азию, причем два раза с запада на восток и один в обратном направлении, во время первого путешествия. Никколо и Маффео оставили Венецию около 1254 года и после шестилетнего пребывания в Константинополе выехали оттуда с торговыми целями в Южный Крым, затем перебрались в 1261 году на Волгу. От средней Волги братья Поло двинулись на юго-восток через земли Золотой Орды, пересекли закаспийские степи, а затем через плато Устюрт прошли в Хорезм, к городу Ургенчу. Дальнейший их путь пролегал в том же юго-восточном направлении вверх по долине Амударьи до низовьев Зарафшана и вверх по нему до Бухары. Там произошла их встреча с послом завоевателя Ирана, ильхана Хулагу, направлявшимся к великому хану Хубилаю, и посол предложил венецианцам присоединиться к его каравану. С ним они шли на север и северо-восток целый год. По долине Зарафшана они поднялись до Самарканда, перешли в долину Сырдарьи и по ней спустились до города Отрар. Отсюда их путь лежал вдоль предгорий Западного Тянь-Шаня к реке Или. Дальше на восток они шли либо вверх по долине Или, либо через Джунгарские Ворота, мимо озера Алаколь (восточнее Балхаша). Затем они продвигались по предгорьям Восточного Тянь-Шаня и вышли к оазису Хами, важному этапу на северной ветви Великого шелкового пути из Китая в Среднюю Азию. От Хами они повернули на юг, в долину реки Сулэхэ. А дальше на восток, ко двору великого хана, они шли по тому же пути, который проделали позднее вместе с Марко. Обратный их путь не выяснен. В Венецию они вернулись в 1269 году. Марко Поло скупо рассказывает о своем детстве, о первых шагах своей жизни до того дня, как он покинул Венецию и отправился в путешествие, принесшее ему бессмертную славу. Мать Марко Поло рано умерла, а дядя мальчика тоже Марко Поло все эти годы, вероятно, безвыездно торговал в Константинополе, и будущий путешественник жил в Венеции у своей тетки Флоры (по отцовской линии). У него было несколько двоюродных братьев и сестер. Вполне вероятно, что, пока отец Марко не возвратился из Азии, мальчик находился на воспитании у родственников.

Жизнь Марко протекала так, как она протекала в то время у всех мальчиков. Знания Марко приобретал на каналах и набережных, мостах и площадях города. Формальное образование получали тогда очень немногие; тем не менее, вопреки мнению многих издателей и комментаторов, вполне возможно, что Марко умел читать и писать на родном языке. Во вступительной главе к своей книге Поло сообщает, что он занес в записную книжку лишь немного заметок , так как не знал, вернется ли когда-нибудь из Китая на родину. В другой главе книги Поло заявляет, что в течение своего путешествия к великому хану он старался быть как можно внимательнее, примечая и записывая все то новое и необыкновенное, что приходилось слышать или видеть . Посему можно заключить, что мальчик, который, как известно, впоследствии, находясь в Азии, выучил четыре языка, мог хоть немного читать и писать по-итальянски. Не исключено, что он обладал кое-какими познаниями и во французском. Приезд Никколо и Маффео в Венецию явился поворотным пунктом во всей жизни Марко. Он с жадностью слушал рассказы отца и дяди о загадочных странах, в которых те побывали, о многих народах, среди которых они жили, об их внешнем виде и одежде, их нравах и обычаях чем они похожи и чем не похожи на венецианские. Марко даже начал усваивать кое-какие слова и выражения на татарском, тюркском и иных диковинных языках на них отец с дядей часто объяснялись, да и свою венецианскую речь они нередко уснащали чужими словечками. Марко заучил, какие товары покупают и продают различные племена, какие у них в ходу деньги, где какой народ встречается вдоль великих караванных путей, что где едят и пьют, какие обряды совершают с новорожденными, как женятся, как хоронят, во что верят и чему поклоняются. Бессознательно он накапливал практические познания, которые в будущем сослужили ему бесценную службу. Никколо и его брат после пятнадцатилетнего путешествия не легко мирились со сравнительно однообразным существованием в Венеции. Судьба настойчиво звала их, и они повиновались ее зову. В 1271 году Николло, Маффео и семнадцатилетний Марко отправились в путешествие. Перед этим они встретились с только что взошедшим на престол папой Григорием X, который дал им в спутники двух монахов из ордена проповедников брата Пикколо Виченцкого и брата Гильома Триполийского. Три венецианца и два монаха доехали до Лаяса и начали продвигаться на Восток. Но едва они добрались до Армении, как узнали, что Бейбарс Арбалетчик, бывший раб, занявший трон мамелюков, вторгся со своим сарацинским воинством в эти места, убивая и круша все, что попадало под руку. Перед путешественниками встала весьма реальная опасность, но они решили идти дальше.


Марков Константин Константинович - История географических открытий.

География

История географических открытий

Марков Константин Константинович
Географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

(1901-1977) советский географ, геоморфолог. Академик АН СССР с 1970 г. Участник экспедиций на Памир, Тань-Шань, в Сибирь и в Антарктиду. Автор фундаментальных исследований четвертичного периода на территории СССР; имеет труды по геоморфологии, палеогеографии, теории физической географии, географии Антарктиды и океанов. Лауреат государственной премии СССР 1971 г.


Мартин Фробишер - История географических открытий.

География

История географических открытий

Мартин Фробишер
Географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

(1539 1594) английский пират, исследователь, приватир. В 1585-1586 годах в качестве вице-адмирала участвовал в плавании Дрейка в Вест-Индию и сыграл важную роль в захвате Санто-Доминго и Картахены. В 1588 году за участие в сражении с испанской Непобедимой Армадой возведен в рыцарское достоинство. 26 июля 1588 года на борту флагманского судна английского флота Ак Ройял адмирал Хоуард посвящал в рыцари моряков, отличившихся в сражении с Непобедимой Армадой. На палубе, среди удостоенных высокой чести стоял командир корабля Триумф , самого крупного корабля королевских морских сил. Этот человек, блестящий представитель когорты морских волков Елизаветы, оказался, пожалуй, самой героической фигурой в сражении. После разделения флота на четыре эскадры ему было поручено командование одной из них. И вот теперь прежние и нынешние подвиги были оценены по заслугам. Отныне этот человек стал именоваться сэр Мартин Фробишер. Фробишер человек грубоватого, неистового нрава, сокрушавший все препятствия на своем пути, был невероятно силен и храбр, как лев. Несмотря на ужасный характер, он снискал огромную популярность среди англичан и добился уважения самой Елизаветы. Он родился в 1539 году в Йоркшире в уэльской семье, переселившейся в Англию еще в середине XV века. Его отец, Бернард Фробишер, был одним из наиболее почтенных в округе людей. Мать происходила из семьи сэра Джона Йорка, известного лондонского купца. В 1542 году отец умер, и мальчика отправили в Лондон к деду. Внук понравился сэру Джону, в одном из писем он с удовлетворением замечал, что маленький Мартин обладает сильным характером, отчаянно дерзкой храбростью rfoT природы очень крепок телом . Сэр Джон, который вкладывал деньги во многие морские экспедиции, решил сделать из Мартина моряка. С ранних лет мальчик начал выходить в море. Первые большие плавания он совершил к берегам Гвинеи в 1553 и 1554 годах. Во время второго из них произошли события, позволившие юноше проявить свой характер. Один из туземных вождей перед началом торговли потребовал от англичан оставить заложника. Мартин отправился на берег добровольцем. В течение девяти месяцев туземцы удерживали его как заложника, бросили его в тюрьму. Он и пират по имени Стренгуэйс пытались захватить португальскую крепость в Гвинее, но португальцы схватили его. Каким образом он сумел выбраться на свободу неизвестно, но уже в 1559 году он находился в Англии и совершил плавание в Средиземное море к берегам Магриба. В 1563-1574 годы Фробишер занимался и пиратством, и приватирством. В сообществе с Хоукинсами и Киллигрю он захватил в море много призов.

Когда ему не удавалось достать каперскую грамоту, он действовал на свой страх и риск. В 1563 году некий купец снарядил три корабля для каперства, одним из них командовал Фробишер. В мае он привел в гавань Плимута пять захваченных французских кораблей; в 1564 году захватил в Ла-Манше корабль Кэтрин , который вез в Испанию гобелены для самого короля Филиппа II. По возвращении в Англию Фробишера посадили в тюрьму, но длилось заключение недолго. Уже в 1565 году он оказался на свободе и на корабле Мэри флауэр вновь вышел на промысел. В последующие годы он грабил на законных основаниях. Так, располагая лицензиями, полученными от вождей французских гугенотов принца Конде и кардинала де Шатильона, он в 1566 году захватывал суда французских католиков. В 1569 году Фробишер получил патент на приватирство от принца Вильгельма Оранского. В эти годы его неоднократно арестовывали, и английское правительство отправляло неукротимого разбойника в тюрьму, однако до судебного разбирательства дело ни разу не доходило. Знание и опыт молодого моряка, несомненно, делали его услуги необходимыми правительству, и оно закрывало глаза на его проступки . В августе 1569 года его арестовали за пиратство. Он почти год провел в Лондонской тюрьме. Освободили его благодаря ходатайству леди Элизабет Клинтон, жены адмирала Англии и фаворитки королевы Елизаветы. В 1570 году Мартин Фробишер был уже на службе у королевы. Однако это не мешает ему нападать на корабли для личных целей. Однажды, плывя в Ирландию по поручению королевы, он захватил немецкое и несколько французских судов. Имя Фробишера было известно и за пределами Англии. Филипп II в 1573 году интересовался возможностью приема моряка на испанскую службу, но точные обстоятельства, при которых это происходило, неизвестны. Во всяком случае, авантюрист был замешан в различные заговоры в Англии и в Ирландии в 1572-1575 годах и, возможно, приложил руку к их раскрытию. Третий этап жизни Фробишера знаменателен тем, что удалой пират и приватир превратился в пионера покорения Арктики и поневоле стал одним из знаменитейших мистификаторов эпохи. XVII век жил надеждой открыть северо-западный проход в Китай, Японию и Индию. Фробишер, знакомый с географическими данными того времени, полученными им от португальских мореплавателей и английских ученых, решил отыскать неизвестные пути в восточные страны. В 1574 году власти санкционировали его экспедицию. К ней присоединился Майкл Лок, как и Фробишер, стремившийся отыскать этот путь. Деньги на экспедицию поступали медленно частично из-за того, что еще не были забыты пиратские подвиги Фробишера.


Масуди - История географических открытий.

География

История географических открытий

Масуди
Географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

(кон. 9 в. — 956 или 957), арабский историк и путешественник. Посетил Иран, Индию, Сев. Африку, Азербайджан, Армению, жил в Сирии и Египте. Сочинения Масуди (св. 20) — важный исторический источник.


Меркатор Гергард - История географических открытий.

География

История географических открытий

Меркатор Гергард
Географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

Меркатор (наст. фамилия ван Крёмер) Гергард голландский (фламандский) картограф. Предложил несколько картографических проекций, из которых наиболее известна цилиндр, равноугольная, названная его именем. Основная работа сборник карт, названный Атласом и изданный посмертно в 1595. В предисловии автор изложил задачи и предмет географии.


Миддендорф Александр Федорович - История географических открытий.

География

История географических открытий

Миддендорф Александр Федорович
Географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

(1815-1894) российский естествоиспытатель и путешественник, академик (1850), почетный член Петербургской АН (1865). Исследовал и составил естественно-историческое описание Северной и Восточной Сибири и Дальнего Востока. Указал на зональность растительности и наличие вечной мерзлоты. Вел селекционную работу по коневодству и скотоводству. Александр Миддендорф родился в южной Эстонии. Его отец, прекрасный педагог и воспитатель, всячески поощрял любовь мальчика к природе. Зимой Александр обучался в гимназии Петербурга, директором которой был его отец. Свою первую печатную работу Миддендорф-младший посвятил любимому отцу, глубокочтимому наставнику и близкому другу . Родители Миддендорфа мечтали видеть в сыне продолжателя дела отца убежденного педагога, преподавателя, ставшего впоследствии директором Главного педагогического института в Петербурге. По окончании петербургской гимназии Александр Миддендорф был зачислен на подготовительное отделение Педагогического института. Но молодой Миддендорф мечтал стать натуралистом, путешественником. В 1832 году он поступает на медицинский факультет Дерптского (ныне Тартуского) университета. Миддендорф у влекся зоологией и другими естественными науками. В 1837 году он закончил университет и приобрел звание врача. 16(28) июня 1837 года состоялась защита диссертации. Проработав два года у крупнейших естествоиспытателей Германии и Австрии, Миддендорф возвратился на родину вполне подготовленным для самостоятельных работ в области зоологии, этнографии, антропологии. Многому научился он и в области геологии и ботаники. Важным событием в жизни молодого Миддендорфа явилось знакомство с замечательным ученым и путешественником России Карлом Максимовичем Бэром. В 1840 году Миддендорф участвовал в Лапландской экспедиции Бэра, причем он оказался не только хорошим врачом, но и страстным охотником, прекрасным стрелком, неутомимым пешеходом, бывалым моряком и умелым плотником. Вот как вспоминает Бэр в своей автобиографии о боевом крещении будущего исследователя сибирских просторов: Миддендорф прошел из Колы через Лапландию до Кандалакшской губы, двигаясь то пешком, то в лодке. Он нашел, что существующие у нас карты этого района являются совершенно неправильными и что течение реки Колы показано на них совершенно неверно... По рекомендации Бэра в 1842 году русская Академия наук поручила Миддендорфу организовать экспедицию в Северную и Восточную Сибирь. Готовясь к путешествию, Миддендорф составил по съемкам и описи С. И. Челюскина и X. Лаптева карту Таймыра. Впоследствии ориентируясь по ней, он давал проводникам отряда настолько точные указания, что они прозвали его великим шаманом .

14 ноября 1842 года после нескольких месяцев напряженного труда по подготовке экспедиции Миддендорф и два его спутника, датчанин Брандт (лесничий) и эстонец Фурман (слуга и препаратор), выехали из Петербурга в далекое путешествие. Перед ним были поставлены две проблемы: изучение органической жизни Таймырского полуострова и исследование вечной мерзлоты. В состав экспедиции среди прочих вошел 22-летний унтер-офицер, военный топограф Василий Васильевич Ваганов. В начале 1843 года экспедиция проехала от Красноярска до Туруханска и задержалась здесь для окончательного снаряжения. Тем временем изучая скважины, Миддендорф установил лишь сезонную мерзлоту. От Туруханска в апреле Миддендорф прошел на собаках по льду Енисея до устья реки Дудинки; отсюда, двигаясь на северо-восток через озеро Пясино вверх по реке Дудыпте на оленях, он достиг низовьев реки Боганиды (система Хатанги). На этом пути он все время видел на востоке и юго-востоке хребет Сыверма , круто обрывающийся к Норильским озерам (плато Путорана); на северо-западе оно прекращается у озера Пясино, которое с рядом вливающихся в него озер окружено дикоромантическими скалистыми хребтами Норильскими Камнями... Через них пробила себе дорогу река Норильская... . Это были первые сведения о Норильском районе. В мае 1843 года на Боганиде к Миддендорфу присоединился Ваганов. Пройдя отсюда по Большой низовой тундре к северу, они в июле достигли реки Верхней Таймыры, то есть пересекли с юга на север Северо-Сибирскую низменность и положили начало ее исследованию. Миддендорф открыл на ней цепь высот, вытянутых в северо-восточном направлении и ограниченных с юга речной областью Таймыра ; он назвал их Шайтан (на наших картах Камень-Хэрбэй, и отдельные безымянные возвышенности). Почти весь июль Миддендорф потратил на разъезды по Верхней Таймыре до озера Таймыр для исследования реки и перевозки снаряжения; при этом он установил, что левый берег Таймырской долины с севера ограничивается скалистыми горами. Миддендорф назвал их Бырранга. Спустившись на лодке по реке до озера Таймыр, Миддендорф пересек его и достиг истока Нижней Таймыры. Отсюда через ущелье в горах Бырранга он прошел по реке до Таймырской губы Карского моря (в конце августа 184.3 года). На Нижней Таймыре он обнаружил скелет мамонта. Тем же путем экспедиция вернулась к озеру Таймыр, которое уже начало покрываться льдом. Лишенные средств передвижения из-за наступления зимы, спутники Миддендорфа пешком отправились отыскивать оленных тунгусов , а он сам в полном одиночестве провел восемнадцать дней на берегу Таймырского озера.


Миклухо-Маклай Николай Николаевич - История географических открытий.

География

История географических открытий

Миклухо-Маклай Николай Николаевич
Географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

(1846-1888) русский антрополог и этнограф, исследователь Новой Гвинеи и Океанию. Впервые изучил население и природу сев.-вост. берега Новой Гвинеи (с тех пор называемого Берегом Маклая ), где прожил неск. лет (1871-72; 1876-77; 1883); посетил Филиппины, Индонезию и др. Крупнейшая научная заслуга М.-М. вывод о видовом единстве и взаимном родстве рас человека. Выступал против расизма. Дневники М.-М. впервые изданы Д. Н. Анучиным. Миклухо-Маклай родился в семье инженера в селе Рождественском, близ города Боровичи Новгородской губернии. Николаю было одиннадцать лет, когда умер отец, оставивший семью в бедности. Мальчика отдали в школу, а затем во Вторую казенную гимназию в Петербурге. В 1863 году он поступил вольнослушателем на физико-математический факультет Петербургского университете. В начале 1864 года Николай за участие в студенческих сходках был исключен из ниверситета без права поступления в другие высшие учебные заведения России. Миклухо-Маклай уехал в Германию. Два года он слушал лекции на философском факультете знаменитого Гейдельбергского университета в Германии, затем изучал медицину в Лейпциге и Йене. Это были годы напряженных занятий и тяжелой нужды. Здесь Миклухо-Маклай обратил на себя внимание знаменитого естествоиспытателя Эрнста Геккеля, пропагандиста идей Дарвина. В 1866 году Геккель взял 19-летнего студента в качестве ассистента в большое научное путешествие. Мадейра, Тенерифе, Гран Канария, остров Ланцерот, Марокко, Гибралтар, Испания, Париж и, наконец, снова Йена таков был маршрут первого путешествия Миклухо-Маклая. В Йене он сближается с еще одним дарвинистом , доктором Антоном Дерном, с которым работает на берегу Мессинского пролива, изучая ракообразных, морских губок и других животных. Изучив фауну Средиземного моря, молодой ученый отправился на берег Красного моря. В марте 1869 года Николай Миклухо-Маклай появился на улицах города Суэца. Как истый мусульманин, выбрив голову, выкрасив лицо и облачившись в наряд араба, Маклай добрался до коралловых рифов Красного моря. Его видели в Суакине, Ямбо, Джидде и других местах. Потом Миклухо-Маклай не раз вспоминал, каким опасностям он подвергался. Он болел, голодал, не раз встречался с разбойничьими шайками. Впервые в жизни Миклухо Маклай увидел рынки невольников, процветавшие в Суакине и Джидде. Миклухо-Маклай прошел пешком земли Марокко, побывал на островах Атлантики, бродил по Константинополю,,пересек Испанию, жил в Италии, изучил Германию. Вернувшись в Петербург, Миклухо-Маклай под руководством академика Карла Бэра занялся изучением коллекции морских губок, привезенных русскими экспедициями с севера Тихого океана.

Она была пуста. Но возле деревни в густых кустах Миклухо-Маклай заметил первого папуаса Туя, застывшего от ужаса. Миклухо-Маклай взял его за руку и привел в деревню. Вскоре вокруг иноземца столпилось восемь папуасских воинов с черепаховыми серьгами в ушах, с каменными топорами в смуглых руках, увешанных плетеными браслетами. Русский гость щедро одарил папуасов разными безделушками. К вечеру он вернулся на корабль, и офицеры Витязя с облегчением вздохнули: пока что дикари не съели Николая Николаевича. В следующий раз, когда Миклухо-Маклай вновь съехал на берег. Туй вышел навстречу гостю. Так произошло первое сближение путешественника со страшными людоедами . На берегу ручья, у моря, матросы и корабельные плотники срубили первый русский дом на Новой Гвинее дом Маклая. Ученые-офицеры с Витязя провели топографическую съемку местности. Бухта с коралловыми берегами часть обширного залива Астролябия была названа порт Константин, мысы именами топографов, делавших съемку, а ближайший остров получил имя Витязь. Витязь продолжил плавание, а Миклухо-Маклай, Ульсен и Бой остались на берегу Новой Гвинеи. Перед тем как впервые пойти в деревню Горенду, Миклухо-Маклай долго колебался, брать ли с собой револьвер. В конце концов он оставил оружие в хижине, взяв лишь подарки и записную книжку. Папуасы не очень приветливо встретили белого человека. Они пускали стрелы над ухом иноземца, размахивали копьями перед его лицом. Миклухо-Маклай сел на землю, спокойно развязал шнурки башмаков и... улегся спать. Он заставил себя заснуть. Когда, проснувшись, Миклухо-Маклай поднял голову, он с торжеством увидел, что папуасы мирно сидели вокруг него. Луки и копья были спрятаны. Папуасы с удивлением наблюдали, как белый неторопливо затягивает шнурки своих ботинок. Он ушел домой, сделав вид, что ничего не случилось, да и случиться ничего не могло. Папуасы решили, что раз белый человек не боится гибели, то он бессмертен. Папуасы разных береговых и горных деревень, писал Миклухо-Маклай, почти ежедневно посещали мою хижину, так как молва о моем пребывании распространялась все далее и далее... Незнакомые с огнестрельным оружием, которое я им до того времени не показывал, чтобы не увеличить их подозрительности и не отстранить их еще больше от себя, и, предполагая большие сокровища в моей хижине, они стали угрожать убить меня... Я принимал их угрозы в шутку или не обращал на них внимания... Не раз потешались они, пуская стрелы так, что последние очень близко пролетали около моего лица и груди, приставляли свои тяжелые копья вокруг головы и шеи и даже подчас без церемоний совали острие копий мне в рот или разжимали им зубы.


Митчелл Томас - История географических открытий.

География

История географических открытий

Митчелл Томас
Географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

(1792-1855) английский исследователь Австралии. Побывал во время своих четырех путешес- твий в глубине территорий Квисленда, Нового Южного Уэльса и Виктории, иссле-довал речную систему рек Муррей Дарлинг (1831), открыл и исследовал (1836) земли штата Виктория самую плодородную и самую красивую часть континента. В 1845-1847 годах в последнем своем путешествии открыл северные истоки рек Дарлинг, Уоррего, Кучер-Крик (Барку), Фицрой, выяснив, таким образом, истинные размеры речной системы Дарлинга. Когда в 1831 году английский топограф Томас Митчел совершил свою первую вылазку в верховье реки Дарлинг, еще очень многое оставалось неясный. Почти ничего не было известно о течении Муррея выше устья Маррамбиджи; не выяснено, связана ли пресноводная река, впадающая в Муррей с севера, с тем солоноватым пересыхающим потоком, который был открыт Стёртом в 1829 году. Митчелл родился в Шотландии в 1792 году. В юности в качестве военного топографа он участвовал в испанских походах Веллингтона. В 1827 году он прибыл в Сидней и вскоре стал начальником топографической службы Нового Южного Уэльса. Митчелл был превосходным картографом и разносторонне образованным человеком (ему принадлежит перевод на английский язык поэмы Лузиады великого португальского поэта Камоэнса), но характером он обладал весьма неуживчивым. Работать с ним было нелегко, а к своим коллегам, прославленным исследователям Стёрту и Лейхгардту, он относился очень подозрительно и, будучи главой топографической службы, далеко не всегда оказывал им ту поддержку, на которую эти путешественники по праву могли рассчитывать. Первая экспедиция Митчелла была неудачной. Он отправился на поиски большой реки, текущей с западных склонов Голубых гор на северо-запад (об этой реке он дознался у одного беглого каторжника). Но реки, текущей на северо-запад, Митчелл не нашел; он с трудом добрел до верховьев Дарлинга. Здесь несколько участников экспедиции погибло в стычки с аборигенами, после чего Митчелл вынужден был возвратиться в Сидней. Митчелл после этого путешествия пришел к весьма важному выводу. Он высказал твердую уверенность, что любая текущая с Водораздельного хребта в северо-западном направле-нии река должна заходить намного севернее 29° ю. ш. Все же реки к югу от этой параллели... целиком принадлежат бассейну Дарлинга . В справедливости этого утверждения легко убедиться, взглянув на современную карту Австралии. Все реки, истоки которых лежат на западном склоне Водораздельного хребта, впадают в Дарлинг водную артерию, которая течет на юго-запад и в свою очередь является притоком Муррея, впадающего в залив Энкаунтер на южном берег Австралии.

Митчелл обнаружил, что река Дарлинг была далеко не такой, какой ее видел во время своего первого путешествия Стерт; по его словам, она была не шире Темзы у Патни (юго-западное предместье Лондона). В 1835 году Митчелл, следуя по маршруту Стёрта, спустился по реке Боган до места ее впадения в Дарлинг. На этот раз вода в Дарлинге оказалась пресной, что противоречило сообщению Стерта, и Митчелл решил проследить её течение до конца. По Дарлингу путешественник спустился вниз примерно на 500 километров, добравшись до местности, где почти не было деревьев и очень мало травы. Не считая нужным проводить обследование ее нижнего участка, он направился в обратный путь к Сиднею. Митчелл подтвердил выводы Стёрта, который доказал, что Дарлинг впадает в Муррей, но уже в следующем году подверг сомнению и заключения Стёрта, и свои прежние выводы. Полагая, что Стёрт принял за Дарлинг реку Лахлан, Митчелл в 1836 году проследил эту последнюю до ее впадения в Маррамбиджи и затем по Маррамбиджи, снова по следам Стёрта, дошел до места ее слияния с рекой Муррей. По Муррею Митчелл спустился к месту впадения в него реки Дарлинг. Затем Митчелл поднялся по Дарлингу до верховьев, где эта река представляет собой цепь мелких озер и луж. Стоя на противоположном, или правом, берегу этой безнадежной реки, писал он, я решил, что дальше идти нет смысла: мы точно знали, какая это была река . Во время путешествия проводником ему некоторое время служил австралиец Бультже, а на другом участке пути вдова по имени Тюрандюрей, которая взяла с собой в поход четырехлетнюю дочку Балланделлу. Тюрандюрей настолько подружилась с Митчеллом, что доверила ему воспитание дочери. К экспедиции примкнули и двое австралийских юношей, которым дали прозвища Томми, пришедший первым и Томми, пришедший последним . Митчелл спустился к Муррею, а затем по открытому им 8 июля левому Притоку, названному в силу его некоторого сходства с.одной маленькой речушкой в Англии рекой Лондон, направился на юг. Он вышел на водораздельное плато, открыл здесь реки Виммеру и Гленелг, впадающие в море западнее Мельбурна. Наконец-то, писал Митчелл, мы открыли страну, которая завтра же может принять в свое лоно цивилизованного человека. Быть может, ее судьба стать частью великой империи. В ней не слишком много леса, но все же его достаточно для любых целей, почвы изобильны, климат умеренный. Ее прорезают могучие реки и орошает множество ручьев. Я первый европеец, исследовавший горы и потоки этого рая, повидавший его живописные пейзажи, ознакомившийся с его геологической структурой и способствовавший своей работой эксплуатации тех естественных богатств, которые в недалеком будущем неизбежно станут на службу новому народу .


Моррис Дэвис Вильям - История географических открытий.

География

История географических открытий

Моррис Дэвис Вильям
Географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

(1850-1934) американский географ и геолог, почетный член РГО. Один из основоположников геоморфологии. Рассматривал географию как науку, изучающую Землю по отношению к человеку; основой географии считал физическую географию, а в ней главную роль отводил геоморфологии. Мировое признание получило учение Д. о географическом (геоморфологическом) цикле смене стадий развития рельефа ( юности , зрелости , старости ). Предложил использовать блок-диаграммы.


Москвитин Иван Юрьевич - История географических открытий.

География

История географических открытий

Москвитин Иван Юрьевич
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

(гг. рожд. и смерти неизв.) рус. землепроходец, томский казак. В 1639-41 отряд Москвитина поднялся по рр. Мая и Юдома, пересек хр. Джугджур, вышел к Охотскому морю, и обследовал его побережье, Шантарские о-ва. Сахалинский зал. и Амурский лиман. Москвитин дал сведения об этих землях, положил начало русскому тихоокеанскому мореходству. На основе материалов похода Москвитина в 1642 была составлена карта Дальнего Востока. Из Якутска в ЗО-х годах XVII века русские двигались в поисках новых землиц не только на юг и на север вверх и вниз по Лене, но и прямо на восток, отчасти под влиянием смутных слухов, что там, на востоке, простирается Теплое море. Кратчайший путь через горы от Якутска к Тихому океану нашла группа казаков из отряда томского атамана Дмитрия Епифановича Копылова. В 1637 году он проследовал из Томска через Якутск на восток. Речным путем, уже разведанным землепроходцами, его отряд весной 1638 года спустился по Лене до Алдана и пять недель на шестах и бечевою поднимался по этой реке на сто верст выше устья Май, правого притока Алдана. От шамана с верхнего Алдана через переводчика Семена Петрова по кличке Чистой, взятого из Якутска, Копылов узнал об огромной реке Чиркол, или Шилкор , протекающей южнее, недалеко за хребтом; на этой реке живет-де много сиделых (оседлых) людей, занимающихся хлебопашеством и животноводством. Речь, несомненно, шла о реке Амур. В мае 1639 года на разведку пути к морю-океану Копылов снарядил, но уже с проводниками-эвенами, другую партию 30 человек во главе с томским казаком Иваном Юрьевичем Москвитиным. Среди них был якутский казак Нехорошко Иванович Колобов, который, как и Москвитин, представил в январе 1646 года скаску о своей службе в отряде Москвитина. Эти скаски являются важнейшими документами об открытии Охотского моря. В поход пошел и толмач Семен Петров Чистой. Откуда взялся Москвитин в Томске, неизвестно. Разве что сама фамилии Москвитина дает возможность домыслить немногое: не исключено, что либо он, либо отец его или дед были родом из Московской земли. Восемь дней Москвитин спускался по Алдану до устья Май. Далее, приблизительно 200 километров, казаки шли по Мае на плоскодонном дощанике где на веслах или шестах, а где бечевой: миновали устье реки Юдомы и продолжал двигаться к верховьям. (В найденной отписке Москвитина Роспись рекам.. перечислены все крупные притоки Маи, включая Юдому: последней упоминается ...река подволошная Нюдма (Нюдыми). По истечении шести недель пути проводники указали устье небольшой и мелкой реки Нюдыми, впадающей в реку Маю слева.

Здесь казаки бросили дощаник, вероятно, из-за его большой осадки, построили два струга и за шесть дней поднялись до истоков реки. Короткий и легкий перевал через открытый ими хребет Джугджур, отделяющий реки системы Лены от рек, текущих к морю-окияну , Москвитин и его спутники преодолели задень налегке, без стругов. В верховьях речки, делающей большую петлю на север, прежде чем пасть в Улью (бассейн Охотского моря), они построили новый струг и на нем за восемь суток спустились до водопадов, о которых их, несомненно, предупреждали проводники. Здесь вновь пришлось оставить судно; казаки обошли опасный участок левым берегом и построили байдару, транспортную лодку, вмещавшую 20-30 человек. Казаки до Ламы идучи, кормились деревом, травою и кореньем, на Ламе же по рекам можно рыбы много добыть и можно сытым быть . Через пять дней, в августе 1639 года, Москвитин впервые вышел в Ламское море (получившее впоследствии название Охотского). Весь путь от устья Маи до моря-окияна через совершенно еще неизвестную область отряд прошел немногим более чём в два месяца с остановками. Так русские на крайнем востоке Азии достигли северо-западной части Тихого океана Охотского моря. На Улье, где жили родственные эвенкам ламуты (эвены), Москвитин поставил зимовье. От местных жителей он узнал о сравнительно густонаселенной реке на севере и, не откладывая до весны, выслал 1 октября на речной посудине группу казаков (20 человек); через три дня они добрались до этой реки, получившей название Охота так русские переиначили эвенкское слово акат , т. е. река. Оттуда казаки прошли морем дальше на восток, обнаружили устья нескольких небольших рек, осмотрев более 500 километров северного берега Охотского моря, и открыли Тауйскую губу. В Росписи рекам... за Ульей перечислены (названия слегка искажены) реки Урак, Охота, Кухтуй, Ульбея, Иня и Тауй. Поход на утлом суденышке показал необходимость строительства морского коча. Зимой 1639/40 года в устье Ульи началась история русского тихоокеанского флота. Казаки построили два крепких коча с мачтами, чтобы можно было ходить по морю. Казаки отбили нападения эвенков, не желавших платить ясак государю всея Руси причем сражались умело, отчаянно. Да и что могли сделать эвенки со-своими костяными стрелами, копьями и рогатинами против кремневых пищалей казаков, засевших в острожке за толстыми стенами... От одного пленника Москвитин узнал о существовании на юге реки Мамур (Амур), в устье которой и на островах живут гиляки сидячие нивхи.


Моусон Дуглас - История географических открытий.

География

История географических открытий

Моусон Дуглас
Географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

(1882-1958) австралийский полярный исследователь Антарктики. Участник трех антарктических экспедиций: 1907-1909, 1911-1914 и 1929-1931 годов. В последних двух был начальником и научным руководителем. Автор трудов по геологии и гляциологии. Его именем назван ряд географических объектов в Антарктике. Дуглас Моусон родился 5 мая 1882 года в Англии в городе Брэдфорде (графство Йоркшир) в старинной английской семье. Его отец в 1884 году, когда будущему исследователю Антарктики было всего два года, ликвидировал Свои дела и переселился в Австралию. Поэтому Дуглас Моусон вполне справедливо считал своей настоящей родиной пятый континент и отдал ему всю свою любовь и сыновью привязанность. Родители Моусона поселились в Австралии на ферме близ Сиднея, и свое детство Дуглас провел среди природы. В 16лет он поступил в Сиднейский университет на горный факультет. В 19 лет Моусон получил диплом горного инженера. Но он не оставил университет и продолжал учиться дальше. В 1903 году.в течение шести месяцев Моусон находился в экспедиции по изучению геологии Новых Гебрид. Экспедиция исследовала различные районы островов и собрала обширный материал. К концу 1904 года Моусон закончил полный курс по геологии и в 1905 году получил ученую степень бакалавра наук и был приглашен читать лекции по минералогии и петрографии в Аделаидский университет (Южная Австралия). В Антарктиду его привели научные интересы. Дуглас Моусон попал в Антарктиду еще совсем молодым человеком в составе экспедиции Шеклтона. В то время, когда Шеклтон и его спутники шли на покорение Южного географического полюса, вторая партия отправилась к Южному магнитному полюсу. Шеклтон тогда не дошел до географического полюса 180 километров, а вторая партия, в составе Дэвида, Маккея и Моусона, 16 января 1909 года достигла Южного магнитного полюса. Он находился к западу от пролива Мак-Мёрдо на высокогорном плато Земли Адели. Здесь магнитная стрелка была наклонена вертикально. Со временем магнитные полюса смещаются. Южный магнитный полюс в 1909 году находился примерно в 600 километрах от берега Земли Адели, а в 1956 году французы определили его в 350 километрах от берега. Позднее магнитный полюс сместился еще севернее. Вернувшись в Австралию, Дуглас Моусон решил организовать в Антарктиду свою экспедицию. Главной целью австралийской антарктической экспедиции было исследование малоизвестной части континента к югу от Австралии Земли Уилкса. В начале декабря 1911 года Дуглас Моусон во главе англо-австралийской исследовательской экспедиции отправился из Тасмании в Антарктиду, к Земле Адели. В его распоряжении был пароход Аврора под командой капитана Джона Кинга Дейвиса, плававшего раньше на Нимроде с Шеклтоном.

Часть сотрудников, высаженная на острове Маккуори, нанесла его на карту и выполнила описание этого острова, впоследствии объявленного заповедником. В январе 1912 года Моусон с группой сотрудников высадился на Землю Адели у залива Коммонуэлт и остался там на зимовку. Акваторию у этого побережья материка он назвал морем Дюрвиля. По его распоряжению вторую группу зимовщиков под начальством Френсиса Уайлда (спутника Шеклтона в походе к полюсу в 1908-1909 годах) капитан Дейвис должен был высадить в 1500 километрах западнее, на берег Нокса. Но корабль не смог подойти к этому берегу из-за непроходимых льдов. Продвигаясь дальше, прямо на запад, экспедиция 8 февраля открыла (вторично после Уилкса) огромный шельфовый ледник Шеклтона. Дейвис обогнул его и вступил в обширный залив, названный Моусоном морем Дейвиса. 13 февраля вдали показался высокий берег Земля Королевы Мэри. Аврора не могла подойти близко к этому впервые обнаруженному участку антарктической суши. Оставшиеся на зимовку партии соорудили дома, после чего приступили к обследованию берегов континента. В западной партии зимовка прошла благополучно, здесь австралийцы обследовали и нанесли на карту значительную часть береговой линии, в том числе и берег, где впоследствии была создана советская станция Мирный. Через год Аврора приняла людей западной партии на борт.Жизнь восточной партии, которой руководил Моусон, была насыщена драматическими событиями. В районе мыса Денисон почти непрерывно свирепствовали ураганные ветры, особенно зимой, и с тех пор это место называется полюсом ветров . На Земле Адели Моусон с помощью анемометра, сконструированного им еще в экспедиции Шеклтона, наблюдал зимние ветры неслыханной ранее силы:нередко отмечалась средняя суточная скорость ветра 44 метра в секунду, а максимальная достигала 90 метров в секунду. (Скорость опустошительного урагана более 30 метров в секунду: зимовщикам Земли Адели приходилось выдерживать ураган тройной силы.) Мы убедились в том, что это проклятая страна. Мы жили на краю необъятного континента, там, где студеное дыхание огромной полярной пустыни со всесокрушающей мощью вечных снежных бурь устремлялось на север, к морям . Среднюю годовую скорость ветра Моусон определил в 22,3 метра в секунду (что соответствует сильному шторму); около 340 дней в году было с бурей. Здесь же он отметил величайшие в Антарктиде снегопады 1600 миллиметров в год (в переводе на жидкое состояние). Иными словами, группа Моусона выбрала для зимовки район, отличавшийся, как оказалось, самым суровым климатом на Земле гораздо более суровым, чем в любом из исследованных в то время приполярных районов.


Мэхэн Альфред - История географических открытий.

География

История географических открытий

Мэхэн Альфред
Географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

(1840-1914) американский военный (адмирал), геополитик, теоретик военной стратегии Морской силы . Основные труды: Морские Силы в истории (1660-1783) ; Влияние Морской Силы на Французскую Революцию и Империю (1793-1812) ; Проблема Азии и ее воздействие на международную политику ; Морская Сила м ее отношение к войне .


Мукаддаси - История географических открытий.

География

История географических открытий

Мукаддаси
Географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

(946/47 — ок. 1000), арабский географ и путешественник. Посетив почти все страны мусульманского Востока, составил подробное описание этих стран — важный источник для изучения средневекового Востока, в т. ч. Ср. Азии и Закавказья.


Мунго Парк - История географических открытий.

География

История географических открытий

Мунго Парк
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

(1771-1806) шотландский врач и путешественник. По поручению Британского Африканского общества совершил два путешествия во Внутреннюю Африку и исследовал на большом протяжении реки Гамбию и Нигер. Сын фермера, седьмой ребенок в семье, в которой было тринадцать детей Мунго Парк стал учеником врача, а затем изучал медицину в Эдинбурге Его же интерес к ботанике, а также хлопоты брата, работавшего в Лондоне садовником способствовали его знакомству с сэром Джозефом Бэнксом, который помог молодому человеку, оставшемуся без средств к существованию, устроиться на парусник, следовавший в Ост-Индию. В качестве судового врача Парк отправился в Индонезию, в свободное время занимался научными изысканиями и по возращении на родину сделал доклад в британском Линнеевском обществе которое и порекомендовало его Африканской ассоциации . По ее заданию в мае 1795 года Парк отбыл в Гамбию. Вероятно, он. нуждался в работе я согласился рисковать жизнью за небольшое вознаграждение: его экспедиция стоила ассоциации всего 200 фунтов стерлингов. В июне 1795 года Парк прибыл в Гамбию, где, познакомился с народами мандинго, занимавшимися возделыванием риса и одновременно, посредничеством в торговле рабами, золотым песком, слоновой костью и воском. Они сильны, прекрасно сложены и трудолюбивы, а женщины добродушны; резвы и пылки . Эти качества африканских женщин Парк часто будет восхвалять и позже: их чувство сострадания не раз выручало его из безвыходных положений. В бассейне Гамбии он встречал женщин, носивших крупные и тяжелые медные украшения на руках и ногах, что было знаком богатства их мужей. Такие медные браслеты изготавливались местными кузнецами. У мандинго был и другой способ украшать себя: Если молодые люди собирались жениться, они приглашали кузнеца, и тот острым инструментом (напильников у них не было) придавал зубам остроконечную форму . Женщины мандинго носили одежду, расшитую в виде звезд раковинами моллюсков. Парк также обстоятельно описал хижины, обмазанные глиной, домашнюю обстановку, которую составляют койки, несколько матрасов и приспособления для сидения, кухонную утварь. Поднявшись вверх по течению реки до английского торгового поселения Пизания, Парк вынужден был остаться здесь до декабря, так как пошли дожди и он заболел тропической лихорадкой. Только теперь, лежа в прогнившей хижине, измученный малярией и лишенный сна из-за невыносимого шума, поднимаемого лягушками и гиенами, он осознал, на какое опасное предприятие решился Ему была известна судьба его предшественника майора Хаутона, отправившегося в эти края в 1790 году и убитого где-то в глубине страны.

Но 24-летний Парк нашел выход из положения: он начал изучать язык малинке. В начале декабря он выступил на восток с двумя слугами-африканцами: взрослым (он же переводчик) и мальчиком. (Через некоторое время взрослый слуга отказался идти дальше.) Для себя он приобрел верховую лошадь, а для груза (припасы, безделушки и табак для обмена) двух ослов. Парк старался проходить через местности, куда не проник еще ислам; все же несколько раз он попадал в руки мусульман. Парк направился из Пизании вверх по течению Гамбии и повернул к верховьям Сенегала, на берегу которого расположился стоянкой 28 декабря; Оттуда он пошел дальше к северо-востоку. Парк быстро продвигался вперед, поскольку кроме двух сопровождавших, спутников у него не было, а вожди племен понемногу облегчали его багаж, взимая подорожную пошлину. Когда шотландец повал в район, где жили берберские племена, он сразу почувствовал их враждебное к себе отношение, особенно после того, как у него закончились Подарки, которыми можно было откупиться. К счастью, никто из местных владык и проводников не позарился на шляпу Парка, под которой он хранил дневник. Бесспорно, у берберов имелись все основания считать европейца шпионом; кроме того, многие из них были профессиональными разбойниками, другие действовали по заданию алчных племенных вождей. Парк же находил пропитание и крышу у людей, которые сами жили в безысходной нужде. Однажды это была негритянская рабыня, увидевшая, как он ест солому, и оказавшая ему помощь; в другой раз его спас от жажды какой-то бербер. Правда, он дал ему напиться из лохани для скота, ибо губы неверного могли осквернить любой другой сосуд. В конце концов Парка схватили какие-то бедуины и доставили ко двору мавританского царя , где над ним глумились и издевались как только могли. Три месяца путешественник провел в плену. Несколько недель я испытывал самые невероятные мучения и самое отвратительное обращение. Мало того, что целый день в соломенную хижину, где меня заперли вместе с дикой свиньей, проникали тучи злобных насекомых, больших и малых... что меня ругали и оскорбляли на все лады, меня еще морили голодом, не давали пить и преследовали жесточайшими насмешками, так что я впал в глубокую горячку. Будучи в состоянии пароксизма, я однажды вышел из хижины и улегся поддеревом. Но ко мне подошла целая толпа и кто-то, не долго думая, выстрелил в меня из пистолета, но дважды произошла осечка. Я был совершенно и абсолютно вне закона . За время плена он обучился арабскому языку, а затем бежал но не к побережью, а в глубь страны, где предположительно протекал Нигер.


Мушкетов Иван Васильевич - История географических открытий.

География

История географических открытий

Мушкетов Иван Васильевич
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

(1850-1902) российский путешественник, геолог, исследователь Средней Азии, Урала, Кавказа. Дал новую схему строения Средней Азии, первым осветил геологию Тянь-Шаня, Памира, Туранской низменности. В 1881 году совместно с Г. Д. Романовским составил первую геологическую карту Туркестана. Труды:"Туркестан (т. 1-2, 1886-1906), Физическая геология (ч. I-2, 1888- 1891). Одним из первооткрывателей Средней Азии был Иван Васильевич Мушкетов, известный путешественник, геолог и географ, который в 1874 году начал исследования в этой стране. Свои путешествия он совершал в составе небольших отрядов. Однако это не помешало ему дать новую схему строения Средней Азии, гораздо более правильную, чем существовавшие до него, первым осветить геологию Тянь-Шаня, Памира, Туранской низменности и составить их первые геологические карты. Иван Васильевич Мушкетов родился 9 (21) января 1850 года на Дону, в станице Алексеевской, в семье донского казака, а учился в Новочеркасской гимназии. Ученики этой гимназии часто выходили на экскурсии в окрестности города. Ваню Мушкетова товарищи по гимназии называли каменщиком , потому что он любил собирать коллекции камней. Он их хорошо знал и бойко рассказывал о свойстве того или иного минерала. Мальчику легко давалось и изучение языков, поэтому одни советовали ему избрать специальностью филологию и лингвистику, другие стать горным инженером. Ученика прельщали путешествия, о которых он читал в книгах Жюля Верна. После окончания гимназии Мушкетов поступил учиться на историко-филологический факультет Петербургского университета, но, пробыв здесь один год, перешел в Горный институт, где его учителем стал профессор геологии Романовский. Уже в Горном институте проявились большие способности Мушкетова. Он с интересом работает по геологии, минералогии, петрографии и пишет свою первую научную работу. После окончания института свои первые большие геологические экспедиции Мушкетов совершил на Урал, где занимался изучением месторождений золота и других металлов. А в 1873 году по рекомендации Романовского он принимает приглашение приехать в Ташкент, чтобы занять должность чиновника по горным делам при туркестанском генерал-губернаторе. В Туркестане до Мушкетова работали Семенов-Тян-Шанский, Северцов, Федченко, но никто из них не был специалистом-геологом. Естественно, что Мушкетов предполагал изучать Среднюю Азию прежде всего как геолог. В 1874 году молодой инженер отправился в первый путь по Туркестану для изучения месторождений полезных ископаемых. Маршруты экспедиции охватили Западный Тянь-Шань, путешественник побывал в сырдарьинском Каратау, в долинах Бадама, Арыси и Угама.

После этого он работал в Западной Фергане и в долине Зеравшана. Знакомство с западной частью горной Средней Азии показало, что необходимо изучение остальных ее частей, а это было возможно при организации большого путешествия, которое позволило бы пересечь горную страну из края в край. Такая программа оказалась принятой, и Мушкетов отправился в далекий путь. Позднее он писал: Желая познакомиться прежде всего с окраинными хребтами и их отношением к прилежащим степям, а также выяснить связь громадных каменноугольных залежей Кульджи с более западными, я предпринял в 1875 году большое путешествие по северной части Тянь-Шаня от Ташкента до Кульджи . Путешественник поднялся по долине Таласа к верховьям, перевалил Таласский Алатау, по долинам рек системы Нарына вышел к озеру Сонкель и исследовал его. Оттуда горными тропами через верховья Чу он прошел к Боамскому ущелью, а оттуда к Иссык-Кулю, обследовал его кольцевыми маршрутами, сделал несколько пересечений хребтов Кюнгей и Терскей-Ала-Тоо, а также Заилийского Алатау. Осенью того же года Мушкетов прошел на северо-восток, в долину реки Или, а по ней в Кульджу. Затем он дважды пересек хребет Борохоро (северная окраина Тянь-Шаня), исследовал высокогорное озеро Сайрам-Нур, Джунгарский Алатау и по долине реки Боротала спустился к озеру Эби-Нур, совершив, таким образом, пересечение Западного и Центрального Тянь-Шаня. За исследования Тянь-Шаня Мушкетов был избран действительным членом Русского Географического общества и награжден серебряной медалью. Ученому было тогда только 26 лет. В 1877 года Мушкетов отправляется из Ферганской долины через Туркестанский хребет в Алай и ущелье Муксу, а затем, повернув вверх по Алайской долине, он пересек Заалайский хребет и вышел на Памир к озеру Каракуль, откуда возвратился в город Ош. Вторая часть этой экспедиции охватила Ферганский и Чаткальский хребты. В результате путешествия в приферганские горы и на Памир Мушкетов смог сравнить геологию северных и южных цепей Средней Азии и прийти к заключению о единстве их строения и об отсутствии меридиональных горных хребтов. В следующем году неутомимый путешественник изучает верховье Алайской долины, проходит в долину реки Кызылсу и исследует геологию района стыка Ферганского и Алайского хребтов, откуда попадает в Центральный Тянь-Шань к озеру Чатыркуль. Котловина этого озера поразила путешественника своей пустынностью;как будто нет, отмечает он, более безотрадного и безжизненного места на Тянь-Шане, только водоплавающая птица да снежные вершины окружающих гор немного оживляют этот тусклый пейзаж. Чатыркульские горы своей формой напоминали потухшие вулканы, но при ближайшем знакомстве с ними обнаружилось, что они сложены порфирами и диабазами.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

а б в г д е ж з и к л м Н о п р с т у ф х ц ч ш щ э ю я


Нагаев Алексей Иванович - История географических открытий.

География

История географических открытий

Нагаев Алексей Иванович
Географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

Текст приводится по статье Гидрограф Балтийского моря А. И. Нагаев (с) В. И. Лымарев, Санкт-Петербург. В ночь на 13 сентября 1743 г. случилась беда: фрегат Меркурий , командиром которого был Алексей Иванович Нагаев, на подходе к Копенгагену наскочил на мель, и корабль затонул. Вахтенного офицера подвела неточная голландская карта. Командир не растерялся, его четкие команды помогли спасти экипаж и груз. Проведенное судебное следствие установило невиновность командира и офицеров. Этот несчастный случай еще более убедил А. И. Нагаева в необходимости иметь отечественные карты и морской путеводитель (лоцию) по Балтике. В последующие годы жизни он сосредоточил свое внимание прежде всего на создании первого русского атласа и лоции Балтийского моря. Им немало сделано также по гидрографии и картографии других морей. Кроме того, ему пришлось занимать комрндные должности, а также быть директором Морского кадетского корпуса, готовящего кадры для Российскрго флота. Потомки увековечили память о Нагаеве на географической карте, назвав его именем морскую банку в Финском заливе и бухту в Охотском море, на берегу которой находится ныне город Магадан. Родился А. И. Нагаев в небогатой дворянской семье в 1704 г. в с. Сертикино в Подмосковье. В одиннадцать лет его приняли Морскую академию. Успешная учеба обеспечила его производство в гардемарины, а спустя еще 3 года в мичманы, что произошло в 1721 г., в 17-летнем возрасте. За отличные знания молодого офицера на следующий год назначили преподавателем Морской академии, помощником А. И. Чирикова, который впоследствии прославился открытием Аляски в экспедиции В. Беринга. До своего назначения на преподавательскую работу на протяжении полутора лет Нагаев принимал участие в сооружении канала в Кронштадте В течение 7 лет он преподавал гардемаринам навигацию и ежегодно плавал с ними в Балтийском море, а в 1729 г. совершил учебное плавание с отрядом судов в Архангельск и обратно под начальством Д. И. Калмыкова. Тот обратил внимание на А. И. Нагаева, который по собственному почину собирал материал для лоций. Это явилось причиной того, что Д. И. Калмыков, назначенный в 1730 г. начальником Астраханского порта, обратился в Адмиралтейств-коллегию, чтобы А. И. Нагаева направили для морской съемки Каспия. Так, в 26 лет началась его гидрографическая деятельность, которая продолжалась в течение полувека, до последнего для жизни В астраханский 4-летний период А. И. Нагаев проводил гидрографические работы; собранные материалы были использованы им для составления новой карты Каспийского моря лишь через 20^пет.

Он успешно продвигался по службе: в 1731 г. ему было присвоено звание лейтенанта, а через два года лейтенанта майорского ранга По возвращении в Петербург в 1735 году, Haraев был направлен в распоряжение комиссии Правительствующего Сената, которую возглавлял обер-прокурор Ф. И. Саймонов. Комиссия до 1738 г. занималась административной работой по Адмиралтейств-коллегий, однако влияние ее руководителя первого русского гидрографа не могло не сказаться на выборе А. И. Нагаевым гидрографической деятельности как основной. Для него Ф. И. Соймонов остался с тех пор учителем и другом. Наступил знаменательный для А. И. Нагаева 1739 год, когда он приступил к выполнению задания по съемке северного берега Финского залива под начальством ИЛ. Любераса составителя Атласа Финского залива (1726), основанного на иностранных и русских источниках. Как известно, с использованием таких источников в 1738 г. был издан под руководством Ф. И. Соймонова Светильник морской, т.е, описание Варяжского моря ; в 1739 г. им же был опубликован первый русский учебник по навигации и гидрографии Экстракт штурманского искусства , которым несомненно пользовался А. И. Нагаев. В течение 1739-1740 гг. им были выполнены тщательные про-мерные работы на фарватере от Выборга До Петербурга. Сохранилась рукописная книга с заголовком: 1739 года июля 24 дня, журнал морской содержанный на боте № 5, при вымеривании фарватера от Кронштодтского маяка до Выборга под командой от флота лейтенанта Алексея Нагаева . В конце 1740 г. А. И. Нагаеву был присвоен чин капитана полковничьего ранга с назначением вскоре командиром фрегата Кавалер , направляющегося в составе отряда судов из Ревеля в Архангельск. До июля 1743 г. он командовал фрегатом в Архангелогородской эскадре, которая крейсировала в Белом и Баренцевом морях. Затем уже на фрегате Меркурий в эскадре отправился в Кронштадт, но вблизи Копенгагена произошло упомянутое в начале статьи несчастье. В последующие 1744-1745 гг. А. И. Нагаев занимался в Академической экспедиции при Адмиралтейств-коллегий интересным для него делом, обобщая материалы экспедиции погибшего В. Беринга. Результатом явились довольно подробные карты Камчатского (Берингова) моря и американского берега. Кроме того, А. И. Нагаеву было поручено состоять по данным выполненной описи устья Амура карту, которая свыше 80 лет была единственной картой этой области. В летнюю кампанию 1746 г. А. И. Ногаев командовал кораблем Фридемакер * в Кронштадтской эскадре. Тогда же он получил задание по устранению неисправностей корабельных компасов.


Нансен Фритьоф - История географических открытий.

География

История географических открытий

Нансен Фритьоф
Географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

(1861-1930) норвежский океанограф, исследователь Арктики, почетный член Петербургской АН. Один из организаторов Международного совета по изучению морей. Установил характер ледяного покрова Гренландии, пройдя ее на лыжах в 1888. В 1893-96 плавал на судне Фрам в высоких широтах Арктики, провел океанограф, и климат, наблюдения, открыл влияние вращения Земли на дрейф льдов. В 1913 плавал вдоль берегов Азии к устью Енисея, затем путешествовал по Вост. Сибири и Дальнему Востоку. В 1920-21 был верховным комиссаром Лиги Наций по делам военнопленных; один из организаторов помощи голодающим Поволжья. Нобелевская премия мира (1922). Фритьоф Нансен (1861-1930 гг.) великий норвежский исследователь Арктики, гуманист, по специальности зоолог. В 80-х годах для практики он плавал у берега Гренландии. В августе-сентябре 1888 г. Нансен сначала на нартах с собачьей упряжкой, а затем на лыжах первый сорокодневный переход в 560 км через ледяной купол Южной Гренландии по параллели 64о с.ш. от юго-восточного берега (Гюллеенлевес-фьорд) до юго-западного берега (Аммералик-фьорд). Второе величайшее исследование Арктики второй половины Х!Х в. было начато Нансеном в 1893 г. на специальном пароходе Фрам для ледового плавания от мыса Челюскин на восток и к северу от Новосибирских островов. 4 августа 1893 г. он вышел в Карское море. В ночь на 29 августа, не дойдя до 75о с.ш. повернул на юг, пройдя мимо бесчисленных островов и островков вдоль острова Таймыр. Нансен назвал этот архипелаг островами Норденшельда. 21 сентября 1893 г. Фрам вмерз во льды под 78о 50` с.ш., 133о 37` в.д. Начался исторический дрейф Фрама через Центральную Арктику. Фрам , начавший дрейф под 78o 50` с.ш., через год и три месяца в конце 1894 г. достиг 83o 24` с.ш.; но в следующие месяцы норвежцы убедились, что льды уже не дрейфуют к полюсу. 14 марта 1895 г. Нансен оставил Фрам и двинулся к полюсу и 7 апреля достиг 86 грд. 4` с.ш. (тогдашний рекорд), но вынужден был повернуть на юг. Имя Нансена стало одним из самых популярных в мире, описание его путешествия было переведено почти на все европейские языки. 15 ноября 1895 г. Фрам достиг 85o 56` с.ш., 66o 31` в.д. Затем направление дрейфа льдов изменилось на юго-западное, а скорость дрейфа увеличилась. Наконец, утром 13 августа 1896 г. к северу от западного Шпицбергена свободное, но скованное льдом море окружало со всех сторон, тихо покачивая Рам на первых слабых волнах .

В середине августа 1896 г. Нансен прибыл в Варде (северная Норвегия), а через 6 дней, после возвращения Нансена, 20 августа 1896 г. туда прибыл в хорошем состоянии и Фрам после трехлетнего беспримерного в истории плавания. В 1897 г. Нансен был избран профессором зоологии университета в Осло, а в 1898 г. почетным членом Российской Академии наук. В 1900-1913 гг. он выделился своими работами по океанографии, плавал к Енисею, путешествовал по юго-восточной Сибири и Дальнему Востоку.


Неарх - История географических открытий.

География

История географических открытий

Неарх
Географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

Полководец Александра Македонского, участник похода в Индию. Плаванье Неарха, спутника Александра Македонского в его походе через Азию, имеет и большое самостоятельное значение. Только благодаря усилиям и таланту Неарха средиземноморский мир впервые познакомился с морской дорогой в Индию. В 325 году до н. э. Александр, находившийся с громадной армией на реке Инд, сказал Неарху: Открой морской путь от этой реки к Евфрату. Я пойду назад по суше, а ты плыви по морю. У тебя будет 150 кораблей и около 5 тысяч человек. Плыви на запад, а когда кончится провизия, причаливай к берегу и ищи встречи с моей армией, которая пойдет берегом. Армия будет добывать снабжение для флота . Неарх отплыл в сентябре. Когда он проходил Крокалу (Карачи), муссон начал менять свое направление, и ему пришлось 24 дня дожидаться попутного ветра. Через 5 дней после возобновления плавания разыгралась буря, во время которой 3 корабля погибли. Вопреки обещанию Александра, армия помогла флоту только один раз, Большую часть пропитания Неарху приходилось добывать грабежом прибрежных городов. Но даже после удачных набегов продуктов не хватало для такой массы людей, и они почти все время голодали. Однажды греки причалили к острову, который теперь называется Асталу. В то время существовала легенда, что на этом острове живут сирены и что ни один странник, вступивший на него, не возвращался назад. Неарх высадился на этот остров, но его ждало разочарование: никаких сирен там не было. Наконец пустынные берега кончились. Флот обошел мыс Джаск и приблизился к нынешней провинции Кирман. Здесь была плодородная почва, и грекам удалось достать зерна и свежих овощей. Около Ормуза экспедиция расположилась на отдых. Через некоторое время Неарх двинулся дальше и исследовал весь северный берег Персидского залива до устья Евфрата. Флот вошел в Паситигр и, поднявшись до Суз, соединился там с армией Александра. Экспедиция Неарха длилась около шести месяцев. Во время пребывания в Индии Неарх первый из европейцев услыхал о существовании китайцев, или серов, как их тогда называли.


Невельской Геннадий Иванович - История географических открытий.

География

История географических открытий

Невельской Геннадий Иванович
Географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

(1813-1876) русский мореплаватель, адмирал, исследователь Дальнего Востока. В экспедиции 1848-49 установил, что Сахалин остров, определил доступность устья и лимана Амура для крупных морских судов. В 1850-55 руководил исследованиями Амура, Сахалина, проливов и др. Основал пост Николаевск (теперь Николаевск-на-Амуре).


Нибур Карстен - История географических открытий.

География

История географических открытий

Нибур Карстен
Географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

(1723 1815) исследователь Аравии. Создал первую карту восточной части Красного моря, первую карту и первое описание Йемена. В Месопотамии первым из европейцев посетил щнитские священные города Эн-Неджеф и Кербелу. Его труд Описание Аравии остается непревзойденным и по сей день. Карстен Нибур математик по образованию, в 1760 году переехал на жительство в Данию и в 1761 году возглавил датскую научную экспедицию на Ближний. Восток. 29 октября 1762 года члены научной экспедиции, посланной в Аравию королем Дании, высадились в маленьком порту Эль-Кунфида, на восточном берегу Красного моря. Их было пятеро: профессор Фредерик Кристиан фон Хавен, специалист по восточным языкам; профессор Петер Форскал, швед по происхождению, ученик великого ботаника Линнея, ему были поручены наблюдения, касающиеся естественной истории; врач Кристиан Карл Крамер, он должен был заниматься наблюдениями в области зоологии; Георг Гийом Бауренфейд, художник, ему было поручено зарисовывать образцы, собранные натуралистами, пейзажи, костюмы; и наконец, Карстен Нибур, инженер, который должен был заниматься всякого рода.географическими измерениями. С ними был слуга, швед по происхождению. Из этих шести человек, покинувших корабль в октябрьский день 1762 года, в живых остался толькоодин -Нибур. По мнению Нибура, его спутники погибли от страшного истощения сил, вызванного слишком большим их нетерпением увидеть страну. Даже жара не останавливала их, и они подвергали себя страшным перегрузкам. Кроме того, они сохраняли европейские привычки: ели слишком много мяса, подолгу наслаждались вечерней прохладой, не остерегаясь воздействия колоссальной разницы в температурах дня и ночи, не обращали внимания на утреннюю росу, от которой берегутся арабы, накрываясь во время сна. Нибур же, оставшись один, стал вести образ жизни людей Востока. Это позволило ему сохранить здоровье, а кроме того, облегчило ему общение с аборигенами. У Нибура совершенно отсутствовало чувство собственного превосходства или презрения к окружающим. Например, он оказывал правителю Йемена такую почтительность, которой удостоил бы и собственного монарха. Нибур нс встретил на своем пути никакой враждебности в отношении к европейцам. Жители Йемена, пишет он, вежливы с иностранцами, и путешествовать там, по крайней мере в империи имама, можно с такой же свободой и безопасностью, как и в Европе . Но со своей стороны европейцы должны остерегаться обидеть туземца. Путешественник упоминает и о замечательном обычае, которого не найдешь, конечно, ни у какого европейского народа: помогать чужестранцу, стремящемуся говорить на их языке, и никогда не смеяться над ним, если даже объясняется он плохо .

Сначала все пятеро ученых усердно занялись сбором информации. Из Эль-Кунфиды они отправились в Лохейю, пытаясь себя уверить, что движутся в направлении к Индии, хотя еще долго бродили по окрестным местам. Прежде всего они посетили большую кофейную ярмарку в Бейт-эль-Факихе. Затем, видя, что их путешествие проходит без всяких трудностей, рискнули разделиться и пошли каждый в свою сторону. Форскал в поисках растений направился к горным отрогам; Нибур решил обследовать прибрежный район низменную и знойную Тихаму. Другие продвинулись в горы вплоть до Таизза и Забида. С наступлением жаркого сезона они вновь встретились в Бейт-эль-Факихе, а затем вернулись в Моху. Там у них возникли серьезные осложнения с таможней. Роясь в их вещах, таможенники нашли сосуды с заспиртованными змеями и назвали путешественников отравителями людей. Пришедший в ярость наместник поклялся тотчас же изгнать их из страны. Багаж был задержан в таможне; те вещи, которые находились у них на квартире, книги и бумаги, были выброшены на улицу. В конце концов их приютил какой-то горожанин, а один английский купец предложил свою помощь. Наместник сменил гнев на милость, когда доктор Крамер вылечил ему ногу. Здоровье же самих участников экспедиции было подорвано тяжелым климатом низинных районов. Первым умер фон Хавен. Тогда остальные решили отправиться из Мохи в Таизз, где был более здоровый, горный климат. Однако в этих районах местные жители встретили иностранцев настороженно, и путешественники намеревались вернуться в Моху, когда получили приглашение имама посетить его столицу, и двинулись по направлению к Сане. Едва пройдя половину пути, они вынуждены были остановиться в Яриме, так как очень плохо почувствовал себя Форскал. Несколько дней спустя ботаник умер. Маленький отряд продолжал путь через Дамар и Хадафу до самой Саны, куда он прибыл 16 июля. Имам принял их так же сердечно, как его предшественник принимал французов. Они могли осмотреть все, что хотели, и особенно интересовались многочисленной еврейской колонией в этом городе. Но, чувствуя себя совершенно изнуренными, они через десять дней двинулись в обратный путь в Моху. минуя Бейт-эль-Факих и Забид. Некий английский купец согласился взять их на свое судно, идущее в Индию. Во время путешествия умер Бауренфейд и слуга, а вскоре после прибытия и Крамер. Нибур остался один. Чтобы выполнить до конца свою миссию, он решил вернуться в Аравию, но на этот раз в Оман. Он высадился в Маскате в январе 1765 года. В этой провинции Нибур не задержался и, следуя советам, полученным от короля, возвратился через Иран, Месопотамию, Кипр и Малую Азию.


Никитин Афанасий - История географических открытий.

География

История географических открытий

Никитин Афанасий
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

(?-1472) первый русский путешественник по Индии, купец. С торговыми целями отправился в 1466 из Твери по Волге до Дербента, пересек Каспий и через Персию достиг Индии. На обратном пути (через 3 года) вернулся через Персию и Черное море. Записки, сделанные во время путешествия, известные под названием Хождение за три моря , содержат сведения о населении, хозяйстве, религии, обычаях, отчасти о природе Индии. Нет биографических сведений о замечательном сыне русского народа Афанасии Никитине, но его путевые записи Хожение за три моря (точное название дневника) не только ценнейший и интереснейший географический документ, но и замечательный литературный памятник. Автор рассказывает историю своих странствований по Кавказскому побережью Каспийского моря, Персии, Индии, Турции, Крыму и югу России. Летом 1466 года купцы из Твери на двух судах отправились для заморской торговли в далекое плавание: они ехали вниз по Волге за море Дербенское , или Хвалынское так в старину называли Каспийское море. Главой каравана избрали Афанасия Никитина, человека бывалого, походившего в свое время по земле. Он взял с собой рукописные книги и с первых же дней стал вести дневник. Караван плыл мимо Калязина, Углича, Костромы, Плёса. Короткие строки дневника говорят, что путь по Волге Никитину был знаком. В Нижнем Новгороде длительная остановка. Плыть по Волге в то время было небезопасно: нападали татары. В Нижнем Новгороде русские купцы присоединились к каравану ширванского посольства во главе с Хасанбеком, возвращавшегося из Москвы на родину. Караван, боясь нападения, плыл сторожко и с опаской . Благополучно миновали Казань и другие татарские города, но в дельте Волги на них напал отряд астраханского хана Касима. Купцы, в то время смелые воины, взялись за оружие. Татары застрелили у нас человека, а мы у них двух застрелили , сообщает Никитин. К несчастью, одно судно застряло на рыболовном езу, а другое село на мель. Татары разграбили эти суда и захватили в плен четырех русских. Уцелевшие два судна вышли в Каспийское море. Меньшее судно, на котором было б москвичь да 6 тверичь , во время бури разбило и выбросило на прибрежную мель близ Тархы (Махачкалы). Жители побережья кайтаки разграбили товар, а людей захватили в плен. Афанасий Никитин с десятью русскими купцами, находясь на посольском судне, благополучно добрался до Дербента. Прежде всего через Василия Папина и Хасанбека он начал хлопотать об освобождении пленных. Хлопоты его увенчались успехом: через год купцы были освобождены.

Но кайтаки не вернули обратно товар: ...у кого что есть на Руси, и тот пошел на Русь, а кой должен, а тот пошел куды его очи понесли . Никитин был в числе тех купцов, которые для заморской торговли взяли товар в долг, а потому возвращение на родину грозило ему не только позором, но и долговой ямой. Афанасий пошел к Баку, где на выходах нефтяных газов горели вечные огни, считавшиеся на востоке священными. Город был широко известен своими нефтяными маслами. Эти масла применялись в медицине, употреблялись для освещения, были предметом широкой торговли на востоке. Из Баку, где огонь неугасимый , в сентябре 1468 года Никитин отплыл в прикаспийскую персидскую область Мазандеран. Там он пробыл более восьми месяцев, а затем, перевалив горы Эльбурс, двинулся на юг. Путешествовал Афанасий не торопясь, иногда по месяцу жил в каком-нибудь селении, занимаясь торговлей. Он прошел многие города. А то если городы не все писал, много городов великих . Весной 1469 года он добрался до пристанища Гурмызьского , так он называет Ормуз большой и оживленный порт, где пересекались торговые пути из Малой Азии, Египта, Индии и Китая. Товар из Ормуза доходил и до России, особенно славились гурмыжские зерна (жемчуг). Никитин, описывая город, расположенный на небольшом безводном острове при входе из Аравийского моря в Персидский залив, рассказываете морских приливах; он пишет, что солнце здесь так печет, что может человека съжжет . В этом большом торговом городе насчитывалось до 40 тысяч жителей; о нем тогда на Востоке говорили: Если земля кольцо, то Ормуз жемчужина в нем . Никитин пробыл здесь месяц. Узнав, что отсюда вывозят в Индию лошадей, которые там не родятся и очень дорого ценятся, тверяк купил хорошего коня и из Гурмыза ...пошел есми за море Индейское... После более чем двухлетнего пребывания в Персии 23 апреля 1471 года Никитин сел на судно и через шесть недель прибыл на корабле в индийский город Чаул. Индия поразила его. Даже не сама земля, столь не похожая на его родные места, а люди темнокожие, нагие, босые. Лишь у тех, кто побогаче да познатнее, на голове да бедрах фата кусок материи, но у всех, даже и бедных либо золотые серьги, либо браслеты на руках и ногах, а вокруг шеи украшение тоже из золота. Никитин недоумевал: если есть золото, отчего же они не купят хоть какую одежду, чтобы прикрыть свою наготу? Но в Чауле ему не удалось выгодно продать коня, и в июне он отправился через Западные Гаты в глубь страны, за 200 верст от моря, на восток, в небольшой городок в верховьях Сины (бассейн Кришны), а оттуда на северо-запад, в Джуннар крепость, стоящую на высокой горе, к востоку от Бомбея.


Норденшельд Нильс Адольф Эрик - История географических открытий.

География

История географических открытий

Норденшельд Нильс Адольф Эрик
Географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

(1832-1901) шведский ученый, исследователь Арктики, иностранный чл.-корр. Петерб. АН, почетный член РГО, награжден золотой Константиновской медалью РГО. В 1878-79 на судне Вега впервые осуществил сквозное плавание (с зимовкой) северо-восточным проходом из Атлантического океана в Тихий. В 1875 г. швед Адольф Эрик Норденшельд направился к Югорскому Шару, прошел этот залив в конце июля, достиг западного берега Ямала и в середине августа остановился в Енисейском заливе и назвал эту гавань Порт Диксон (теперь весь остров называется Диксон). В 1876 г. Норденшельд на средства русского золотопромышленника Сибирякова снова отправился в плавание. Первое сквозное плавание Норденшельда Северо-Восточным проходом В 1878-79 гг. Северо-Всточным проходом с запада на восток впервые за 2 недели навигации прошла экспедиция А. Норденшельда на паровом судне Вега , которая была организована шведами совместно с русскими. 10 августа 1878 г. Норденшельд двинулся от Диксона до Енисея. 4 дня шли на северо-восток, стояли на якоре в проливе между островом Таймыр и материком. 18 августа обогнули с севера остров Таймыр и 20 увидели на западе землю: то был берег полуостова Таймыр. 18 июля 1879 г. посыле почти десятимесячной стоянки во льдах Вега вышла на чистую воду. 21 июля Вега повернула к бухте Порт-Кларенс, на американской стороне Берингова пролива, а через 4 дня перешла пролив Сенявина у Чукотского берега. В начале сентября 1879 г., обогнув с востока и юга всю Азию, через Суэцкий канал прошла в Средиземное море, и обогнув с юга и запада Европу, в марте 1880 г. вернулась в Швецию. Впервые в истории человечества на пароходе Вега было совершено плавание вокруг всего Европейско-Азиатского материка.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

а б в г д е ж з и к л м н О п р с т у ф х ц ч ш щ э ю я


Обручев Сергей Владимирович - История географических открытий.

География

История географических открытий

Обручев Сергей Владимирович
Географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

(1891-1965) географ и геолог, чл.-корр. АН СССР, директор Лаборатории докембрия АН СССР. Сын В. А. Обручева. В 1917-24 проводил геологическими исследования в Средней Сибири и выделил Тунгусский каменноугольный бассейн. Работал на Индигирке, Колыме, Чукотке, Хамар-Дабане, Вост. Саяне; дал геол. и геоморфол. описание этих районов и предложил объединить горы в сред. течении Колымы и Индигирки под назв. хр. Черского. Автор науч.-попул. книг В неизведанные края , По горам и тундрам Чукотки , В сердце Азии , составитель и ред. 2-томного Справочника путешественника и краеведа (1949-50).

(1863-1956) геолог и географ, академик АН СССР (1929), Герой Социалистического Трудя (1945). Исследователь Сибири, Центральной и Средней Азии. Открыл ряд хребтов в горах Наньшань, хребет Даурский и Борщовочный, исследовал нагорье Бэйшань. Основные труды по геологическому строению Сибири и ее полезным ископаемым, тектонике, неотектонике, мерзлотоведению. Автор научно-популярных книг: Плутония (1924), Земля Санникова (1926) и др. Премия имени Ленина (1926), Государственная премия СССР (1941,1950) Владимир Афанасьевич Обручев родился 10 октября 1863 года в семье отставного полковника Афанасия Александровича Обручева и Полины Карловны Гертнер, дочери немецкого пастора. По окончании Виленского реального училища в 1881 году Владимир поступил в Петербургский горный институт. Закончив курс института в 1886 году, 23-летний горный инженер, выбравший своей специальностью геологию, отправляется на полевые работы в Туркмению. Основная задача молодого геолога произвести изыскания вдоль строящейся Закаспийской (Ашхабадской) железной дороги, определить водоносность песчаных пустынных районов, выяснить условия закрепления барханных песков, засыпающих железнодорожное полотно. Маршруты молодого изыскателя не ограничились полосой железной дороги, они уходили по рекам Теджену, Мургабу и Амударье. Около Самарканда он изучил месторождение графита и бирюзы. Русское географическое общество высоко оценило труды ученого. Первая его работа была удостоена серебряной, а вторая малой золотой медалей. В сентябре 1888 года Обручев вместе с молодой женой и маленьким сыном едет в Иркутск, где его ждет первая в Сибири государственная должность геолога. На эту должность его рекомендовал Мушкетов. В Иркутске Владимир Афанасьевич всю зиму изучал литературу по геологии Сибири, составлял библиографию, а весной провел разведку месторождений угля. Чуть позже он обследовал на Ольхоне, самом большом из островов Байкала, месторождение графита. Он постоянно в экспедициях изучает запасы слюды и изумительного синего камня ляпис-лазури, из которого высекали украшения и драгоценные вазы. Летом 1890 года Обручев отправляется из Иркутска на север, для изучения золотоносного района, расположенного в бассейне рек Витима и Олекмы. Плывя по Лене, он знакомится со строением берегов великой сибирской реки. Пробираясь по таежным тропам, переезжая с прииска на прииск, Обручев изучает геологию и золотоносность россыпей. В следующее лето он повторил поездку на Олекмо-Витимские прииски, а затем получил неожиданное предложение от Русского географического общества принять участие в экспедиции известного путешественника Потанина, направляющегося в Китай и Южный Тибет.


Одорико Матиуш - История географических открытий.

География

История географических открытий

Одорико Матиуш
Географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

(~1274-1331) монах-францисканец и путешественник по Азии. В 1318-1330 годах в качестве миссионера предпринял большое путешествие по Азии. Первым из европейцев достиг Тибета. Первые достоверные и достаточно обстоятельные сведения о странах и народах Центральной Азии и Дальнего Востока начали поступать в Европу лишь в эпоху монгольских завоеваний. Эти сведения приносили купцы и католические монахи, которые по поручению папы римского и европейских монархов отправлялись во главе дипломатических миссий в ставку монгольских ханов в Каракоруме или к императорскому двору в Пекине. Эти миссии имели как политико-разведывательный, так и торговый характер, поскольку в руках монгольской феодальной верхушки находился контроль над важнейшими мировыми торговыми путями и, кроме того, накапливалась огромная военная добыча. В их ставки, превратившиеся в обширные рынки, спешили купцы-конкуренты со всех концов света, особенно из стран Ближнего и Среднего Востока, Южной и Юго-Восточной Азии. Для монахов и купцов, как известно, двери легче открывались, чем для других путешественников, поэтому их странствия завершались более или менее успешно. Многие из этих первопроходцев благодаря собранным ими ценным географическим сведениям вошли в историю познания Земли. Ореолом величайшего путешественника до эпохи Великих географических открытий окружено имя венецианского купца Марко Поло, на которого ссылаются авторы, занимающиеся историей географического изучения Земли. В их работах часто встречается и имя другого замечательного путешественника Одорико Матиуша. Добытые им сведения о странах и народах Азии, очищенные от небылиц и неточностей, как и материалы Марко Поло, были использованы в последующем знаменитыми картографами, в том числе венецианцем Фра Мауро. Одорико Матиуш (Одерих Матиусси) родом чех. Родился он около 1274 года (по другим данным, на 12 лет позже) в деревушке Вилла-Нова близ города Порденоне в исторической области Фриули (ныне входит в состав итальянской провинции Удине). От этих названий произошли и другие два имени, под которыми он известен: Одорико Порденоне и Одорико Фриульский. Край, где родился Матиуш, в то время принадлежал Чешскому королевству и был больше связан со славянскими землями, чем с Италией. Отец будущего путешественника служил в местном гарнизоне, но сына привлекала деятельность проповедника христианства, и он вступил в ряды монашеского ордена францисканцев. Свою миссию в качестве странствующего проповедника Матиуш начал в 1316 году или чуть позже. Он не получил образования. В какой-то мере этим, быть может, и объясняется, что он часто принимал на веру небылицы и легенды.

Склонен он был и к преувеличениям. Впрочем, и то и другое в определенной степени свойственно многим путешественникам средневековья. Но сознательных вымыслов у Одорико нет. Известный английский историк географических исследований Бейкер пишет, что если Одорико и пересказывал чьи-то побасенки, то отмечал и важные реальные факты. Потому-то работы его стали важнейшим документом того периода сношений Европы с Востоком. Маршрут Матиуша начался от стен Константинополя, тогдашней столицы Византийской империи, стоящей на трансперсидском торговом пути с конечным пунктом в Ормузе. От Константинополя Матиуш прошел к Трапезунду (ныне Трабзон на северо-востоке современной Турции). Миновав затем Эрзурум, Одорико попал в Тавриз (Тебриз в Иранском Азербайджане). Этот крупнейший в средние века азербайджанский центр произвел на чешского путешественника большое впечатление богатством и красочностью базаров, роскошью странноприимных домов, великолепием мечетей и медресе. Одорико называет Тавриз лучшим городом на свете . Отмечая выгодное положение города на большом торговом пути, он говорит, что весь мир шлет ему товары . Следующий пункт маршрута город Кашан в центральной части Ирана, место, где изготовлялись удивительные по красоте изразцы, которыми до сих пор блещут самаркандские и бухарские памятники старины. От Кашана путешественник направился на юг Ирана к городу Персеполю (по-гречески город персов ). Сооруженный в V--VI веках до н. э., он был когда-то известен роскошной царской резиденцией с многоколонными залами, великолепной парадной лестницей, на скульптурных рельефах которой были изображены народы, покоренные хеменидами. Дальнейший путь Матиуша пролегал в Багдад, тогдашнюю столицу одного из уделов державы Хулагйдов, а затем в Ормуз, находившийся на берегу пролива, соединяющего Персидский и Оманский заливы Аравийского моря. Ормуз был главным пунктом торговых связей стран Среднего и Ближнего Востока с Индией. Одорико обращает особое внимание в этом шумном и пестром восточном городе на конструкцию кораблей, отмечая, что скреплены они только бечевками. На Одном из этих судов, говорит путешественник, я плыл сам и не мог там найти ни кусочка железа . Весной 1321 года Матиуш морским путем попадает в район Бомбея. Индия, записывает он, оказалась не островом, а землей, сильно опустошенной татарами (монголами) . Попытка францисканца развернуть здесь проповедническую деятельность не увенчалась успехом. В Индии сосуществовали многие религии: мусульманство, активно поддерживаемое фанатичными правителями, брахманизм со свойственным ему жестоким ритуалом жертвоприношений и множество разных форм анимизма и идолопоклонства.


Олеарий Адам - История географических открытий.

География

История географических открытий

Олеарий Адам
Географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

(1603-71), немецкий путешественник. Бывал в России в 1630-е гг. Автор «Описания путешествия в Московию...».


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

а б в г д е ж з и к л м н о П р с т у ф х ц ч ш щ э ю я

Паллас Петр Симон
Папанин Иван Дмитриевич
Пенк вальтер
Перси Фоссет
Петр Бекетов
Петти Уильям
Певцов Михаил Васильевич
Пиккар Огюст
Пири Роберт Эдвин
Питеас (Пифей)
Поярков Василий Данилович
Полипов Борис Борисович
Потанин Григорий Николаевич
Пржевальский Николай Михайлович
Пти Де Ла Круа
Птолемей Клавдий


Паллас Петр Симон - История географических открытий.

География

История географических открытий

Паллас Петр Симон
Географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

(1741-1811) русский естествоиспытатель, немец по происхождению. Член Петербургской АН. Возглавлял одну из Российских Академических экспедиций в 1768-74. Путешествовал по Центральной России, Поволжью, Уралу, Западной и Восточной Сибири, Кавказу, Крыму. Собрал огромный материал по географии, геологии, флоре, фауне и др. Сделал первую попытку составления Флоры России . В честь Палласа названы некоторые растения и животные, также особый вид метеоритов палласиты.


Папанин Иван Дмитриевич - История географических открытий.

География

История географических открытий

Папанин Иван Дмитриевич
Географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

(1894-1986) русский исследователь Арктики, дважды Герой Советского Союза, контр-адмирал, председатель Моск. филиала Геогр. об-ва СССР. С 1932 начальник арктических станций, в 1937-38 руководил дрейфующей станцией Северный полюс-1 . Был начальником Главсевморпути, директором Института биологии АН.


Пенк вальтер - История географических открытий.

География

История географических открытий

Пенк вальтер
Географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

(1888-1923) немецкий геоморфолог и геолог. Изучал рельеф и геологическое строение Анд, Апеннин, Сицилии, Малой Азии, Средней Европы и др. Развил представления о больших складках как одной из главных структур, формирующих крупные формы рельефа. Ввел понятие о предгорной лестнице поверхностях, выработанных в результате взаимодействия вертикальных движений земной коры и денудации. Предложил морфологический анализ метод изучения рельефа для восстановления характера и последовательности движений земной коры, существенно дополнив этим учение В. М. Дэвиса.


Перси Фоссет - История географических открытий.

География

История географических открытий

Перси Фоссет
Географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

английский путешественник по Южной Америке. Пропал без вести при поиске затерянного древнего города. Перси Фоссет родился в Англии в 1867 году. Юношей он поступил в артиллерийское училище и успешно закончил его. В 1906 году правительству Боливии понадобился опытный геодезист-топограф для точного установления границ с соседними Бразилией и Перу. Выбор пал на Фоссета: он славился среди офицеров своим искусством топографической съемки местности. Королевское географическое общество поручило ему попутно заняться некоторыми спорными географическими проблемами этого уголка Южной Америки и собрать сведения о народах, там обитающих. Прибыв к месту работ, он сразу попал в особый мир, полный странностей и опасностей. Южная Америка сразу стала испытывать его. В короткое время он узнал удушающий, насыщенный влагой воздух тропического леса и пронизывающий холод ночевок в горах. При крушении плота погибли ящики с важным грузом. В другой раз ночью во время грозы при быстром подъеме воды перевернуло баркас. Вал схлынул так же внезапно, как налетел, оставив на берегу подарки массу пауков, таких огромных, что их жертвами становятся даже небольшие птицы, а также множество змей, которыми кишат приречные болота. Некоторое время спустя, когда Фоссет спускался на небольшой лодке по реке, из воды появилась гигантская змея анаконда. Фоссет удачно всадил в нее пулю, хотя спутники умоляли его не стрелять: раненая анаконда способна напасть на лодку и переломить ее. Сила этого пресмыкающегося, достигающего десяти и больше метров в длину, огромна, и человек, вступивший в края, изобилующие анакондами, начинает игру со смертью. Первая экспедиция Фоссета продолжалась пятнадцать месяцев. Ему удалось успешно выполнить все работы, связанные с установлением линии границы. Президент Боливии предложил продолжить работы на другом участке. Фоссет согласился, однако надо было получить еще и согласие военного начальства в Лондоне. Уезжая, он не был уверен, что ему разрешат вернуться в Южную Америку, и, по правде сказать, не думал настаивать на таком возвращении. Однако уже в марте 1908 года майор Фоссет был на борту корабля, идущего к берегам Южной Америки. Во время экспедиции в Бразилии с ним произошел случай, о которой он позднее рассказывал Конан Дойлю, автору книг о Шерлок Холмсе. Фоссет взялся отыскать истоки реки Верди, по которой проходила граница. И если на картах реку изображали неправильно, то, значит, оставалась спорная пограничная территория, повод для стычек и раздоров. Предполагалось, что отряд Фоссета сумеет подняться вверх по реке Верди на лодках. Но непрерывные мелководные перекаты вскоре заставили бросить эту затею и прорубать тропу сквозь прибрежную чащу.

Запасы пищи быстро иссякли. Почему-то в реке не было рыбы, а в лесу дичи. Несколько местных жителей, отважившихся идти в неведомые места, сдали первыми. Их старшина, по обычаю предков, лег в кусты, готовясь к смерти. Фоссет поднял его, приставив нож к груди, ибо слова не действовали на индейца. Когда от голода пали собаки, сопровождавшие отряд, Фоссет увидел оленя. Меткость выстрела решала: жизнь или смерть. Ослабевшими руками Фоссет едва поднял ружье... Мясо ели вместе с кожей и волосами. Из шести индейцев спутников Фоссета пятеро умерли вскоре после возвращения из похода: сказались перенесенные лишения. Страшны были испытания а перед Фоссетом все яснее вырисовывались иные, куда более важные и увлекательные цели, чем топографические работы в пограничных районах. В краю, где встречаются следы цивилизации империи инков, уничтоженной испанскими и португальскими завоевателями, мыслью исследователя невольно завладевает далекое прошлое. Еще во время первой экспедиции Фоссет услышал о белых индейцах . Само сочетание этих слов казалось странным. И тем не менее находились очевидцы, встречавшие в глуши лесов рослых, красивых дикарей с чистой белой кожей, рыжими волосами и голубыми глазами. Это не могли быть потомки инков. Тогда кто же они, белые индейцы? И еще слышал Фоссет: в каких-то таинственных пещерах найдены удивительные рисунки и надписи на неведомом языке. Доходили смутные слухи о развалинах древних городов. И Фоссету казалось, что все это образует единую цепочку. Возможно, что еще до инков и помимо них в Южной Америке проживали народы с развитой древней цивилизацией. Обнаружить их следы значит открыть новую страницу в истории континента. Или в истории человечества вообще: разве можно совершенно исключить предположение, что в Южной Америке могли оказаться пришельцы с легендарного затонувшего материка Атлантиды? В 1909 году Фоссет направился к истокам реки Верди, на этот раз в сопровождении представителей властей Боливии и Бразилии, которые поставили пограничные знаки. Ему тут же предложили заняться работами в пограничной зоне между Боливией и Перу. Однако для этого пришлось бы бросить службу в армии: он и так слишком долго занимался делами, несвойственными британскому офицеру. Может быть, год-два назад Фоссет испытывал бы колебания. Но теперь мысль о поисках исчезнувших цивилизаций все более овладевала им. Майор Перси Гаррисон Фосетт решил уйти в отставку. В этот период он делит время между новыми маршрутами и чтением книг, посвященных Южной Америке. Здесь много недостоверного, много устаревшего и просто вздорного, и все же Фоссету кажется, что он находит все новые и новые подтверждения своей гипотезы.


Петр Бекетов - История географических открытий.

География

История географических открытий

Петр Бекетов
Географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

(родился ок. 1600 г. умер ок. 1661) основатель городов сибирских Пётр Бекетов поступил на службу Государеву в 1624 году в стрелецкий полк. В Сибирь был направлен в 1627 году. В 1628 году он был отправлен енисейским воеводой к забайкальским бурятам, чтобы обложить их ясаком. Бекетов справился с заданием успешней, чем его предшественник Максим Перфильев, собрал богатый ясак да к тому же стал первым человеком, преодолевшим ангарские пороги. Здесь, на бурятской земле, Бекетов построил Рыбинский острог. В 1631 году Бекетов снова послан из Енисейска в далекий поход. На сей раз во главе тридцати казаков предстояло пройти до великой реки Лены и закрепиться на её берегах. Известный историк Сибири восемнадцатого века И.Фишер расценивал эту командировку как признание заслуг и способностей человека, достаточно много сделавшего для государства. Весной 1632 года отряд Бекетова уже был на Лене. Недалеко от впадения в неё реки Алдан бекетовские казаки срубили небольшую крепость. Этот острог сыграл непреходящую роль во всех дальнейших открытиях, стал для России окном на Дальний Восток и Аляску, в Японию и Китай. Деятельность Петра Бекетова в Якутии на этом не заканчивается. Будучи прикащиком в Якутском остроге, он отправлял экспедиции на Вилюй и Алдан, основал в 1632 году Жиганск, в 1636 году Олекминск. После того как на смену ему прибыл И.Галкин, наш герой вернулся в Енисейск, откуда в 1640 году повез в Москву ясак на 11 тысяч рублей. В Москве Бекетов получил чин стрелецкого и казачьего головы. В 1641 году Петр Бекетов был пожалован в боярские сыны. В 1652 году, снова из Енисейска, П.И.Бекетов, коего искусство и прилежание были уже известны , опять выступил в поход к забайкальским бурятам. Выйдя на устье Селенги Бекетов со товарищи заложил острог Усть-Прорва. После этого его отряд двинулся вверх по Селенге, поднялся вверх по Хилку до озера Иргень. У озера в 1653 году отряд основал Иргенский острог. Глубокой осенью, перевалив через Яблоновый хребет, его отряд из 53 человек спустился в долину р. Ингоды. Путь от Иргеня до Ингоды пройденный Бекетовым в дальнейшем стал частью Сибирского Тракта. Поскольку от мороза ингода встала, то в районе нынешней Читы было заложено Ингодинское Зимовьё. В ноябре 1654 года 10 казаков отряда Бекетова во главе с Макимом Урасовым достигли устья Нерчи-реки, где заложили Нелюдский острог (ныне Нерчинск). Была составлена роспись и чертеж иргеню озеру и иным озёрам на Килке-реке (р. Хилок), которая пала из Иргень-озера, и Селенге-реке, и иным рекам, которые пали в Витим-реку из Иргеня-озера и из иных озёр .

В Шилкинском остроге Бекетов со товарищи пережили тяжелую зиму, не только страдая от голода, но и сдерживая осаду взбунтовавшихся бурят. К весне 1655 гда, наладив отношения с бурятами, отряд был вынужден оставить острог и, чтобы не погибнуть от голода, уйти на Амур. С этого момента данные разных авторов о жизни атамана расходятся. В столице Сибири г.Тобольске с Бекетовым встречался ссыльный протопоп Аввакум, отправленный туда в 1656 году. В своей книге Житие протопопа Аввакума... он пишет, что, будучи в Енисейске, П.Бекетов вступил в конфликт с огнепальным протопопом с целью защитить от анафемы своего подопечного, после чего ...из церкви пошед умре горькою смерти зле... . И.Э.Фишер называет гораздо более позднюю дату, когда П.И.Бекетов был ещё жив. По его данным, после скитаний по Амуру, в 1660 году Бекетов возвратился в Енисейск через Якутск и привёз с собою немало соболей, которые ему служили защитою к отвращению наказания, коего за оставление острога опасался . Там же, в Тобольске, с Бекетовым встречался и Юрий Крыжанич, серб, католический священник, сосланный в Сибирь в 1661 году. Я лично видел того, кто первый воздвиг крепость на берегах Лены , -- написал он. 1661 год -- это самое позднее упоминание имени Бекетова в исторической литературе. Если позволить себе предположить, что ни один из наших информаторов не ошибается и не лжёт, то выходит, что конфликт Бекетова с Аввакумом, которого вернули из ссылки в Москву в 1661 году, произошел в самом конце сибирской эпопеи последнего, а Юрий Крыжанич видел Бекетова незадолго до его смерти. Все данные сходятся, и получается, что в 1660 году Бекетов из Енисейска отбыл на службу в Тобольск, где в 1661 году и встретился и с Аввакумом, и с Крыжаничем. Таким образом, можно считать хотя бы приблизительно установленной дату смерти человека, так много сделавшего для закрепления Российского государства на его восточных рубежах. Неизвестна, к сожалению, дата рождения основателя Читы.. Но если предположить, что в 1628 году ему было не менее тридцати лет (никто не поставил бы неопытного юнца во главе серьезной экспедиции), то в 1661 году он был уже стариком, так что смерть от потрясения, вызванного серьезным конфликтом, не кажется удивительной. О том, что Петр Иванович Бекетов был человеком выдающимся, имеются свидетельства многих авторов. П. Словцов пишет о нем: Служака со рвением . Г. Миллер отмечает дипломатические и полководческие таланты сотника. Даже протопоп Аввакум, человек крайне строгий в оценках людей, называет его лутчим сыном боярским , а о конфликте с ним пишет: Ещё душе моей горе есть... .


Петти Уильям - История географических открытий.

География

История географических открытий

Петти Уильям
Географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

(1623-1687) английский экономист, изобретатель политической арифметики или статистики. Автор первой в мире работы, основанной на экономико-статистическом методе анализа ( Политическая арифметика , 1672г.).


Певцов Михаил Васильевич - История географических открытий.

География

История географических открытий

Певцов Михаил Васильевич
Географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

(1843-1902) российский путешественник, исследователь Центральной Азии, генерал-майор. В 1876-1890 годах руководил тремя экспедициями по Джунгарни, Монголии, Гоби, Кашгарии, Куньлуню. Автор способа определения географической широты по звездам, названного его именем. Михаил Васильевич Певцов родился в Новгородской губернии в мае 1843 года. О детских годах и юности его известно очень мало. Он не любил говорить о лишениях и трудностях личной жизни, которые ему приходилось переживать. Вообще его отличала редкая скромность. В семь лет оставшись сиротой. Певцов воспитывался у родственника бедного петербургского чиновника и, не имея средств для получения образования, в течение нескольких лет вольнослушателем прошел полный курс Первой петербургской гимназии, а затем в течение года также вольнослушателем посещал Петербургский университет. Тяжелое материальное положение заставило его бросить университет и поступить на военную службу в 39-й Томский полк, стоявший в Туле, откуда он вскоре был направлен в Воронежское юнкерское училище. Отлично успевая по всем предметам. Певцов особый интерес проявлял к изучению истории, географии и математики. Свой отпуск Певцов проводил в Новгородской губернии, где целыми днями бродил с охотниками по лесам, приучая себя к лишениям и готовясь к путешествиям, о которых мечтал уже в то время. В 1862 году Певцов, получив чин прапорщика, отбыл в Варшавский военный округ. В 1868 году он поступил в Академию Генерального Штаба. Здесь определились его научные интересы. Большую склонность он питал к математическим наукам. По собственному желанию он прошел курс геодезического отделения. В годы учения в академии Певцов изучал и естественные науки, находя время для работы в библиотеке и музее Петербургского университета, где он приобрел знания и навыки, необходимые натуралисту, вплоть до набивки чучел и хранения энтомологических, ботанических и зоологических коллекций. В 1872 году Певцов окончил академию. Несмотря на отличные способности, он был выпущен по второму разряду, так как довольно слабо знал иностранные языки. По окончании академии он был назначен на службу в штаб Семипалатинской области. Пользуясь досугами невеликой штабной службы . Певцов много работает в области этнографии, изучает быт казахского народа, казахский, а затем и арабский языки и историю Китая. С 1875 года военная служба Певцова проходит в Омске, где, наряду с основной работой, он преподает географию в военной гимназии. 16 мая 1876 года Певцов, имевший тогда уже чин капитана Генерального штаба, выехал из Зайсана в первое путешествие по Джунгарии.

Он командовал казачьей сотней, охранявшей хлебный караван по дороге в оазис Гучен. Певцову поручалось также собрать подробные сведения о стране по пути движения каравана. Караван этот имел в своем составе больше шестисот верблюдов, с которыми шли 120 лоучей (погонщиков). Экспедиция прошла сначала на юг по каменистой равнине с однообразным рельефом между хребтами Тарбгатай и Саур. Певцов установил, что ранее она представляла глубокую межгорную впадину, позже заполненную отложениями горных потоков. Перевалив невысокий пограничный хребет, караван проследовал вдоль южных склонов Саура на восток к большому озеру Улюнгур. Певцов две недели исследовал его бассейн, нанес на точную карту горько-соленое озеро Бага-Нур, установив, что сравнительно недавно оно было пресным и что оба озера занимают часть обширной впадины. В июне экспедиция продолжила путь на юго-восток вдоль левого берега реки Урунгу. Певцов впервые исследовал и нанес ее на карту до предгорий Монгольского Алтая. Здесь караван повернул на юг, пересек восточную часть Джунгарии, описанную Певцовым, и на 47-й день путешествия достиг Гучена, пройдя около 700 километров. От города Булун-Тохоя до Гучена а это 500 километров путь пролегал по совершенно неизвестной местности. В Булун-Тохое Певцов не смог найти проводника и получить сколько-нибудь обстоятельные сведения о предстоящем пути. Пробыв в Гучене до 7 августа, Михаил Васильевич той же дорогой возвратился в Булун-Тохой, а далее уже новым путем отправился в Зайсан. Это дало ему возможность ознакомиться со всей восточной половиной Тарбагатайской горной системы. 10 сентября экспедиция вернулась в Зайсанскйй пост. Несмотря на короткий срок, экспедиция выполнила большие исследования, значительно расширившие сведения о Джунгарии. Во время этой экспедиции Певцов вед астрономические наблюдения, определив географические координаты шести пунктов по пути следования. Был собран большой и ценный материал по географии, флоре, фауне Джунгарии. Коллекции содержали 18 видов млекопитающих и 62 вида. птиц. Интересны сведения о диких верблюдах, встреченных Певцовым к северу от Гучена, и больших стадах диких лошадей между реками Урунгу и Гученом. Нередко исследования выполнялись даже с риском для жизни. Так, отправившись 20 августа на плоту вниз по реке Урунгу, Певцов и его четыре спутника попали в водоворот, их плот вертелся в нем около 10 минут, потом его с силой понесло на прибрежную скалу, оттуда на толстое дерево, потом несколько раз ударило о прибрежные камни и наконец выбросило на широкий и плоский каменный мыс, Все эти страшные толчки наш плот выдержал и избавил нас, таким образом, от неизбежного крушения, только благодаря толстой настилке из ветвей тальника, выдававшейся за его края и смягчавшей значительно удары .


Пиккар Огюст - История географических открытий.

География

История географических открытий

Пиккар Огюст
Географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

(1884-1962) швейцарский физик. В полетах на стратостатах собственной конструкции достиг высот 15 780 (1931) и 16 370 м (1932). Изобрел батискаф, на аппарате собственной конструкции спускался на глубину 3160 м (1953). В 1960 на батискафе Триест Ж. Пиккар (сын П.) и Д. Уолш достигли дна Марианского желоба 10 919 м.


Пири Роберт Эдвин - История географических открытий.

География

История географических открытий

Пири Роберт Эдвин
Географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

(1856-1920) американский полярный путешественник, адмирал (1911). В 1892 и 1895 годах пересек Гренландию. 6 апреля 1909 года на собачьих упряжках достиг района Северного полюса. Пять раз шел Роберт Пири к вершине планеты и пять раз вынужден был поворачивать обратно. То незамерзающая открытая вода, то непроходимые торосы останавливали его. В промежутках между экспедициями на год-другой он возвращался на родину в США. Возвращался только для того, чтобы подготовить новую экспедицию. В общей сложности он прожил среди эскимосов на крайнем севере Гренландии полтора десятка лет. Во время одной из экспедиций он отморозил ноги. Восемь пальцев пришлось ампутировать. Но ни этот несчастный случай, ни многочисленные неудачи не смогли сломить упорства путешественника... Роберт Эдвин Пири родился в Крессон-Спрингсе (штат Пенсильвания) 8 мая 1856 года. Отец умер, когда мальчику было два года. Мать вернулась с сыном в Мэн, на южную границу штата, где он рос среди дикой природы. Он был единственным сыном. Окончив школу первой и второй ступени в Портленде, он был принят в колледж Бодуэна в Брунсвике. В Брунсвик переехала и мать, чтобы не разлучаться с сыном хотя бы в первые годы его студенческой жизни. После окончания колледжа Роберт едет в Вашингтон, где работает чертежником в Береговой и геодезической службе США. Вскоре, однако, он переходит в военно-морское ведомство на должность инженера и получает воинское звание лейтенанта. Через три года его посылают в Никарагуа. В тропических лесах он проводил изыскания трассы канала через перешеек. Министерство настолько высоко оценило эту работу Пири, что предоставило ему несколько месяцев отпуска. В 1886 Году Роберт взял отпуск, попросил у матери 500 долларов и неожиданно для всех уехал в Гренландию. В июне 1886 года китобойное суденышко Игл ( Орел ) высадило Роберта Пири в Годхавне. Кажется, в то время Пири еще не задумывался всерьез о покорении полюса. Планы его были более скромными: пересечение Гренландии от западного берега до восточного. В то время внутренняя часть Гренландии оставалась на картах белым пятном. Существовало мнение, что ледники только окаймляют остров, а за ними должны находиться обнаженные скальные участки с более мягким климатом, даже покрытые лесами. В 1878 году пересечь Гренландию пытался датчанин Йенсен, в 1883 году швед Норденшельд. Но обе эти попытки окончились неудачей. Пири также не смог добиться успеха. За 26 дней его отряд сумел продвинуться менее чем на 100 миль в глубь ледяной пустыни меньше даже, чем отряд Норденшельда. Пири писал о своей первой неудачной попытке пересечь Гренландию как о разведывательном походе; на самом деле, план Пири, как уже говорилось, состоял в том, чтобы добраться до пика Петермана на противоположной стороне острова.

Пири прошел примерно одну шестую расстояния и вынужден был вернуться. Но гренландская экспедиция составила ему имя, а сам он теперь уже безнадежно заболел Севером. Биограф пишет: В материковых льдах Гренландии во время разведывательной экспедиции в нем впервые проснулся вкус к арктическим путешествиям. Это был путь, суливший ему желанную славу . Пири возвратился в Никарагуа, потом перебрался в Филадельфию. Заручившись поддержкой Американского географического общества и Филадельфийской академии наук, получил денежную субсидию, выхлопотал на службе восемнадцатимесячный отпуск и в 1891 году вновь отправился в Гренландию. Свою цель он сформулировал так: ...достигнуть и определить северную границу Гренландии сухопутно, то есть пересечь внутренний лед . Первую свою поездку в Гренландию Пири называл разведкой. Но на этот раз он действительно возглавил экспедицию: специальное судно, тридцать человек на борту. В самом начале, еще на подходах к месту зимовки, огромный кусок льда заклинил руль судна, тяжелый железный румпель резко развернуло. Удар пришелся Пири по ногам. Перелом обеих костей над лодыжкой , определил врач экспедиции Фредерик Кук. Пири в своей книге уделяет этому эпизоду три строчки: Благодаря профессиональному искусству моего врача Кука и неусыпной и внимательной заботе миссис Пири мое полное выздоровление было быстро достигнуто . И уже через полтора месяца Пири лично участвует в заброске продовольственных складов, которые должны обеспечить санные путешествия будущего года. Зимой в коротких походах испытывалось снаряжение, люди тренировались в ходьбе на лыжах. Эскимосские женщины шили одежду. А весной Пири отправился в поход и прошел по ледниковому щиту более 2000 километров, совершив двойное пересечение Гренландии в самой северной ее части. В январе 1899 года Пири, готовя бросок к полюсу, в самое темное время полярной ночи решится забросить вспомогательный склад продовольствия. Его отряд будет неделю пробиваться к Форту-Конгер: Мы шли в полной темноте, по ледяным нагромождениям, спотыкаясь, падая, снова поднимаясь, и пробивали дорогу дальше и дальше в течение 18 часов . Когда в Форте-Конгер, в том самом доме, где когда-то зимовала экспедиция Грили, он впервые за неделю сможет раздеться, он увидит, что ноги безнадежно отморожены. Корабельный врач Томас Дедрик ампутирует ему восемь пальцев, и вновь отряд будет пробиваться в ночи теперь уже назад, к месту стоянки Виндоуорда . Но в своей книге Пири напишет об этой обратной дороге только две строчки: Двадцать восьмого мы достигли места стоянки Виндоуорда .


Питеас (Пифей) - История географических открытий.

География

История географических открытий

Питеас (Пифей)
Географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

(4 в. до н. э.), древнегреческий мореплаватель, астроном, математик и географ. Между 350 и 320 до н. э. совершил плавание вдоль части северных и западных берегов Европы. Открыл острова Зеландия, Великобритания и Ирландия, полуострова Бретань и Скандинавский, моря Северное и Ирландское, прол. Каттегат и Бискайский зал. Питеас вычислил наклон плоскости эклиптики к плоскости небесного экватора, первым указал на связь между движением Луны и приливно-отливными явлениями океана.


Поярков Василий Данилович - История географических открытий.

География

История географических открытий

Поярков Василий Данилович
Географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

(годы рождения и смерти неизвестны) русский землепроходец. В 1643-46 во главе отряда прошел из Якутска по рр. Лена, Алдан на р. Зея, а затем на Амур. Зимовал на побережье Охотского моря, оттуда прошел на лыжах до верховьев р. Мая и вернулся в Якутск. Сообщил подробные сведения о природе и населении обширных площадей Дальнего Востока. Основанный в 1632 году на берегу реки Лены, Якуцкий острожек занимал выгодное географическое положение и в 1642 году стал административным центром вновь организованного Якутского воеводства. Русские землепроходцы искали новые землицы на юге, продвигаясь вверх по притокам Лены Олёкме и Витиму. Скоро они перевалили водораздельные хребты, и перед ними открылась обширная страна на великой реке Шилкар (Амур), населенная оседлыми даурами, по языку родственными монголам. Приволье, богатство Амура и прежде всего то, что там хлеб родится вволю , привлекало внимание первого якутского воеводы Петра Головина, так как в Якутске хлеба, получаемого от пашенных крестьян , не хватало, и его приходилось привозить издалека, чаще всего из-за Урала. Слухи о богатствах Даурии все умножались, и в июле 1643 года Головин послал на Шилкар 133 казака с пушкой под начальством письменного головы Василия Даниловича Пояркова, выделив судовой инструмент, много парусины, боеприпасов, пищалей, а также медных котлов и тазов, сукна и бисера для подарков местным жителям. Поярков потому времени был образованным человеком. Выходец из северных губерний Европейской России, он дослужился на сибирской службе до должности письменного головы чиновника для особых поручений при воеводе. К отряду присоединилось полтора десятка добровольцев-промышленников ( охочих людей ). В качестве переводчика был выбран Семен Петров Чистой. Пояркову был дан ряд заданий: описать реки и народы, живущие на них, их занятия, выяснить природные богатства края и представить чертеж и роспись дороги своей и волоку, к Зие и Шилке реке, и падучим в них рекам и угодьям . Был составлен маршрут похода и даны некоторые сведения о реках и народе, живущем на Амуре, а также твердый наказ Пояркову, чтобы люди его отряда не трогали и не обижали местное население. Поярков пошел в Даурию новым путем. В конце июля на дощаниках он поднялся по Алдану и рекам его бассейна Учуру и Гонаму. Судоходство по Гонаму возможно только на 200 километров от устья, выше начинаются пороги. Людям Пояркова приходилось перетаскивать суда чуть ли не у каждого порога, а на Гонаме их больше сорока, не считая мелких.

Плавание по этой реке было поистине героическим. Однажды на пороге казенное судно заметало и на том замете с того казенного дощаника с кормы сорвало государев свинец, что с ним послан был 8 пуд 16 гривенок, и тот свинец в том пороге в глубоком месте потонул и сыскать его не могли . Поярков никак не мог примириться с потерей столь ценного и нужного груза. Казаки даже ныряли за ним, но бесполезно. Осенью, когда река стала, отряд еще не достиг водораздела между бассейнами Лены и Амура, потеряв два дощаника. Поярков оставил часть людей зимовать с судами и припасами на Гонаме, а сам налегке с отрядом в 90 человек пошел зимником на нартах и лыжах через Становой хребет и вышел к верховьям реки Брянты (система Зеи). Через 10 дней пути по Амурско-Зейскому плато он добрался до реки Умлекан, левого притока Зеи. Здесь русские были уже в стране пашенных людей Даурии. По берегам Зеи встречались селения с просторными деревянными домами крепкой постройки, с окнами, затянутыми промасленной бумагой. Удауров имелись запасы хлеба, бобовых и других продуктов, много скота и домашней птицы. Они носили одежду из шелковых и хлопчатобумажных тканей. Шелк, ситцы, металлические и другие изделия они получали из Китая в обмен на пушнину. Пушниной же они платили дань маньчжурам. Поярков требовал от дауров, чтобы они давали ясак русскому царю, а для этого он захватывал в аманаты (заложники) знатных людей, держал в цепях, обращался с ними жестоко. От аманатов и других пленных русские получили более точные сведения о стране, в частности о крупном притоке Зеи Селимде (Селемдже) и ее жителях, о соседней Маньчжурии и Китае. Поярков решил зимовать на Зее и поставил острог возле устья Умлекана. К середине зимы Хлеб в остроге и окрестных селениях подошел к концу,а нужно было дотянуть до теплого времени, когда вскроются реки и придут суда с припасами, оставленными на Гонаме. Тогда Поярков послал отряд в 70 человек во главе с Юшкой Петровым в соседнее селение. Дауры встретили гостей приветливо, но в свой город не пустили. За версту от селения они построили казакам три юрты, принесли им богатые дары, снабдили продуктами. Петрова не удовлетворили богатые подношения дауров. Отобрав 50 лучших воинов, он пошел на штурм селения. Однако дауры выслали конный отряд, который разгромил пеший отряд казаков. Юшка Петров с оставшимися в живых людьми вернулся к Пояркову. В это время в остроге начался голод, казаки примешивали к муке кору, питались кореньями и падалью, болели и умирали. Разгневанный Поярков не мог простить Петрову его необдуманного поведения и отказался делить запасы с вернувшимся отрядом.


Полипов Борис Борисович - История географических открытий.

География

История географических открытий

Полипов Борис Борисович
Географическая энциклопедия

Это интересно:

Первый полный атлас Российской империи был издан в 1745 г. Российской Академией Наук.

(1877-1952) русский почвовед, геохимик, академик. Основные труды Полипова посвящены формированию разных типов коры выветривания, классификации ландшафтов, их геохимии, методам исследования почв.


Потанин Григорий Николаевич - История географических открытий.

География

История географических открытий

Потанин Григорий Николаевич
Географическая энциклопедия

Это интересно:

Подробную географическую карту нашей планеты составили географы бывшего СССР и ряда восточноевропейских стран. Такого детального "портрета" всей Земли в масштабе 1:250000 ранее еще не было. Карта состоит из 234 листов и содержит ог-ромное количество географических названий - свыше 400000.

(1835-1920) российский исследователь Центральной Азии и Сибири. В 1863-1899 годах (с перерывами) совершил ряд экспедиций: на озеро Зайсан, в горы Тарбагатай, в Монголию, в Туву, Северный Китай, Тибет, на Большой Хинган; открыл (совместно с М. В. Певцовым) Котловину Больших Озер. Совместно с женой А. В. Потаниной (1843-1893) собрал ценные этнографические материалы. Отец Григория Потанина хорунжий Сибирского казачьего войска за столкновение с начальством был посажен в тюрьму с разжалованием в рядовые. Мать умерла, и не окажись рядом добрых людей, неизвестно, как бы сложилась жизнь у Григория. А он с детства мечтал путешествовать. В восемь лет прочитал Робинзона Крузо ... После окончания Омского кадетского корпуса, куда его определил бывший командир отца, полковник Эллизен, Григорий Потанин, произведенный в офицеры, получил назначение в Семипалатинск, в казачий полк. Он постоянно находился в разъездах. Но для него это были не просто служебные поездки, а путешествия, во время которых он собирал гербарий, этнографический материал. Он выписывал Записки Географического общества, изучал ботанику по книгам, на которые тратил почти все скромное офицерское жалование. В 1853 году молодой казачий офицер отправился из Семипалатинска в Копал. Оттуда Потанин прошел к реке Или, переправился через нее и достиг подножия Тянь-Шаня. Русский отряд расположился на стоянку среди абрикосовых и яблоневых рощ долины Иссык. Потанин осмотрел ближний водопад и два высокогорных озера. Весной 1853 года отряд перешел на реку Алма-Ату, где Потанин принял участие в постройке первых зданий будущего города Верного. Затем был совершен поход на реку Чу. В конце 1853 года Григорий совершил поездку в Кульджу, в пределы Западного Китая. Там Потанин познакомился с видным ученым русским консулом И. И. Захаровым. Исследователь Китая указал молодому офицеру книги по истории изучения стран Центральной Азии. Впоследствии Потанин составил очерк пути из Копала в Кульджу. Возвратившись из Тянь-Шаня, он отправился на Алтай, в станицы Бийской линии, жизнь которых Потанин вскоре описал в своих первых очерках. К тому времени, когда случай свел его в Омске с Петром Петровичем Семеновым, возвращавшимся из экспедиции на Тянь-Шань, Потанин обладал довольно обширными познаниями в ботанике, чем немало удивил знаменитого ученого. Петр Петрович всегда помогал одаренным людям. Он убедил молодого казачьего офицера в необходимости учиться, пообещав при этом свою поддержку. Сославшись на болезнь, Потанин подал в отставку. Денег на дорогу в Петербург не было. В Барнауле удалось пристроиться к каравану, идущему с золотом в Петербург.

Взяли его, как бывшего офицера, в качестве охранника. В университет он поступил в двадцать четыре года, однако проучился лишь два первых курса: начались студенческие волнения, университет закрыли, и Потанин остался не удел. Выручил все тот же Семенов, рекомендовавший Потанина в экспедицию Струве, собирающуюся в южную Сибирь для астрономического определения географических координат российских Пограничных пунктов. И Потанин отправился в долину Черного Иртыша, на озеро Зайсан-нор и в Тарабагатайские горы. В своей первой экспедиции он собирал гербарий, записывал киргизские песни, легенды, пословицы. Вернувшись из путешествия, Потанин жил в Томске, где занимал скромное место преподавателя естественной истории в гимназии. Вскоре он стал активным членом кружка Сибирских патриотов , за что был арестован. Три года он провел в омской тюрьме в ожидании приговора Московского отделения сената. Омский суд приговорил его к пяти годам каторги. Почти через всю Сибирь отправился Потанин в далекую крепость Свеаборг в арестантские роты с каторжным отделением, где ему предстояло отбывать наказание. Восемь лет вычеркнуто из жизни... Летом 1876 года из русского пограничного города Зайсана через Монгольский Алтай в город Кобдо прошла экспедиция Русского географического общества под начальством Григория Николаевича Потанина. Спутниками его были топограф Петр Алексеевич Рафаилов и Александра Викторовна Потанина, этнограф и художник, сопровождавшая мужа во всех крупных экспедициях. Из Кобдо Потанин двинулся на юго-восток вдоль северных склонов Монгольского Алтая, открыв короткие хребты Батар-Хайрхан и Сутай-Ула. В июле, на тридцатый день пути, путешественники достигли стен монастыря Шара-Сумэ, расположенного на южном склоне Алтая и бывшего резиденцией воинственного жреца Цагангэгэна. Обойти стороной этот монастырь было нельзя. Китайское селение, расположенное неподалеку от храма, казалось необитаемым. Маленькая русская экспедиция, всего из восьми человек, миновала селение и двинулась к мосту, перекинутому через ров, окружающий монастырь. Но на мост им не дали ступить. Из ворот монастыря вырвалась толпа и, возбуждаемая монахами, принялась забрасывать чужеземцев комьями глины. В переговоры монахи вступать не пожелали. Они требовали, чтобы русские убирались туда, откуда пришли. Когда Потанин захотел поближе рассмотреть кумирни монастыря, монахи набросились на всадников, начали стаскивать их с лошадей, избивать. Григорий Николаевич пытался увести за собой своих людей, но был тут же настигнут, пленен, обезоружен и посажен в полутемную монастырскую келью. Через некоторое время пришел лама и сказал русским, что их будут судить за надругательство над святыней.


Пржевальский Николай Михайлович - История географических открытий.

География

История географических открытий

Пржевальский Николай Михайлович
Географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

(1839-1888) российский путешественник, исследователь Центральной Азии; почетный член Петербургской АН (1878), генерал-майор (1886). Руководил экспедицией в Уссурийский край (1867-1869) и четырьмя экспедициями в Центральную Азию (1870-1885). Впервые описал природу многих районов Центральной Азии; открыл ряд хребтов, котловин и озер в Куньлуне, Наньшане и на Тибетском нагорье. Собрал ценные коллекции растений и животных; впервые описал дикого верблюда, дикую лошадь (лошадь Пржевальского), медведя-пишухоеда и другие виды позвоночных. Труды Пржевальского. высоко оценены, в его честь учреждены Золотая и Серебряная медали РГО. Николай родился в селе Кимборы Смоленской губернии 31 марта (12 апреля) 1839 года. Отец, поручик в отставке, умер рано, всего сорока двух лет, оставив на руках у молодой вдовы, кроме семилетнего Николая, еще двух сыновей Владимира и Евгения. Мальчик рос под наблюдением матери в имении Отрадное: Рос я в деревне дикарем, воспитание было самое спартанское, я мог выходить из дому во всякую погоду и рано пристрастился к охоте. Сначала стрелял я из игрушечного ружья желудями, потом из лука, а лет двенадцати я получил настоящее ружье . В 1855 году Пржевальский первым учеником окончил смоленскую гимназию и поступил вольноопределяющимся на военную службу. Позднее Николай Михайлович объяснял свое решение так: Героические подвиги защитников Севастополя постоянно разгорячали воображение 16-летнего мальчика, каким я был тогда . Он мечтал о подвигах, но действительность разочаровала его. Вместо подвигов муштра, по вечерам карты. Пржевальский, уклоняясь от кутежей, все больше времени проводил на охоте, собирал гербарий, всерьез занялся орнитологией. Став прапорщиком, он подал начальству рапорт, в котором просил о переводе на Амур. Ответ был совершенно неожиданный трое суток ареста. После пяти лет службы Пржевальский поступает в Академию Генерального штаба. Помимо основных предметов, он изучает труды ученых-географов Риттера, Гумбольдта, Рихтгофена и, конечно, Семенова. По окончании учебы он служит адъютантом в Полоцком пехотном полку. Еще в академии Пржевальский подготовил курсовую работу Военно-статистическое обозрение Приамурского края . Рукопись, посланная им в Русское географическое общество, получила высокий отзыв ученого и путешественника Семенова: Работа основана на самом дельном и тщательном изучении источников, а главное, на самом тонком понимании страны . В 1864 году Пржевальского избирают в действительные члены географического общества.

Вскоре Николай Михайлович начал преподавать историю и географию в Варшавском юнкерском училище. Лектором он был прекрасным. Пользуясь своей феноменальной памятью, мог цитировать наизусть целые страницы из дневников любимых путешественников. В 1867 году были опубликованы Записки всеобщей географии для юнкерских училищ , подготовленные Н. М. Пржевальским. К этому времени он, наконец, добился перевода в Восточную Сибирь. Уже в Иркутске, с помощью рекомендательных писем Семенова он выхлопотал двухлетнюю служебную командировку в Уссурийский край. Кроме того, опять же не без помощи Семенова, Сибирский отдел географического общества предписывает Пржевальскому изучить флору и фауну края, собрать ботаническую и зоологическую коллекции. Со своим спутником юношей Ягуновым он спустился по Амуру, плавал на лодке по Уссури, пробирался тропами неведомого края. Как-то странно видеть это смешение форм севера и юга... в особенности поражает вид ели, обвитой виноградом, или пробковое дерево и грецкий орех, растущие рядом с кедром и пихтой. Охотничья собака отыскивает вам медведя или соболя, и тут же рядом можно встретить тигра, не уступающего в величине и силе обитателю джунглей Бенгалии . Два с половиной года провел Пржевальский на Дальнем Востоке. Тысячи километров пройдены, 1600 километров покрыты маршрутной съемкой. Бассейн Уссури, озеро Ханка, побережье Японского моря... Подготовлена к печати большая статья Инородческое население Уссурийского края . Собрано около 300 видов растений, изготовлено более 300 чучел птиц, причем многие растения и птицы на Уссури обнаружены впервые. Он начинает писать книгу Путешествие в Уссурийском крае . В январе 1870 года. Николай Михайлович вернулся в Петербург, в марте впервые взошел на трибуну Русского географического общества. Он был высокого роста, хорошо сложен, но худощав, симпатичен по наружности и несколько нервен. Прядь белых волос в верхней части виска при обшей смуглости лица и черных волосах привлекала на себя невольное внимание . Он рассказывал об Уссурийском путешествии и о своих дальнейших планах. Его описание Уссурийского края раскрыло такие картины в жизни природы и русских переселенцев, что слушавшие его поражались: как это было возможно работая в одиночестве, если не считать мальчика-препаратора, собрать такие глубокие, обширные сведения... В результате ему была присуждена Серебряная медаль. В 1870 году Русское географическое общество организовало экспедицию в Центральную Азию. Начальником ее был назначен офицер Генерального штаба Пржевальский.


Пти Де Ла Круа - История географических открытий.

География

История географических открытий

Пти Де Ла Круа
Географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

(Petit de la Croix) Франсуа (1653-1713), французский писатель. Путешественник по Востоку, переводчик с арабского и персидского языков (в т. ч. сказки «Синдбад-мореход», 1701), друг А. Галлана. Сборники «История персидского султана и его визирей, турецкие сказки» (1707), «1001 день» (т. 1-5, 1710-12, в соавторстве с А. Р. Лесажем).


Птолемей Клавдий - История географических открытий.

География

История географических открытий

Птолемей Клавдий
Географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

(ок. 90-168 н. э.) древнегреческий ученый, математик, астроном и физик. Разработал теорию движения планет вокруг неподвижной Земли, позволяющую предвычислять их положение на небе; совместно с теорией движения Солнца и Луны она составила т. н. птолемееву систему мира (геоцентрическую). Эта система изложена им в Великом построении астрономии , более известном под арабским названием Альмагест . Птолемей написал также Руководство по географии , забытое вплоть до эпохи Возрождения, когда оно было найдено, переведено на др. языки и издано. Собственно география, по Птолнмею, это то, что мы сейчас называем картографией; в отличие от нее описательную географию Птолемей называл хорографией (греч. choros место). Птолемей составил много карт, предложил новые картографические проекции: коническую, стереографическую (с кривыми меридианами и параллелями) и цилиндрическую.


Эль-Кано - История географических открытий.

География

История географических открытий

Эль-Кано
Географическая энциклопедия

Это интересно:

Только за последние 500 лет масса нашей планеты увеличилась на миллиард тонн за счет космического вещества, что составляет лишь 0,01% массы Земли. Однако она, по-видимому, влияет на годичное и суточное движение нашей планеты.

(1487-1526) первый круглосветный мореплаватель. Участвовал в испанской военной экспедиции против мавров. 7 сентября 1522 года перед человечеством открылся мир. Ни одного портрета Эль-Кано не сохранилось, а может быть, и не существовало. Датой рождения первого кругосветного мореплавателя называют либо 1487-й, либо 1476 год. Дату же смерти помнят умер он в августе 1526 года. На гербе, дарованном ему королем, изображен земной шар, обвитый лентой, и девиз: Primus Circumdedisti Me Первый обошел вокруг меня За девять лет до этого Эль-Кано как капитан и владелец корабля участвовал в испанской военной экспедиции против мавров. Денег за службу он по какой-то причине не получил, запутался в долгах и вопреки строжайшему закону продал свое судно иностранным купцам. Ему грозил арест, и он несколько лет скрывался от правосудия. Но желающих отправиться в плавание было не так уж много, и капитан-генерал Фернан Магеллан зачислил Эль-Кано в свою экспедицию. О прежней жизни Эль-Кано мы знаем немного. По национальности он был баском, родился в портовом городке Гета. Вначале был боцманом, а затем штурманом. Кстати сказать, только после возвращения Виктории , в 1523 году, Эль-Кано был амнистирован специальным королевским указом. Еще до начала экспедиции, когда король повелел провести специальное дознание о засилье португальцев среди участников экспедиции, Эль-Кано был одним из шести моряков, которые давали показания в пользу Магеллана. Разумный и добродетельный человек, дорожащий своей честью так характеризовал тогда Эль-Кано капитан-генерала. Тогда же Эль-Кано показывал, что он сам вполне доволен командой корабля, на котором служит штурманом, потому что это хорошая команда, доволен он и грузом, предназначенным его кораблю, и что он, кроме того, слышал от штурманов других кораблей, что они также довольны своими командами . Вначале верный соратник Магеллана, Эль-Кано оказался впоследствии в числе мятежников, которые взбунтовались против капитан-генерала еще в самые, первые месяцы плавания. Более того, он был одним из руководителей мятежа, поскольку мятежники именно его прочили в капитаны самого большого корабля Сан-Антонио . Двоих мятежников тогда по приказу Магеллана четвертовали, двоих, покидая бухту Сан-Хулиан, оставили на берегу на верную смерть. Эль-Кано в числе сорока других также был приговорен к смертной казни. Но лишиться сразу стольких людей было невозможно, и Магеллан разжаловал его. Тогда без малого пять месяцев бывший капитан, скованный цепью с другими мятежниками, выполнял самую черную работу.

После гибели энергичного и неукротимого Магеллана его флот временно оказался в растерянности. Командование перешло к тем, кому доверяла команда. Всего через несколько дней после гибели капитан-генерала на экспедицию обрушился еще один страшный удар. Властитель соседнего острова Себу один из самых ревностных новообращенных христиан пригласил группу испанцев на ужин , где все они больше двадцати человек были перебиты. Оставалось слишком мало людей, чтобы вести три корабля, поэтому один из них, Консепсион , испанцы сожгли. Оставшиеся два корабля, Тринидад и Виктория , отправились к острову Тидор. Там шла война между мелкими князьками. Так как вождь соседнего острова Тернате вел торговлю с португальцами и пользовался их расположением, то вождь Тидора поспешил заключить союз с испанцами. В одной из битв Барбоса и несколько матросов были захвачены в плен. Остальные корабли ушли, будучи не в силах выручить товарищей из неволи и оставив их на произвол судьбы. Экипаж экспедиции быстро таял. Тринидад обветшал и давал сильную течь. Виктория оставила его среди островов под командой Эспиноса и ушла вперед. Эспиноса сделал было попытку вернуться в Америку, но затем повернул назад и кое-как сумел добраться до Молуккских островов. Эль-Кано с сорока семью испанцами и тринадцатью туземцами отправился на Виктории через Индийский океан. Корабль давал течь и притом был сильно перегружен приобретенной в дороге большой партией гвоздики. Провизии у моряков было недостаточно. Из шестидесяти человек часть умерла от болезней, некоторые были казнены за провинности, многие убиты в стычках с туземцами. Несколько раз корабль подвергался нападению португальцев. Когда Виктория зашла за припасами на острова Зеленого Мыса, португальцы хотели задержать ее под предлогом выяснения истинного происхождения и названия корабля. Тогда Эль-Кано бежал из порта, оставив большинство своих людей на берегу.8 сентября 1522 года, после трехлетнего отсутствия, Виктория причалила к набережной Севильи. Из пяти кораблей, отправившихся в кругосветное плавание, вернулся один, из двухсот сорока трех человек восемнадцать, причем все они были измучены до крайности. Моряки сошли на берег. Босые, одетые в лохмотья, по словам очевидца, более худые, чем самая заморенная кляча , они шли, едва волоча ноги, к церкви Санта-Мария де ла Виктория туда, где три года назад они присягали на верность королю и Кастилии. Теперь они шли, чтобы вознести молитвы за упокой души Магеллана, погибших товарищей, чтобы возблагодарить Бога за свое спасение.


Эратосфен Киренский - История географических открытий.

География

История географических открытий

Эратосфен Киренский
Географическая энциклопедия

Это интересно:

Центр Европы располагается на территории Украины в Закарпатской области между городами Тячев и Рахов, вблизи поселка Деловое, а центр Азии - в городе Кизыл Тувинской республики.

(275-195 до н. э.) древнегреческий географ, математик, философ и поэт; глава знаменитой Библиотеки в г. Александрия, основатель математической географии. Эратосфен впервые ввел в употребление термин география , сделал попытку определить размер Земли, создал новую географическую карту на основе данных, полученных после походов Александра Македонского, причем построил на карте подобие градусной сети из 8 меридианов и 8 параллелей. В Географических очерках дал полную систему общего землеведения, в частности предполагал, что Атлантический океан соединяется с Индийским, и Африку можно обойти морским путем.


Эверсманн Эдуард Александрович - История географических открытий.

География

История географических открытий

Эверсманн Эдуард Александрович
Географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

(1794-1860), российский натуралист, врач и путешественник, один из основоположников зоогеографии в России, член-корреспондент Петербургской АН (1842). По происхождению немец. С 1816 в России. С 1828 профессор зоологии и ботаники Казанского университета. Совершил в 1820-30 ряд путешествий по азиатской части России, собрал обширные коллекции млекопитающих, птиц, насекомых. Большая часть работ посвящена фауне юго-востока России.


Эвлия Челеби - История географических открытий.

География

История географических открытий

Эвлия Челеби
Географическая энциклопедия

Это интересно:

Первый глобус приблизительно во II в. до н. э. изготовил древнегреческий географ Кратес из Пергамы, но изображение его не сохранилось.

(1611-1682 или 1683), турецкий путешественник, географ, писатель. 10-томная «Книга путешествий» («История путешественника») — ценный источник сведений по истории многих стран Европы, Азии и Африки.


Эйр Эдуард Джон - История географических открытий.

География

История географических открытий

Эйр Эдуард Джон
Географическая энциклопедия

Это интересно:

Самый большой глобус на Земле диаметром 10 м и весом 30 тонн находится в г. Пезаро (Италия).

(1815-1901) английский исследователь Австралии. Свои путешествия, в глубь континента начал с 1873 года. Открыл хребет Флиндерс, озеро Торренс, озеро Эйр; в 1840-1841 годах пытался разведать дорогу из Аделаиды в Перт (на западном побережье континента), с большими трудностями дошел до Олбани в бухте Кинг-Джордж, в целом выполнив поставленную задачу. После основания Аделаиды в Южную Австралию хлынули переселенцы из Нового Южного Уэльса и английские эмигранты. К 1840 году в Южной Австралии осело уже более десяти тысяч колонистов. Еще не обследованные земли стали объектом безудержной спекуляции. Удачливые дельцы скупили свыше 100 тысяч гектар земли, неимущие же переселенцы остались на мели. Начались лихорадочные поиски новых земель, в которых деятельное участие принял овцевод Эдуард Джон Эйр. Эйр родился в Англии в семье священника. В 1832 году он эмигрировал в Австралию, где занялся разведением овец. Сперва он перегонял скот из Нового Южного Уэльса в Порт-Филлип, а в 1838 году переехал в Южную Австралию. В 250 километрах к северу от Аделаиды он основал большую овцеводческую ферму, которая стала опорной базой для его первых рекогносцировок во внутренние области Южной Австралии. В 1839 году он открыл реку Браутон, впадающую в залив Спенсер, и к северу от нее невысокий хребет Флиндерс. Эта горная гряда протягивается с юга на север. С одной из ее вершин, позже получившей название Маунт-Эйр, Эдуард далеко на западе увидел очень большое озеро Торренс. Затем Эйр обследовал значительный участок побережья Южной Австралии между заливом Спенсер и бухтой Стрики Бей. На обратном пути он пересек полуостров Линкольн (полуостров Эйр современных карт), вышел к заливу Спенсер и оттуда проследовал в Аделаиду. В 1840 году овцеводы Южной Австралии собрали значительную сумму денег и предложили Эйру организовать экспедицию для поисков новых пастбищных земель. Эйр сразу же предупредил пайщиков, что к северу и западу от Аделаиды искать пастбищные угодья бесполезно. При этом он, однако, выдвинул другую, не менее важную задачу: по его мнению, именно в этих направлениях следовало вести поиски сквозных путей к западным и северным берегам Австралии. В июне 1840 года Эйр покинул Аделаиду и направился вдоль хребта Флиндере. Однако дальнейший путь ему преградили соленые озера и болота. Эйр решил, что открытое им к западу от гор Флиндерс озеро Торренс омывает предгорья хребта не только на западе, но и на севере, но он ошибся. Восемнадцать лет спустя выяснилось, что к северу или, точнее, к северо-западу от хребта Флиндерс лежит не связанное с озером Торренс озеро Эйр, которое порой почти совершенно пересыхает, а порой широко разливается, захватывая низины у подошвы этой горной гряды.

Впоследствии выяснилось также, что путь от южных берегов Австралии к ее центру проходит через широкий перешеек между озерами Торренс и Эйр. Эйр, полагая, что дорога на север закрыта, от вершины Хоплесс (Безнадежной) повернул на юг. Он принял решение возвратиться к южному берегу и оттуда направиться вдоль побережья Большого Австралийского залива к западным берегам Австралии. Морем мимо этого безрадостного побережья Эйр уже прошел в 1840 году, когда на корабле перевез партию овец из Аделаиды в гавань Олбани в бухте Кинг-Джордж. 25 февраля 1841 года Эйр отправился из бухты Фаулерс-Бей на запад. Он взял с собой своего старого товарища Джемса Бакстера и трех аборигенов уроженцев Западной Австралии. Один из них, Вайли, внушал Эйру особое доверие. Это был смышленый, веселый и отважный юноша, и в ходе экспедиции ему предстояло сыграть выдающуюся роль. Теперь, писал Эйр накануне выхода в путешествие, все мосты сожжены. Мы должны идти вперед, и только вперед, и достичь бухты Кинг-Джордж. Кинг-Джордж или гибель, другого выхода нет . Эйр взял с собой одиннадцать вьючных лошадей и небольшой табун овец, которые служили экспедиции живым припасом . Предстояло пройти свыше 3 тысяч километров. Кругом, насколько хватало глаз, простиралась унылая равнина, кое-где поросшая чахлым кустарником. Порой Эйр и его спутники шли у самого берега, но здесь лошади вязли в сыпучих дюнных песках. В конце марта иссякли запасы воды; путешественники утоляли жажду утренней росой, которую трое аборигенов собирали весьма хитроумным способом. День ото дня наши надежды на успех уменьшались, писал Эйр. Часть лошадей околела, а те, что выжили, являли ужасный вид. Мы настолько ослабли и так утомились, что казалось уже невозможным идти дальше, а ведь предстояло еще преодолеть тысячу с лишним миль . В путевом журнале Эйра можно найти такие записи: 10 ноября 1840. Убедил туземца по имени Уилгулди умного и веселого старика сопровождать нас в качестве проводника. 11 ноября 1840. Ведомые нашим другом Уилгулди, срезали все углы побережья и вышли напрямик к Билима Гайпие ( Местность, где есть вода ). Прибыли туда около полудня, покрыв 12 миль. Туземец показал нам участок болота, где, вырыв яму глубиной в 4 фута, мы нашли воду... Она имелась здесь в изобилии и была хорошего вкуса. 17 ноября 1840. Вскоре после привала появилось несколько туземцев. Они присоединились к тем, кто шел с нами. Вели себя чрезвычайно вежливо и добропорядочно...


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

а б в г д е ж з и к л м н о п Р с т у ф х ц ч ш щ э ю я

Расмуссен Кнуд Йохан Виктор
Ратцель Фридрих
Реклю Жан Жак Элизе
Ремезов Семен Ульянович
Рихтгофен (Рихтхофен) Фердинанд Пауль Вильгельм
Риттер Карл
Роборовский Всеволод Иванович
Рольфс Герхард
Рондон Кандиду Мариану да Силва
Росс Джеймс Кларк
Рубрук Гильоме
Руcанов Владимир Александрович


Расмуссен Кнуд Йохан Виктор - История географических открытий.

География

История географических открытий

Расмуссен Кнуд Йохан Виктор
Географическая энциклопедия

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

(7 июня 1879 года-21 декабря 1933 года) датский этнограф и исследователь Арктики. В 1902-1933 годах участник и руководитель ряда экспедиций в Гренландию и арктическую Америку, произвел съемку северо-западного (1916-1917) и юго-восточного (1932-1933) берегов Гренландии; изучал антропологию, язык и быт эскимосов. Кнуд Расмуссен родился 7 июня 1879 года в Гренландии. Он был сыном датского протестантского священника пастора Кристиана Расмуссена и дочери гренландки Луизы Флейшер. Кнуд рос в окружении своих эскимосских сверстников, бывал у них дома. Совсем маленьким мальчиком он плавал в эскимосском каяке, прототипе нашей байдарки, в 7 лет научился управлять собачьей упряжкой, а в 11 лет уже ходил на охоту вместе со взрослыми гренландцами, умело владел гарпуном, мог сделать каяк и сани, построить снежную хижину иглу. Во время летних каникул Кнуд почти не сидел дома. Он бродил в окрестностях поселка, распутывая следы животных, наблюдал, как охотятся взрослые, и помогал им. В 1895 году Кристиан Расмуссен получил небольшой приход на севере Дании и переехал туда вместе с семьей. Для того чтобы Кнуд мог продолжить образование, его отдали в гимназию в городе Биркереде. Вначале ему пришлось трудно, так как он знал эскимосский язык лучше датского. Но вскоре он прекрасно овладел датским литературным языком, хотя друзья продолжали звать его эскимосом. В 1898 году Кнуд Расмуссен оканчивает гимназию и поступает в университет в столице Дании Копенгагене. Вначале он изучает гуманитарные науки, в особенности философию, историю, этнографию и фольклористику. Затем начинает слушать курсы лекций по географии, геологии, океанографии, зоологии, ботанике наукам, так или иначе связанным с полевыми исследованиями. Кнуд много читает о полярных путешествиях. В 1901 году он проводит каникулы на северо-востоке Скандинавии, в Лапландии, где знакомится с жизнью оленеводов и охотников лопарей, с их своеобразным бытом. Эту свою исследовательскую поездку Расмуссен позднее описал в популярной книге Лапландия . А на следующий год Кнуд отправляется в Гренландию в составе так называемой Литературной экспедиции. Ее возглавил датский журналист Л. Мюлиус-Эриксен, который хотел ознакомиться с жизнью гренландцев, записать их сказания и легенды и, если удастся, добраться до северо-запада острова, где живут полярные эскимосы. Мюлиус-Эриксен взял с собой также художника Г. Мольтке. В начале июня 1902 года они отплыли в Гренландию, а уже в середине июля высадились в Готхобе. В первую очередь Мюлиус-Эриксен решил познакомиться с жизнью, бытом и культурой населения западной Гренландии. Для этого члены экспедиции отправились в селение Кангек, расположенное недалеко от Готхоба, на другом берегу залива.

Жители гостеприимно встретили усталых путешественников. Их проводили к старейшине, у которого они и заночевали. На следующий день датчане устроили для жителей импровизированный концерт. Кангекцы впервые увидели граммофон. А когда концерт кончился, хозяин дома предложил дать маленькому человеку, что сидит внутри ящика и издает столь чудесные звуки, пожевать немного табаку, чтобы отблагодарить его за доставленное удовольствие. Тогда Расмуссен объяснил устройство граммофона, и всеобщее удивление и восхищение только возросли: Подумать только, мы слушали музыку, которая звучала давным-давно где-то далеко за морем . На следующий день началась работа. На небольшом островке, неподалеку от Кангека, Расмуссен осматривал старые эскимосские могилы и там же нашел развалины старого эскимосского полуподземного жилища из камня. В нем когда-то, лет двести назад жили несколько десятков человек, целая община. Отапливались и освещались такие жилища каменными плошками, в которых горел тюлений жир. Все лето Расмуссен посещал селения зверобоев и рыбаков. В августе он, продвигаясь на север, приехал в селение Икамнут. Здесь в трех тесных, сырых и грязных полуземлянках из торфа и камней жили пять эскимосских семей. В сентябре стада моржей подплыли ближе к берегу и стали сотнями собираться на лежбищах. Особенно их много скапливалось на небольших островах в Стремфьорде. Расмуссен приехал в один из охотничьих лагерей и остановился в палатке Давида знаменитого охотника на моржей. Давид рассказывал о приключениях, пережитых в юности, о встречах с духами и великанами ... Сотня за сотней километров оставались позади, каждый день в дневнике Расмуссена появлялись новые наблюдения о жизни эскимосов. Незаметно пришла зима, море замерзло, умиак и каяк сменились санями с собачьей упряжкой. Новый год Расмуссен встретил в пути между Кристиансхобом и Якобсхавном. К концу февраля 1903 года исследования в западной Гренландии были завершены, и Мюлиус-Эриксен, Расмуссен и Мольтке встретились в Годхавне. Последнее время они часто совершали самостоятельные маршруты, но на этот раз объединились для изучения северо-западных районов Гренландии и живущих там полярных эскимосов. В состав эспедиции были дополнительно включены И. Бронлунд, молодой гренландский священник из Кангека, и два эскимоса-охотника. В середине марта экспедиция достигла Упернивика, в то время самого северного поселения в датских владениях в Гренландии. Но чтобы добраться до мыса Йорк, где жили полярные эскимосы, надо было преодолеть сотни километров по снежной пустыне. В дороге тяжело заболел Мольтке.


Ратцель Фридрих - История географических открытий.

География

История географических открытий

Ратцель Фридрих
Географическая энциклопедия

Это интересно:

Деление окружности на 360 гр. впервые введено еще в древней Вавилонии, то есть за 4000 лет до н. э. Именно тогда жрецы заметили, что во время равноденствия Солнце медленно перемещается по небосводу с востока на запад, описывая полукруг, в диаметре которого светило укладывается 180 раз. Поэтому и стали делить полуокружность на 180, а полный круг на 360 частей.

(1844-1904) немецкий ученый, отец геополитики (хотя сам это понятие не употреблял). Главные труды: Antropogeogrphie ( Антропогеография), 1882 г.; Politische Geographie (Политическая география), 1897 г. Согласно его теории государства на всех стадиях своего развития рассматриваются как живые организмы ; государства оказываются пространственными явлениями, управляемыми и оживляемыми этим пространством; и описывать, сравнивать, измерять их должна география . Из такого подхода видно, что пространственная экспансия государства понимается Ратцелем как естественный живой процесс, подобный росту живых организмов.


Реклю Жан Жак Элизе - История географических открытий.

География

История географических открытий

Реклю Жан Жак Элизе
Географическая энциклопедия

Это интересно:

Наша планета двигается по своей орбите вокруг Солнца со скоростью 30 км/сек., или 108000 км/час. Если Земля во время своего движения остановилась бы хоть на секунду, она бы моментально сгорела, сожженная колоссальной энергией собственного движения.

(1830-1905) французский географ, социолог. Посетил почти все страны цивилизованного мира, начиная с Европы и кончая отдаленными уголками Америки, Африки и Азии. Автор трудов Земля и люди. Всеобщая география (т. 1-19, 1876- 1894), Человек и Земля (т. 1-6), в которых попытался дать общую картину развития человечества и описание стран. Элизе Реклю родился 15 марта 1830 года в семье небогатого сельского протестантского пастора в городе Сент-Фуа-ля-Гранд, в департаменте Жиронды на юге Франции. Отец Реклю был глубоко верующим человеком. В молодости он отказался от блестящей карьеры (одно время он был секретарем у графа Деказа, министра при. дворе Людовика XVIII) и предпочел место сельского пастора в глухом местечке Ортец, расположенном у подножия Пиренеев. В 1840 году в школу Моравских братьев , находившуюся в городе Нейвид в Германии, был отправлен старший брат Эли, а через два года наступила очередь и для Элизе. В то время с юга Франции в Германию еще не было железных дорог, а путешествие в дилижансах стоило дорого. Двенадцатилетний Элизе, получивший от отца несколько франков на дорогу, отправился один с юга Франции в Германию пешком, с дорожной сумкой за плечами. Юный Элизе не знал ни слова по-немецки. Он шел несколько недель, ночуя в деревнях и на постоялых дворах. Дней восемь он пробыл в Париже у родственников отца и затем опять отправился в путь. Таково было первое путешествие будущего географа. В 1851 году Элизе Реклю снова пешком отправился к родителям во Францию. В Страсбурге он встретился с братом. Три недели, голодая и ночуя под открытым небом, братья шли в Ортез, где жили их родители с шестью младшими детьми. В Ортезе братья узнали, что к власти пришел Наполеон III. Они стали призывать население к протесту против монархии. Полиция получила приказ арестовать их. Узнав об этом, братья ночью сбежали из Ортеза в Англию. Элизе поступил на службу к помещику. В свободное время он продолжал заниматься географией. Здесь у него и зародился план написать книгу о Земле. Но для этого надо было самому повидать много стран и побывать в разных частях света. Элизе решает отправиться в Америку. Не имея средств для покупки билета на проезд на пароходе через океан, он поступил поваром на небольшое парусное судно, отправлявшееся из Ливерпуля в Новый Свет. Совершив благополучно переезд через океан, Реклю высадился в Новом Орлеане, не имея ни средств, ни знакомых. Некоторое время он работал докером в порту. Вскоре он встретил француза, жившего в Новом Орлеане уже несколько лет. При его содействии молодому переселенцу удалось устроиться учителем французского языка, а затем Элизе получил предложение от плантатора из штата Луизиана поступить к нему воспитателем детей.

Реклю принял это предложение Живя на плантациях в Луизиане, Реклю много читал, изучал и наблюдал. В свободное время он путешествовал по Соединенным Штатам и совершил плавание на пароходе вверх по великой американской реке Миссисипи, посетил Чикаго и другие американские города. Результатом этой поездки явился ряд очерков под заглавием: Миссисипи и ее берега , напечатанных в журнале. Пробыв около года на плантациях, Элизе Реклю оставил хорошо оплачиваемое место гувернера и отправился в Новый Орлеан. ...Я хочу видеть новые страны, посмотреть на Кордильеры, о которых мечтал в детстве и которые так близко от меня... писал он. Я давно мечтаю написать книжку по географии, у меня есть черновые наброски, но этого мало, мне нужно видеть величественные Анды и многое другое... Вот почему я хочу видеть лично вулканы и горы Южной Америки. Не бойся того, что меня ждет нищета... Такой вегетарианец, как я, может устроить здесь прекрасный обед для себя из плодов маниоки и нескольких бананов... . Покинув территорию Соединенных Штатов Северной Америки, Реклю посетил Колумбию, Гвиану и затем перебрался в горные области Анд. Реклю переходил из одной области в другую, изучая мощные ледники, спускающиеся с заоблачных высот, и потухшие вулканы с морями застывшей лавы. Путешествуя один по пустынным горам и ущельям Колумбии, Реклю подвергался, конечно, тысячам всевозможных опасностей, рискуя безвестно погибнуть, быть убитым или съеденным хищными животными. Он изучал природу местности и интересовался не только картинами тропической природы, но и жизнью людей. Путешествуя по диким областям Колумбии, забираясь в самые глухие уголки Анд и Сьерры-Невады. он заходил в индейские деревушки, знакомился с жившими в них индейцами и изучал быт и нравы этих первобытных обитателей Америки. Элизе Реклю чувствовал себя среди индейцев в полной безопасности и проводил с ними в беседах целые вечера. Он искренно полюбил индейцев и находил в них массу достоинств. Обитатели Сьерры-Невады, писал он своему брату, индейцы племени аруак. Это простые бедные дети природы, которых ничего не стоит рассмешить. Они крайне любопытны и любят рассматривать незнакомые им вещи. В их характере есть лживость, или, скорее, хитрость, но эта хитрость похожа на хитрость животного, которое притворяется мертвым для того, чтобы его не трогали. Эта хитрость вызывается чувством самосохранения и самозащиты. Индейцы племени аруак принадлежат к жителям долин, но варварство испанцев загнало их в горы, где они еще и до сих пор не приспособились к обстановке.


Ремезов Семен Ульянович - История географических открытий.

География

История географических открытий

Ремезов Семен Ульянович
Географическая энциклопедия

Это интересно:

Первыми на Земле Новый год встречают жители островов Фиджи, расположенных на 180 гр. в. д., то есть на самой линии изменений дат.

(ок. 1642-после 1720) русcкий картограф, географ и историк Сибири. В 1699-1701 составлял вместе с сыновьями Чертеж всей Сибири , в 1701 закончил Чертежную книгу Сибири первый русский географический атлас из 23 карт с чертежами отдельных районов и населенных пунктов (первое издание в 1882). Ему же принадлежат рукописная Служебная чертежная книга Сибири и т. н. Ремезовская лет"опись (сведения по истории Сибири).


Рихтгофен (Рихтхофен) Фердинанд Пауль Вильгельм - История географических открытий.

География

История географических открытий

Рихтгофен (Рихтхофен) Фердинанд Пауль Вильгельм
Географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

(1833-1905), немецкий географ и геолог. Исследовал природу США и Китая, установил основные черты орографии Азии. Рассматривал географию как систему наук, состоящую из физической географии, био- и антропогеографии. Один из основоположников немецкой геоморфологической школы. Выдвинул эоловую гипотезу происхождения лесса.


Риттер Карл - История географических открытий.

География

История географических открытий

Риттер Карл
Географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

(1779-1859) немецкий географ, член Берлинской АН, почетный член Петербургской АН. Развил сравнительный метод в географии, применив его к изучению форм рельефа. В объяснении общественных явлений примыкал к школе географического детерминизма, доказывающей решающее влияние природы на судьбы народов. Основной труд Землеведение в 19 томах, посвященный Азии и Африке.


Роборовский Всеволод Иванович - История географических открытий.

География

История географических открытий

Роборовский Всеволод Иванович
Географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

(1856-1910) российский путешественник. Участник экспедиции в Центральную Азию Н. М. Пржевальского (1879-1880, 1883-1885) и М. В. Певцова (1889-1890). В 1893-1895 годах руководил экспедицией в Восточный Тянь-Шань, Наньшань и Северный Тибет, открыл ряд хребтов и озер, исследовал Турфанскую котловину. Собрал зоологические, ботанические и геологические коллекции. Среди русских исследователей Центральной Азии, прославивших нашу родину своими трудами, хорошо известно имя Всеволода Ивановича Роборовского ученика и продолжателя дела Пржевальского. Талантливый исследователь, Роборовский был участником нескольких крупных центральноазиатских экспедиций, прошел десятки тысяч верст по неизведанным пустыням и горам, собрал ценные для науки материалы о природе и населении пройденных им мест. Родился Роборовский в Петербурге в 1856 году в небогатой дворянской семье. В детстве он выезжал на лето в отцовское имение Тараки Вышневолоцкого уезда Тверской губернии, где и состоялось его первое близкое знакомство с природой. Надобно заметить, вспоминал впоследствии Всеволод Иванович, что география была с малых лет моим любимым предметом и что я имел в гимназии у нашего учителя географии Пьянкова всегда круглую пятерку . По окончании гимназии Всеволода Ивановича определили в Гельсингфорское юнкерское училище. Однако, как потом писал его друг и товарищ по работе П. К. Козлов, живые описания путешествий сильно действовали на впечатлительную душу юноши и часто мыслью уносили его далеко от городского общества и строевых занятий... Все газеты и журналы были полны тогда сообщений о путешествиях Н. М. Пржевальского. Молодежь зачитывалась рассказами о знаменитом путешественнике, который шел по пустыням Джунгарии, взбирался на высочайшие горные хребты, охотился за быстроногими антилопами джейранами и круторогими горными архарами. Многие молодые люди просили Пржевальского, когда он вернулся из второго центральноазиатского путешествия, включить их в следующую экспедицию. Но путешественник очень строго подходил к подбору спутников. Когда же ему представили Роборовского, окончившего к этому времени юнкерское училище, скупой на похвалы Пржевальский отметил, что это человек весьма толковый, порядочно рисует и знает съемку, характера хорошего, здоровья отличного . Особенно радовали Пржевальского способности его будущего помощника к рисованию. Николай Михайлович давно мечтал привезти из экспедиции серию рисунков с видами Центральной Азии, портретами ее жителей, зарисовками растений и животных. Роборовский участвовал в третьей (1879-1880) и четвертой (1883-1885) центральноазиатских экспедициях Пржевальского.

Вместе со своим учителем он посетил каменистую безжизненную пустыню Хами, горы Наньшаня, пустыню Гоби, зарастающее тростниками озеро Лобнор. Но самыми интересными и ценными для науки были проведенные путешественниками исследования Тибета, так как географических сведений об этой стране, за исключением доставленных Пржевальским еще из экспедиции 1870-1873 годов, почти не было. Всеволод Иванович выполнял в экспедициях различные обязанности, но главной его работой был сбор гербария. Как-то само собой случилось, что ботанические экскурсии сделались мне особенно симпатичны и были вменены мне в исключительную обязанность; увлечение ботаникой доходило у меня до того, что зачастую я с опасностью для жизни взбирался на горы и доставал цветочек, до которого добраться казалось почти невозможным , вспоминал он потом. В экспедиции 1879-1880 годов Всеволод Иванович сделал 118 рисунков, которые украсили отчет Пржевальского об этом путешествии. В экспедиции 1883-1885 годов рисовать Роборовскому уже не пришлось появились фотографические аппараты, и он выполнял роль экспедиционного фотографа. Пржевальский полюбил своего нового помощника за его страсть к исследованиям, за прекрасный характер и отвагу, которую проявлял тот в критические минуты, когда надо было спасти товарища от смертельной опасности или отбить нападение разбойников. По возвращении в Петербург из экспедиций Роборовский усиленно занимался пополнением своих специальных знаний и подготовкой к очередному путешествию: посещал ботанические и зоологические музеи, общался со специалистами по различным отраслям естественных наук. Но учителю и его любимому ученику больше не пришлось путешествовать вместе: накануне выхода в свою пятую центральноазиатскую экспедицию Пржевальский умер. Экспедицию возглавил Певцов. За время путешествия с Певцовым (1889-1890 годы) Всеволод Иванович побывал в Джунгарии, Кашгарии и прошел по северо-западной окраине Тибета. Хотя по-прежнему основной его задачей был сбор гербария, но в больших самостоятельных маршрутах он производил и все другие научные работы. Эти маршруты были наиболее трудными из всех маршрутов экспедиции. Всеволод Иванович первым из исследователей посетил пустынную северо-западную окраину Тибетского нагорья, где, как говорили жители соседних районов, царит исбар смерть от удушья. Наступала она на высоте 5000 метров, где атмосфера была настолько разрежена, что людям становилось трудно дышать. Несмотря на это, Всеволод Иванович успешно произвел здесь топографическую съемку, сделал необходимые записи и собрал коллекции.


Рольфс Герхард - История географических открытий.

География

История географических открытий

Рольфс Герхард
Географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

(1831-1896) крупнейший немецкий исследователь Африки, открывший значительную часть Сахары и Судана Герхард Рольфс более 15 лет провел почти в непрерывных путешествиях по разным районам Африки, во многих из которых он был первым европейцем,сумевшим достичь их и описать. Но наибольший интерес представили результаты его поездок по Сахаре и Судану. Цели путешествий Рольфса были мало связаны с чисто научными интересами. Нередко в литературе Рольфса называют просто шпионом или авантюристом. Но среди тех, кто объективно оказался исследователем Африки, особенно в XIX веке, такой тип путешественников-европейцев не был редкостью. Мало кто даже из крупнейших ученых-путешественников этого времени не был прямо или косвенно связан с устремлениями европейских держав в Африке. Как бы там ни было, Рольфе собрал много сведений о малоизвестных и совсем неизвестных европейцам районах Африки, стал автором нескольких книг, сыгравших немаловажную роль в расширении географических знаний о северной части Африканского континента. Герхард Рольфс родился в Вегзаке 14 апреля 1831 года. Первоначально Рольфс ведет жизнь авантюриста. Девятнадцати лет он сражается в Шлезвиг-Гольштейне против датчан, в 1852-1853 годах изучал медицину, затем, не закончив обучение, стал австрийским солдатом, однако совершил побег и в 1855 году вступил во французский иностранный легион в Алжире, в рядах которого участвовал во многих походах. Он изучил арабский язык и освоился с арабскими обычаями. В 1861 году Рольфс переходит на службу к марокканскому султану. Под видом мусульманина он много путешествует по стране, посещает Танжер, Фее, Марракеш и другие города, уточняет орографическую схему горных хребтов Марокко. В 1862 году он прошел по Атлантическому побережью с севера страны до устья Уэда-Сус и через Высокий Атлас достиг области оазисов Тафилалет, где до него из европейских путешественников был лишь Кайе. Рольфс намеревался пройти на юг по тому пути, по которому Кайе пришел из Томбукту в Южное Марокко. Обстоятельства помешали этому намерению. В 1864 году Рольфс снова попадает в Тафилалет и решает на этот раз двинуться не на юг, а на восток, Он благополучно достигает ряда неизвестных европейцам оазисов Алжирской Сахары, первым из европейцев (после путешествия Мальфанте в XV в.) знакомится с Туатом, затем через Гадамес добирается до Триполи. Таким образом Рольфе наиболее далеко углубился в Алжирскую Сахару, все еще недостаточно известную, несмотря на французские военные экспедиции на севере Сахары и на маршруты Анри Дювейрье, изучившего в эти годы путь из Алжира до Гата. Рольфс составил описание маршрутов, проделанных им по Северо-западной Африке, и на их основе опубликовал две книги.

В 1865 году Рольфс вновь стремится осуществить свое намерение достичь Томбукту с севера через Сахару. Он хотел из Триполи достичь Ахаггара в Центральной Сахаре и затем двинуться прямо на юг. Война между туарегскими племенами вынудила его изменить намеченный маршрут путешествия. Из Триполи он проследовал по уже хорошо известному пути на юг через Мурзук. Рольфе проходит до Борну примерно по маршруту Барта Офервега, но на пути к Бенуэ он исследует плато Баучи, оказавшееся вне маршрутов Барта. По Бенуэ Рольфе спускается до Нигера и путешествует по этой реке: вверх до Джеббы, вниз до дельты Нигера. Затем сухопутным путем через западную часть Нигерии он добирается до Ибадана и заканчивает путешествие в Лагосе в 1867 году. Принципиально нового для географии Африки это большое путешествие Рольфса не дало, но за ним осталась слава человека, впервые в одном путешествии прошедшего весь путь от Средиземного моря до Гвинейского залива в Атлантическом океане. После поездки в Эфиопию в 1867 1868 годах Рольфс снова возвращается к сахарским путешествиям. В 1869 году он пересекает северную часть Ливийской пустыни от Триполи до Александрии. В начале своего маршрута он надолго задерживается вблизи побережья, изучая исключительные по своему археологическому значению руины античных городов Лебда, Птолемаис и Кирена. Углубившись затем в пустыню и двигаясь в направлении оазисов Сива, он открыл крупную депрессию Бир-Рессам в Ливийской пустыне, затем исследовал соленое озеро Натрон. В 1873 году Рольфс возглавляет большую научную экспедицию в так называемую Западную пустыню Египта. В ее состав входят немецкие ученые: геолог Карл Циттель, ботаник Пауль Ашерсон, геодезист Иордан и другие. В этой экспедиции принял участие и Георг Швейнфурт, ставший к этому времени одним из крупнейших исследователей Центральной Африки. В результате этой экспедиции была создана первая комплексная научная характеристика природы этой части Ливийской пустыни, в которую значительный вклад внес Рольфс. В 1878 году Рольфс совершает последнее заслуживающее внимания африканское путешествие. Он делает попытку проникнуть с севера в Восточный Судан и достичь Вадаи, где уже провел свои исследования Нахтигаль. Рольфса не в первый раз постигает неудача. Он был ограблен вблизи оазисов Куфра и принужден возвратиться в Бенгази. Дальнейшая деятельность Рольфса в Африке не представляет особого научного интереса: в 1880 году он вновь появляется в Эфиопии, а в 1884 1885 годах становится германским комиссаром на Занзибаре, после чего окончательно вернулся в Германию. Из крупнейших немецких исследователей Рольфс дольше всего находился в Африке и посетил самые обширные области.


Рондон Кандиду Мариану да Силва - История географических открытий.

География

История географических открытий

Рондон Кандиду Мариану да Силва
Географическая энциклопедия

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.

(1865-1958), бразильский географ, военный инженер, генерал. В 1907-09 руководил экспедицией по исследованию части водораздела Ла-Плата — Амазонка. Один из инициаторов создания (1910) «Службы охраны индейцев».


Росс Джеймс Кларк - История географических открытий.

География

История географических открытий

Росс Джеймс Кларк
Географическая энциклопедия

Это интересно:

Наибольшее количество воды "доливают" в Мировой океан ледники Арктики и Антарктики -250 куб. км. Происходит это в результате временного потепления климата нашей планеты, наблюдаемого в последнее время.

(1800-1862) английский полярный исследователь. Участвовал в нескольких арктических экспедициях, в 1831 открыл Сев. магнитный полюс. В 1839-43 совершил 3 плавания в Антарктику, где открыл море, названное его именем, вулканы Эребус и Террор, шельфовый ледник (ледяной барьер Росса).


Рубрук Гильоме - История географических открытий.

География

История географических открытий

Рубрук Гильоме
Географическая энциклопедия

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

(~1225-~1291) фламандский монах-францисканец и путешественник по Азии. В 1253- 1255 годах по поручению французского короля Людовика IX совершил путешествие с дипломатическими целями ко двору монгольского князя Мунке в Каракоруме. Автор книги Путешествие в восточные страны Спустя шесть лет после возвращения Плано Карпини францисканский монах Гильоме Рубрук, родом фламандец, был послан к монголам французским королем Людовиком IX. Новое посольство было вызвано следующим обстоятельством: Людовик вел войну с арабами в Сирии, и в то время как он преследовал их в Сирии, монгольский хан Эркалтай напал на арабов со стороны Персии и таким образом оказал Людовику услугу. Кроме того, разнесся слух, будто татарский хан принял христианство. Желая удостовериться в этом и заручиться новым союзником в борьбе против мусульман, Людовик и решил отправить Рубрука в Монголию. Это было самое значительное до Марко Поло путешествие европейца по внутренней Азии. Весной 1252 года Рубрук и его спутники отправились из города Акка (Акра, Аккон) порта в Северной Палестине (к северу от мыса Кармел) в Константинополь, где задержались до мая следующего года. Получив рекомендательные письма от императора Балдуина II, они переплыли Черное море и высадились в порту Салдайя (Судак) на южном берегу Крыма. Здесь монахи купили запряженную четырьмя волами крытую повозку и в мае 1253 года двинулись к низовьям Волги, где была ставка Батыя. Достигнув пределов Азовского моря, путешественники направились на восток через бесплодные степи Куманской земли, по которой несколько севернее проходил уже Карпини. После утомительного двухмесячного путешествия Рубрук прибыл в лагерь хана Сартака, расположенный на берегу Волги. Рубрук и его спутники просили доложить Сартаку об их приезде, и тот согласился принять чужестранцев. Облачившись в церковные одеяния, разложив на подушке Библию, псалтырь, требник, распятие и кадило, с пением молитв они вошли в палатку Сартака. Сартак с любопытством рассматривал монахов и их одеяние, но в переговоры с ними не вступил, предложив им отправиться к его отцу, хану Батыю. Однако и Батый не захотел вступить в переговоры с посланниками французского короля, а отослал их к великому хану Мункэ, жившему в Каракоруме. Маршрут Рубрука примерно совпадал с маршрутом Карпини. 8 августа он пересек Этилию (Итиль, то есть Волгу) третью из четырех великих рек, которые он называет в своем описании. Продолжая свой путь примерно на восток в течение 34 дней после перехода реки Урал, он прибыл в бассейн реки Сырдарьи, откуда повернул на юго-восток. В течение семи дней Рубрук ехал горной дорогой, быть может, по северо-западным отрогам хребта Киргизского Алатау.

8 ноября он достиг долины реки Талас и города Кенчат, а на следующий день другого поселения, ближе к горам. Вот что пишет об этом Рубрук: Я спросил про горы и узнал, что это было продолжение Кавказских гор, которые простираются по обе стороны Каспийского моря, с запада на восток. Тут также я узнал, что мы уже проехали вышеупомянутое море, в которое впадает Этилия . Вслед за этим Рубрук и его спутники перешли горы и пошли прекрасной равниной, имея по правую руку высокие горы, а по левую море или озеро; чтобы объехать его кругом, нужно 15 дней . Это было озеро Балхаш. Далее Рубрук поехал, как до него Карпини, мимо озера Ала-Куль и через Монголию ко двору великого хана, куда и прибыл 26 декабря. Отсюда после некоторой задержки Рубрук переехал вместе со всем двором в столицу Каракорум, куда так и не был допущен Карпини. Этот город, по словам Рубрука, был обнесен земляными стенами, с воротами на каждой из четырех сторон. Дворец великого хана Мункэ, две мусульманские мечети и один христианский храм составляли главные здания города. Великого хана в это время не было в столице, и поэтому Рубрук вместе со своими спутниками должен был отправиться в его резиденцию, находившуюся по ту сторону гор, в северной части страны. На следующий день состоялась церемония их представления ко двору хана. Следуя правилу францисканских монахов, они шли босые, причем отморозили себе пальцы на ногах, так как был сильный мороз. Когда татары ввели монахов к Мункэ, они увидели перед собой курносого человека среднего роста, лежащего на большом диване; на нем была меховая одежда, блестящая, как шкура тюленя. Вокруг Мункэ-хана сидели на шестах соколы и другие птицы. Послам французского короля были предложены разные напитки: арак, кумыс и мед. Но послы воздержались от питья; сам же хан вскоре охмелел, и аудиенция должна была прекратиться. Рубрук провел несколько недель при дворе Мункэ-хана, где встретил много немецких и французских пленников, которых заставляли выделывать оружие,, домашнюю утварь. После нескольких аудиенций у великого хана Рубрук получил позволение вернуться в Каракорум и там переждать зиму. Во время своего пребывания в Каракоруме Рубрук собрал интересные Сведения о китайцах, об их нравах, обычаях, письме. Монгольская столица не произвела на него впечатления, за исключением двора великого хана. Поразило монаха другое наличие, кроме языческих, буддийских храмов, двух мечетей и одной христианской (несторианской) церкви доказательство непонятной для средневековых католиков веротерпимости монголов. Мункэ передал послу письмо французскому королю.


Руcанов Владимир Александрович - История географических открытий.

География

История географических открытий

Руcанов Владимир Александрович
Географическая энциклопедия

Это интересно:

В котловине Черного моря воды в 6 раз больше, чем в Каспийском море и в 17 раз больше, чем в Балтийском, хотя площадь этих морей почти одинакова.

1875-1913 (точная дата смерти не установлена), российский полярный исследователь. В 1907-11 совершил ряд экспедиций на Новую Землю. В 1912 руководил экспедицией на судне "Геркулес", пропавшей без вести. Следы ее пребывания на островах в Карском море обнаружены лишь в 1934.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

а б в г д е ж з и к л м н о п р С т у ф х ц ч ш щ э ю я

Санников Яков
Савицкий Петр Николаевич
Седов Георгий Яковлевич
Семенов-Тян-Шанский Петр Петрович
Сенкевич Юрий Александрович (биография)
Сенкевич Юрий
Северцов Николай Алексеевич
Скотт Роберт Фолкон
Смит Адам
Сочава Виктор Борисович
Сото Эрнандо
Спик Джон Хеннинг
Спикмен Николас
Стефансон Вильялмур
Стеллер Георг Вильгельм
Стерт Чарлз
Стэнли Генри Мортон
Страбон
Стрейс Ян Янсен
Стшелецкий Павел Эдмунд
Святой Брендан
Сюань-Цзан
Сюй Ся-Кэ


Шамплен Самюэль - История географических открытий.

География

История географических открытий

Шамплен Самюэль
Географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

(1567-1635) французский картограф, исследователь Северной Америки, первый губернатор Канады. В 1605-1607 годах исследовал часть Атлантического побережья США; в 1608 году основал город Квебек. В 1609 году открыл горный массив Адирондак и озеро, названное его именем. Прошел по реке Святого Лаврентия до озера Гурон (1615-1616). К началу XVII века, несмотря на печальную судьбу первых французских колоний в Северной Америке, растущая торговля пушниной приносила большие прибыли монопольным торговым компаниям, возникшим в портовых городах Ла-Манша в Дьеппе и Сен-Мало. Король Генрих IV Бурбон понимал, что закрепить за Францией страну мехов можно только ее планомерной колонизацией. Однако необходимо было убедиться в том, что в Канаде возможно земледелие и оседлая жизнь и что гибель первых французских колоний объясняется случайными причинами. Для обследования Канады в 1603 году была организована специальная экспедиция. Средства на нее дала французская торговая компания, получившая монополию на скупку пушнины, так как всесильный министр финансов Генриха IV герцог Сюлли энергично возражал против безрассудной траты казенных денег и вообще против новых колониальных предприятий. Самюэль Шамплен, моряк из приморского городка Бруаж (область Сентонж, у Бискайского залива), где в те времена был значительный порт, в конце XVI века плавал на французских и испанских судах в Атлантическом океане и в Американском Средиземном (Карибском) море. Он побывал в Вест-Индии и путешествовал по Мексике. Вернувшись на родину, молодой человек напечатал Краткий рассказ об удивительных вещах, которые Самюэль Шамплен из Бруажа наблюдал в Западной Индии , приложив к книге более шестидесяти иллюстраций. Книга заинтересовала Генриха IV. В 1601 году он назначил Шамплена на должность королевского географа, дал ему пенсию и низшее дворянское звание (сьер де Шамплен де Сентонж). А когда французские купцы организовали заморскую канадскую экспедицию 1603 года, они пригласили Шамплена как королевского географа участвовать в ней, чтобы руководить топографическими съемками Новой Франции и описанием ее берегов. С 1603 года и до смерти Шамплена в 1635 году крупнейшие открытия на востоке и в центре североамериканского материка и ход завоевания и прочной колонизации Канады тесно связаны с именем этого человека, который из агента монопольной торговой, компании пушниной стал генерал-губернатором Новой Франции. Лето 1603 года Шамплен использовал для предварительной разведки Новой Франции. Он вошел в устье реки Святого Лаврентия, поднялся вверх по ее притоку Сагенею.

Этим путем шли к побережью Гудзонова залива, тогда еще неизвестного европейцам, местные индейцы. О проницательности Шамплена свидетельствует следующее место из его отчета об экспедиции 1603 года: Северные дикари говорят, что видали соленое море. Я держусь того мнения, что это залив нашего моря, который вдается с севера в середину материка . Итак, Шамплен уже в 1603 году, за восемь лет до возвращения в Англию уцелевших участников последней экспедиции Генри Гудзона, составил по опросным данным верное представление. Шамплен остановился в одном из индейских селений. Французы были дружелюбно встречены местными жителями, которые, по словам путешественника, не имели ни веры, ни закона и жили, как звери, без Бога и без религии . Оставив здесь свои корабли, Шамплен поднялся на барке до водопада Сен-Луи и осмотрел окружающую местность. После этого Шамплен вернулся во Францию и представил королю отчет о своем путешествии. Страна показалась ему годной для европейской колонизации. В следующем, 1604 году Шамплен во главе экспедиции сразу после прибытия в Новую Францию приступил к исследованию Акадии (теперь Новая Шотландия). Высадившись на остров Кейп-Бретон, он обошел с описью все побережье Акадии и противоположный материковый берег залива Фанди; на юго-западе Акадии он восстановил Пор-Рояль (Аннаполис). Оставив с собою на зимовку восемьдесят человек, он отослал экспедиционные суда во Францию. Зимовка прошла очень тяжело: Шамплен не учел опыта своего предшественника Картье, не использовал местных противоцинготных средств, и половина переселенцев умерла от цинги. Летом 1605 года, после того как суда вернулись из Франции, Шамплен продолжил опись восточного побережья Северной Америки от входа в залив Фанди и на юго-запад, до залива Кейп-Код включительно; при этом он обнаружил две лучшие гавани в заливе Массачусетс Бостонскую и Плимутскую, довершив, таким образом, открытие Жуана Аффонсу. Обойдя затем длинный и узкий полуостров Кейп-Код, он окончательно установил его очертания, а в следующем году открыл остров Нантакет и пролив между ним и материком, а также завершил открытие близлежащего острова Мартас Вайньярд. В 1608 году Шамплен был послан на реку Святого Лаврентия и основал там город Квебек. Шамплен старался поддерживать хорошие отношения с местными индейцами виандотами, близкими по языку к ирокезам, но враждебными им (французы полупрезрительно называли виандотов гуронами). Шамплен изучил их язык, заключил с ними союз и использовал в своих целях их вражду к ирокезам. С 1609 года Шамплен, пользуясь гуронами как проводниками, приступил к исследованию внутренних областей Северной Америки.


Санников Яков - История географических открытий.

География

История географических открытий

Санников Яков
Географическая энциклопедия

Это интересно:

Недавно в Тихом океане в 400 км от японского острова Огасавара ученые обнаружили неизвестное течение, вода в котором циркулирует по кругу диаметром около 100 км. Вращение воды зарождается на глубине 500 м. Скорость потока примерно в 10 раз больше скорости всех известных океанических течений. Обнаруженный круговорот воды ведет себя очень странно: каждые сто дней он меняет направление на обратное. Ученые пока безуспешно ищут объяснение природы этого необычного феномена.

pоссийский промышленник. Исследователь Новосибирских островов (1800- 1811). Открыл острова Столбовой (1800) и Фаддеевский (1805). Высказал мнение о существовании к северу от Новосибирских островов обширной земли, так называемой Земли Санникова. Несмотря на усиленные поиски, найти ее не удалось. Министр иностранных дел и коммерции Николай Петрович Румянцев, учитывая неизбежность столкновения интересов России и Англии в полярных районах Северо-Востока и Северной Америки, где была создана Российско-Американская компания, был инициатором многих крупных мероприятий по укреплению позиций России в этом районе земного шара. В частности, он организовал экспедицию, которую решил не стеснять в средствах и подчинить сибирскому генерал-губернатору И. Б. Пестелю с разрешением тратить денег столько, сколько потребуется ему по обстоятельствам. Начальником экспедиции Румянцев определил чиновника Рижской таможни Матвея Матвеевича Геденштрома, предки которого переселились из Швеции в Ригу в XVIII веке. Молодой человек был образован, не имел ни родовых поместий, ни светских связей и зарабатывал на жизнь своим трудом. Он был административно выслан в Восточную Сибирь за служебные провинности. Геденштрому предстояло объехать открытую Большую Землю и выяснить, населена ли она людьми, описать образ их жизни и составить замечания о горах, долинах, вулканах, соляных источниках, зверях, птицах и рыбах. Прибыв в Якутск, Геденштром занялся сбором сведений о землях, которые лежали к северу от Ляховских островов. 25 октября 1808 года он шлет донесение, в котором сообщает со слов крестьянина Егора Ширяева, что купец Сыроватский нималого участия в открытии Большой Земли не имеет. Открыли оную мещане Портнягин и Санников, живущие в Усть-Янском селении . 4 февраля 1809 года Матвей Геденштром прибыл в Усть-Янск. Здесь он встретился с зимовавшими промышленниками, среди которых был и Яков Санников. Он служил в качестве передовщика (старшины артели) у купцов Сыроватских. Это был удивительно смелый и любознательный человек, вся жизнь которого прошла в странствиях по бескрайним просторам Сибирского Севера. В 1800 году Санников перешел с материка на остров Столбовой, а через пять лет первым ступил на неизвестную землю, которая позже получила название острова Фаддеевского, по имени промышленника, построившего на нем зимовье. Затем Санников участвовал в поездке промышленника Сыроватского к востоку от открытой им земли, во время которой была обнаружена так называемая Большая Земля, названная Матвеем Геденштромом Новой Сибирью. Встреча с Санниковым, одним из первооткрывателей Новосибирских островов, была большой удачей для Матвея Матвеевича.

В лице Санникова он нашел надежного помощника, Геденштром решил расширить район работ своей экспедиции. Если первоначально он предполагал сосредоточить силы экспедиции весной 1809 года на исследовании матерой земли , то теперь решил разделить экспедицию на три небольших отряда. Санников, выполняя поручение Геденштрома, в нескольких местах пересек пролив между островами Котельным и Фаддеевским и определил, что ширина его колеблется от 7 до 30 верст. На всех сих землях, писал Пестель Румянцеву, леса стоячего не имеется; из зверей водятся белые медведи, серые и белые волки; оленей и песцов великое множество, также мышей бурых и белых; из птиц зимою находятся только белые куропатки, летом же, по описанию мещанина Санникова, очень много линяет там гусей, также уток, тупанов, куликов и прочей мелкой птицы бывает довольно. Земля сия, которую Геденштром объехал, названа им Новой Сибирью, а берег, где поставлен крест. Николаевским . Геденштром решил послать на Новую Сибирь артель промышленников под начальством Якова Санникова. Картели промышленников Матвей Матвеевич присоединил всех членов своей экспедиции. Лето на Новой Сибири стояло холодное, во многих местах остался лежать прошлогодний снег, и нигде из земли не пробивалось ни кустика зеленой травы, Следовательно, отправляться на Новую Сибирь с лошадьми немыслимо. Способ передвижения оставался один собаки, запряженные в нарты. В речках путешественники обнаружили лишь мелкую рыбешку рогатку. Зато в изобилии линные гуси. Много попадалось песцов, которых мешали промышлять рыскающие стаи волков. Санников открыл реку, которая текла на северо-восток от Деревянных гор. Он рассказывал, что члены его артели ходили по ее берегу вглубь на 60 верст и видели спорную с моря воду . В показании Санникова Геденштром увидел доказательство того, что Новая Сибирь в этом месте, вероятно, не очень широка. Разъезжая по острову. Санников в 20 верстах от берега нашел кусок кости, который, кажется, был обделан для употребления вместо топора, ибо несколько походил на прежние каменные топоры чукчей. Других примет, которые свидетельствовали бы о том, что на Новой Сибири раньше жили люди, промышленнику обнаружить не удалось. Санников со своими товарищами побывал также на острове, им прежде открытом (Фаддеевском), где встретился с артелью охотника Чиркова. Чирков нашел следы не столь давней обитаемости . Среди них были жерди юкагирской юрты, под ними саночные полозья, еще свежие, и копылья; несколько костяных скобелей для делания кож и камни, которые в них вкладываются .


Савицкий Петр Николаевич - История географических открытий.

География

История географических открытий

Савицкий Петр Николаевич
Географическая энциклопедия

Это интересно:

На 4817 м над уровнем океана, то есть выше горы Монблан в Европе, поднимается участок железной дороги в южноамериканских Андах, которая ведет в столицу Перу Лиму. Пассажиров предупреждают о необходимости специальной подготовки для поездки, поскольку нетренированным угрожает горная болезнь.

(1895-1968) русский ученый-геополитик, ученик В. Вернадского и П. Струве. Основная его идея заключается в том, что Россия представляет собой особое цивилизационное образование, определяемое через качество срединности . Россия (по Савицкому) самостоятельный мир, самостоятельная и особая духовно-историческая геополитическая реальность Евразия . Основные работы: Степь и оседлость , 1922 г.; Географический обзор России-Евразии , 1926 г.; Географические и геополитические основы евразийства , 1933 г. и др.


Седов Георгий Яковлевич - История географических открытий.

География

История географических открытий

Седов Георгий Яковлевич
Географическая энциклопедия

Это интересно:

Наивысшим населенным пунктом на планете долго считался перуанский шахтерский городок Смерра-де-Паско.

(1877-1914) русский исследователь Арктики, гидрограф. В 1912 организовал экспедицию к Северному полюсу на судне Святой Фока . Зимовал на Новой Земле и Земле Франца-Иосифа. Умер во время похода, предпринятого с целью достичь Северного полюса близ острова. Рудольфа Георгий Седов родился в семье азовского рыбака с Кривой Косы. В семье было девять детей. Отец ушел на заработки и пропал на годы. С семи лет пришлось Ерке рыбачить, ходить на поденщину в поле. До четырнадцати лет он был неграмотен, а потом, когда вернулся отец, кончил за два года трехклассную церковноприходскую школу и... убежал из дома. В двадцать один год Седов получил диплом штурмана дальнего плавания, в двадцать четыре экстерном сдал экзамен и был произведен в поручики по Адмиралтейству, направлен в гидрографическую экспедицию Северного Ледовитого океана. В экспедиционных плаваниях Седов зарекомендовал себя блестяще. Георгий Яковлевич становится помощником начальника экспедиции. Биографы утверждают, что еще в 1903 году он впервые задумался о достижении полюса, когда познакомился в Архангельске с участниками американской полюсной экспедиции Циглера Фиала. Это вполне вероятно. Но начинается русско-японская война, и он подает рапорт об откомандировании его на Дальний Восток. Седов командует миноноской c 48, которая несет сторожевую вахту в Амурском заливе. В 1906 году его назначают помощником лоцмейстера Николаевской-на-Амуре крепости. В газете Уссурийская жизнь молодой гидрограф выступает со статьями, в которых подчеркивает значение Северного океанского пути для России , призывает к его освоению. В 1908-1910 годах Седов работал в экспедиции Каспийского моря, затем проводил на Колыме обследование устья реки, а на Новой Земле картировал Крестовую Губу, где был заложен Ольгинский поселок. Летом 1910 года, как раз перед экспедициеи на Новую Землю, Седов женился на Вере Валерьяновне Май-Маевской. По ее воспоминаниям, вернувшись с Новой Земли, Седов начал постоянно говорить о полюсной экспедиции. Но его вновь посылают на Каспий. Только 9 (22) марта 1912 года он подает докладную записку начальнику Главного гидрографического управления генерал-лейтенанту А. И. Вилькицкому: Горячие порывы у русских людей к открытию Северного полюса проявлялись еще во времена Ломоносова и не угасли до сих пор. Амундсен желает во что бы то ни стало оставить честь открытия за Норвегией и Северного полюса. Он хочет идти в 1913 году, а мы пойдем в этом году и докажем всему миру, что и русские способны на этот подвиг... Газеты восторженно приняли идею Первой русской экспедиции к Северному полюсу.

Седова поддержали А. И. Вилькицкий, морской министр России И. К. Григорович. Николай II отнесся к плану экспедиции с пониманием. Седову был предоставлен двухлетний отпуск с сохранением содержания, из капитанов по Адмиралтейству он был переведен во флот с чином старшего лейтенанта. Сменив серебряные погоны гидрографа на золотые, сын азовского рыбака был, можно сказать, введен в высший свет. Однако вскоре Георгия Яковлевича поджидало горькое разочарование. Специально созданная при Гидрографическом управлении комиссия резко и во многом справедливо раскритиковала план экспедиции. К 1912 году Георгий Яковлевич много и успешно поработал на Севере, но он не знал зимней Арктики, не имел никакого опыта движения по дрейфующим льдам. Отсюда и проистекали все промахи разработанного им плана. У Каньи, например, была сотня собак и два вспомогательных отряда. У Пири двести пятьдесят собак и четыре вспомогательных отряда. По плану Седова переход к полюсу должны были. осуществить всего три человека с тридцатью девятью собаками. К тому же, стремясь опередить Амундсена, Георгий Яковлевич намечал срок выхода экспедиции на 1 июля. Времени на подготовку было явно недостаточно. В.конце мая Седов подготовил новый, уточненный план экспедиции. Количество собак увеличивалось теперь до шестидесяти, а груз был уменьшен с 3,25 до 2,18 пуда на cдну собаку (около 38 килограммов). Но дневной рацион собаки пришлось снизить с 1 до 0,6 фунта (приблизительно до 250 граммов). Так что и в новом плане были явно нереальные цифры. Весь поход к полюсу и обратно должен был теперь продолжаться 172 дня без малого шесть месяцев! Однако Седов верил в свои силы, в силы русского человека Кому же, как не нам, привыкшим к работе на морозе, заселившим Север, дойти и до полюса? И я говорю: полюс будет завоеван русскими... Комиссия отвергла планы Седова. Император пожаловал 10 тысяч рублей, но правительство отказалось выделить деньги на экспедицию. Может быть, объявить подписку? В газетах печатаются объявления. Кто-то жертвует сто рублей, кто-то несколько копеек. Создан комитет по подготовке экспедиции, во главе которого становятся издатели. Бесконечное число самых неожиданных, самых нелепых препятствий пришлось преодолеть Седову во время подготовки экспедиции. Судно Святой мученик Фока удалось, например, зафрахтовать только 10 июля. 26 августа Святой Фока переведен из Соломбальской гавани к Соборной пристани Архангельска, а уже на следующий день торжественные проводы, молебен, льется шампанское... По плану Фока должен был доставить отряд Седова на Землю Франца-Иосифа и вернуться в Архангельск.


Шеклтон Эрнст Генри - История географических открытий.

География

История географических открытий

Шеклтон Эрнст Генри
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

(1874-1922) английский исследователь Антарктики. В 1981-1903 годах участвовал в экспедиции Р. Скотта, в 1907-1909 годах руководил экспедицией к Южному полюсу (достиг 88° 32 ю. т., открыл горную цепь на Земле Виктории, Полярное плато и ледник Бирдмора). В 1914-1917 годах руководил экспедицией к берегам Антарктиды Эрнст Шеклтон отпрыск старинной ирландской фамилии родился в Килки-хауз в семье врача 15 февраля 1874 года, в тот самый день, когда британекая океанографическая экспедиция на бриге Челленджер пересекла Южный полярный круг. Английские биографы Шеклтона, отмечая это совпадение, видят в нем как бы перст судьбы, предзнаменование для будущего полярного путешественника. Позже это совпадение, как и предания семьи Шеклтонов, насчитывавших в своем роду немало моряков и даже участников полярных экспедиций, повлияло на воображение юного Эрнста, с ранних лет увлекавшегося описаниями путешествий. В школе юный Шеклтон способностями не блистал, был не очень прилежен, не очень старателен, зачастую вызывал недовольство учителей и воспитателей своей непоседливостью и излишней бойкостью. Да разве усидишь за грамматикой, если позади каретного сарая полчища непокоренных туземцев грозят взять на абордаж галиот Эрнста старый кузов кареты. Учебник летит в ящик стола, а мальчик пробирается по черной лестнице на двор. Через пару минут он, размахивая деревянным палашом, врезается в гущу врагов. Крапивные листья обжигают руки, колени, но храбрый капитан Джеме Кук в упоении битвы не замечает ран... Это детство. Юность Эрнста Шеклтона прошла в море. Генри Шеклтон-старший хотел, чтобы его сын Эрнст был врачом, как он сам и как его тесть, дед мальчика, покойный мистер Гэйвен. Это имя произносилось всегда с особой почтительностью: мистер Гэйвен, крупный медик, был уполномоченным Королевской ирландской полиции, много плавал по свету и одно время даже занимал пост генерального инспектора полиции на Цейлоне. Узнав о желании сына стать моряком, Шеклтон-старший не стал противодействовать. Когда Эрнст окончил школу, отец использовал свои знакомства, чтобы устроить сына юнгой на 1600-тонный клипер Хогтон Тауэр , отправлявшийся в дальнее плавание. В последних числах апреля 1890 года Хогтон Тауэр покинул берега Англии и направился через Атлантику вокруг южной оконечности Америки мыса Горн в чилийский порт Вальпараисо. Плавание на Хогтон Тауэре , на котором сохранялись добрые старые традиции парусного флота, стало суровой, но отличной школой для Шеклтона. Он прослужил на клипере четыре года, совершил два дальних плавания, в Чили и одно кругосветное.

Во время плавания Шеклтон не терял свободного от службы времени даром, старался чтением пополнить недостатки своего образования. Вместе с тем обнаруживавшаяся еще в школе склонность к литературе и в особенности к поэзии развилась в настоящую страсть. Он читал и изучал английских поэтов и особенно пристрастился к произведениям Броунинга и Теннисона. По возвращении из кругосветного плавания Шеклтон смог без особого труда сдать экзамен на младшего штурмана и получить место третьего помощника на пароход Монмоусшайр Уэльской регулярной линии, совершавший рейсы в Японию, Китай и Америку. Англо-бурская война застала Шеклтона в должности третьего помощника капитана транспорта Тинтайгл кастл , перевозившего английских волонтеров. В январе 1901 года Шеклтон был переведен на транспорт Карисбрук кастл самое большое судно, на каком он когда-либо служил и на котором совершил свое последнее плавание как торговый моряк. В конце того же года младший лейтенант королевского военного флота Эрнст Генри Шеклтон уже правил вахту на мостике экспедиционного судна Дискавери Британской антарктической экспедиции. Британская национальная антарктическая экспедиция на судне Дискавери была организована по инициативе и стараниями президента Королевского географического общества сэра Клементса Маркхема, активного поборника дела исследования полярных стран. Возглавлял экспедицию капитан Роберт Фалькон Скотт. 6 августа 1901 года экспедиционное судно Дискавери покинуло берега Англии, а через пять месяцев уже находилось в водах моря Росса. Обследовав окрестности мыса Адэр северо-восточную оконечность Земли Виктории, экспедиция продолжила плавание на юг у побережья Земли Виктории, а затем на восток вдоль шельфового ледника Росса или, как его иначе называют. Великого ледяного барьера Росса. У восточной окраины Барьера путь судну преградила полоса дрейфующих льдов, за которой виднелись горы неизвестной земли. Скотт назвал ее Землей короля Эдуарда VII. Мореплаватели вынуждены были повернуть обратно и плыть на запад, выискивая в Барьере удобное место для зимовки. У юго-западной оконечности острова Росса, близ мыса, названного по имени лейтенанта Армитеджа, на берегу были построены вместительный дом убежище для людей на случай гибели судна, и домики для научных наблюдений. С первых же дней зимовки начались регулярные гидрометеорологические, магнитные и иные наблюдения, тренировочные санные походы, поездки на собачьих упряжках, работы по устройству вспомогательного склада на пути к Южному полюсу, куда намеревался идти начальник экспедиции.


Шелихов Григорий Иванович - История географических открытий.

География

История географических открытий

Шелихов Григорий Иванович
Географическая энциклопедия

Это интересно:

Самыми большими высокогорными существами являются пауки. Некоторые виды их живут даже на высоте 7500 м над уровнем моря. Питаются они тем, что занесет в их тенета ветер. Некоторые виды бабочек залетают на высоту 6000 м, птиц - на 4500 м, а нильские гуси аж на 17 км.

(Шелехов) (1747-1795) русский купец-предприниматель. Один из организаторов Российско-Американской компании. Организовал ряд поселений на Тихоокеанском побережье Аляски, о. Кадьяк и др. Плавал к северо-западным берегам Северной Америки и Алеутским островам.


Семенов-Тян-Шанский Петр Петрович - История географических открытий.

География

История географических открытий

Семенов-Тян-Шанский Петр Петрович
Географическая энциклопедия

Это интересно:

Самым северным городом на Земле является российский арктический порт Диксон, расположенный на 73 гр.55'. Самым южным - поселок Пуэр-то-Уильямс, на берегу острова Наварино в Чили, в 1090 км к северу от Антарктиды.

(1827-1914) До 1906 года Семенов. Географ, статистик, общественный деятель, почетный член Петербургской АН (1873). Вице-председатель и глава Русского географичес-кого общества (с 1873 года) и Русского энтомологического общества (с 1889 года). В 1856-1857 годах исследовал Тянь-Шань, дал первую схему его орографии и высот-ной зональности. Инициатор ряда экспедиций в Центральную Азию. Организатор первой переписи населения России 1897 года. Руководил изданием многотомных сводок по географии России: Географическо-статистический словарь Российской империи , Россия. Полное географическое описание нашего отечества (совместно с В. И. Ламанским). Петр Петрович Семенов родился в деревне Урусове, недалеко от Рязани, в семье Петра Николаевича Семенова капитана в отставке, участника Бородинского и Кульмского сражений, владевшего имениями в Рязанской, Тульской и Тамбовской губерниях и более чем шестистами душ крепостных. Когда отца не стало, мальчику было всего лишь двенадцать лет. У матери от горя помутился рассудок. Петя вынужден был вникать в дела имений, разбросанных по трем губерниям, и самостоятельно принимать важные решения. Окрестные помещики, многие из которых приходились ему родственниками, пользовались неопытностью юного хозяина и захватывали угодья. Дело могло кончиться разорением, если бы на помощь Пете не пришел дядя Михаил Николаевич, взявший на себя управление имениями. Вместе с матерью, заметно поправившей здоровье, Петр отправился в Петербург, где поступил в школу гвардейских прапорщиков и кавалерийских юнкеров, сдав экзамены сразу за третий класс. В школе были замечательные преподаватели. Семенов делал быстрые успехи в науках и в восемнадцать лет он был уже вольным слушателем университета. В 1848 году, закончив университет, Семенов решил посвятить жизнь науке. Русское географическое общество поручило ему перевод с немецкого капитального труда Карла Риттера Землеведение Азии . Сознавая важность работы, Семенов заперся в Урусове и погрузился в работу. В двадцать три года Петр встретил свою первую и единственную любовь Веру Чулкову. Но счастье их было недолгим: жена умерла от чахотки. После смерти Веры Петр Петрович тяжело заболел тифозной горячкой с воспалением мозга и несколько дней находился на грани жизни и смерти. Лучшие петербургские врачи признали больного безнадежным... Тогда старый Марголиус, друг дома Семеновых, отважился на радикальное средство: теплую ванную с прикладыванием льда к голове. Помогло! Когда дела пошли на поправку, Петр Петрович, чтобы хоть как-то отвлечься от мрачных мыслей, отправился в путешествие по Европе.

Семенов переезжал из города в город, знакомясь с достопримечательностями. После Германии он едет во Францию, бродит по деревенькам в Вогезах, расспрашивает крестьян об их быте, мысленно сравнивает с бытом русских крестьян. Слухи о войне, которую готовит Франция против России, заставляют Семенова вернуться в Германию, и уже в дороге он узнает, что война началась. В 1853 году Семенов поступает в Берлинский университет, где избирает лекции по географии и геологии. Здесь он встретился с великим ученым Карлом Риттером. На его лекции всегда собирается много студентов. Риттер был систематик, кабинетный ученый с необыкновенной силой аналитической мысли. Риттер сразу оценил глубину познаний и ясность мысли Семенова. В Берлине Петр познакомился и с Александром Гумбольдтом, с которым поделился своей идеей проникнуть во Внутреннюю Азию из России. Гумбольдт просил Семенова найти доказательства своей теории вулканического происхождения Тянь-Шаня. Само название Тянь-Шань в переводе с китайского означает Небесные горы . Не один из европейских исследователей не бывал еще в этом районе. Зимой 1854 года Семенов прослушал намеченный курс лекций и принялся усиленно разрабатывать план путешествия на Тянь-Шань. Он едет в Италию, где наблюдает извержение Везувия, рискованно подбирается к обрыву кратера, стоит возле огненного потока лавы. Готовясь к путешествию, Петр Петрович совершает несколько походов в Альпы без проводника. Ученый собирает геологические и ботанические коллекции. Вскоре он был уже в Петербурге. В Географическом обществе Семенов сумел убедить Михаила Николаевича Муравьева, вице-председателя общества, в полезности, даже необходимости своей экспедиции на Тянь-Шань. Российское министерство иностранных дел ревниво оберегало азиатские страны от вторжения географической науки , и Семенов с трудом получил разрешение побывать на Алтае и в Киргизских степях (Казахстане). Весной 1856 года Семенов оставил Петербург и через Москву, Казань и Урал, по большому сибирскому тракту двинулся к цели, преодолевая за сутки по 400 верст. К 1 июня он вышел на берега Иртыша. Преодолев Обь переправа продолжалась весь день, Семенов в конце июня увидел Алтай. В 1856 году из Семипалатинска Семенов добрался до Балхаша, который со своей отсохшей оконечностью озером Ала-Кулем (Ала-коль) отделяет системы центральноазиатских хребтов от однообразной Киргизской степи . К юго-востоку от Балхаша он увидел исследованную А. Шренком ослепительно блестящую... вечными снегами , простирающуюся на юго-запад цепь высоких гор и назвал ее Джунгарским Алатау.


Сенкевич Юрий Александрович (биография) - История географических открытий.

География

История географических открытий

Сенкевич Юрий Александрович (биография)
Географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

по материалам сайта Клуб петешественников Родился в Монголии, в городе Баин-тумен, который теперь называется Чойбалсан, в 1937 году. Дед Ю.А.Сенкевича со стороны отца Осип Георгиевич был состоятельным человеком и до революции имел на Украине свое поместье и большой собственный дом в Киеве. После революции, по совету своих родственников, он с семьей уехал в Измаил, где получил приход, а позже вся семья перебралась в Одессу. Дед Ю.Сенкевича со стороны матери Куприян Алексеевич Мачульский был связан по роду занятий со знаменитой Военно-медицинской академией, учрежденной в Петербурге еще в конце ХVШ века. В академии встретились и его родители отец Александр Осипович и мать Анна Куприяновна. По окончании академии отца направили в Монголию, где он служил врачом в авиационной части, а мать работала медсестрой.. Еще в детстве его любимыми книгами были Робинзон Крузо , Граф Монте-Кристо , произведения Паустовского и Александра Грина. Школу закончил в Ленинграде в 1954 году и поступил в Военно-медицинскую академию, где кроме сложных предметов биохимия, коллоидная химия, анатомия, латынь существовала строгая военная дисциплина, и первые годы слушатели находились на казарменном положении. Случалось посидеть и на гауптвахте. Во время учебы начал заниматься научной работой. В 1960 году, окончив Военно-медицинскую академию, был направлен на работу начальником медицинского пункта войсковой части в районе Бологого. Во время работы было желание вернуться к серьезным занятиям наукой, а конкретно, новой её областью -космической медициной. И в 1962 году, преодолев организационные сложности, был переведен в Москву в Институт авиационной и космической медицины Министерства обороны СССР, где работал над проблемой гипокинезии поведение организма в условиях длительной невесомости. А в 1964 году вся лаборатория, в которой работал Ю.А.Сенкевич, во главе с ее руководителем Леонидом Ивановичем Какуриным перешла на новое место, которое впоследствии стало называться Институтом медико-биологических проблем. Институт возглавил известный физиолог А.В.Лебединский. В этом же году было решено послать в космический полет врача-исследователя. Им оказался Борис Егоров, работавший в соседней лаборатории нового института. После полета Борис Егоров возглавил новый отдел института. Его идеей было послать в космический полет не просто врача-исследователя, но одновременно и лабораторных животных. Юрий Сенкевич перешел в этот отдел. В отделе готовили собак специально для полета.

И в 1965 году в космос полетели подопытные собаки Ветерок и Уголек, которые провели там более двадцати дней, побив все тогдашние рекорды по пребыванию живого существа в космосе. Параллельно начался отбор врачей для будущего космического полета. Юрий Сенкевич попал в число кандидатов. Но в это же время новый руководитель института Василий Васильевич Парин разрабатывал идею проведения эксперимента проживания человека в экстремальных условиях, сходных с условиями пребывания в космическом пространстве. Для проведения эксперимента выбрали антарктическую станцию Восток , находящуюся на высоте около 4000 метров над уровнем моря на полюсе холода Земли. И Ю.А.Сенкевич дал согласие на участие в этом эксперименте. Участники экспедиции вылетели в Антарктиду в январе 1967 года. Но к основным обязанностям Ю.Сенкевича, как врача, прибавились и не совсем обычные. Перед отправлением в Антарктиду Борис Егоров познакомил его с выпускником медицинского института Аркадием Аркановым, который тогда начинал свою литературную карьеру, и через него получил предложение от главного редактора журнала Дружбы народов Александра Николаева стать спец. корреспондентом и вести путевой дневник. И, дейстительно, полет на Антарктическую станцию, проживание там и долгое возвращение обратно по морям и океанам год спустя, стало началом всех будущих путешествий. В 1969 году норвежский ученый Тур Хейердал организует экспедицию на папирусной лодке через Атлантику и собирается пригласить в качестве члена своего интернационального экипажа русского врача, владеющего английским языком и обладающего чувством юмора. 25 мая 1969 года состоялся старт папирусной лодки Ра . На борту было 7 человек и обезьянка Сафи. Во время плавания Ю.Сенкевич вел дневник. Вот несколько выдержек из него: 9 июля. Справа рвутся веревки, связывающие папирус. Весь правый борт ходит ходуном и грозит оторваться от нас: 16 июля 1969 года пришлось оставить многострадальный кораблик и переместиться на пришедшую на помощь яхту Шенандоа .


Сенкевич Юрий - История географических открытий.

География

История географических открытий

Сенкевич Юрий
Географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

(с) статья из журнала КАРАВАН ИСТОРИЙ , беседовала Юлия Ушакова: Я работал в Институте медико-биологических проблем и в качестве врача готовился к полету в космос. Но как раз в это время наше руководство увлеклось идеей поиска на Земле места, которое по своим экстремальным условиям напоминало бы космос. Выбор пал на антарктическую станцию Восток . И вместо того чтобы бороздить просторы Вселенной, я на год отправился туда. У других кандидатов были семьи... Юрий Александрович, но ведь и вы тогда, кажется, были человеком женатым, к тому же отцом. К этому моменту мы с женой (она, кстати, была артисткой ансамбля Березка ) уже жили раздельно. И не потому, что нашли себе других спутников жизни. Просто больше не могли быть вместе. А дочь Даша из-за нашей постоянной загруженности жила с моими родителями в Ленинграде. - Когда ты целый год оторван от цивилизации и видишь рядом одни и те же лица коллег, отсутствие женщин, наверное, переносится особенно тяжело... Приходилось, конечно, нелегко. А женщины присутствовали в нашей жизни в виде картинок из Плейбоя (журналы в обмен на меховые шапки и икру мы получали от американских партнеров). Правда, в общих помещениях откровенно обнаженных красоток на стенках не было: в кают-компании, например, висел календарь с портретами наших знаменитых актрис, мне его перед отлетом из Москвы подарила Наташа Фатеева... Казус случился, когда после 356-дневного заключения я оказался на Большой земле, в Мирном. Увидев известного полярника Трешникова в сопровождении каких-то дам, я радостно воскликнул: Ой, смотрите, женщины! Слава Богу, мой восторг был правильно воспринят окружающими все-таки человек год не видел женщин... Как же вы выдержали: целый год 24 часа в сутки друг у друга на глазах, даже уединиться негде... У нас просто не оставалось выбора: в течение всего этого срока мы находились в одном помещении и неизбежно должны были терпеть друг друга. Понимаете, даже если бы кому-то вдруг захотелось вернуться на Большую землю, все равно никто бы его не вывез при таком лютом морозе никакая техника не действует. Конечно, по мере накопления психологической усталости нам становилось все труднее и труднее... Когда мы только приехали в Антарктиду, кто-то рассказал историю, очень типичную для этих мест. В поселок Мирный на зимовку приехали два врача. Поначалу они работали с большим энтузиазмом и очень сдружились, но по прошествии какого-то времени надоели друг другу до чертиков и рассорились в пух и прах.

И случилось так, что у одного из них вдруг заболел зуб. Обратиться к коллеге он посчитал невозможным, и тогда мужик решил удалить себе зуб самостоятельно. Все подготовил, сделал обезболивание и... выдернул соседний с больным совершенно здоровый зуб. После такой неудачи пришлось идти к коллеге мириться. Мы тоже и ссорились, и мирились. Напряжение очень хорошо снимало общее застолье... Федор Конюхов рассказывал, что, оказавшись на Южном полюсе, стрессы он снимал хорошей порцией виски. А на Новый год, когда бутылка напрочь замерзла, он ее разбил и обсасывал куски льда... Виски мы не пили, употребляли спирт. Перед началом торжественных ужинов повар входил в кают-компанию с графином спирта и спрашивал: Как будем разводить? Сегодня разводи по широте . Дело в том, что наша станция находилась на 79-м градусе южной широты. Повар, Ардальоныч, шел на кухню, разводил спирт до нужной крепости, потом на несколько минут выставлял графин на мороз, и в результате мы пили тягучую, как ликер, жидкость. В Антарктиде я провел один любопытный эксперимент. В детстве я как-то прочитал у Джека Лондона, что при сильном морозе на лету может замерзнуть даже плевок. Температура за окном была -85 С, и я решил проверить справедливость лондоновского заключения, но просто плевком ограничиться не мог. Позвал своего друга, Сашу Завадовского, и говорю: Я сейчас заберусь на крышу и пописаю оттуда, а ты стой внизу и смотри, как будут падать льдинки . К великому моему разочарованию, упали на друга не льдинки... Потом уже приятель-физик объяснил, что из-за разреженности антарктического воздуха мой эксперимент изначально был обречен на неудачу. А в экспедицию Тура Хейердала вы попали благодаря опыту выживания в Антарктиде? Да, в 1968 году Тур организовывал новую экспедицию на странной папирусной лодке и выразил желание пригласить русского врача. У Хейердала было два условия: обязательное знание английского языка и экспедиционный опыт. Предыстория этого приглашения восходит еще к временам Хрущева. Как-то, находясь с визитом в Норвегии, Никита Сергеевич дал дипломатический прием, на котором оказался и недипломат Хейердал. Хрущев со свойственной ему непосредственностью подошел к Туру и спросил: А меня вы бы взяли в свою экспедицию? А что бы вы могли там делать? Я умею готовить вкусный борщ, так что могу быть поваром. Ну, если бы вы прихватили еще с собой побольше икры, я бы вас взял... Окружение Хрущева приняло пожелание к сведению, и Туру от имени генсека вскоре прислали целый бочонок черной икры.


Северцов Николай Алексеевич - История географических открытий.

География

История географических открытий

Северцов Николай Алексеевич
Географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

(1827-1885) выдающийся русский путешественник, зоогеограф, один из пионеров экологии и эволюционного учения в России. В 1857-1879 годах исследовал Среднюю Азию и Памир, выделив его в особую горную систему. Автор трудов по зоогеографическому районированию Палеарктики, птицам России и Туркестанского края Николай Северцов родился в дворянской семье. Егоотцу, Алексею Петровичу, принадлежало село Петровское в Воронежской губернии и конный завод в селе Хвощеватом Землянского уезда. К 1860-м годам Петровское было большим селом: в нем насчитывалось 162 двора и 969 душ. Кроме Коли, в семье Алексея Петровича и Маргариты Александровны Северцовых родились еще четыре сына и две дочери. Дети Северцовых получили домашнее образование. Они были хорошо воспитаны, отлично владели французским, немецким, английским языками. Летом 1843 года Николай Северцов был принят в Московский университет. Во время учебы он встретился с известным путешественником Карелиным, после чего Средняя Азия сделалась для него научной целью всей жизни . Его зоологические наблюдения печатаются в журналах, в том числе и в Вестнике естественных наук , издаваемом Рулье. В 1856 году в Академии наук рассматривался проект экспедиции к низовьям Сырдарьи. Были определены задачи, намечен план, отпущены деньги. Руководство экспедицией доверили Северцову. Туркестан считался тогда страной таинственной , населенной разными народами, нередко враждовавшими друг с другом. Вся территория его была разделена между тремя ханствами: Бухарским, Кокандским и Хивинским. Сведения об этой обширной территории были скудны и не всегда достоверны. Они поступали, как правило, случайно, преимущественно от русских купцов и послов. Северцову удалось добиться прикомандирования к экспедиции ботаника И. Борщова и препаратора И. Гурьянова. Оба были молоды и полны энтузиазма. 18 мая 1857 года отряд покинул Петербург. Ровно месяц ехали по трудным дорогам с краткими остановками на неустроенных станциях. Местом отдыха и окончательной подготовки экспедиции стал Оренбург русская крепость на рубеже Европы и Азии. В конце лета 1857 года Северцов начал из Оренбурга путешествие с большим караваном в сторону Эмбы по долинам Илека (система Урала) и Темира (приток Эмбы). Обследовав Северные Мугоджары, он прошел к низовью Эмбы, где открыл выходы нефти (первые сведения о Приэмбинском нефтеносном районе), а затем исследовал северный уступ плато Устюрт. Изучив Южные Мугоджары, он пересек пески Большие Барсуки, обогнув с севера Аральское море, и мимо озера Камышлыбаш вышел поздней осенью к Казалинску, на нижней Сырдарье.

Оттуда Северцов двинулся на юг, в пустыню Кызылкум, проследил сухое русло Жанадарьи и описал восточный берег Аральского моря. К 10 декабря экспедиция вернулись на базу в форт Перовский (ныне Кзыл-Орда) с богатыми зоологическими, ботаническими и геологическими сборами. Оставшиеся зимние месяцы занимались изготовлением чучел, определяли и этикетировали коллекции, совершали экскурсии в окрестности. Весной 1858 года коллекции были существенно пополнены, особенно за счет птиц. Будучи метким стрелком, Северцов умел, как говорили коллеги, достать труднейшую птицу , но никогда не позволял своим сотрудникам бить птиц зря. Ранняя весна ошеломила всех буйством цветения и красок. Северцов все время проводил в поле. Помехой в работе стали приступы тяжелой тропической лихорадки. Но далеко не всегда позволял он себе лежать. Часто, превозмогая боль, садился он в седло со своим неизменным ружьем. В то время на эти земли нередко нападали отдельные группы бродячих кокандцев. Они грабили аулы, угоняли лошадей, терроризировали население. Наиболее безопасным считался район озера Джарты-куль вверх по Сырдарье. Туда-то и был направлен из форта Перовского отряд солдат на рубку леса для построек. 26 апреля 1858 года вслед за ними двинулся и Северцов. Он ехал с Гурьяновым и шестью казаками. Внезапно на них напали кокандцы человек 15. Гурьянова сразу ранили, часть конвоя умчалась за помощью. Северцов отстреливался, но ружье дало осечку: Кокандец настиг его и, вонзив пику в грудную кость, снял его с лошади. Впоследствии сам Северцов вспоминал: ...кокандец ударил меня шашкой по носу и рассек только кожу: второй удар, по виску, расколовший скуловую кость, сбил меня с ног, и он стал отсекать мне голову, нанес еще несколько ударов, глубоко разрубил шею, расколол череп... я чувствовал каждый удар, но странно, без особой боли . Тут подъехали остальные кокандцы и предотвратили убийство, рассчитывая сохранить пленника живым для получения выкупа. Сначала Северцова тащили на аркане, потом посадили на лошадь, привязав ноги к стременам. Несмотря на тяжелое состояние, большую потерю крови, мучительную жажду и невероятно трудную дорогу среди знойных песков и зарослей колючек, Северцов держался стойко. Самое поразительное, что он находил в себе силы наблюдать местность . Приметил необычайно высокий саксаульник, до трех сажен высотой, сову в безводных песках, вид которой определить ему, однако, не удалось, поскольку в схватке он потерял очки. Обратил внимание на почвы, подосадовал, что с лошади не мог различить деталей. Тем не менее впоследствии он записал свои наблюдения.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

а б в г д е ж з и к л м н о п р с т у ф х ц ч Ш щ э ю я

Шамплен Самюэль
Шеклтон Эрнст Генри
Шелихов Григорий Иванович
Ширвани Гаджи Зейналабдин
Шмидт Карл
Шнейдеров Владимир Адольфович
Шокальский Юлий Михайлович
Шомбургк Роберт Герман
Швейнфурт Георг Август


Ширвани Гаджи Зейналабдин - История географических открытий.

География

История географических открытий

Ширвани Гаджи Зейналабдин
Географическая энциклопедия

Это интересно:

Оказывается, самым сильным животным на Земле является не лев, не тигр или слон, а навозный жук-скарабей. Естественно, если соотносить силу и массу тела. Это насекомое подымает и переносит на своей спине груз, который в 850 раз превышает массу его тела.

(1780-~1838) азербайджанский путешественник и географ. Почти всю свою жизнь около сорока лет провел в путешествиях по различным странам Азии и Африки. Путь его пролегал через хребты Гиндукуша и Каракорума, через выжженные солнцем песчаные пустыни Аравии и Египта, тропические леса Индии. Он прошел более шестидесяти тысяч километров, что в полтора раза больше длины окружности экватора. Гаджи Зейналабдин Искендер-оглы Ширвани родился 16 августа 1780 года в городе Шемахе, бывшем в те времена одним из центров науки и культуры Азербайджана. В беседе с правителем Бадахшана султаном Мухамедом Суфи Ширвани сообщает, что он родом из города Шемахи, страны Ширваи. Отец его, ахунд Искендер, был известным ученым и видным представителем местного духовенства. В 1785 году, когда Зейналабдину исполнилось пять лет, семья ахунда Искендера переселилась в город Кербелу (недалеко от Багдада). Там отец будущего путешественника занимался преподаванием в медресе. У него и у других духовных лиц Кербелы Зейналабдин обучался двенадцать лет, приобретя преимущественно духовные знания. Естественно, что любознательного юношу с его пытливым умом подобная учеба не могла удовлетворить. Впоследствии он запишет: Образование не давало никаких результатов, кроме пустого времяпрепровождения; драгоценная жизнь проходила зря и напрасно, ничего не выяснилось ни о начале мира, ни о конце вселенной, и годы моей жизни достигли семнадцати . Единственно полезное, что он приобрел, это знание основ нескольких языков. Кроме своего родного азербайджанского языка Ширвани владел персидским (фарси), арабским, турецким, туркменским языками. В дальнейшем он изучил еще и другие языки, в том числе хинди, и свободно на них говорил. В 1796 году Ширвани направляется в Багдад для продолжения своего образования. Багдад в те времена был одним из крупнейших культурных центров Востока. Там Зейналабдин встречается с видными учеными, главным образом из среды духовенства, и они помогают ему пополнить те же духовные знания. Но не только духовные книги изучал Зейналабдин в Багдаде. Знание языков открыло ему доступ как к произведениям классиков, так и к трудам современных ему ученых. Он общается не только с теологами люди науки, литературы, искусства все, чем богат духовный мир тогдашнего Багдада, попадает в его поле зрения. Но особенно глубокое впечатление на юношу производили рассказы путешественников, паломников, странствующих дервишей. Они пробудили в нем неодолимую жажду к путешествиям. После сравнительно недолгого пребывания в Багдаде Ширвани отправляется в путь. Этот путь протянулся более чем на шестьдесят тысяч километров и продолжался сорок лет.

Он пролег через Малую Азию, Иранское нагорье, среднеазиатские, аравийские и североафриканские пустыни, через леса и саванны Судана, тропические леса Индии, острова Индийского океана; он пересек горные хребты Гиндукуш, Парапамиз, Загрос, Сулеймановы горы, Памир. Путь этот вел и во многие другие области Азии и Африки. В своих трудах Ширвани не разделяет свои странствия на части. Однако можно выделить три основных его путешествия. Маршрут первого из них Ширвани указывает в книге Бустанус-сеяхе . Там перечисляются: Багдад, Ираке аджам , Гилян, Ширван, Муган, Талыш, Южный Азербайджан, Хорасан, Герат, Забудь, Кабул, далее индийские области Пенджаб, Декан, Бенгал, Гуджарат, острова Индийского океана, Синд, Мултан, затем по горным дорогам в Кашмир, Музаффарабад и по Кабульскому пути в Тахаристан, оттуда в Туран и через Бадахшанские горы в Хорасан, затем по Иракскому пути (имеется в виду путь к Ираку через территорию Ирана) в Фарс. После непродолжительного отдыха Ширвани начинает второе путешествие. Оно началось из Шираза (Фарс), оттуда в Дараб, потом к морю в Бендер-Аббас, далее по Ормузскому пути в Хадрамаут, Йемен, затем в Эфиопию и Судан, потом снова на Аравийский полуостров в Джидду, Хиджаз, Медину, Мекку. После этого по морскому пути в страну Сеидов (иначе говоря, в эс-Саид местность вдоль Нила, из Египта через Ближний Восток в Шам-Рум (Анатолию) в Диярбакыр, Караман и Айдын. Третье путешествие Ширвани к Атлантическому океану и обратно проходило по следующему маршруту: острова Бахре Ахзар (что означает зеленое море так восточные географы называли Атлантический океан) Рум-Эли (или Румелия, как именовали европейскую часть Османской империи) Анатолия Азербайджан Тегеран Хамадан Исфахан Керман Шираз Багдад. Все эти путешествия были связаны для Ширвани с большими трудностями и сопряжены с немалыми лишениями. Но вместе с тем они дали ему возможность собрать огромный материал, на основе которого он создал свои труды, знакомящие нас с географией, хозяйством, историей посещенных стран, культурой, бытом и обычаями многих населяющих их народов. Помимо названных трех основных путешествий Ширвани многократно совершил небольшие поездки по Ирану и Азербайджану. Многие из них были вынужденными. Долголетние путешествия, встречи и беседы с деятелями науки и культуры, с простыми людьми, с правителями народов и стран Востока стали большой школой жизни для Ширвани.


Скотт Роберт Фолкон - История географических открытий.

География

История географических открытий

Скотт Роберт Фолкон
Географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

(1868-1912) английский исследователь Антарктиды. В 1901-1904 годах руководил экспедицией, открывшей полуостров Эдуарда VII, Трансарктические горы, шельфовый ледник Росса, исследовал Землю Виктории. В 1911-1912 годах руководил экспедицией, достигшей 18 января 1912 года Южного полюса (на 33 дня позже Р. Амундсена). Погиб на обратном пути. Роберт Фол кон Скотт родился 6 июня 1868 года. В тринадцать лет Роберт становится кадетом на учебном корабле Британия , в пятнадцать мидшипменом на Боадише , затем на Монархе , Ровере , в двадцать младшим лейтенантом на Амфионе . В двадцать три года Скотт поступил в минно-торпедное училище. В двадцать пять, окончив его, стал лейтенантом, минным офицером на Вулкане . В 1894 году семья Роберта Фолкона лишилась всего своего состояния. Через три года умер его отец, еще через год брат. В тридцать лет-лейтенант Роберт Фолкон Скотт остался единственной опорой для матери и четырех своих сестер. Он был на хорошем счету у начальства волевой, целеустремленный морской офицер. Но только через десять лет после производства в лейтенанты он должен был получить следующий чин капитана 2-го ранга. Рассчитывать на протекцию не приходилось. В 1898 году в Лондоне была издана тоненькая брошюрка Исследование Антарктики. Призыв к посылке национальной экспедиции , а в июне следующего года лейтенант Скотт случайно встретил на улице автора брошюры Клементса Маркхема, президента Королевского географического общества. Маркхем сообщил ему, что готовится экспедиция в Антарктику. Через два дня Скотт подал рапорт о своем желании возглавить экспедицию. Год спустя он был досрочно произведен в капитаны 2-го ранга, стал начальником экспедиции. Скотт не имел ни малейшего полярного опыта. Но он был настойчив, целеустремлен, честолюбив, умел командовать людьми и умел подчиняться. Еще перед началом экспедиции, в 1900 году. Скотт специально ездил в Норвегию, где консультировался с Фритьофом Нансеном. Потом посетил Германию, ознакомился с подготовкой антарктической экспедиции Эриха Дригальского. Перед началом экспедиции Скотт закупил в России два десятка ездовых собак. Но первая же попытка использовать их совершенно разочаровала его. Хотя собачьей вины тут не было, сказалось полное отсутствие опыта у англичан. По официальным документам, экспедиция не ставила своей целью достижение Южного полюса. Но об этом думали и Маркхем, и Скотт. Когда кончилась длинная полярная ночь и наступило лето, попытка была предпринята. Роберт Скотт, Эдуард Уилсон, Эрнст Шеклтон составляли полюсный отряд.

Их сопровождала вспомогательная партия из 12 человек. На нартах вспомогательной партии развевался флаг с надписью: В услугах собак не нуждаемся . Но полюсный отряд все же рассчитывал на собак другого транспорта не было. И собачья упряжка за несколько часов сумела догнать вспомогательную партию, которая вышла на три дня раньше. Скотт торжествовал: С верой в себя, в наше снаряжение и в нашу собачью упряжку мы радостно смотрим вперед . Но когда, достигнув 79-й параллели, вспомогательная партия повернула обратно, собаки отказались везти груз. Поезд , составленный из пяти нарт, был перегружен. Пришлось разделить поклажу на две части, а потом и на три и, соответственно, каждую милю проходить дважды или трижды. Зимой собаки питались специальными сухарями из пеммикана (изготовленными для собак лучшими фирмами Англии), но в санном путешествии по совету какого-то знатока их перевели на диету из мороженой рыбы, которая оказалась подпорченной. Собаки слабели с каждым днем. Через пять недель одна за другой стали умирать... Мясо погибших или убитых собак уже не могло поддержать силы живых. По утрам, впрягая в нарты, собак зачастую приходилось поддерживать от слабости у них подкашивались ноги. За день удавалось пройти четыре, потом только две мили. Паек людей сократился до полутора фунтов в день, и чувство голода не покидало их. Все страдали от снежной слепоты, Уилсон, придерживаясь за нарты, временами брел с завязанными глазами. У Шеклтона появились первые признаки цинги. 1 января, достигнув широты 82° 17 , они повернули обратно. Ветер стал попутным, и они поставили импровизированный парус. Но скорость резко возросла только тогда, когда путешественники окончательно"отказались от помощи собак. За этот день они прошли десять миль. Оставшиеся еще в живых собаки трусили рядом. Но собачий корм на нартах был лишним грузом, и 13 января убили последних. Шеклтон слабел, он кашлял, отхаркивался кровью. Теперь он уже не помогал тянуть сани, не участвовал в лагерных работах. Иногда его даже усаживали или укладывали на сани. У Скотта и Уилсона тоже были явные признаки цинги. Все они тащились из последних сил... В тот год высвободить судно из ледового плена не удалось, пришлось остаться на повторную зимовку. И весной Скотт возглавил новое санное путешествие в глубь Земли Виктории. На этот раз без собак, Впрягшись в лямки, они прошли за 59 дней 725 миль. Почти по тринадцать миль в сутки, а бывало и по тридцать! Как писал Скотт, они развили скорость настолькоблизкую к скорости полета, насколько это возможно для санной партии .


Шмидт Карл - История географических открытий.

География

История географических открытий

Шмидт Карл
Географическая энциклопедия

Это интересно:

В засушливый период, когда пересыхают речки и водоемы Центральной Австралии, коренные жители, прозябающие именно в этих пустынных районах материка, выходят на охоту за жабами. Эти земноводные так хорошо приспособились к местному климату, что всегда, даже в самое сухое время года, в их желудках есть вода. Из нескольких жаб можно добыть флягу драгоценной влаги.

(1888-1985) немецкий юрист, политолог, философ, историк. Идеи его неразрывно связаны с геополитическими концепциями и основные работы Номос Земли , Земля и море и др. посвящены именно осмыслению геополитических факторов и их влияния на цивилизацию и политическую историю.


Смит Адам - История географических открытий.

География

История географических открытий

Смит Адам
Географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

(1723-1790) выдающийся экономист, создавший систему научной политической экономии. Основной труд Исследование о природе и причинах богатства народов . В основе учения Адама Смита лежит концепция экономического человека.


Шнейдеров Владимир Адольфович - История географических открытий.

География

История географических открытий

Шнейдеров Владимир Адольфович
Географическая энциклопедия

Это интересно:

Самый крупный на Земле жук величиной с кулак весит около 85 г и обитает в Новой Зеландии.

по материалам сайта Клуб путешественников Когда подумаешь, что свою биографию В.А.Шнейдеров начинал еще до всех революций ушедшего века, прошел через коллективизацию, индустриализацию, гражданские и мировые войны и именно он стоял у истоков Клуба кинопутешествий , только тогда начинаешь осознавать, как же давно существует наша передача. Ей уже скоро исполнится полвека! Владимир Адольфович Шнейдеров ровесник 20-го века. Он родился 28 июля 1900. В 1917 году окончил реальное училище, вступил добровольцем в ряды Красной Армии. Откомандированный из Армии на гражданскую работу, по поручению Народного комиссариата земледелия организует одну из первых в стране школ трактористов, становится ее начальником. Затем переводится на работу в Пролеткино акционерное общество, которое возникло по инициативе профессиональных союзов в 1923 году и занималось выпуском и прокатом в рабочих клубах фильмов, имеющих воспитательное значение. Поначалу Шнейдеров тоже проявляет себя здесь как организатор, но, решив постичь тайны кинематографа, идет работать в монтажную и монтирует короткометражки по Самарканду , По Узбекистану . Видимо, географические, страноведческие картины и определили круг интересов молодого режиссера. Может быть, имело значение и то, что представление о путешествиях складывалось для Шнейдерова не только из книг, фильмов, но и из живых рассказов его отца, который в 90-х годах 19 века совершил кругосветное плавание в качестве матроса. Летом 1925 года Шнейдерову удается присоединиться к советской авиационной экспедиции по маршруту Москва-Монголия-Китай. Мировая авиация к тому времени ужу знала несколько дальних перелетов и ни одного вполне удачного. Начальник экспедиции И.Шмидт (комиссар военно-учебных заведений Военно-воздушных Сил) еще до вылета заявлял, что будет считать огромным успехом, если ему удастся довести до Пекина хотя бы половину машин. Поэтому опытные кинематографисты не изъявляли желания лететь с экспедицией. В.Шнейдеров вместе с оператором Георгием Блюмом под залог имущества и жилья приобрели кинокамеру и отправились на съемки своего первого экспедиционного фильма Великий перелет , который впоследствии вошел в золотой фонд советского кино. Летом 1928 года В. Шнейдеров и оператор И.Толчан, представляя киноорганизацию межрабпомфильм включаются в состав советско-германской научной экспедиции, цель которой обследовать одну из неизученных областей Памира. Результатом этой экспедиции стал фильм Подножие смерти (так переводится с древнеиранского название Памир ) уже более зрелая режиссерская работа, которая уступала Великому перелету разве что в значимости самого события.

Летом 1929 года по поручению той же киностудии Шнейдеров вместе с И.Толчаном выезжают в первую специальную кинематографическую экспедицию в Южную Аравию. Йемен в то время был закрыт для чужестранцев. И те редкие исследователи геологи, археологи, ботаники, которым все же удавалось его посетить, встречались с большими, нередко опасными для жизни трудностями. Что же касается кино, то до 1929 года в Йемене не появлялся ни один кинематографист. Забавный эпизод произошел в городе Ходейде. Его правитель принц Сейфуль-Ислам Мохаммед (сын короля Йемена) вначале очень настороженно встретил советских кинематографистов. Но поведение гостей, их мирные намерения постепенно сгладили его недоверие. Тогда он, полный уважения к образованным гостям из советской страны, считая их квалифицированными инженерами , обратился к ним с просьбой… электрифицировать его дворец в Ходейде. Шнейдерову и Толчану, знакомым с электротехникой очень поверхностно, тем не менее пришлось согласиться помочь правителю. Кинематографисты трудились в течение 10 дней. Задача их была не легкой, так как под рукой не было необходимых инструментов и инвентаря. Вместо изоленты приходилось использовать медицинский пластырь, изоляторы делались из гвоздей, обвитых шелковыми нитками и т.д. Но после удачного дебюта в качестве электромонтеров Шнейдеров и Толчан получили высочайшее разрешение беспрепятственно передвигаться по всей стране. В 1930 году на экраны вышел страноведческий, этнографический, исторический фильм Эль-Йемен . А в 1932 году выходит документальный фильм Два океана итог длительного и трудного путешествия киногруппы режиссера В.Шнейдерова, операторов М.Трояновсого и Я.Купера вместе с экипажем ледокола Александр Сибиряков , который должен был летом 1932 года пройти Северный морской путь в одну навигацию. В экспедицию киногруппу Шнейдерова включает крупнейший ученый и исследователь Арктики Отто Юльевич Шмидт. За эту работу члены съемочной группы впервые в истории кино были награждены орденами Трудового Красного Знамени. В фильме На высоте 4500 (1931) Шнейдеров впервые в своей режиссерской практике использовал игровые куски. Кроме профессиональных актеров в инсценированных эпизодах он снимал и местных жителей. Фильм дает представление о географии и этнографии района Тянь-Шаня. Следующий фильм Шнейдерова Золотое озеро (1934) был полностью игровым. Для съемок картины было выбран живописнейший уголок Ойротии Телецкое озеро. В этих труднодоступных местах, по сюжету фильма, обосновалась золоторазведывательная экспедиция.


Сочава Виктор Борисович - История географических открытий.

География

История географических открытий

Сочава Виктор Борисович
Географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

(1905-1978) советский геоботаник и географ. Академик АН СССР 1968. Основные труды по классификации ландшафтов и растительности тундры и тайги, геоботаническому районированию и картографированную растительного покрова СССР (главным образом Сибири и Дальнего Востока).


Шокальский Юлий Михайлович - История географических открытий.

География

История географических открытий

Шокальский Юлий Михайлович
Географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

(1856-1940) русский географ, океанограф, картограф, почетный член АН СССР, чл.-корр. ряда других АН, президент Географического общества с 1917 по 1931. Занимался практическими вопросами метеорологии и гидрологии. В 1923-27 руководил экспедицией по комплексному изучению Черного моря. Работал над изучением Сев. морского пути, возглавлял работы по составлению карты рельефа России, был автором ряда общегеографических и специальных карт. Автор капитального труда Океанография (1917) и ряда других океанограф, работ Многочисленные экспедиции изучали не только сушу, но и моря нашей Родины. Эти исследования во многом связаны с деятельностью почетного академика Юлия Михайловича Шокальского. В 1880г, он закончил гидрографический факультет Морской академии, он был крупнейшим ученым-океанографом. Под руководством Шокальского создавались в России прибрежные морские метеостанции для обеспечения мореплавателей прогнозами погоды. Шокальский был ученым физико-географом с очень широким кругозором. Капитальный труд Шокальского Океанография , классическая книга о мировом океане, о природе водной оболочки Земли (1917г.). Шокальский рос в селе Тригорском, у бабушки Анны Петровны Керн (стихотворение А.С. Пушкина Я помню чудное мгновение , посвящено Анне Керн, великий русский композитор М.И. Глинка написал известный романс на эти слова, который посвящен матери Шокальского, дочери А.Н.Керн). Эта среда, которая окружала Шокальского с детства, открыла перед ним достоинства литературного русского языка, именно таким языком ученый излагает самые сложные научные положения. В 1914 г., после смерти Семенева-Тян-Шанского, Шокальский стал во главе Географического Общества, а в 1931 г. был избран почетным Президентом. С 1923г. началось осуществление давней мечты Шокальского. Экспедиция, возглавляемая им, начала работу на изучению и раскрытию загадки Черного моря . Это море стало одним из наиболее полно и разностороннем изученных бассейнов в мире. Работа продолжалась до 1935 г. Велики заслуги Ю.М. Шокальского в подготовке кадров специалистов-мореведов, среди которых в последствии оказалось немало ученых с мировыми именами.


Шомбургк Роберт Герман - История географических открытий.

География

История географических открытий

Шомбургк Роберт Герман
Географическая энциклопедия

Это интересно:

Ежесуточно на земную поверхность в среднем выпадает свыше 200 тыс. метеоритов.

(1804-1865) английский путешественник, по происхождению немец. В 1835-1844 годах исследовал Гвианское плоскогорье и пересекающие его реки (главным образом Эссекибо) Государства, поделившие между собой в XIX веке Гвиану, много десятков лет не могли прийти к соглашению относительно границ своих владений. (Общим названием Гвиана географы XIX века по традиции объединяли Гвианское плоскогорье в Южной Америке с приморскими низменностями, всю низменность Ориноко и левобережье Риу-Негру и нижней Амазонки всего 2,4 миллиона квадратных километров.) Спорили о десятках, даже сотнях тысяч квадратных километров территории, которая, правда, была уже исхожена в разных направлениях колонизаторами, но почти не изучена. Спорили о бассейнах малых и больших рек и о разделе всего Ориноко. В связи с пограничными спорами приходилось изучать не только гидрографию страны, но и ее рельеф, особенно водоразделы. Исследователи Гвианы фактически, а часто и формально находились на службе у колониальных держав или приглашались правительствами южноамериканских государств для сбора материалов по разграничению их владений. Конечно, власти рекомендовали собирать сведения не только о рельефе и речной сети спорных районов, но и любые географические и этнографические материалы. Пионером научного исследования Британской Гвианы был немец Роберт Герман Шомбургк, находившийся на английской службе. В 1829 году он по торговым делам приезжал в Соединенные Штаты Америки, а последующие годы провел в Вест-Индии. Лондонское Географическое общество предложило ему провести всестороннее исследование Британской Гвианы. Но так как ее границы тогда еще не были установлены даже приблизительно, в ходе своей работы Роберт Шомбургк очень широко раздвинул рамки исследуемой территории, отыскивая наиболее выгодные дли Англии границы ее колонии единственной в Южной Америке. Он взял себе в помощники младшего брата Ричарда (Рихарда) Шомбургка, который сопровождал Роберта во всех путешествиях по стране и оказался очень ценным сотрудником как в сборе материалов, так и в их обработке. Особенно Ричард интересовался ботаникой и в этой научной области проявил себя как вполне самостоятельный исследователь. В 1835 году братья Шомбургки впервые проникли в глубь Британской Гвианы. В течение четырех лет они делали съемки и нанесли на карту бассейн Эссекибо и прилегающие к нему на западе неразведанные районы. Они проследили все течение Эссекибо и установили, что эта многоводная река пересекает почти в меридиональном направлении невысокую, покрытую влажным тропическим лесом страну; что на ней и ее притоках много порогов и водопадов; что в верхнем течении она принимает слева большой приток Рупунуни, прорезывающий горы Кануку.

Они обнаружили, что за узкой лентой галерейного леса, окаймляющего берега Рупунуни, простирается по обе стороны сухая саванна. Эта саванна Рупунуни доходила на восток до верховьев Эссекибо. Когда же братья повернули на запад и перешли в крайний северный клин бразильской территории, к верховьям Риу-Бранку, то установили, что и там простирается широкая полоса сухой саванны. В этом районе Шомбургки открыли дугообразную цепь невысоких гор водораздел между верховьями Риу-Бранку и притоками Эссекибо Потаро и Мазаруни. В последний год путешествия, в 1839 году, братья открыли горы Пакарайма и поднимающийся к западу от них (на стыке нынешних границ Гайаны, Бразилии и Венесуэлы) горный массив Рорайма. Шомбургки угадали, что перед ними высочайшая вершина Гвианского нагорья, но не могли подняться на нее, так как почти отвесные склоны массива возвышались на несколько сот метров над окружающим нагорьем. С юго-запада к Рорайме примыкает горная цепь Серра-Пакарайма. Братья прошли на запад вдоль ее южного подножия, поднимаясь по долине открытой ими реки Урарикуэры (крупнейший приток Риу-Бранку), которая берет начало к северу от гор Серра-Парима, у 4° с. ш. Затем они вышли к долине реки Падамо, которая привела их к верхнему Ориноко. Как доказано было через полвека, Шомбургки оказались примерно в трехстах километрах ниже подлинного истока Ориноко, в южной части гор Серра-Парима. Наконец они спустились по нему и по Касикьяре до Риу-Негру и, поднявшись по Риу-Бранку, вернулись в Британскую Гвиану. Во время этого путешествия Шомбургки прошли в общей сложности около 5000 километров. С 1840 по 1844 год Роберт и Ричард Шомбургки снова совершили несколько путешествий по внутренним районам Гвианы и по ее окраинам, продолжая изучать речную сеть и рельеф страны, особенно пограничные районы. В частности, в 1841 году они исследовали дельту Ориноко и произвели съемку рек, текущих к юго-востоку от нее по западной части Гвианской низменности. Заснята была тогда и многоводная Куюни системы Эссекибо, в верховьях которой в 1840 году были открыты крупные месторождения золота (на реке Юруари, район Эль-Кальяо). В 1842 году Шомбургки работали в южной полосе Гвианского нагорья, на бразильско-британской границе, и засняли Такуту (одна из рек, составляющих Риу-Бранку системы Амазонки). В 1843-1844 годах они пересекли с запада на восток южную часть Британской Гвианы, пройдя от верховья Рупунуни к верховью Корантейна, и произвели съемку этой реки, которая на всем ее протяжении стала позднее границей между двумя Гвианами Британской и Нидерландской (ныне Гайана и Суринам). Дж. Бейкер писал: Собранные Робертом Шомбургком ботанические и зоологические коллекции по всему району являются ценной частью фондов Британского музея, а его всесторонние наблюдения в Британской Гвиане легли в основу всех последующих исследований этой колонии .


Сото Эрнандо - История географических открытий.

География

История географических открытий

Сото Эрнандо
Географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

(1495-1542) профессиональный военный. Предпринятая им экспедиция (1539-1542 годы), охватившая своими маршрутами почти весь континент от нынешней Джорджии до Калифорнийского залива, первое исследовательское путешествие по территории современного Юга Соединенных Штатов. Цивилизованный мир впервые узнал о жизни и обычаях южных индейцев. Эрнандо де Сото впервые выдвинулся при завоевании Никарагуа, затем, сопровождал в перуанском походе Франсиско Писарро и активно участвовал в пленении верховного вождя инков Атауальпы. Во время кровавой борьбы между, перуанскими конкистадорами Сото добровольно оставил страну золота и вернулся в Испанию богатым человеком. Там он разработал план завоевания Флориды, за которой ему грезились залив Тихого океана или морской проход к нему и Семь городов . Используя свои связи при королевском дворе, Сото собрал очень большой по тому времени отряд. С ним он отправился на Кубу, а оттуда на полуостров Флорида. На западный берег Флориды, вероятно, у залива Тампа или несколько южнее его, 28 мая 1539 года высадились вместе с Сото, по разным источникам, 600- 900 пехотинцев и кавалеристов с 200-350 лошадьми. Новый Свет еще не видел такого большого европейского войска. Через день-два после высадки к испанцам явился их земляк Хуан Ортис, один из немногих уцелевших людей из экспедиции Памфило Нарваэса, одиннадцать лет живший на побережье Флориды среди индейцев. По словам Ортиса, его спасла от смерти жена местного вождя. Лишенный возможности свободно передвигаться, Ортис мало знал о внутренних районах Флориды, но был очень полезен Сото как переводчик. Оставив для охраны судов часть солдат, Сото двинулся с остальными в глубь страны, на север. По дороге испанцы встречали крупные селения (в иных было больше 600 домов). Участники экспедиции прежде всего начали расспрашивать, где страна, богатая золотом и серебром . Индейцы направили их на закат , где народ будто бы так богат, что воины выступали в поход в золотых шлемах. Испанцы медленно продвигались по заболоченной лесной местности, изрезанной реками; часто приходилось наводить временные мосты. Индейцы были враждебно настроены, так как в их стране уже побывали солдаты Нарваэса и память о жестокости испанцев была еще свежа. По испанским источникам, солдаты Нарваэса отрезали нос одному из флоридских вождей, а его мать затравили собаками. Услышав о приближении отряда Сото, индейцы уходили из своих деревень и укреплялись на холмах, окружая их частоколом. В октябре отряд повернул на запад, к морю, и остановился на зимовку близ залива Аппалачи, где было достаточно продовольствия.

Сото вызвал туда свои суда и послал их далее на запад разведать побережье на 100 лиг. В марте следующего, 1540 года Сото двинулся от залива Аппалачи на северо-восток, на поиски области, где верховным вождем является женщина, собирающая дань тканями и золотом от подвластных ей племен: такие сведения собрал Ортис у местных индейцев. Сото действительно нашел женщину-вождя на текущей в Атлантический океан реке Саванне, в долине ее среднего течения. Однако резиденцией этой правительницы был бедный поселок; ценных тканей н золота у нее не было, и поделиться с непрощенными гостями она могла только жемчугом, который ее подданные добывали в реке и ее притоках. От этой малопривлекательной столицы Сото поднялся в поисках Семи городов в северном направлении вверх по долине Саванны до параллели 35 с. ш. и проник в горный район юго-западный участок Голубого хребта Аппалачской горной системы. Возможно, что конкистадора привлекали рассказы о большой реке, начинающейся в этом районе и текущей на запад (Теннесси, системы Миссисипи). Но он не перевалил Аппалачи, а снова, увлеченный рассказами о больших городах на юго-западе, повернул к ним. Сото прошел вдоль южного участка аппалачского Подножия (Пидмонт), то высылая вперед с переводчиками наиболее ловких солдат, которые лаской и приветом убеждали индейцев мирно пропустить отряд, то силой прокладывая себе путь. Теперь испанцы пересекали верховья рек, текущих через плато Пидмонт и приморские низменности в южных направлениях и несущих свои воды в Атлантический океан (система Олтамахо) и в Мексиканский залив (системы Аппалачи-колы и Алабамы). Вождь одного из местных племен вызвался сопровождать испанский отряд и привел непрошенных гостей в поселок на берегу большой реки (вероятно, Алабамы). Поселок был окружен высоким земляным валом и бревенчатым забором с двумя воротами. Через каждые пятьдесят шагов у забора сооружены были сторожевые башни, и в каждой помещалось до-восьми воинов. Поселок насчитывал восемьдесят больших деревянных домов; некоторые из них были так велики, что и них якобы размещалось по тысяче человек. Испанцы, увидев дома-крепости, решили, что их предательски заманили в ловушку, поспешно отошли назад и атаковали поселок. Они выбили топорами деревянные ворота, ворвались внутрь и подожгли дома. Со стороны индейцев сражались не только мужчины, но и женщины. Сото был ранен, но остался в строю, чтобы его люди не пали духом. Индейцы мужественно сопротивлялись, однако когда огонь распространился на весь-поселок, обратились в бегство. Бой продолжался девять часов. Испанцы потеряли более восьмидесяти человек; часть их погибла в бою, остальные вскоре умерли от ран.


Спик Джон Хеннинг - История географических открытий.

География

История географических открытий

Спик Джон Хеннинг
Географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

(1827-1864) английский исследователь Африки, В 1854-1855 и 1856-1859 годах вместе с Р. Ф. Бертоном исследовал Сомали и открыл озеро Танганьика, в 1858 году открыл озеро Виктория и установил (в 1860-1863 годах вместе с Дж. О. Грантом), что река Виктория-Нил вытекает из него Сын обеспеченных родителей, Джон Спик служил офицером в британской колониальной армии в Индии, прежде чем занял достойное место в истории географических открытий. Спик был страстным охотником, в поисках дичи исходившим многие мили. Офицерского казино, алкоголя и табака он избегал, словно чумы. Очень рано у него пробудилась страсть к путешествиям в неизведанные районы мира, поводом к чему могла послужить зоологическая коллекция отца, экспонаты которой он пополнял бесчисленным количеством рогов и других охотничьих трофеев. Отличительными чертами его характера были упорство, настойчивость, выдержка и казавшийся загадочным дар интуитивного обобщения полученной информации. В 1854 году Джон Спик сопровождал капитана Бертона в путешествии по Сомали, а в 1855 году они отправились вместе на поиски истока Белого Нила со стороны Занзибара: они двинулись на запад по обычному пути арабов-работорговцев, но из-за их противодействия вынуждены были повернуть обратно. Бертон и Спик повторили попытку в декабре 1856 года и в феврале 1858 года, пройдя более 1000 километров от моря, первыми вышли в районе Уджиджи к озеру Танганьика, ошибочно принятому Бертоном за исток Нила. На обратном пути экспедиция должна была надолго задержаться в Таборе из-за того, что здоровье Бертона сильно ухудшилось, а также ввиду трудностей с набором носильщиков для заключительного этапа путешествия перехода к побережью. Воспользовавшись этой вынужденной остановкой, Спик убедил своего начальника разрешить ему самостоятельный маршрут к северному озеру, которое арабы именовали Укереве, а местные жители называли Ньянзой. В начале июля 1858 года Спик во главе маленького отряда выступил из Таборы и 30 июля достиг длинного и узкого лимана одного из заливов Нвянзы, величайшего африканского озера, названного Им Викторией. Пологие острова с округлыми вершинами, покрытыми лесом, и шероховатые обрывистые гранитные скалы отражались в спокойной глади озера, на которой кое-где можно было заметить маленькую черную точку юркий челн рыбака мванза. Внизу передо мной На пологом откосе между деревьями то тут, то там клубился дымок и виднелись хижины, крыши которых контрастировали с изумрудной зеленью великолепного кустарника . Спик направился вдоль восточного берега бухты, которая теперь носит его имя. Лишь 3 августа он смог беспрепятственно рассмотреть водоем, похожий на море.

Я не испытывал более никакого сомнения в том, что озеро у моих ног дает начало той загадочной реке, истоки которой были предметом стольких размышлений и целью стольких исследователей. Рассказы арабов подтвердились до последнего слова. Это гораздо более обширное озеро, чем Танганьика . Спик правильно счел новооткрытый водоем за исток Белого Нила. Откуда такая уверенность? Скорее всего, она была результатом интуиции и размышлений: в Таборе купцы, побывавшие в далеких землях, рассказывали британцам не только об озере Ньянза, но и о реке, вытекающей из него в северном направлении, по которой однажды приплыли большие суда. Спик тут же решил, что имеются в виду корабли Мухаммеда Али, которые тот трижды отправлял с исследовательскими целями вверх по Нилу. Причиной того, что эти экспедиции не достигли Ньянзы, были пороги, которые вследствие большого перепада высот должны находиться между северной оконечностью Ньянзы и тем местом, докуда добрались экспедиции, то есть 4°44 северной широты. Именно они сделали дальнейшее продвижение экспедиций невозможным . О том, чтобы установить очертания этого огромного водоема, объехав его на лодках или обойдя сухим путем, не могло быть и речи: у Спика не было ни времени, ни средств, необходимых для проведения исследований такого масштаба. Он ограничился тем, что нанес на карту ту часть озера, какую мог охватить взглядом. Однако того, что он видел, было достаточно, чтобы составить правильное понятие о новооткрытом озере как о громадном разливе, расстилающемся по широкой плоской поверхности (в отличие от Танганьики, лежащей в глубокой, обрамленной горами впадине). Местное название озера Ньянза, т. е. большая вода , было в сущности именем нарицательным, обозначающим всякий крупный водоем. Спик добавил к нему имя английской королевы. Так на карте появилось название Виктория-Ньянза (ныне просто Виктория). Он вернулся за Бертоном, который заявил, что доказательства Спика далеко не безупречны. Очевидно, он говорил так в силу свойственной ему едкой иронии, а Спик воспринимал обоснованный скептицизм как оскорбление. В результате обратный путь в Багамойо ознаменовался ссорами между двумя исследователями. Правда, следует учитывать, что оба были больны. В горячечном бреду они обвиняли друг друга в нечестности и враждебности относительно событий, давным-давно минувших. Но потом Бертон вновь самоотверженно выхаживал больного спутника. В марте 1859 года они наконец вернулись на Занзибар. Спик был здоров и полон сил, а Бертон выглядел хуже привидения. Даже у людей, ко всему привыкших, его вид вызывал ужас.


Спикмен Николас - История географических открытий.

География

История географических открытий

Спикмен Николас
Географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

(1893-1943) американец голландского происхождения, ученый-геополитик. Является прямым продолжателем линии адмирала Мэхэна. Рассматривал геополитику как важнейший инструмент конкретной международной политики, как аналитический метод и систему формул, позволяющих выработать наиболее эффективную стратегию. Труды: География мира , Американская стратегия в мировой политике и др. Предложил свой вариант базовой геополитической схемы, несколько отличающийся от модели Маккиндера.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

В горячих источниках Калифорнии с температурой воды +52 гр. С живет рыба лукания. Она водится также в горячих серных источниках провинции Юньнань на юге Китая, а также в провинции Таматаве на острове Мадагаскар, где температура источников достигает +70 С.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш Щ э ю я

Щукин Иван Семенович


Стефансон Вильялмур - История географических открытий.

География

История географических открытий

Стефансон Вильялмур
Географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

(1879-1962) канадский полярный исследователь, этнограф и писатель. В 1904-1912 годах руководил экспедицией в Исландию, на Аляску, в арктическую Канаду. В 1913-1918 годах исследовал острова Банке, Принс-Патрик. Знаменитый путешественник Пири говорил: Стефансон способен преодолеть любую проблему Севера... Сочетая грандиозные природные физические и умственные способности с практическим здравым смыслом, он побил все рекорды... Мы, старшие исследователи XIX века, приветствуем исследователя XX века, который нас превзошел... Отец Вильялмура, фермер из Северной Исландии Иохан Стефансон, в 1876 году переехал в Канаду, где поселился с другими фермерами на берегу озера Виннипег в провинции Манитоба. Не найдя там счастья, Стефансоны в 1881 году перебрались в США. Вильялмуру было всего 13 лет, когда умер отец. Пришлось батрачить на фермах, наниматься в пастухи, чтобы содержать мать и младших братьев. Несмотря на тяжелую работу, Вильялмур продолжал учиться. Он был принят в университет Северной Дакоты, но был исключен из числа студентов за трехнедельный прогул. Тогда Стефансон сдал экзамены и поступил в университет штата Айова. Проучившись до конца года, юноша получил степень бакалавра. В сентябре 1903 года Вильялмур был уже студентом богословского факультета Гарвардского университета. Здесь он увлекся антропологией. В июне 1905 года в журнале Американский антрополог появилась статья Стефансона Исландская колония в Гренландии , которая привлекла внимание геолога Эрнеста де Ковен Лефингуэла, занятого тогда подготовкой Англо-американской полярной экспедиции , отправлявшейся на поиски еще не открытого, но якобы существующего острова. Лефингуэл предложил Вильялмуру занять должность антрополога. Т ак начался период полярных путешествий Стефансона. В общей сложности он провел в Арктике 10 полярных зим и 13 летних сезонов. Из них более пяти лет Стефансон жил в Арктике беспрерывно. Англо-американская экспедиция должна была отправиться ранней весной 1906 года на паруснике Дэтчесс оф Бедфорд из порта Виктория в Британской Колумбии, обогнуть Аляску и плыть на восток вдоль северных берегов Канады. Но Стефансон получил разрешение присоединиться к основному отряду в заливе Маккензи, куда он решил добираться сухим путем, а также по рекам и озерам Канады. Он хотел познакомиться с жизнью индейских племен Северной Канады, прибрежных эскимосов и собрать интересные для науки образцы и материалы. Весной Стефансон прибыл по железной дороге в Эдмонтон. Отсюда началось его путешествие по рекам и озерам. Пешком и на колесных пароходах, баржах и плотах Стефансон медленно продвигался к океану.

В дороге он внимал рассказам случайных попутчиков: промышленников, миссионеров, чиновников Компании Гудзонова залива, представителей местных властей. Спустя несколько месяцев Вильялмур добрался до устья реки Маккензи и впервые увидел полярное море, покрытое плавающими льдами. От устья Маккензи Стефансон на китобойном судне добрался до острова Хершел, где была назначена встреча с Дэтчесс оф Бедфорд . Однако парусника там не было. Молодой антрополог оказался на Крайнем Севере без денег, без оснащения, без каких-либо припасов. Вильялмур принял смелое решение самостоятельно изучать быт эскимосов, рассчитывая на их гостеприимство. Всю зиму он провел у эскимоса Оваюка, ходил с ним на охоту и рыбалку, помогал во всех хозяйственных работах. Стефансон научился строить снежные хижины и в совершенстве овладел эскимосским языком. Лишь весной 1907 года Вильялмур узнал, что парусник Дэтчесс оф Бедфорд затонул. Но молодой исследователь не оставил надежды попасть на остров Виктория. В 1908 году Американский музей естественной истории и Канадский институт геологических исследований заинтересовались дешевой, но многообещающей экспедицией на остров Виктория и ассигновали на нее две тысячи долларов. В экспедицию неожиданно включился Рудольф Мартин Андерсен, заслуживший признание как блестящий геолог и зоолог. Ранней весной 1908 года Стефансон и Андерсен отправились на север, взяв с собой два фотоаппарата с запасом пленки, два полевых бинокля, три ружья, две палатки, табак для эскимосов, карандаши и бумагу для записей. Они придерживались пути, пройденного Стефансон ом весной 1906 года. Предполагалось, что экспедиция продлится один год, однако она растянулась на долгие пять лет. Летом 1908 года Стефансон и Андерсен пришли на остров Хершель, где рассчитывали раздобыть необходимые для дальнейшего путешествия вещи. Но это им не удалось, и исследователи отправились на мыс Барроу, лежащий в 700 километрах от острова. По пути они пополнили свои научные коллекции. Стефансон продолжил составление эскимосского словаря, который теперь насчитывал 9 тысяч слов; кроме того, он записывал эскимосский фольклор. Стефансон предпочитал путешествовать налегке и всегда надеялся на удачную охоту. Когда ему и его собакам приходилось голодать, он употреблял в пищу кожаную одежду, отмечая, что свежая сырая шкура даже вкусна, если ее хорошо поджарить; она напоминает свиные ножки ... Вильялмур, в отличие от большинства других полярных исследователей, никогда не убивал собак, чтобы накормить других или себя. Осенью 1909 года экспедиция вернулась на остров Хершель и проследовала дальше на мыс Парри, откуда намеревалась идти к острову Виктория.


Стеллер Георг Вильгельм - История географических открытий.

География

История географических открытий

Стеллер Георг Вильгельм
Географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

[10 (21) марта 1709, Виндсхейм, Франкония, ныне Германия, — 12 (23) ноября 1746, Тюмень], выдающийся российский натуралист и путешественник, адъюнкт натуральной истории Петербургской Академии наук (1737). Участник Второй Камчатской экспедиции под руководством В. Беринга. Первым изучил животный мир Аляски, Алеутских и Командорских островов, активно исследовал природу Камчатки, Стеллером описан целый ряд морских млекопитающих: сивуч, калан, северный морской котик, а также знаменитая морская корова. Георг Вильгельм Стеллер родился в небольшом свободном городке в семье органиста. В пятилетнем возрасте Георг поступил в городскую гимназию, которую закончил в 1729. Затем он поступил на теологический факультет Виттенбергского университета, а в 1731 — на теологический факультет университета в Галле. Там он посещал лекции не только на своем факультете, но и на медицинском, где приобрел глубокие знания по анатомии животных и человека под руководством выдающегося анатома профессора Коштвица. Одновременно с обучением Стеллер зарабатывал себе на жизнь, преподавая ботанику в знаменитом учебном заведении А. Г. Франке при сиротском доме в Галле. Курс ботаники курировал профессор медицины Ф. Хофман, один из лучших медиков Европы того времени. По совету Хофмана Стеллер сдал квалификационные экзамены по ботанике в Берлине, однако получить место профессора ботаники в университете в Галле ему не удалось. И Стеллер решил попытать счастья в России, где было вакантно место профессора ботаники в Петербургской Академии наук. Денег на путешествие у него не было и, добравшись в 1734 до Данцига, где стояла русская армия, Стеллер поступил в нее хирургом. В ноябре того же года вместе с кораблем с ранеными ученый прибыл в Петербург. Там он сблизился с видным просветителем петровской эпохи новгородским архиепископом Феофаном Прокоповичем, который оценил знания Стеллера и предложил молодому ученому стать его лечащим врачом. Узнав о Второй Камчатской экспедиции Беринга, Стеллер загорелся идеей изучения неизведанных территорий Восточной Сибири. Благодаря ходатайству Прокоповича в феврале 1737 он был принят на службу в Академию наук адъюнктом натуральной истории при Камчатской экспедиции. В августе того же года Сенат одобрил путешествие Стеллера в Сибирь. В январе 1738 Стеллер отправился в путь: из Петербурга в Москву, затем по рекам Оке и Волге до Казани, в Екатеринбург, Тобольск, Нарым и Томск. В Томске он тяжело заболел, а, оправившись, в январе 1739, приехал в Енисейск. Оттуда Стеллер выехал в Иркутск и летом путешествовал по Забайкалью, собирая коллекции растений и животных. В начале 1740 он встретился с М.

Шпанбергом — вторым помощником Беринга по Камчатской экспедиции — и добился разрешения ехать на Камчатку. 4 июня 1741 года пакетбот «Св. Петр» под командованием Беринга отправился к берегам Америки. Двигаясь на северо-восток, Беринг вскоре приблизился к гряде Алеутских островов и затем и к п-ову Аляска, но прошел мимо, не заметив их, — увидеть близкую землю мешал туман. Стеллер, однако, обращал внимание офицеров на приносимые с севера водоросли и улетающих в том направлении птиц. Но Беринг не считал необходимым прислушиваться к советам натуралиста. Сумей два исследователя договориться между собой — и судьба экспедиции могла бы сложиться совершенно иначе. Но случилось так, что лишь после полуторамесячного плавания, 20 июля, «Св. Петр» подошел к острову Кадьяк, которому русские моряки дали имя «Св. Илья». Капитан-командор мало интересовался научными исследованиями острова, и Стеллеру пришлось пойти на скандал, чтобы получить разрешение хотя бы на 6 часов сойти на неизведанную землю. За это время он сумел описать флору и фауну острова, обнаружив 160 видов растений, успел описать и условия быта его обитателей. 30 августа судно стало на якорь около одного из Шумагинских островов, названных так по имени первого из погибших от цинги матросов экспедиции. На острове Стеллер нашел щавель и обладающую противоцинготным действием горечавку и просил дать ему матроса, чтобы сделать запас трав для всей команды. Но получил отказ — ссора с самоуверенным и язвительным натуралистом заставила Беринга пренебречь очевидными мерами безопасности. 6 сентября «Св. Петр» направился в обратный путь. Корабль трепали бури, и только спустя 2 месяца экипаж вновь увидел землю. Положение судна было катастрофическим, почти все члены команды, в том числе и сам Беринг, были больны цингой. Экспедиция высадилась на берег неизвестного острова, который в дальнейшем получил имя Беринга — вскоре после высадки капитан-командор скончался. Остров представлял собой безлесную, необитаемую землю. Люди вынуждены были жить в вырытых в песке ямах, прикрытых парусиной, и сильно страдали от жестоких ураганов и снегопадов. Во время зимовки погибло тридцать человек. Пища состояла в основном из мяса каланов, за которыми охотились те, кто мог ходить. В этих тяжелейших условиях проявилось исключительное самообладание, мужество и трудолюбие Стеллера. Он охотился на зверей, собирал растения и готовил товарищам лечебный чай. Исследовал топографию и геологию острова, описал его флору и фауну, собрал большой гербарий, многочисленные коллекции. Среди птиц особый интерес представлял открытый ученым эндемик острова — большой очковый, или стеллеров, баклан.


Стерт Чарлз - История географических открытий.

География

История географических открытий

Стерт Чарлз
Географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

(1795-1869) английский исследователь Австралии, изучавший систему рек Макуори, Лахлан, Маррамбиджи и др. В 1828-1829 годах открыл реки Дарлинг и Муррей, нашел плодородные земли в районе нижнего Муррея. В 1844-1845 годах пытался первым пересечь пятый континент с юга на север. Первым исследовал Центральную Австралию. Стерт родился в Индии. В 1813 году он вступил в армию, принимал участие в походах против Наполеона и затем служил в Канаде и в Ирландии. В 1826 году он прибыл в Австралию; губернатор Нового Южного Уэльса Ролф Дарлинг, оценив выдающиеся способности молодого офицера, назначил его начальником экспедиции, которая должна была обследовать внутренние области, открытые Оксли и Юмом. Стерт изучил работы своих предшественников и знал, как трудно производить съемку в те годы, когда выпадают обильные осадки. 1828 год, как очень сухой, показался ему наиболее удобным для исследований. Стерт надеялся, что болота, которые в свое время остановили Оксли, пересохли и он легко проследит направление таинственных рек. Засуха 1826-1828 годов была настолько сильна, что, по словам Стерта, земля так выгорела, что на ней не осталось и следа растительности. Колонисты перегнали свои стада рогатого скота и овец в отдаленные местности, где были трава и вода, ибо здесь не осталось уже ни того ни другого . Таким образом, путешествие Стерта было вызвано как стремлением установить течение вновь открытых рек, так и необходимостью отыскания пастбищ. Стерт, которого сопровождал Юм, без труда прошел вдоль почти пересохшего русла реки Маккуори и легко преодолел болота, в которых увяз одиннадцать лет назад Оксли. Затем путешественники разделились и поодиночке направились на север в поисках удобных путей. Соединившись, Стерт и Юм 1 января 1829 года открыли реку Боган, которая текла на северо-северо-запад параллельно реке Маккуори, и спустились по ней до места ее впадения в большую реку. В честь губернатора Нового Южного Уэльса Стерт назвал эту новооткрытую водную артерию рекой Дарлинг. Истомленные жаждой, спутники Стерта кинулись к реке. Никогда, пишет исследователь, не забуду я возгласов изумления, которые вырвались у них, и глубокого разочарования на их лицах... Кубок радости выпал из наших рук, едва мы поднесли его к устам... Вода оказались солений. Река протекала через солончаковую пустыню, только кое-где сохранились тронутые желтизной участки с травой. Страшная засуха убивала все живое. Я видел, продолжает Стерт, как останавливали свой бег реки и исчезала из них вода... Почти все растительное царство уничтожалось.

Увядали деревья, и многие из них увядали насмерть. Эму [австралийские страусы], задыхаясь и вытянув шеи, напрасно искали воду в пересохших руслах, а туземные собаки, столь истощенные, что они уже не могли держаться на ногах, казалось, молились, чтобы милосердная рука лишила их жизни . Однако Стерт убежден был, что эта безрадостная местность отнюдь не сплошная пустыня. Ведь там и здесь он встречал аборигенов, а берега реки Дарлинг хранили следы былых половодий. Мы полагаем, писал Стерт, что засухи в Новом Южном Уэльсе это явление сезонное . Стерт возвратился в Сидней и тут же отправился в новое путешествие, на этот раз на юго-запад. Конец 1829 года был дождливым, и по реке Маррамбиджи Стерт за неделю спустился до того места, где она впадала в Муррей. Вниз по Муррею Стерт и его спутники плыли восемь дней, встречая повсеместно аборигенов, которые только однажды проявили недоброжелательное отношение к путешественникам. На участке, где Муррей резко изгибался к западу, Стерт 23 января 1830 года обнаружил, что справа, с севера, в эту реку впадает та самая река Дарлинг, до которой он добрался в прошлом году. И к величайшему его удивлению, вода в Дарлинге оказалась не соленой, а пресной. Добравшись до устья Муррея, Стерт обнаружил, что река изливается в мелководный лиман озеро Алесандрину; за этим лиманом простиралась бухта Энкаунтер, которую ранее открыл Флиндерс. Прямо передо мной, писал Стерт, простиралось великолепное озеро, вполне пригодное для того, чтобы принять в себя воды приведшей нас к нему могучей реки... Горные цепи теперь были еще более ясно видны. Они тянулись в направлении с севера на юг и находились в сорока милях от нас. Очертания их носили правильный и непрерывный характер; к югу они постепенно понижались, на севере же заканчивались высоким обрывом. Я не сомневался в том, что перед нами была гора Лофти, о которой сообщал капитан Флиндерс, и что передо мной та цепь, которая тянется к востоку от залива Св. Викентия . Но пройти из Муррея в море было почти невозможно. В устье реки обнажались песчаные отмели, очень узкий и извилистый канал доступен был лишь небольшим судам, и то только в тихую летнюю погоду. Стерт направился в обратный путь вверх по течению Муррея и Маррамбиджи; 1700 миль он и его спутники прошли на веслах, преодолевая сильное течение. Обратная дорога отняла у них три с лишним месяца, и только в мае 1830 года изыскатели возвратились в Сидней. Стерт был обескуражен итогами этого путешествия. Если бы окружающая местность соответствовала этой достойной реке!.


Стэнли Генри Мортон - История географических открытий.

География

История географических открытий

Стэнли Генри Мортон
Географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

(1841-1904) родом из Уэльса. Настоящее имя и фамилия Джон Роулендс. Один из величайших исследователей Африки. Пересек Африку в экваториальной полосе, исследовал два великих озера Виктория и Танганьика, а также течение реки Луалабы-Конго от ее верховья до устья. По Луалабе, а затем по Конго Стэнли спустился к Атлантическому океану. Г. Стэнли дважды пересек Африканский континент: в 1874-1877г.г. с востока на запад, в 1877-1869г.г. -с запада на восток. Книга Через неведомый материк (1878) переведена на многие европейские языки. Генри Мортон Стэнли родился в местечке Денбиг в Уэльсе. Он был незаконнорожденным ребенком дочери бедного фермера Бетси Пэрри и Джона Роулендсa, сына богатого фермера, жившего по соседству. В детстве будущего великого путешественника звали Джон Бэч, затем он самовольно взял себе имя Джон Роулендс. Он никогда не знал своего отца, а восемнадцатилетняя мать была слишком бедна, чтобы иметь возможность воспитывать ребенка. Кроме того, она опасалась за свою репутацию в обществе, поскольку позор внебрачной связи был слишком тяжким гнетом. Чтобы поступить на работу, Бэтси пришлось отдать сына на воспитание в семью соседнего фермера Прайса, где маленький Джон прожил несколько лет. Когда Бэтси не могла больше выплачивать деньги за воспитание сына, Джона отдали в рабочий дом в Сент-Азафе, где ребенок остался на общественном попечении. Здесь царила тюремная дисциплина. Играть дети могли только тогда, когда погода не позволяла работать. Многие не выносили зверских избиений. Однажды Джон, не выдержав издевательств, швырнул в лицо ненавистному мучителю разбитые очки и убежал. В рабочем доме Джон пробыл до пятнадцати лет. Мальчик обнаружил в приютской школе такие выдающиеся способности, что заинтересовал своих учителей. В 1856 году его взяла к себе тетка и поручила пасти своих овец. Но Джон уже грезил Америкой, где он мог сделать карьеру, разбогатеть и вырваться из мрака нищеты. Как и многие европейцы, мальчик видел в Соединенных Штатах первую ступень на пути к достоинству и свободе . В Новом Орлеане 17-летний юноша нашел место в одном из торговых предприятий Генри Стэнли, купца с мягким сердцем и твердым черепом , который отнесся к нему как к сыну. Почерк Джона понравился купцу, и он принял его в свою лавку. У Стэнли Джон прослужил три года. За это время он так понравился хозяину своей расторопностью, сообразительностью и трудолюбием, что тот произвел его из мальчиков в старшие приказчики, а затем и усыновил его, благодаря чему Джон превратился в Генри Мортона Стэнли. Когда ему исполнилось двадцать лет, в США началась Гражданская война (1861-1865), но Стэнли считал себя скорее ловким дельцом, чем патриотом.

Вопрос рабства никогда его особенно не волновал. И лишь когда ему прислали нижнюю юбку, уязвленное самолюбие заставило его вступить в армию Южных штатов, что положило конец его мечтам о свободе и достоинстве. Он участвовал во всех походах армии генерала Джонстона. В сражении под Гитсбурге он попал в плен, но ему удалось бежать. После плена Стэнли поступил простым матросом на один из кораблей, действовавших тогда против Юга. На морской службе Стэнли пробыл три года, с 1863 по 1866 год. После окончания войны его жизнь походила на ту, какую позже вел Джек Лондон. Начало его журналистской деятельности покрыто мраком. Штатным корреспондентом он стал в 1867 году. При выполнении первого большого задания серии репортажей об умиротворении индейцев в западных прериях он получил уроки обхождения с примитивными народами. Стэнли пришел к выводу, что истребление индейцев это в первую очередь не вина белых, а в основном следствие неукротимой дикости самих красный племен . В своих очерках Стэнли демонстрировал сдержанную симпатию к мужественному врагу, изображал события захватывающе, сентиментально и в то же время поверхностно как истинный военный журналист. Именно в качестве такового он и отрекомендовался в 1868 году Джеймсу Гордону Беннету, издателю газеты Нью-Йорк Геральд , имевшей самый большой в Америке тираж. Корреспондентом этой газеты он впервые попал в Африку в качестве свидетеля колониальной войны. Арена действий Эфиопия, которая в отличие от Египта и Судана все еще отстаивала свою независимость. А с предстоящим открытием Суэцкого канала страна приобретала особое значение. Великобритания в 1867 году отправила в Эфиопию экспедиционный корпус, который уже через год вырос до 40 000 солдат. Эфиопская авантюра стоила не менее девяти миллионов фунтов и завершилась тем, что эфиопский император покончил жизнь самоубийством в крепости Магдала. Было убито семьсот и ранено тысяча пятьсот эфиопов; с британской стороны было двое убитых и несколько раненых. Об этом победоносном походе и сообщил Стэнли, да так захватывающе, что взбудоражил американских читателей. Он давал такую оперативную информацию, что сообщение о взятии Магдалы появилось в Геральд , когда британское правительство еще ничего об этом не знало. Ловкий журналист подкупил в Суэце телеграфиста, чтобы тот передал его телеграмму первой. В 1869 году Беннет поручил Стэнли поиски пропавшего без вести знаменитого исследователя Давида Ливингстона. Вполне вероятно, что газетный магнат, принимая такое решение, стоившее ему 9000 фунтов, рассчитывал на будущих читателей в Великобритании.


Страбон - История географических открытий.

География

История географических открытий

Страбон
Географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

(ок. 63 до н. э.-ок. 23 н. э.) древнеримский ученый, грек по происхождению, путешественник, автор Истории в 43 и Географии в 17 книгах. Дал картину географических знаний времен начала Римской империи. Страбон представитель преимущественно страноведческой географии, однако поднимает многие вопросы общей физической географии, например о поднятии и опускании суши, разрушительной и созидательной деятельности текучей воды и др. Страбону было известно понятие местного климата в отличие от общего, понижение температуры воздуха с высотой, понятие о снеговой линии, ледниках, лавинах и др Страбон родился в 64/63 году до н. э. в Амасии, расположенной в ста километрах от южного берега Черного моря, на дороге, ведущей к Средиземноморью. Именно здесь, перебравшись с острова Крит, поселились родители Страбона. Об отце писатель не сообщает ни слова, зато с удивительной охотой распространяется о родственниках со стороны матери, может быть только для того, чтобы лишний раз подчеркнуть знатность своего рода. Воспитывали его так, как было принято в богатых и знатных семьях: отдавали в руки частных учителей. Очевидно, они и в самом деле сыграли в жизни Страбона немалую роль, если он счел нужным специально упомянуть о них в Географии . И еще один человек повлиял на будущего географа философ Зенон, живший за два века до Страбона. Наш Зенон так любовно именует он в своей книге этого основателя школы стоиков. Как истинный стоик, Страбон вел размеренную и разумную жизнь, не позволяя страстям вырываться наружу; заводил друзей и избегал наживать врагов; был осторожен в словах и поступках. И, как настоящий стоик, не участвовал в политической деятельности, предпочитая наблюдать за событиями со стороны. А видеть ему довелось многое. Юношей Страбон отправился в Рим. Много путешествовал по Италии, Египту. Не раз возвращался на родину. Чем занимался он все эти годы неясно. Известно лишь одно он смотрел, размышлял, записывал. Природа не наделила его ярким талантом писателя, способностью к оригинальному мышлению, его сила была в другом: в скрупулезности, в умении собирать и обобщать факты, во всесторонней образованности во всем том, что греки называли энциклопедичностью. И Страбон отдает на суд читателей Исторические записки в сорока трех книгах. Позднее Страбон решил запечатлеть грандиозную картину известного в ту пору круга земель и подробно, с максимальной полнотой рассказать о всех его частях. Но готовился к такой книге он по сути дела всю жизнь. Он много странствовал по свету, ибо при всем уважении к чужим мыслям и сведениям он, если представлялась возможность, старался довериться собственным глазам.

В эпоху Страбона по бесчисленным дорогам двигались колесницы, повозки, крестьянские телеги, скакали всадники, брели мулы и ослы. Дороги тщательно планировались, их покрывали гравием или мостили, снабжали кюветами. Основная магистраль вела из Британии через всю Европу в Иллирию (на Балканах), затем в Малую Азию, Сирию до Индийского океана. Другой путь шел из Кадиев через Пиренеи, Галлию и Юрские горы к Виндобоне (Вене). 90 тысяч километров главных и 150-200 тысяч километров второстепенных трасс вот что оставили римляне в наследство средневековой Европе и Византии. Не обремененный государственными обязанностями, Страбон мог беззаботно удовлетворять свою любознательность. Если ночь настигала его в пути, он клал на землю матрац, на него подстилку и укрывался плащом. В оживленных торговых местечках, на курортах путников ждали удобные, хотя и дорогие гостиницы. Обычные же постоялые дворы не отличались ни чистотой, ни комфортом. Однако цену рекламе знали уже тогда. Кто устоял бы перед таким заманчивым объявлением: Здесь Меркурий обещает выгоду, Аполлон здоровье, Септимен хороший прием со столом. Кто войдет сюда, будет чувствовать себя превосходно..."! В 44 году до н. э. молодой провинциал достиг Рима. В тот год заговорщики убили Гая Юлия Цезаря. Во взбудораженном Риме Страбон завязывает полезные знакомства, посещает знатные дома. И изучает город. Конечно же, он обращает внимание на необычный столб, воздвигнутый на Форуме. Юлий Цезарь решил измерить всю его территорию. Этим занимался по его настоянию астроном Созиген, пригласивший из Египта специальных землемеров. Дороги были снабжены указателями каменными столбами, обозначавшими расстояние в милях (римская миля 1480 метров) от Римского форума. Мероприятие завершилось уже после гибели Юлия Цезаря и оказалось полезным не только для администрации. С конца I века до н. э. странствовать стало намного удобней. Именно тогда туризм делается привычным и модным. Особые бюро предоставляли желающим указатели, справочники, путеводители. По ним легко было определить маршрут, места, где есть гостиницы, расстояние и стоимость поездки. Географические карты не вывешивались ими успешно заменяли стенную роспись. Одна из таких карт украшала стену римского дворца. Походные же справочники приобретали иногда довольно изысканную, хотя и неожиданную, форму например, серебряного сосуда, на котором обозначен маршрут от Гадеса (Кадиса, на юге Испании) до Рима с указанием всех промежуточных станций и расстояний между ними. Италию Страбон изучил основательно и не только по путеводителям.


Стрейс Ян Янсен - История географических открытий.

География

История географических открытий

Стрейс Ян Янсен
Географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

(1630-94), нидерландский путешественник. В конце 60-х годов 17 века был в России; очевидец взятия Астрахани С. Т. Разиным. Автор «Трех путешествий».


Стшелецкий Павел Эдмунд - История географических открытий.

География

История географических открытий

Стшелецкий Павел Эдмунд
Географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

(1797-1873) Польский натуралист, геолог и географ. Путешествовал по Северной и Южной Америке и островам Океании. В 1839-1840 годах первым исследовал Новый Южный Уэльс, Австралийские Альпы. Открыл месторождения золота и высшую точку Австралии гору Косцюшко. В 1841-1842 годах исследовал Тасманию. Павел Эдмунд Стшелецкий (Стржелецкий) родился 24 июня 1797 года в Глушине под Познанью в семье шляхтича. От родителей впитал культ Тадеуша Косцюшко, под командованием которого служил его отец. Как иные люди родятся с полнокровным или черепашьим темпераментом, писала польская поэтесса Нарцисса Жмиховская, печатая пространные воспоминания о жизни и деятельности своего далекого кузена, так, несомненно, Стшелецкий родился с темпераментом путешественника. Он имел все необходимые для путешественника качества: крепкое здоровье, бесстрашную отвагу, хладнокровие при опасности, ловкость гимнаста, сопутствующую большой мускульной силе, необходимую в нужде закалку он со спартанским безразличием переносил голод, холод и жару А кроме того, у него была душа бродяги. Он, как бедуин или киргиз, нуждался в перемене мест, в движении в пространстве . Следующие годы это сплетение самых удивительных приключений. Период Варшавского княжества молодой Павел проводит в варшавских школах. В 1816 году девятнадцатилетний юноша выезжает в Краков. Неизвестно откуда он достает средства к существованию, вернее всего бедствует, но, несмотря на это, совершает экскурсию в горы в тогда еще малоизвестные Татры. Это можно считать первыми проявлениями души бродяги , о которой писала Нарцисса Жмиховская. Из древнего Кракова он вместе со своим братом Петром возвращается в родные края. Однако не находит себе применения в небольшом отцовском имении, разделенном между старшим братом и сестрой Изабеллой. Следуя совету семьи, он поступает на военную службу. На одном из балов в поместье в Обозерье Стшелецкий встретил милую девушку с пышными светлыми волосами и большими голубыми глазами. Владелец Обозерья, наполеоновский полковник Турно был гурманом и кутилой, он любил блистать в салонах и охотно видел у себя хороших танцоров. Старый Турно чересчур поздно заметил, что между Александриной, всеми называемой Адиной и интересным уланом завязалось нечто большее, чем обычное кадрильное знакомство Стшелецкому исполнилось двадцать лет, Адине было пятнадцать, и молодые люди решили пожениться. Однако бедный улан не мог рассчитывать на согласие полковника Турно. Влюбленная пара решает бежать. Павел хотел отвезти невесту в имение своей сестры, а потом отправиться с ней в Краков.

Однако старый Турно разгадал их замысел, и вскоре беглецов догнали. Девушка вернулась в хоромы, а Стшелецкий в казармы. Как житель Познанской области, вошедшей после разделов Польши и Венского конгресса в состав Пруссии, Павел служил в прусской армии. Царящая в ней бездумная атмосфера тяготила юношу, жаждущего науки и знания света. Полученный им вскоре офицерский чин обязывал его к"дальнейшей воинской службе. Он решил бросить службу, а поскольку ему отказали в увольнении, то в один прекрасный день он попросту уехал из казарм с тем, чтобы больше туда не возвращаться Когда военные власти объявили Стшелецкого дезертиром, он уже находился в Италии, где интересовался извержением Везувия и старательно учился. Ведь он прекрасно понимал, что для познания тайн земли необходимо усвоить основы геологии. Кроме того, он изучает языки и проводит целые дни в библиотеках. Во время одной из экскурсий, посвященных исследованию вулканических явлений, Стшелецкий познакомился с князем Францишеком Сапегой. После многолетних заграничных путешествий Сапега возвращался на родину и предложил молодому соотечественнику должность администратора своих колоссальных имений. Стшелецкий находился в трудном финансовом положении. Полученный от сестры скромный фонд уже истощился. Следовало задуматься о заработке. Хоть и жаль ему было покидать итальянские вулканы, он согласился вернуться на родину, только на этот раз на территорию, отошедшую к России, где ему не угрожало судебное дело за совершенное дезертирство. После смерти Сапеги он вновь выехал за границу. Сначала изучал в Гейдельберге географию, а затем перебрался в Англию и записался на геологический факультет Оксфордского университета. Получив диплом в 1834 году, он отправляется в десятилетнее путешествие. Пять лет потратил он на посещение обеих Америк и Океании. Был первым до Домейко поляком, прошедшим через перевал Успальята в Андах. Высаживался также на Гавайях, Таити и Невой Зеландии. Оттуда путь вел в Австралию. Стшелецкий сам добывал средства для путешествий, продавая европейским музеям те редкие этнографические материалы, которые ему удавалось найти. Полученными таким образом деньгами он оплачивал стоимость своих поездок. Трехлетнее странствие по обеим частям Америки позволило ему посетить Нью-Йорк, Бостон, Филадельфию, Вашингтон, совершить поездку по реке Гудзон, осмотреть Ниагарский водопад и оттуда отправиться в Канаду. Затем он побывал на Антильских островах, в Мексике, а на обратном пути совершил плавание по Миссисипи и Огайо до Цинциннати и Балтимора. После восемнадцати месяцев пребывания в Северной и Центральной Америке он покидает Соединенные Штаты, чтобы отправиться в Бразилию.


Щукин Иван Семенович - История географических открытий.

География

История географических открытий

Щукин Иван Семенович
Географическая энциклопедия

Это интересно:

Картографические изображения появились задолго до письменности и сопровождали человечество с начала его зарождения. До сих пор древнейшей из известных географиче-ских карт считали начертанную на глиняной дощечке более чем за 2000 лет до н. э. в Месопотамии (теперь Ирак) с изображением рельефа и поселений этой территории.

(1885-1985) русский геоморфолог и физико-географ. Проводил комплексные исследования на Кавказе и в Средней Азии по вопросам физ. географии, региональной и общей геоморфологии. Создатель отечеств, школы геоморфологов, основатель кафедры геоморфологии Моск. ун-та. Автор первой в стране сводной монографии Общая геоморфология (1934-38, 2-е изд. в 1960-74), а также Четырехъязычного энциклопедического словаря терминов по физической географии (1980).


Швейнфурт Георг Август - История географических открытий.

География

История географических открытий

Швейнфурт Георг Август
Географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

(1836-1925) немецкий ботаник, исследователь Африки. Совершил ряд экспедиций по Центральной и Восточной Африке, исследовал западное побережье Красного моря, бассейн реки Эль-Газан, открыл реку Уэле. Георг Швейнфурт был сыном состоятельного виноторговца из Риги. Его любовь к ботанике, проявившаяся уже с ранних лет, нашла понимание в семье. Георг учился в Гейдельберге, Мюнхене и Берлине и в 1862 году получил ученую степень с правом преподавания курса ботаники нильского района. Его склонность к педантизму проявлялась во всем: одежде, поведении, сборе походного снаряжения, где всегда был в запасе парадный костюм, и даже в его почерке (он писал гусиными перьями). Готовясь к своему первому африканскому путешествию в Египет и Восточный Судан, он приобрел все доступные гербарии тех мест, чтобы при определении растений не пользоваться иллюстрациями. Швейнфурт исследовал берега Красного моря и прошел через всю северную Эфиопию до Хартума (1863-1866). Во время своего пребывания в Хартуме исследователь много слышал об экспедициях за слоновой костью, предпринимавшихся хартумскими купцами в области истоков Нила. Одним из важнейших результатов раннего периода его исследовательской деятельности стала опубликованная в 1868 году в Сообщениях Петермаина карта фитогеографического районирования нильского бассейна и прибрежных областей Красного моря, сопровожденная обширным пояснительным текстом. В ее основу были положены собственные наблюдения Швейнфурта, а также анализ и обобщение всех имевшихся к тому времени литературных данных о флоре и растительности этой части Африканского континента. Швейнфурту вручили значительную сумму из фонда Гумбольдта, которая должна была быть употреблена на ботанические исследования в тропических областях западных притоков Нила. В 1868 году Швейнфурт был направлен Берлинской Академией наук в новую экспедицию, главной целью которой должно было стать ботаническое исследование бассейна Бахр-эль-Газаля. В географическом отношении задача экспедиции заключалась в том, чтобы определить значение западных притоков Нила, соединяющихся в реку Газелей . По мнению Швейнфурта, предшествующие исследователи, в частности Спик и Бейкер, недооценивали роль этих рек в нильской системе. Немецкого исследователя очень интересовала также текущая на запад большая река, о которой сообщали братья Понес и другие источники. В июле 1868 года Георг Швейнфурт вновь ступил на африканскую землю. Он был великолепно оснащен и обеспечен весомыми рекомендательными письмами. Единственное, что мучило его это непомерно увеличившаяся селезенка, результат перенесенной два года назад тяжелой малярии.

Поскольку он знал, что официальное сопровождение в египетских колониях мало чего стоит, он обратился к хартумскому генерал-губернатору с просьбой найти ему попечителя в лице какого-нибудь богатого купца.Их торговые караваны в поисках слоновой кости доходили до районов слияния реки Бахр-эль-Газаль с Белым Нилом, а укрепленные фактории могли бы очень пригодиться ученому. Кроме того, купец взял бы на себя обязательство обеспечить его лодкой для плавания по Нилу, носильщиками и провизией. Приехав в ноябре 1868 года в Хартум, Швейнфурт заключил контракт с купцом Гаттасом. Тот обязывался снабдить его всем необходимым для путешествия и дать возможность принять участие во всех экспедициях, какие будут предприниматься его торговыми агентами. 5 января 1869 года немецкий путешественник отплыл из Хартума в страну азанде (ньям-ньям), которых считали людоедами. Его главной целью было изучить флору тех экваториальных областей, по которым протекают западные притоки верхнего Нила, и показать значение этих западных притоков. Была и другая, ждавшая своего разрешения географическая загадка. Как раз в декабре 1868 года, писал Швейнфурт, когда я собирался выступить из Хартума, я получил первые сведения о народе монбутто, по слухам, обитавшем к югу от страны Ньям-Ньям... Эти сведения были ценны уже тем, что они заключали некоторые географические факты, выяснение которых выпало на мою долю. Факты эти заключались в том, что к югу от территории Ньям-Ньям находится протекающая на запад река, что река эта не является притоком Нила и что берега ее населены народом резко отличающимся от типичных негров . Швейнфурт по дороге встречался со скотоводами динка и рыбаками шиллук, переживал опасные столкновения с буйволами и роями пчел. То и дело ему попадались опустошенные местности, хранившие следы охоты за рабами. Множество человеческих костей, костей рабов, которых скосила эпидемия, устилает степь;вследствие пожаров они полуобуглившиеся. Итак. обгоревшие человеческие кости вот приметы, которые оставляет на своем пути работорговля по всей Африке . 22 февраля в Мешра-эр-Рек, болотистой местности, откуда берет начало река Бахр-эль-Газаль, завершилось плавание по реке. Следуя вместе с торговыми караванами, а чаще предпринимая самостоятельные походы, Швейнфурт наблюдал колоритную картину жизни нилотских племен в северной части плоскогорья Азанде. У бонго, например, ученый нашел самобытные проявления искусства:вырезанные из дерева фигуры в натуральную величину выходят, словно процессия, из могилы вождя. Они изображают вождя и членов его семьи, в наивной манере подчеркивая их индивидуальные черты и половые признаки.


Святой Брендан - История географических открытий.

География

История географических открытий

Святой Брендан
Географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

покровитель Ирландии, признанный ирландский мореход VI века Римская империя шла к гибели в течение долгих четырех веков. Северные орды атаковали Рим извне, а восстания рабов подтачивали его силы изнутри. Исследования прекратились. Развитие географических знаний сперва остановилось, а затем пошло вспять. Торговля сокращалась. В этих условиях главной движущей силой общества стала христианская вера. Вера была объявлена путем к спасению, а знание попало в немилость. То, что уцелело от науки, было заключено в полумрак монастырей. Распространяясь бесчисленными миссионерами, многие из которых сложили во имя торжества его головы, христианство объединяло народы цивилизованного мира. Святой Брендан покровитель Ирландии, признанный ирландский мореход VI века. Саги о двух его плаваниях пользовались в средние века, пожалуй, не меньшей популярностью, чем легенды о рыцарях Круглого стола. Эти сказочные повествования составлены в традициях car о Бране, сыне Фебала, хотя источником для них явилось плавание аранского героя Мельдуна. Святой Брендан дал обет отправиться в паломничество к неизведанным землям. Ему было видение голубя, указывавшего путь к острову. В поисках прекрасной земли святой Брендан дважды отправлялся в плавание, в первый раз на плоту из надутых шкур, а во второй на деревянной лодке, обтянутой шкурами. Вера святого послужила причиной удивительных событий. Однажды на Пасху он со своими спутниками высадились на острове, который начал двигаться, как только Брендан разжег на нем огонь. Остров оказался гигантским китом Яскониусом. Животное было укрощено святым Бренданом, как и многочисленные водовороты. На спине его святой со всеми спутниками отслужил мессу. После охранительной молитвы кит нырнул в волны и уплыл. Даже сатана не смог нарушить безмятежность духа святого человека, показывая ему муки ада. Более того, святой Брендан вернул к жизни одного из спутников-монахов, пожелавшего тоже взглянуть на запретное зрелище. На своем пути он встретил великана-язычника, которого обратил в христианство, ужасающую мышь, огромного морского кота и пересек полупрозрачное море. В конце концов он достиг острова, явленного ему в видении. Это был остров духов-птиц, возможно, это была земля обетованная, место христианского возрождения, чем-то напоминающее кельтский остров Блаженных. По возвращении в Ирландию святой Брендан не вернулся в свой монастырь, а удалился в пустошь близ Лимерика, где и умер. Не будем торопиться всецело относить рассказ о его плавании к религиозным мифам. Уже в наши дни энтузиасты-ирландцы построили копию судна святого Брендана и благополучно добрались на ней до берегов Америки.

В пути им встретились и призрачные белоснежные плавучие острова-айсберги, и киты, и морские животные, походившие на людей, и целые облака, составленные из бесчисленных птиц. Поэтическое воззрение наших предков на мир и вера в идеалы позволила нам дожить до расцвета технократического века. Плавание святого Брендана указало людям путь на запад, через океан, путь, по которому спустя 1000 лет отправилось человечество.


Сюань-Цзан - История географических открытий.

География

История географических открытий

Сюань-Цзан
Географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

(600-664), китайский путешественник, буддийский монах. В 629-645 странствовал по Ср. и Центр. Азии, Индии сведения о которых собраны в его «Записках о странах Запада» (648).


Сюй Ся-Кэ - История географических открытий.

География

История географических открытий

Сюй Ся-Кэ
Географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

(1586-1641) великий китайский путешественник. Автор Записок о путешествиях Сюй Сякэ . В течение 30 лет путешествовал по Китаю. Его исследования внесли крупный вклад в географическую науку и впервые позволили выявить связи и закономерности в горных и речных системах Китая. Одним из замечательнейших китайских путешественников-исследователей был Сюй Ся-кэ, отдавший всю жизнь изучению своей родины, значительную часть которой он лично исследовал и описал. Биографические данные о Сюй Ся-кэ сравнительно скудны. Он родился в 1586 году на берегу великой китайской реки Янцзы, в небольшом городке Цзянъинь. Законченного образования Сюй не получил, но зато с детства проявлял страсть к чтению. Особенно он любил читать книги о путешествиях и приключениях, хотя эта литература в его время в Китае не почиталась. Под влиянием прочитанных книг у мальчика рано зародилась мысль о путешествиях. В 10 лет он уже мечтал посетить пять знаменитых в Китае гор, расположенных в разных концах страны. В 1607 году молодой исследователь отправляется в свое первое путешествие на озеро Тайху, южнее устья Янцзы. Это путешествие положило начало длинному ряду походов на север, юг и запад страны, в районы, еще не посещавшиеся исследователями. Путешествиям Сюй посвятил 30 с лишним лет своей жизни, вплоть до дня безвременной кончины. В 1609 году он предпринимает более длительное путешествие с юга на север Китая, по приморским провинциям Цзянсу и Шаньдун, посетив при этом знаменитую в Шаньдуне гору Тайшань, и от побережья залива Бохайвань направляется в Пекин. В 1613 году Сюй отправляется в новое путешествие от устья Янцзы на юг через Ханчжоу, Шаосин в Нинбо, откуда по побережью Восточно-Китайского моря проходит до Лэцина. При этом он посетил Тяньтайшаньские и Янданшаньские горы в провинции Чжэцзян. Побывав в Нанкине, в 1616 году Сюй направляется вверх по Янцзы до города Цзюцзян; отсюда он повернул на юг, посетил озеро Поянху в Центральном Китае, имеющее большое судоходное значение, и, пройдя города Поян, Фулян, Сюнин, Цзяньдэ и Пучэн близ границы Фуцзяня с Цзянси, достиг Уишаньских гор. На обратном пути он посетил горный хребет Хуаншань, расположенный в южной части провинции Аньхой. В 1618 году, повторив предыдущий маршрут по долине Янцзы, Сюй от Цзюцзяна направился к горному хребту Лушань и на обратном пути еще раз посетил хребет Хуаншань, получивший в Записках Сюя наиболее полное отражение. В 1620 году путешественник предпринимает поход на побережье Фуцзяня. Он прошел от устья Янцзы на юг через Чжэцзян и, достигнув Наньпина, спустился к морю по долине Миньцзяна. Конечным пунктом этого путешествия был город Синьхуа, расположенный на побережье Тайваньского пролива, к югу от Фучжоу.

В 1623 году Сюй посещает горные районы Суншань, Тайхэшань и Хуашань, расположенные в бассейне Хуанхэ и нижнего течения Янцзы, а в 1628 году отправляется в большое странствование в Южно-Китайские горы. Пройдя от Наньпина в юго-западном направлении до истоков реки Цзюлунцзяна, он спустился по долине этой реки до Лунци и далее вдоль берега моря, преодолевая горные отроги с трудными перевалами, глубокими ущельями и бурными потоками, проследовал через Чаоань до Хойяна (восточнее Кантона). Недолго отдохнув от утомительного путешествия, Сюй в следующем, 1629 году пускается в повторный маршрут на север до Пекина, откуда он проходит на северо-восток до Паньшаня, расположенного у Великой Китайской стены. В последующее трехлетие Сюй три раза совершает поездки на юго-восток страны. Прокладывая новые маршруты в Южно-Китайских горах, он посещает восточную часть Чжэцзяна. Последнее путешествие Сюя в юго-западный Китай было самым большим и продолжалось с 1636 по 1640 год. Сопровождаемый слугой и попутчиком-монахом, Сюй направился из Цзянъиня на юго-запад по маршруту: Ханчжоу Цюйсянь Наньчэн Юнсинь Хэнъян Гуйлинь Малин. Далее путешественник по долине реки Люцзян спустился на юг провинции Гуанси, обошел ее вдоль границы с Гуандуном и Вьетнамом и через Юннин вернулся на север Гуанси, продолжая от Ишаня свой путь на северо-запад в нынешнюю столицу провинции Гуйчжоу Гуйян. Отсюда через Аньшунь и Куньмин он направился на юг провинции Юньнань до Цзяньшуя. Вернувшись через Синъи и Аньшунь в Куньмин, Сюй вступил в самую трудную часть своего перехода на запад через высокие хребты западной Юньнани к границам Бирмы. Здесь он перешел в верхних течениях реки Меконг и Салуэн и достиг конечного пункта своего путешествия горы Цзицзюшань, расположенной вблизи бирманской границы. Путь Сюя пролегал преимущественно по малообжитым и вовсе не обжитым горным районам. Местное население относилось к путешественнику весьма недоброжелательно. Дважды Сюй был ограблен, у него отняли деньги и одежду. Ему приходилось подолгу голодать. Вернувшись из последнего путешествия, усталый и больной Сюй прожил недолго; он скончался в 1641 году в возрасте 55 лет и был похоронен в родном городе на берегу Янцзы. Во всех своих путешествиях Сюй вел ежедневные записи наблюдений. Его труд Записки о путешествиях Сюй Ся-кэ составлен в виде дневников с детальными описаниями посещенных мест. В нем, кроме того, имеются сводные разделы, в которых частные описания обобщены автором в характеристиках крупных районов. Однако Записками охвачены не все посещенные и описанные путешественником территории; часть записей была утеряна еще при жизни автора, который обычно раздавал обработанные рукописи знакомым для чтения и часто не получал их обратно.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

а б в г д е ж з и к л м н о п р с Т у ф х ц ч ш щ э ю я

Тафур Перо
Тасман Абель Янсон
Татищев Василий Н1икитич
Тилло Алексей Андреевич
Толль Эдуард Васильевич
Торрес Луис
Трешников Алексей Федорович
Тудельский Вениамин
Турнефор Жозеф Питтон Де
Тюнен (Иоганн Генрих фон Тюнен)


Тафур Перо - История географических открытий.

География

История географических открытий

Тафур Перо
Географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

(ок. 1410-1480), кастильский писатель и путешественник. Придворный короля Хуана II (1406-54), по собственной инициативе в 1436-1439 гг. объездил все тогдашнее Средиземноморье и ряд государств германского мира. Его книга «Странствия и путешествия» (Andancas e viajes; 1453-1454) — автобиография с элементами рыцарского романа, написанная в форме воспоминаний о путешествии.Главный герой книги — молодой, богатый и благородный идальго, не только жаждущий подвигов и приключений во славу своего древнего рода и дивящийся заморским диковинам, но и внимательно изучающий жизнь дальних стран в поисках всего, что может быть полезным для его родной Кастилии. Тафур в подробностях описывает Рим, Константинополь, Каир, Венецию и другие города — историю и великие памятники, государственное устройство и повседневную жизнь. Он посещает дворы многочисленных государей — императоров, султанов, королей, герцогов, графов, многие из которых становятся чуть ли не его личными друзьями. Византийский император Иоанн Палеолог принимает кастильского идальго как своего близкого родственника, ибо его придворный историограф подтверждает, что Тафур — потомок одного из византийских наследных принцев. Путешественник рассказывает о внешности и привычках монархов, организации двора и военного дела, к которому испытывал особый интерес. Наконец, он становится свидетелем важнейших церковно-политических событий 15 в.— Ферраро-Флорентийского и Базельского соборов. Книга Тафура — энциклопедия 15 в. Но главное в ней — не историческая информация, а неповторимое ощущение лично пережитого, богатство встреч, анекдотов, описаний, легенд, увлекательных подробностей. Читатель подпадает под обаяние наблюдательного живого ума и умения наслаждаться самыми разными вещами. Тафур жаждал идеального общества, где благородство крови соответствовало бы моральному благородству, где жизнь была бы удобной и красивой без ущерба для веры и нравственности. (с) Л. К. Масиель Санчес


Тасман Абель Янсон - История географических открытий.

География

История географических открытий

Тасман Абель Янсон
Географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

(1603-1659) голландский мореплаватель, исследователь Австралии и Океании. Открыл остров, названный в его честь; установил, что Австралия единый самостоятельный материк; открыл ряд других островов, проливов. Первая экспедиция тасмана: открытие Вандименовой Земли, Новой Зеландии и островов тропической Океании В 1642 г. небольшая экспедиция (110 чел.) во главе с Абелом Тасманом направилась из Банталии на о. Маврикий. От Маврикия Тасман должен был попытаться на высоких широтах обнаружить Южный материк, обогнув с юга Новую Голландию через цепь Соломоновых островов, вернуться в Паталию, разведать более удобный путь от Индии к Чили. 8 октября 1642 г. Тасман отплыл от о. Маврикия на юг, а затем на восток 44-49 ю.ш. Потом Тасман повыернул на северо-восток и 24 ноября открыл у 42 25 ю.ш. высокий берег, названный им Вандименовой Землей (теперь Тасмания). После девятидневного плавания в восточном направлении через акваторию, позже названную Тасмановым морем, 13 декабря 1642 г. у 42 10 ю.ш. голландцы увидели Южные Альпы Южного острова Новой Зелании. Шесть недель потребовалось Тасману на преодаление 2100 км. 1 апреля Тасман подошел к юго-восточной части о. Новая Ирландия и через восемь дней обогнул ее и о. Лавонгай с севера, повторив открытие Ле-Мера и Схаутена. Он пересек в меридиональным направлении Новогвинейское море и утром 13 апреля усмотрел гористый о. Новая Британия. Вторая экспедиция Тасмана: Новая Голландия единый материк 29 января 1644 г. маленькая флотилия (111 чел.) Тасмана вышла из Баталии в восточном направлении. Из чертежа, освещающего голландские открытия Австралии, видно, что суда Тасмана провели непрерывную съемку южного берега Новой Гвинее на протяжении 750 км от 7 до 9 ю.ш., завершив открытие залива Карпентария. Все побережье залива показано непрерывной линией. Тасман и Вискер нанесли на точную для того времени карту побережье Северной и Западной Австралии приблизительно от пункта на 12 ю.ш., 137 в.д. до 23 45 ю.ш., 113 30 в..д. 4 августа 1644 г. Тасман вернулся в Батавию.


Татищев Василий Н1икитич - История географических открытий.

География

История географических открытий

Татищев Василий Н1икитич
Географическая энциклопедия

Это интересно:

Ежегодно реки земного шара выносят в океан около 43,7 тысяч куб. км воды.

[19 (29) апреля 1686, Псковский уезд — 15 (26) июля 1750, сельцо Болдино Дмитровского уезда Московской губернии], российский историк, географ и этнолог, государственный деятель.Военный. Государственный деятель. Ученый. Татищев происходил из семьи псковского помещика и был родственником царицы Прасковьи, вдовы Ивана V. Он рано вошел в ближайшее окружение Петра Великого и проявил себя и как военный, и как способный администратор, находясь на службе до 1745, когда был отстранен от должности. Несмотря на то, что более 40 лет его жизни приходятся на военную и административную службу, которую Татищев начал драгуном, а окончил в чине тайного советника, он как истинный сподвижник Петра Великого много учился, не утратив жажды познания и в зрелые годы. Чаще всего именно годы трудностей и опалы становились временем наиболее интенсивных научных занятий. В отечественной истории Татищев остался прежде всего как историк, создатель «Истории Российской» — первого многотомного обобщающего труда по русской истории, талантливый географ и этнолог. В ходе Северной войны Татищев участвовал во взятии Нарвы, в Полтавской «виктории», где был ранен, Прутском походе, исполнял дипломатические поручения, участвовал в Аландском конгрессе. И во время войны он успевал учиться. Начинал в кавалерии, с 1712 по 1716 обучался в Германии математике, инженерному и артиллерийскому делу. В эти годы уже началась подготовка Татищева как историка. Он изучал языки, собирал библиотеку (одну из лучших тогда в России частных библиотек), осваивал новейшие философские рационалистические труды, сформировавшие в нем стремление к критическому осмыслению событий прошлого. Вернувшись в Россию, Татищев поступил под команду начальника русской артиллерии Я. В. Брюса. Видимо, через Брюса Петр Великий определил Татищева «к землемерию всего государства и сочинению обстоятельной российской географии с ландкартами». Все последующие годы Татищеву приходилось делить время между административной работой и научными изысканиями, которым он предавался с увлечением и страстью, но на которые оставалось совсем немного времени. С 1720 по 1723 Татищев управлял горными заводами на Урале, проявив себя решительным, чуждым рутины и угодничества администратором, ревнителем «к пользе российской», чем нажил себе немало врагов. По инициативе Татищева был построен Екатеринбургский завод, давший начало городу. Организацию горного дела, управление заводами он сочетал с изучением края, населявших его народов, их быта, нравов и обычаев, истории. Татищев собирал исторические документы, закладывая основы методики исторических исследований, источниковедения и археографии.

В 1724-1726 гг. Татищев в Швеции наблюдал за русскими учениками, сам изучал экономику и финансы этой страны. Европейская командировка позволила общаться с лучшими шведскими учеными, специалистами по древней истории, истории России, приобретать книги, работать в шведских архивах, собирая материалы по русской истории. В эти годы опубликован его первый научный труд с описанием костяка мамонта, найденного в Сибири. Приобретенные знания пригодились в России: в последующие годы Татищев руководил Монетной конторой, разработал рекомендации для правительства по стабилизации денежного обращения в стране. Татищев принимал активное участие в событиях 1730 накануне вступления на престол Анны Иоанновны(т. н. «затейка верховников»), показав себя сторонником монархии с широким представительством дворянства в высших органах власти. Чрезвычайно активный, человек сложного характера, неуживчивый, Татищев и в годы руководства денежным делом быстро нашел себе врагов; его обвинили во взяточничестве, с 1734 он был под судом, а затем его, освободив от суда, снова послали на Урал «для размножения заводов». В 1737-1739 он возглавлял Оренбургскую комиссию и руководил подавлением Башкирского восстания, затем — Калмыцкую комиссию, а в 1741-1745 был астраханским губернатором. В 1745 его отстранили от должности, и последние годы он провел вновь под угрозой суда в своем имении Болдино в опале. По семейному преданию, за день до смерти курьер доставил ему известие о снятии всех обвинений и пожаловании ему ордена Александра Невского, но дни Василия Никитича были сочтены. Видимо, в годы руководства Монетной конторой Татищев приступил к систематической работе над своим главным историческим трудом, считая, что «древняя Российская гистория во многих знатных делах и обстоятельствах темна и неисправна». Татищев впервые увидел и осознал связь географии с историей: начав по поручению Петра Великого картографическое и географическое изучение России, он убедился, что знание географии страны невозможно без изучения ее истории. Результатом этих работ стал затем «Лексикон исторический, географический и политический», труды по географии Сибири и России, неоконченное обширное «Общее географическое описание всея Сибири». Из «Лексикона российского исторического, географического, политического и гражданского»Свой главный труд «Историю Российскую» Татищев довел до 1577 года, проработав над ней около 30 лет. В конце 1730-х гг. была создана первая редакция «Истории», которая вызвала замечания членов Академии наук, в 40-е он переработал ее и составил всего четыре части труда, надеясь довести работу до воцарения Михаила Федоровича, однако завершить «Историю» Татищев не успел.


Тилло Алексей Андреевич - История географических открытий.

География

История географических открытий

Тилло Алексей Андреевич
Географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

(1839-1899) русский географ, картограф и геодезист, чл.-корр. Петерб. и Парижской АН. Составил гипсометрические карты Европ. России, впервые выделил и нанес на карту Среднерусскую возвышенность, измерил длины главнейших рек России, определил уровни Каспийского и Аральского морей.


Толль Эдуард Васильевич - История географических открытий.

География

История географических открытий

Толль Эдуард Васильевич
Географическая энциклопедия

Это интересно:

Река Кубань раньше впадала не в Азовское, а в Черное море. До 1819 г. казаки из Старо-Татарской и Темрюковской станиц для опреснения соленых азовских лиманов прокопали канал между Кубанью и Ахтанизовским лиманом. Речка размыла и расширила его берега и понесла свои воды по новому руслу, а старое - заросло травами и кустарниками.

(1858-1902) российский полярный исследователь. Участник экспедиции А. А. Бунге на Новосибирские острова в 1885-1886 годах. Руководитель экспедиции в северные районы Якутии, исследовал район между нижним течением рек Лена и Хатанга (1893), возглавил экспедицию на шхуне Заря (1900-1902). Пропал без вести в 1902 году в районе острова Беннета. В начале XIX века русский промышленник и путешественник Яков Санников увидел к юго-западу от острова Котельного одного из Новосибирских островов большую землю. Однако сам он не дошел до нее путь Санникову преградили огромные полыньи, остававшиеся открытыми в течение почти всего года. Уроженец Таллина, геолог Эдуард Васильевич Толль поставил себе цель отыскать эту землю... Толль окончил один из старейших российских университетов Юрьевский (Тартуский). Первое свое путешествие совершил по Средиземному морю: сопровождал в научной экспедиции своего бывшего учителя зоологии профессора М. Брауна. Во время этого путешествия Толль изучал фауну Средиземного моря, знакомился с геологическим строением некоторых островов. В 1885-1886 годах Толль был помощником Александра Александровича Бунге в академической экспедиции, организованной Российской Академией наук для исследования прибрежья Ледовитого моря в Восточной Сибири, преимущественно от Лены по Яне, Индигирке, Алазее и Колыме и пр., в особенности больших островов, лежащих в не слишком большом расстоянии от этого берега и получивших название Новой Сибири... Эдуард Васильевич проводил самые разнообразные исследования геологические, метеорологические, ботанические, географические. Весной 1886 года Толль во главе отдельного отряда обследовал острова Большой Ляховский, Землю Бунге, Фаддеевский (косу на северо-западе острова Фаддеевского Толль назвал Стрелкой Анжу) и западный берег Новой Сибири. Летом Толль в течение полутора месяцев объехал на нартах по берегу весь остров Котельный и при совершенно ясной погоде 13 августа видел вместе со своим спутником на севере контуры четырех гор, которые на востоке соединялись с низменной землей . Он решил, что перед ним Земля Санникова. Толль предположил, что эта земля сложена из базальтов, точно так же, как и некоторые другие острова Новосибирского архипелага, например остров Беннетта. Она отстояла, по его мнению, от уже исследованных островов на 150- 200 километров к северу. Через семь лет состоялась вторая экспедиция Толля. На этот раз он был ее руководителем. Основной целью были раскопки мамонта, обнаруженного на побережье Восточно-Сибирского моря. Сам же Эдуард Васильевич считал, что экспедиция могла принести более разнообразные и важные результаты, чем только раскопки мамонта, и оказался прав, добившись более широких полномочий.

Раскопки останков мамонта оказались не столь интересными: были обнаружены лишь небольшие фрагменты кожи ископаемого животного, покрытые шерстью, части ног да нижняя челюсть. Другие же результаты экспедиции, продолжавшейся год и два дня, были значительно важнее. Весной 1893 года Толль, продолжая в Северной Сибири геологические исследования Черского, посетил острова Котельный и опять видел Землю Санникова. Вернувшись на материк, Толль вместе с военным моряком-гидрографом Евгением Николаевичем Шилейко в июне проехал на оленях через хребет Хараулах на Лену и исследовал ее дельту. Перевалив кряж Чекановского, они прошли на запад берегом от Оленёка к Анабару, причем проследили и нанесли на карту невысокий (до 315 метров) кряж Прончищева (длина 180 километров), поднимающийся над Северосибирской низменностью. Они выполнили также первую съемку нижнего Анабара (более 400 километров) и уточнили положение Анабарской губы на прежних картах она показывалась на 100 километров восточнее ее истинного положения. Затем путешественники разделились: Шилейко направился на запад к Хатангской губе, а Толль на Лену для отправки коллекций. Вновь вернувшись на Анабар, он прошел до поселка Хатанги и между реками Анабаром и Хатангой впервые исследовал северный выступ Среднесибирского плоскогорья (кряж Хара-Тас), а в междуречье Анабара и Попигая короткий кряж Сюрях-Джангы. Экспедиция собрала обширные ботанические, зоологические, этнографические коллекции. Русское географическое общество высоко оценило результаты путешествия Толля, наградив его большой серебряной медалью имени Н. М. Пржевальского. Академия наук наградила Эдуарда Васильевича денежной премией. Имя исследователя стало известным; он участвует в работе Международного геологического конгресса в Цюрихе, Русское географическое общество командирует его в Норвегию для приветствия от имени Общества знаменитого путешественника и мореплавателя Фритьофа Нансена на устраиваемых в его честь торжествах. В Норвегии Толль изучал ледники покровного типа, характерные для Скандинавии. Вернувшись в Россию, ученый оставил службу в Академии наук и переехал в Юрьев, где начал писать большой научный очерк о геологии Новосибирских островов и работу о важнейших задачах исследования полярных стран. В эти же годы ученый проводил и разнообразные исследования в Прибалтике. Позже плавал на первом русском ледоколе Ермак . И все это время Толль мечтал об экспедиции к Земле Санникова. В 1900 году Толль был назначен начальником академической экспедиции, организованной по его инициативе для открытия Земли Санникова на китобойной яхте Заря .


Торрес Луис - История географических открытий.

География

История географических открытий

Торрес Луис
Географическая энциклопедия

Это интересно:

Оказывается, река Ишим, пересекающая ныне казахские степи с юга на север, в давние времена впадала в Аральское море. Как установили ученые, Ишим повернул на север примерно 5 миллионов лет назад, после того, как произошло поднятие одного из блоков земной коры. Обнаружены и следы древней долины этой реки, хотя теперь она покрыта толщей осадочных пород.

На этом человеке долгое время лежало клеймо мятежника, бросившего своего капитана на произвол судьбы. Сам Торрес оправдывался, говоря, что, напротив, это он оказался брошенным своим капитаном. По его словам, флагманское судно Капитана ночью ушло, ...не дав нам знать и без всяких сигналов... И хотя мы отправились на поиски и сделали все возможное, но найти ее не смогли. Ибо они (Кирос и его люди) пошли не по своему курсу и не с добрыми намерениями . Все эти версии чрезвычайно сомнительны. Из судовых журналов Капитаны явствует, что это судно вышло из бухты только после того, как исчезли два других судна, и что Кирос несколько дней искал у входа в бухту Альмиранту и Трех волхвов . Однако установить сейчас, кто кого бросил и кто кого не искал, совершенно невозможно. Факт тот, что после безнадежных поисков Кирос принял решение идти в Акапулько, чтобы доставить испанским властям вести об открытии Южного материка. 23 декабря 1606 года он привел Капитану в Акапулько. По версии Торреса и Прадо-и-Товара, после ухода Капитаны Альмиранта и Три волхва простояли в бухте Сантьяго-и-Сан-Фелипе пятнадцать дней. Затем Торрес распечатал пакет, в котором содержалась инструкция вице-короля на случай гибели Кироса. Инструкция предписывала Прадо-и-Товару, как старшему в чине, принять команду над флотилией и следовать в поисках новых земель до 20° южной широты, а в случае, если ничего не будет обнаружено, идти в Манилу. Торрес (он остался фактически командиром экспедиции), несмотря на противодействие экипажей, которые желали немедленно следовать в Манилу, пошел на юго-запад. На 20° южной широты и примерно на 160° восточной долготы он повернул на северо-запад и направился к Новой Гвинее. 20 июля 1606 года корабли Торреса достигли юго-восточной оконечности Новой Гвинеи. Вопреки всем традициям Торрес проследовал дальше вдоль ее южных, а не северных берегов. Он шел в водах Кораллового моря, усеянного мелями и рифами, обходя бесчисленные мелкие островки и преодолевая встречные ветры и течения. За первые сорок дней он прошел к заливу Папуа, оставив позади длинный хвост Новой Гвинеи. В начале сентября, находясь в излучине залива Папуа, Торрес убедился, что дальше идти вдоль новогвинейского берега нельзя из-за мелей и встречных прибрежных течений. Находясь на 7°30'' южной широты, примерно против устья реки Кикори, Торрес повернул на юго-запад и повел корабли в открытое море. На 10° южной широты он открыл острова Маланданса, Перрос, Вулкан, Мансерате и Кантаридес они соответствуют гряде рифов Уорриор.

Эта цепь рифов тянется через всю северную часть Торресова пролива. Торрес шел к востоку от нее, стремясь обойти рифы и выйти на чистую воду . В канун Дня святого Франциска, 3 октября 1606 года, на 11° южной широты Торрес открыл ...очень большие острова, и к югу от них показались новые . Прадо-и-Товар добавляет, что среди этих островов был один гораздо больший всех прочих .Сами того не подозревая, Торрес и Прадо-и-Товар совершили открытие огромной важности: остров Принца Уэльского, лежащий у берега полуострова Кейп-Йорк самой северной оконечности Австралии. Очень возможно, что наибольший остров, обнаруженный 3 октября, был вовсе не островом, а северо-восточным берегом полуострова Кейп-Йорк. Пройдя проливом Эндевор, между островом Принца Уэльского и полуостровом Кейп-Йорк, Торрес повернул на северо-запад и снова вышел к новогвинейским берегам. Точнее, к берегу острова Фредерик-Хендрик, юго-восточную оконечность которого корабли обогнули, видимо, в конце октября. От острова Фредерик-Хендрик Торрес прошел к полуострову Бомбараи, подбородку новогвинейской птичьей головы , и затем, обойдя эту птичью голову , через Молукки направился к Маниле, куда прибыл весной 1607 года. Из Манилы в июле того же года Торрес и Прадо-и-Товар отправили в Испанию отчеты о своем плавании и несколько карт новооткрытых земель. Трудно сказать, открыл ли Торрес Австралию, но, что совершенно несомненно, он был первым европейцем, прошедшим через пролив, отделяющий пятый материк от Новой Гвинеи и справедливо названный впоследствии его именем. Торрес установил, что Новая Гвинея не часть Южного материка, и огромный остров, омываемый морем, в котором рассеяно множество островов. Удивительнее всего, что об этом выдающемся открытии мир узнал лишь спустя сто шестьдесят лет. Отчеты Торреса и Прадо-и-Товара так надежно были упрятаны в тайные испанские архивы, что пролив между Австралией и Новой Гвинеей был потерян на долгие времена. Если к Торресу слава и признание пришли спустя сто шестьдесят лет после его открытия, то несуществующий Южный материк Кироса еще при жизни этого мученика ложной идеи был признан географической реальностью и сам Кирос стал кумиром всех географов и картографов XVII и первой половины XVIII века.


Трешников Алексей Федорович - История географических открытий.

География

История географических открытий

Трешников Алексей Федорович
Географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

(1914-1991) русский океанолог, исследователь Арктики и Антарктики, акад., Герой Социалистического Труда, президент Геогр. об-ва СССР в 1978-91. Руководил множественными полярными экспедициями, в т. ч. СП-3 , 2-й и 13-й Советскими Антарктическими экспедициями. Автор трудов по Арктике и Антарктике и ряда науч.-попул. книг по этой тематике: Закованный в лед , Вокруг Антарктиды , Антарктика: исследования, открытия . Т. участник создания Атласа Антарктиды (1966-69), гл. ред. Геогр. энциклопедического словаря (1988-89).


Тудельский Вениамин - История географических открытий.

География

История географических открытий

Тудельский Вениамин
Географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

(? 1173) еврейский путешественник XII века. За тринадцать лет (1160-1173) объехал почти весь известный тогда мир. Написал книгу с описанием этого путешествия. Вениамин (Бен-Иона) Тудельский, испанский еврей из города Тудела, в Наваррском королевстве, посетил Марсель, Рим, Валахию, Константинополь, Палестину, Ниневию, Багдад, Вавилон, Шираз, Самарканд, Тибет, Цейлон, Красное море, Египет, Сицилию, Италию, Германию и Францию. В 1160 году он отплыл из Барселоны в Марсель, а затем отправился в Геную. Из Генуи он прибыл в Рим, затем посетил Неаполь и другие южные города. Из Италии Вениамин переправился в Грецию и в Константинополь. Он сообщает интересные подробности о столице греческого царства. В то время императором Византии был Мануил Комнин, который жил в роскошном дворце на берегу моря. Там возвышались, говорит Вениамин, колонны из чистого золота и серебра... золотой трон, усыпанный драгоценными камнями, над которым золотая корона, свешивающаяся на золотых цепях, оказывалась как раз на голове императора, когда он садился на престол. Камни, украшавшие эту корону, были столь редки, что никто не мог их оценить, и ночью не было надобности в огне, так как было совершенно светло от блеска этих драгоценностей . Путешественник сообщает, что купцы стекаются в Константинополь изо всех стран, и этот город так густо населен, что может идти в сравнение с одним только Багдадом. Жители Константинополя носят шелковые одежды, украшенные дорогим шитьем и золотой бахромой. Когда встречаешь их в этих дорогих нарядах, верхом на лошадях, можно подумать, что это принцы крови. На случай нападения или обороны они содержат наемников,всех нации, которые в любую минуту готовы пролить за них свою кровь. Из памятников Константинополя Вениамин упоминает о храме святой Софии, в котором приделов (добавочных алтарей) столько же, сколько дней в году, а колонн и паникадил такое множество, что их невозможно сосчитать . Кроме того, он дает описание ипподрома, в котором для забавы народа показывают борьбу львов, медведей, тигров, а также диких гусей и многих других птиц . Из Константинополя Вениамин Тудельский переправился в Малую Азию, где посетил города Триполи, Бейрут, Тир, Сидон, Акку, Самарру. Отсюда путь его лежал через Иерусалим, Вифлеем и Хеврон в Дамаск, бывший в то время столицей турецкого царства. Дамаск произвел на путешественника сильное впечатление своей роскошью и благоустройством Город, говорит Вениамин, окружен фруктовыми садами; на всей земле нет страны более плодоносной. Город расстилается у подошвы горы Гермона, на которой берут начало две реки Амана и Фарфар; первая протекает через середину города, и из нее проведена вода во все большие дома, на площади и рынки.

Дамаск ведет торговлю со всем миром. У измаилитов есть в Дамаске мечеть, называемая Гоман-Дамаск, то есть храм Дамаска. В этом храме есть стеклянная стена, имеющая триста шестьдесят пять отверстий. Солнце, спускаясь по двенадцати делениям, по числу часов в дне, входит каждый час в одно из этих отверстий, благодаря чему эти отверстия позволяют каждому узнать, который час . Покинув Дамаск, Вениамин Тудельский посетил Бааяьбек-Небек Гелиополис греков и римлян, построенный Соломоном; затем он приехал в Тудмур или Пальмиру, потом в Газу, сильно разрушенную землетрясением. После этого Вениамин отправился в Месопотамию, посетил Мосул на Тигре, Ниневию и Багдад столицу и резиденцию арабских калифов, поразившую путешественника своей красотой. Вениамин совершил также поездку к развалинам Вавилона, побывав на том месте где, по преданию, возвышалась некогда вавилонская башня, построенная народами до потопа . С этой башни, говорит Вениамин, открывалась даль на двадцать миль в окружности, но огонь, упавший на башню с неба, разрушил ее до основания и сравнял с землей . Посетив потом много других городов, неутомимый путешественник попал, наконец, в город Басру, лежащий на Тигре у оконечности Персидского залива. Об этом значительном торговом городе путешественник не сообщает никаких подробностей. Оттуда он отправился в Персию и задержался некоторое время в большом, полуразрушенном городе Хузестане, который разделяется рекой Тигр:. на две части: богатую и бедную. Вениамин объехал почти всю Персию и через Хамадан прибыл в Исфахан, столицу страны, имевшую двенадцать миль в окружности. Далее рассказ путешественника не отличается определенностью: мы видим его то в Ширазе, то в Самарканде, то у подошвы Тибетских гор. Отсюда Вениамин возвратился в Низампур и Хузестан на берегах Тигра; затем, после двухдневного плавания, он достиг Эль-Катифа арабского города у Персидского залива, где добывают жемчуг. Переправившись через Оманское море, Вениамин прибыл в Хулан (Куилон) на малабарском берегу Индостана. По его словам, в этой стране хорошо произрастают перец, корица, имбирь и другие пряности . Перебравшись на остров Цейлон, жители которого фанатически поклоняются огню, путешественник отправился оттуда в Китай. Но из описания путешествия не ясно, достиг ли он в действительности этой страны Далее Тудельский снова объявляется на Цейлоне и вслед за тем на острове, по всей вероятности Сокотре, при входе в Аденский залив. Переправившись после этого через Красное море, он приехал в Абиссинию, которую называет Индией на суше .


Турнефор Жозеф Питтон Де - История географических открытий.

География

История географических открытий

Турнефор Жозеф Питтон Де
Географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

(1656-1708), французский ботаник и путешественник. Пионер изучения вертикальной зональности растительного покрова. Автор системы растений (1694-1700), основанной на строении венчика.


Тюнен (Иоганн Генрих фон Тюнен) - История географических открытий.

География

История географических открытий

Тюнен (Иоганн Генрих фон Тюнен)
Географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

немецкий помещик-ученый. В 1826 г. опубликовал труд Изолированное государство , где предложена модель размещения сельскохозяйственных зон различной интенсивности вокруг единственного рыночного центра.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

а б в г д е ж з и к л м н о п р с т У ф х ц ч ш щ э ю я


Уилкс Чарлз - История географических открытий.

География

История географических открытий

Уилкс Чарлз
Географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

американский военный моряк Чарльз Уилкс в 1838-1842 гг. руководил правительственной экспедицией на шести судах. В марте 1839 г. во время шторма пропал один бот, остальные в 1839 г. прибыли в Сидней. Ч. Уилкс 13 января подошел к кромке паковых льдов у 164o 30` в.д. Уилкс на Винсеное прошел на запад вдоль кромки льдов за 98o в.д. 28 января у 140o 30` в.д. Уилкс подошел на 5 км к скалистому мысу Земли Адели. 9 и 10 февраля при ясной погоде была открыта Высокая Земля Тоттена ледник Тоттена ( у 116o в.д.), а через день у 112 град. в.д. берег Бадда. В середине февраля у 109o 30` в.д. открыли бухту Винсенс. 17 февраля близ 97o 30` в.д. выяснилось, что плаванию дальше препятствуют льды. Уилкс назвал этот район Землей окончания . Он положил начало открытию шельфового ледника Шеклтона. 11 марта Уилкс бросил якорь в Сиднее. Таким образом, экспедиция Уилкса действительно открыла значительную по протяженности береговую часть Антарктиды. Вот почему обширную полосу континента к югу от Индийского океана между 142o и 100o 30` в.д. справедливо окрестили Землей Уилкса. Результаты плавания за 30 лет охватили ряд разделов науки: гидрографию, геологию, метеорологию, биологию.


Уиллоуби-Ченслор - История географических открытий.

География

История географических открытий

Уиллоуби-Ченслор
Географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

В 1548 г. по совету С. Кабота и при его участии в Лондоне организовано Общество купцов-предпринимателей для открытия стран, земель, островов, государств и владений неведомых и даже доселе морским путем не посещаемых Начальником экспедиции и командиром лучшего судна был назначен знатный дворянин Хью Уиллоуби; главным штурманом флотилии и капитаном крупнейшего корабля Ричард Ченслор. 10 мая 1553 г. флотилия оставила устье Темзы, но из-за сильных ветров и волнения в море только в августе достигла норвежского озера Сенья (у 69 с.ш.). Там в ночь на 3 августа 1553 г. поднялась буря и судно Ченслора навсегда разлучилось с другими, которые зимой 1554 г. все погибли. Корабль Ченслора ( штурман Стивен Барроу), обогнув Нордкап, неделю простоял в Варде,ожидая Уиллоуби, а затем проник в Белое море и 24 августа 1553 г. вошел в устье Северной Двины. Ченслор, не дожидаясь разрешения, отправился санным путем в Москву. В мае 1554 г. Иван IV отпустил Ченслора с почетом, но под крепкой охраной. В 1555 г. Ченслор снова отправился на Русь, на этот раз как посол. Англичане получили от Ивана IV обещанные привилегии. Ченслор отплыл в Англию с царским послом. У шотландских берегов этот корабль потерпел крушение и Ченслор утонул.


Уолтер Рэли - История географических открытий.

География

История географических открытий

Уолтер Рэли
Географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

Дважды в год в тихом лондонском скверике, в центре которого возвышается памятник человеку, жившему более трехсот лет назад, кипят нешуточные страсти. Причиной волнений благочинных лондонцев является он, сэр Уолтер Рэли. День его рождения отмечают благодарные последователи. А день казни ярые противники. Мокрый снег сыплется с серого лондонского неба и тут же тает в буром дорожном месиве у мрачных стен Тауэра. Вдруг резко запели трубы и широко распахнулись крепостные ворота. Зимнее солнце заиграло на шлемах и алебардах конвоя, дробясь в расшитых самоцветами плащах свиты и усеянном изумрудами платье Елизаветы. Процессия медленно двинулась вперед и замерла у огромной лужи: королева не решается ступить в грязь затканным серебром сафьянным башмачком. Придворные озадаченно застыли в почтительном оцепенении... И неизвестно, сколько длилось бы замешательство, если бы не один молодой кавалер. Он вышел из толпы и бросил под ноги Елизаветы Английской свой алый бархатный плащ. И на единственное украшение гардероба Уолтера Рэли, за которое он заплатил все, что удалось накопить за три последних года, ступила нога статной огненно-рыжей государыни. Их взгляды встретились. Ее пронзительные глаза и твердый подбородок говорили о мужском уме и сильной воле. Она, глядя на склоненного перед ней в изящном поклоне ладного молодца, отметила про себя его стройные мускулистые ноги, свидетельствующие о выносливости в любовных битвах... Елизавета чуть заметно улыбнулась и величественно проплыла мимо Уолтера Рэли, следом двинулась свита. Плащ, растоптанный сапогами двухсот придворных, остался лежать в грязи юноша выменял на него свою Фортуну.Это произошло в 1581 году Англия в те времена была идеальным местом для сильных и смелых молодых людей, ловко орудующих мечом и пером, стремящихся подмять под себя век. Рэли был одним из них но об этом пока не догадывались ни он сам, ни те, кто его окружал. В одном из лондонских театров начинал карьеру актер Шекспир: полноватый нескладный молодой человек не подавал особых надежд, его никто не принимал всерьез. В трактире Голова кабана каждый вечер стучал по столу кружкой завсегдатай лондонских публичных домов скандалист Марло. Сквозь хмельной гомон и стук игральных костей часто слышался отчаянный визг трактирной девки чертов Марло опять ушел не заплатив!.. О том, что этот пьяница и дебошир станет гордостью английской литературы, никто, разумеется, даже не догадывался. Он состоял на жалованье в королевской секретной службе и писал ходкие пьесы. Многим из этих пока не признанных гениев случалось обменивать свои творения на бутылку вина и ночевать под трактирной лавкой.

Но не таков был Уолтер Рэли: он крепко вцепился в свою удачу, и она вынесла его на самый верх. Елизавета Английская была умной женщиной, людей она видела насквозь. Молодой офицер, прискакавший с донесением из взбунтовавшейся Ирландии, показался ей дельным юношей, его речь и манеры пришлись королеве-девственнице по вкусу. Рэли остался при дворе, и вскоре уже господа из свиты почтительно снимали перед ним шапки. Он получает винную монополию. Теперь ему не надо ломать голову, чем расплатиться с трактирщиком за ужин. За богатством следует и честь: в тронном зале Рэли преклоняет колени, Елизавета ударяет его по плечу обнаженным клинком и он поднимается с земли рыцарем. Теперь на королевской охоте он скачет рядом с государыней: гончие рвутся вперед, виснут на боках у оленя, егерь хватает упавшее животное за рога, а Уолтер, повинуясь монаршему кивку, отсекает ему мечом голову. На придворных балах он ведет Елизавету в церемонном придворном танце. Но даже королевские камеристки не знают, когда ему удалось проторить дорогу в ее опочивальню. Любить государыню особое искусство: излишняя настойчивость порой карается плахой, а робость отлучением от двора. Жизнь и смерть Уолтера Рэли отныне зажаты в сухом веснушчатом кулачке Елизаветы Английской. Ему приходится ждать еле заметного кивка, жеста, улыбки... Наконец она решилась, произнесла с грудной хрипотцой: Останьтесь здесь, сэр Уолтер . А дальше... дальше зашуршали завязки затканного золотом платья, взгляд затуманился, тонкие губы разжались, и королева упала на грудь сэру Уолтеру. Вскоре Рэли получил оловянную монополию и чин капитана королевской гвардии и обосновался в великолепном особняке, пожалованном ему Короной....На столе разбросаны фолианты, дымятся чаши с грогом, сэр Уолтер в мягких сапогах растянулся на резной деревянной кровати. В углу огромный глобус мирно соседствует с человеческим скелетом, у стены в полной готовности стоят рыцарские доспехи грудь кирасы выложена золотыми узорами, забрало опущено, латные рукавицы сжимают эфес шпаги. За столом сидят друзья. В молодости Рэли учился в Оксфорде, там и приобрел вкус к изящной словесности. Его стихи пользовались большим успехом у английских гуманистов, а философские труды прилежно штудировали университетские профессора. Вот и сейчас в его доме собрался кружок, который называют School of night . Благонамеренные лондонцы побаиваются членов этого сообщества и называют нехристями. Кристофер Марло, Томас Харриот и Джордж Чэпмен читают стихи, критикуют Писание, рассуждая о сотворении мира. У камина примостился Лоуренс Кемис, он тоже не чужд поэзии, но его больше привлекает шпага.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

а б В г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Валиханов Чокан Чингисович
Валлин Георг Август
Вамбери Арминий
Варениус Бернхардус
Вартема Лодовико
Васко Нуньес Де Бальбоа
Васко Да Гама
Вавилов Николай Иванович
Вегенер Альфред Лотар
Верацанно Джованни
Вернадский Владимир Иванович
Вилькицкий Борис Андреевич
Висенте Пинсон
Виссман Герман Вильгельм
Витвер Иван Александрович
Вивальди
Визе Владимир Юльевич
Воейков Александр Иванович
Врангель Фердинанд Петрович


Валиханов Чокан Чингисович - История географических открытий.

География

История географических открытий

Валиханов Чокан Чингисович
Географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

(1835-1865), казахский просветитель, путешественник, этнограф, фольклорист, исследователь истории и культуры народов Ср. Азии, Казахстана и Зап. Китая («Киргизы», 1858; «Очерки Джунгарии», 1861); поддерживал тесные связи с русской демократической интеллигенцией. Автор станковых рисунков и акварелей.


Валлин Георг Август - История географических открытий.

География

История географических открытий

Валлин Георг Август
Географическая энциклопедия

Это интересно:

Водопад Виктория на реке Замбези, расположенной в Африке на границе между республиками Замбией и Зимбабве, так энергично разрушает ложе реки, что примерно через 15-20 лет отодвинется вверх по реке и, оставив Зимбабве, целиком "уйдет" в Замбию. И нет такой силы, которая бы остановила этот процесс.

(1811-1852) финский путешественник. В 1844-1846 и 1847-1848 годах совершил путешествия в глубь Аравийского полуострова. Исследовал также Верхний Египет, Нубию, Сирию, Палестину, Ирак, Иран. Автор записок о языке, культуре и нравах народов этих стран. Когда Георгу исполнилось семь лет, его отец получил должность в тогдашней столице Финляндии городе Або. Здесь мальчика отдали в школу, но в одном из старших классов, возмущенный какой-то несправедливостью школьного начальства, он покидает, её, и самостоятельно готовится к поступлению в университет. Восемнадцати лет, выдержав трудный вступительный экзамен, юноша становится студентом филологического отделения Гельсингфорсского университета. Обладая феноменальными способностями, Валлин уже через два года в подлиннике читал Горация и Шекспира, Руссо и Гете. Но наибольшее его внимание привлекли восточные языки арабский и персидский. Успехи Валлина в изучении восточной филологии были отмечены уже при окончании первого курса университета. Одновременно юноша занимался музыкой, увлекался парусным спортом, а в 1832 году стал членом Финского литературного общества. Через семь лет он получил степень магистра и был оставлен сверхштатным ассистентом при университетской библиотеке, а еще через три года блестяще защитил так называемую академическую диссертацию и стал сверхштатным же доцентом восточной литературы. Сверхштатным это означало, что лекции университетом не оплачивались. Между тем в это время умирает его престарелый отец, и Георгу приходится задуматься о самостоятельном заработке. Не желая отвлекаться от научной работы, Валлин перебивается уроками музыки, временной работой в школе и начинает подумывать об отъезде в Петербург и поступлении на русскую службу. Когда в 1840 году на берегах Невы появилась колоритная фигура ученого египтянина шейха Мухаммеда Айяда эт-Тантави, приглашенного преподавателем в учебное отделение при Министерстве иностранных дел, Валлин добился откомандирования в Петербург для изучения восточных языков на практике . Обладая серьезной подготовкой, молодой арабист, по отзыву своего учителя, уже через год приобрел необычайную способность с легкостью читать, писать и говорить по-арабски. Тем не менее он оставался в России до 1842 года, продолжая занятия арабским языком у Тантави и персидским у Мирзы Исмаила на Восточном отделении Петербургского университета. Именно здесь, в петербургской востоковедческой среде, у Валлина укрепилось давнишнее желание побывать на Востоке. Но его мало соблазняет обычная командировка в научные центры Египта или Сирии. Его заветное желание проникнуть туда, где не побывал еще ни один европейский ученый в самое сердце Аравии.

Видеть арабов на их древней родине, услышать самый чистый арабский язык и, главное, собрать и изучить загадочные надписи химьяритов создателей одной из древнейших арабских цивилизаций в южной части полуострова. Но Валлин не только мечтал. Уже в петербургские годы он тщательно продумал организацию своего будущего путешествия. Надо было обеспечить себе хороший прием со стороны местного населения, и молодой ученый, решив выдать себя за странствующего врача, вскоре прошел в клинике полный курс практической медицины. 1843 год принес Валлину радостное событие: Гельсингфорсский университет согласился предоставить подающему надежды доценту стипендию для научной поездки на Восток. Начало 1844 года застало его уже в Египте, где он решил пройти последний этап подготовки к путешествию в Аравию. Валлин хорошо знал, какие трудности сулит ему это путешествие. На землю внутренней Аравии не ступала нога еще ни одного европейца. Купцы и миссионеры, политические агенты и немногочисленные ученые до сих пор осмеливались посещать только захваченные турками прибрежные области этого огромного полуострова, в те времена в глазах европейцев еще более девственного , чем внутренняя Африка. Зато как много рассказывали ездившие в Аравию египтяне, сирийцы и персы о пережитых ими ужасах! Внезапные смерчи, заносящие песком целые караваны, кости людей и верблюдов, белеющие у пересохших колодцев, набеги кочевников-бедуинов... В каждом иностранце здесь видели врага и шпиона, а иностранец-христианин подвергался особой опасности: его могла встретить смерть от руки фанатика-ваххабита. Понятно, что в этих условиях проникнуть в Аравию мог только мусульманин, и молодой финн решился на отважный и гигантски трудный шаг. Он должен был не просто в совершенстве овладеть арабским языком, изучить обычаи и религиозные обряды, но поистине перевоплотиться . Валлин исчез. Появился мусульманин Абд-уль-Вали, изучавший арабскую филологию у известного каирского грамматика Али Нида аль-Баррани, бедный студент, подобный сотням других студентов, со всех концов мусульманского мира съезжавшихся приобщиться к мудрости знаменитой каирской академии Аль-Азхар. Более года прожил Валлин в Каире, и все это время он общался только с арабским населением, преимущественно с простым народом. Валлин старался совсем не встречаться с европейцами, если не считать редких посещений русского консульства для получения денежных переводов и писем. Уже самое это перевоплощение финского ученого, и к тому же за ничтожно короткий срок, была подвигом. Каир был лишь его штаб-квартирой. Отсюда он летом 1844 года предпринял поездку по дельте Нила, осенью того же года совершил путешествие по Верхнему Египту и Нубии.


Вамбери Арминий - История географических открытий.

География

История географических открытий

Вамбери Арминий
Географическая энциклопедия

Это интересно:

Озеро Самбар в Индии восемь месяцев в году бывает соленым и четыре - пресным. Его площадь 160 кв. км. За время сильной восьмимесячной засухи из озера добывают 200 тыс. т кухонной соли. А с июня до октября в результате беспрерывных муссонных дождей вода в озере опресняется.

(1832-1913) венгерский путешественник. В 1857-1863 годах был учителем французского языка в Константинополе (Стамбуле), а в 1864 году при поддержке Венгерской академии путешествовал, переодетый дервишем, по Средней Азии; при этом из Персии (Иран) проник вплоть до Хивы, Бухары и Самарканда. Путешествие принадлежит к классическим в истории исследования внутренней Азии. Вамбери родился в Венгрии, однако не мог указать точно, когда именно: для еврейской бедноты метрические записи не были обязательны. Вероятнее всего, он появился на свет в 1832 году. Его набожный отец, в молодости умерший от холеры, остался в семейных преданиях книжником, далеким от мирских дел. Дети делили время между азбукой и сбором пиявок, которые считались первым средством при многих болезнях. Но нашлись противники кровопусканий, спрос на пиявки упал, и хрупкое благосостояние семьи Вамбери сменилось нищетой. Арминий с детства хромал. Его лечили зельями и заклинаниями. Лечение не помогло, но Арминий не унывал. Мать, уверенная, что в мальчугане жив дух отцовской учености, в тщеславных мечтах своих видела его доктором. Блестящие способности, особенно к иностранным языкам, помогли Арминию перешагнуть порог школы, открытой монахами. Его учили из милости, кормили из сострадания, давали кров как слуге и сторожу. Он чистил наставникам сапоги и сочинял любовные письма за неграмотных кухарок, вознаграждавших его миской гуляша. В 1851 году Вамбери закончил учение и, зная семь языков, стал домашним учителем. Несколько лет он скитался по небогатым семьям, уча недорослей и продолжая совершенствовать свои знания. В эти годы он попытал счастья в Вене. На государственную службу его не приняли. Но в Вене он познакомился с великим сербским поэтом и просветителем Вуком Караджичем. В русском посольстве священник Раевский снабдил его книгами. Вамбери прочитал в подлинниках Пушкина и Лермонтова. Востоковед Пургисталь возбудил в нем интерес к изучению восточных языков. Ученых уже давно волновала загадка происхождения венгров, или, как они себя называли, мадьяров. Откуда явились они на берега Дуная? С какой прародины принесли язык, столь отличающийся от языков их европейских соседей? В венгерском языке можно было найти слова, схожие с теми, которые употребляют тюркоязычные народы. Значит, прародиной венгров была Центральная или Средняя Азия? Барон Этвеш, венгерский лингвист, к которому Вамбери пришел в дырявых башмаках с искусно подвязанными картонными подошвами, сочувственно отнесся к его предложению отправиться на Восток для выяснения сходства венгерского языка с языками азиатских народов. Денег, полученных Вамбери, хватило на проезд до Стамбула.

Последние монеты забрал лодочник-перевозчик. Вамбери приютили соотечественники венгерские эмигранты, бежавшие на берега Босфора после подавления революции. В Турции Вамбери прожил шесть лет. Сначала он был странствующим чтецом. В кофейнях благодарные слушатели приглашали его разделить трапезу. На второй год стамбульской жизни Вамбери часто видели во дворах мечетей, где, сидя у ног учителей-хаджи, он постигал премудрости ислама. Его встречали также на базарах: он вслушивался в говор приехавших издалека торговцев. Прошло еще три года, и Вамбери стал появляться в министерстве иностранных дел и на приемах в посольствах: владея уже тридцатью языками, он мог быть переводчиком решительно всех дипломатов при дворе султана! Настоящее его имя забылось. Важного господина, имеющего собственную карету, стали называть Решид-эфенди. И он, вероятно, не преувеличивал, когда много лет спустя говорил, что в турецких делах разбирался не меньше, чем любой эфенди, рожденный в Стамбуле. Тем временем Венгерская Академия наук заинтересовалась изысканиями Вамбери. Он приехал на родину, и почтенные академики выслушали его дерзкий план. Из скудной академической кассы была отсчитана тысяча монет. Вамбери торжественно вручили охранный лист. Предполагалось, видимо, что палач хивинского-хана отбросит в сторону кинжал или веревку с петлей, прочтя каллиграфически написанное по-латыни напыщенное обращение об оказании всяческого содействия подданному прославленного монарха Франца-Иосифа венгру Арминию Вамбери, известному академикам с самой лучшей стороны... Президент академии был не лишен чувства юмора. Когда один из академических старцев выразил пожелание получить для изучения несколько черепов жителей Средней Азии, президент заметил: Прежде всего пожелаем нашему сотруднику привезти в целости собственный череп . Взяв деньги и подальше упрятав бесполезный охранный лист, Вамбери вернулся в Стамбул. Будущее не страшило его. Сама жизнь хорошо подготовила его к новой роли, закалила характер, научила терпению и лицемерию, научила носить маску святоши и сдерживать желания. И когда пришла решающая минута, Арминий Вамбери, давно известный всему Стамбулу как Решид-эфенди, легко перевоплотился в странствующего дервиша. Перед тем как Решид-эфенди отправился в путешествие со странствующими дервишами, все друзья в Тегеране отговаривали его от этого безумного шага. Они напоминали о риске, подстерегающем путника на дорогах среднеазиатских ханств, граничащих с Россией. Напоминали о замученных и обезглавленных, об отравленных и удушенных, о пропавших без вести. А когда уговоры и предостережения не подействовали, два человека дали страннику талисманы, защищающие от мук и пыток.


Варениус Бернхардус - История географических открытий.

География

История географических открытий

Варениус Бернхардус
Географическая энциклопедия

Это интересно:

Балхаш - единственное озеро, в котором одна часть пресная, а другая - соленая. Пресной является западная, куда впадает полноводная река Или, а соленой - восточная, которая не пополняется значительным количеством пресной воды.

иначе Бернхард Варен голландский географ, автор Всеобщей географии , в которой из системы знаний о Земле впервые выделил географию общую и региональную. Русский перевод его труда под назв. География генеральная, небесный и земноводный круги купно с их свойствы и действы в трех книгах описующая вышел в 1718.


Вартема Лодовико - История географических открытий.

География

История географических открытий

Вартема Лодовико
Географическая энциклопедия

Это интересно:

Наиболее "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Как оказалось, со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

(?-~1517) итальянский путешественник, побывавший в Аравии. Определил географическое положение этой страны; описал ее торговлю с Индией, Эфиопией, Персией и Египтом. О происхождении Лодовико ди Вартема известно мало. Его называют то болонцем, то римлянином. Один историк писал в XVIII веке, что Лодовико был римлянин из благородной семьи патрициев, более известный под именем болонца Луи Вартема так он называл себя в своих мемуарах . Во всяком случае, в течение почти полувека не было ни одного рассказа о путешествиях, который пользовался бы таким прочным успехом. Около тридцати лет подряд переиздания и переводы следовали один за другим без перерыва, некоторые вышли уже в XVII веке. Ди Вартема не пытается удивить читателя, не стремится ни украсить то, что видит, ни выставить себя в выгодном свете. Он старается прежде всего сообщить полезные сведения. Говоря о городе, называет число домов, мечетей, рассказывает о событиях местной истории, о том, что продают на рынках, как одеваются, о характере людей и их обычаях. Отправившись в 1503 году из Венеции, Лодовико добрался до Каира, потом посетил Бейрут, Триполи, Халеб и, наконец, Дамаск, где остался надолго, чтобы овладеть арабским языком. И в Египте, и в Сирии он научился отличать мамлюков наемных, солдат турецкого султана, из которых состояла полиция. Это были пленные из Венгрии, Валахии, Сербии и Болгарии, приведенные в Египет, а также и другие европейцы (немцы, каталонцы, сицилийцы и итальянцы), избравшие ислам своим вероисповеданием. Пренебрежительным отношением к принятым в стране религиозным обрядам, духом неповиновения и оскорбительным для всех окружающих поведением войско это снискало презрение и ненависть мусульман, Ди Вартема, в частности, приводит факты злоупотребления мамлюками их правами в отношении дамасских женщин. Но чтобы утолить свое желание видеть новое , он не нашел иной возможности, кроме как войти в тесную связь с капитаном мамлюков , на которого была возложена обязанность во главе отряда в 60 человек охранять собиравшийся в Мекку караван паломников (приблизительно 40 тысяч человек и 35 тысяч верблюдов) и сопровождать его туда и обратно. Капитан не возражал, и ди Вартема стал мамлюком ( с помощью денег и других вещей, которые я ему дал ). Лодовико намерен был познакомиться с тем, что, безусловно, представляло тогда основной интерес: со священными городами ислама, с могилой пророка, с храмом. Первый этап пути закончился в Хауране, в местечке Мезериб. Этот район, расположенный на краю культурных, возделываемых земель, часто подвергался набегам кочевников-бедуинов из пустыни.

Уже римляне вынуждены были построить здесь укрепления, чтобы остановить вторжения кочевников. Ди Вартема, который провел в Мезерибе три дня, превосходно понял характер бедуинов, хотя встретил их впервые в жизни, и вполне почувствовал дух этой пограничной, земли: Когда наступает время собирать плоды земли, кажется, что они (бедуины) за сто миль отсюда, а утром они уже около города, где найдут пшеницу и ячмень уже чистыми и обмолоченными. Они наполнят мешки и унесут их. И будут скакать день и ночь, не давая своим кобылам отдохнуть, а прискакав, дадут им напиться верблюжьего молока, которое свежо и снимает усталость; и воистину кажется, что кобылицы сии летают подобно соколам . Следуя с караваном, Лодовико узнает, что такое форсированный марш в поисках колодца через безводный район тридцать три человека погибли от жажды, а умирающих оставляли по краям дороги зарытыми в землю по шею. Ему было неизвестно, что караван проходил тогда через Нефуд, обширную часть пустыни, вдающуюся широким языком в Северную Аравию. Множество раз приходилось давать отпор бедуинам, которые нападали на караван то с целью ограбления, то пытаясь заставить заплатить за воду, взятую из колодцев. Однако в борьбе с бедуинами мамлюки проявили доблесть, и караван потерял только одну женщину и одного мужчину. Ди Вартема не называет мест, через которые шел караван, кроме исходного пункта (Мезериб) и конечных (Медина и Мекка). Правда, он упоминает о долине Содома и Гоморры, которой будто бы достиг караван на 22-й день пути от Мезериба. Но это совершенно невозможно, так как Содом и Гоморра находились на берегу Мертвого моря. Не будучи, как он сам об этом предупреждает, человеком, черпающим ученость в книгах, ди Вартема Излагает здесь все, что помнит из Священной истории: жители этих городов якобы не отличались добродетелью, за что и были наказаны, ибо все вокруг сего места есть пустынная земля, не дающая ни воды, ни плодов . Скорее всего, что развалины, расстояние до которых, если исчислять его в днях пешего пути, равно трем пятым расстояния от Дамаска до Медины, остатки городищ Мадаин-Салих и Эль-Ула. Ди Вартема же думал, что видит Содом и Гоморру, не подозревая о существовании древней цивилизации, открыть которую еще предстояло. Побывал он также у подножия горы, имеющей 10--12 миль в окружности. Там, говорит он, живет четыре или пять тысяч евреев. Они ходят обнаженными, рост их составляет пять-шесть ладоней. Голоса у них как у женщин, и более всего среди них чернокожих. У них нет, да они и не едят другого мяса, кроме бараньего. Все они подвергаются обряду обрезания и исповедуют иудейство.


Васко Нуньес Де Бальбоа - История географических открытий.

География

История географических открытий

Васко Нуньес Де Бальбоа
Географическая энциклопедия

Это интересно:

Самые разнообразные виды деревьев на Земле сосредоточены в области верхнего течения Амазонки в Перу, где ученые насчитали 300 видов на одном гектаре. Вероятно, перуанский лес является также богатейшим в мире по разнообразию бабочек, земноводных, птиц и млекопитающих.

(~1475-1517) испанский мореплаватель и колонизатор. Первым из европейцев в 1513 пересек Панамский перешеек и достиг берегов Тихого океана (29 сентября 1513 года), который назвал Южным морем . Испанский конкистадор. Открыл Жемчужные острова. Васко Нуньес де Бальбоа родился в Херес де-лос-Кабаллерос (Бадахосская провинция). В молодости он вел разгульную жизнь. Участвовал в экспедиции Бастидаса, затем поселился на острове Эспаньола (Гаити). Здесь он получил репартимьенто земельный участок с прикрепленными к нему индейцами; однако, как и большинство репартимьенто , его хозяйство не приносило дохода. Бальбоа наделал так много долгов, что вынужден был скрываться от преследовавших его кредиторов. Но капитанам судов, отправлявшихся из Эспаньолы, было строжайше запрещено принимать на борт несостоятельных должников. Тогда Бальбоа забрался и пустую бочку и вместе с грузом попал на корабль, державший курс к Дарьенокому заливу; таким образом, начальнику экспедиции, капитану Мартину Эрнандесу Энсисо, поневоле пришлось содействовать побегу отважного искателя приключений. Корабль вез колонистов и припасы в Новую Андалусию. Возле устья Магдалены Энсисо встретил судно Франсиско Писарро с 25-30 людьми на борту. Но до карибского берега добрался только один корабль, второй же, с припасами, потерпел крушение. Колонистам с самого начала угрожал голод. Тогда по предложению де Бальбоа они переправились на Панамский перешеек, формально являвшийся частью Золотой Кастилии Нерваэса. Сразу же конкистадоры разграбили покинутое индейское селение, где нашли съестные припасы, ткани и золото. После этой удачи на Бальбоа стали смотреть как на предводителя, его избрали судьей, а Энсисо лишили полномочий на том основании, что его права не распространялись на Золотую Кастилию . Встав во главе колонии Золотая Кастилия , Бальбоа посадил основателя испанского поселения на Панамском перешейке Никуэса с несколькими верными ему людьми на ветхое судно и без всяких припасов пустил в океанское плавание. Никуэс пропал без вести. В распоряжении Бальбоа к 1511 году было только 300 матросов и солдат, из которых не больше половины могло еще держаться на ногах. С такими небольшими силами он начал завоевание внутренних областей Золотой Кастилии . Бальбоа понимал, что его сил недостаточно для покорения страны. Поэтому он воспользовался враждой между местными племенами и заключал союзы с одними, чтобы побеждать других. Союзники снабжали испанцев припасами или отводили им земли и сами их обрабатывали. Вражеские селения конкистадоры разоряли, а пленных продавали.

Вождь одного из племен, изумленный жадностью, с какой европейцы набрасывались на золото, сообщил, что в нескольких днях пути к югу от Дарьенского залива лежит густонаселенная страна, где много золота, но для ее покорения нужны большие силы. Вождь прибавил, что там с горных вершин можно видеть другое море, по которому ходят суда, по размерам не уступающие испанским кораблям. На поход к этому Южному морю Бальбоа решился только через два года, когда из Эспаньолы пришла весть, что правительство рассматривает его обращение с наместником Никуэсом как мятеж против королевской власти. Бальбоа понимал, что только великий подвиг может спасти его, скудно одаренного человека, не из дворян , от суда и виселицы. В 1513 году он двинулся на судах от устья Атрато на северо-запад, вдоль Атлантического побережья, и, пройдя около 150 километров, высадился на берег. Чтобы устрашить индейцев, Бальбоа лицемерно обвинил в мужеложестве мужчин, которые прикрывали наготу короткими кусками ткани, напоминающими женские передники. Преступники были затравлены собаками, сопровождавшими конкистадоров в походах. Бальбоа сумел нагнать на индейцев-карибов страх не только собственной жестокостью, но и кровожадносгыо своего свирепого пса Леончилло, который один стоил двадцати солдат . Впрочем, Бальбоа был дальновиднее своих предшественников и без особой надобности не прибегал к расправам. 1 сентября Бальбоа отправился открывать Южное море с отрядом из ста восьмидесяти наиболее смелых и выносливых солдат. Экспедицию сопровождали шестьсот индейцев-носильщиков и свора борзых. Панамский перешеек, который нужно было пересечь, чтобы добраться до берега неизвестного моря, имеет не более шестидесяти миль в ширину, но зато он перерезан на всем протяжении цепями высоких гор, у подножия которых образовалась наносная, необыкновенно плодородная почва, поросшая буйной тропической растительностью. Испанцам пришлось прорубаться через непроходимые чащи лиан, папоротников, гигантских деревьев, преодолевать вязкие болота с тучами москитов. Этот лес был населен множеством птиц и животных, чей покой доселе человеком не нарушался. Ядовитые испарения болот, желтая лихорадка и дизентерия, свирепствовавшие в этих местах, изматывали силы и убивали энергию самых здоровых людей. Завидев грозный отряд Бальбоа, туземцы убегали в горы или, пользуясь преимуществами хорошо защищенной местности, совершали на испанцев неожиданные нападения. Бальбоа старался поддерживать в своих людях бодрость духа и заставлял их двигаться вперед. После двадцатидневного перехода, сопровождавшегося непрерывными боями с индейцами, Бальбоа, поднявшись на гребень горы, увидел, наконец, широкий Панамский залив, за которым открывалось безбрежное Южное море Тихий океан.


Васко Да Гама - История географических открытий.

География

История географических открытий

Васко Да Гама
Географическая энциклопедия

Это интересно:

На Панамском перешейке произрастают деревья, которые имеют не обычные округлые, а четырехгранные стволы.

( 1469 1524 ) португальский мореплаватель, прошел в 1497-98 во главе флотилии из 3 судов морским путем из Европы в Индию, подтвердив открытие Б. Диаша. В 1502-03 совершил второе плавание по тому же пути. Он рано приобрел опыт в мореплавании и управлении кораблем. Когда король принял решение продолжать открытия, сделанные Диашем, да Гама был наготове и ждал приказа к выступлению. Ему посчастливилось осуществить мечту многих мореплавателей достичь далекой Индии. Этому человеку посчастливилось осуществить мечту многих мореплавателей достичь далекой Индии. Он был военным и придворным не в меньшей степени, чем исследователем. Его не могли обойти при дворе, как это сделали с Диашем, он не был вынужден переносить унижения, подобно Колумбу. Он никогда не шел на ненужный риск, никогда не принимал меньшей награды, чем он заслуживал, и никому не позволял забыть о себе. Да Гама достиг дальних сказочных стран и вернулся оттуда прославленным и богатым вельможей. Он родился в 1460 году в городе Синеже, где его отец был градоначальником. Васко да Гама рано приобрел опыт в мореплавании и управлении кораблем. Когда король принял решение продолжать открытия, сделанные Диашем, да Гама был наготове и ждал приказа к выступлению. Приказ был отдан весной 1497 года. Да Гама получил четыре корабля, в том числе два 120-тонных, выстроенных под руководством Диаша: Сао-Габриэль и Сао-Рафаэль . Кроме них, он получил еще 50-тонную каравеллу Беррио и Одно маленькое судно для перевозки запасов снаряжения и продовольствия. Личный состав экспедиции состоял из ста семидесяти человек. 7 июля флот в полной готовности стоял на реке Тежу (Тахо) перед Лиссабоном. Утром 8 июля под звуки военной музыки корабли с развевающимися флагами отплыли из Португалии. Через двенадцать дней моряки достигли Зеленого Мыса. До 10° северной широты они держались недалеко от берега, а затем, избегая вероломной погоды Гвинейского залива, описали большую дугу в южной части Атлантического океана, пройдя на расстоянии 1000 километров от Южной Америки. 7 ноября корабли прибыли в бухту Санта-Елена. Здесь португальцы встретили готтентотов. Сначала между моряками и туземцами установились дружеские отношения, но вскоре возникли недоразумения и столкновения, в результате которых да Гама был легко ранен. К концу месяца корабли обогнули мыс Доброй Надежды и пришли в бухту Моссель. Маленькое вспомогательное судно получило тяжелые повреждения. Пришлось бросить его, а груз распределить между остальными кораблями. В устье Замбези да Гама получил сведения о том, что к северу лежит цветущая страна, и потому он назвал это устье Рекой хороших указаний .

В апреле корабли прошли Мозамбик, а вслед за тем Момбасу и Мелинди, откуда начиналась большая торговая дорога между Индией и Африкой. Общепринятым торговым языком в этих местах был арабский. В Мелинди португальцы встретили радушный прием. Они наняли там мавра-штурмана, который взялся провести их в Индию. Но им пришлось очень долго ждать попутного муссона. Выйдя наконец в море, они сначала шли вдоль берегов Сомали. Через некоторое время они отплыли от берега и при устойчивом попутном ветре взяли курс на северо-восток. Так следовали они двадцать Три дня, прошли к северу от Лаккадивских островов и 22 мая встали на якорь в Каликуте (Кожикоде), на Малабарском берегу. Плавание да Гама продолжалось десять месяцев и четырнадцать дней. Наконец-то Португалия имела свой торговый путь на Восток Но проложить торговый путь еще не значило заполучить в свои руки торговлю. Да Гама убедился, что на Малабарском берегу его появление было встречено отнюдь не с восторгом. Туземцы не выражали особого желания торговать с португальцами. Торговля была сосредоточена в руках моплахов воинственных и фанатичных мусульманских торговцев, которые терроризировали местного правителя Заморина. Заморин заманил да Гаму на берег и задержал его в качестве пленника в своем дворце. Тогда португальцы захватили заложников и начали угрожать бомбардировкой и разрушением всего города. Да Гама был отпущен. После этого он получил возможность торговать в Каликуте и в другом индийском городе, Каннаноре, где магометанское влияние было не так сильно. Наконец корабли повернули назад с грузом товаров и с пленными. Португальцы сделали остановку в Мелинди, чтобы закрепить завязавшиеся здесь деловые связи. Спустя двадцать шесть месяцев после отплытия корабли бросили якорь в родном Белеме (пригород Лиссабона). Да Гама предстал перед королем Мануэлем с грузом золота и серебра и с золотым идолом весом в 27 килограммов, у которого были изумрудные глаза, а на груди рубины величиной с грецкий орех. Да Гама торжественно шествовал по улицам среди приветствовавших его граждан. Его матросы подкрепляли свои силы в тавернах и рассказывали истории о богатстве Малабара и враждебности мавров. Король, именуя себя повелителем завоевания, мореплавания и торговли Эфиопии, Аравии, Персии и Индии , послал письмо своему тестю Фердинанду Испанскому и папе римскому с описанием приключений да Гамы. В 1500 году в Индию был снаряжен большой флот под начальством Кабрала. Но это плавание было неудачным. Во-первых, погибла часть кораблей, во-вторых, мусульманские торговцы натравили на португальцев население Каликута, и много португальцев было убито.


Вавилов Николай Иванович - История географических открытий.

География

История географических открытий

Вавилов Николай Иванович
Географическая энциклопедия

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

(1887-1943) русский ботаник-растениевод, генетик, ботанике-географ, академик, член мн. иностр. АН. Первый президент Всесоюзной академии с/х. наук, президент Государственного географического общества (1931-40). Организатор многих науч. экспедиций, в результате которых создана уникальная коллекция культурных растений, служащая для отбора и создания новых сортов. Автор всемирно известной книги Центры происхождения культурных растений . Погиб в годы репрессий.


Вегенер Альфред Лотар - История географических открытий.

География

История географических открытий

Вегенер Альфред Лотар
Географическая энциклопедия

Это интересно:

В лесах на экваторе, где нет существенных признаков времен года, деревья не имеют годичных колец. Поэтому ориентироваться по их пням здесь невозможно.

(1880-1930) немецкий геофизик и метеоролог. В 1912 предложил гипотезу горизонтального движения материков, получившую новое развитие в наше время. Проводил многолетние экспедиционные работы в Гренландии, погиб при попытке лыжного перехода через Гренландию.


Верацанно Джованни - История географических открытий.

География

История географических открытий

Верацанно Джованни
Географическая энциклопедия

Это интересно:

В районах, прилегающих к Панамскому каналу, растут деревья, небольшие плоды которых содержат много жира. Они напоминают по своей форме свечи. Местное население вставляет в середину фитиль и использует их для освещения. Пламя в них горит ярко и без копоти.

известный французский пират Жан Флорин, нападавший на торговые суда. Нью-йоркскую бухту открыл не Гудзон, как часто полагают, а Вераццано. Джованни де Вераццано был выходцем из Флоренции и родился не то в 1480-м, не то в 1485 году. Он много путешествовал и в конце концов поселился во Франции. Есть предположение, что Вераццано и известный французский пират Жанфлорин (Флери), нападавший на торговые суда, курсировавшие между Испанией и ее колониями, одно и то же лицо. В 1523 году Флорин ограбил испанский корабль, везший испанскому императору сокровища, в свою очередь награбленные Кортесом в Мексике. Если Веррацано и Флорин действительно одно и то же лицо, то это нападение объясняет, где он достал денег, чтобы в следующем году отправить на поиски Китая флот из четырех кораблей. Корабли попали в шторм, получили повреждения и вынуждены были вернуться к берегам Бретани. После починки судов Вераццано на одном из них отправился сперва на остров Мадейра, а затем дальше на запад. Спасаясь от бури, он отклонился к северу от своего курса и попал к берегам Америки около 34° северной широты, то есть между мысом Фэйр и мысом Гаттераса в нынешней Северной Каролине. Вераццано описал низкую песчаную косу, которая отделяла его от материка и за которой снова была видна вода. Он долго не мог найти прохода или места, удобного для причала. В поисках его он проплыл сперва немного к югу, затем повернул к северу и таким образом достиг устья реки Гудзон. Его описание косы вполне соответствует современной картине побережья Каролины. Вот что увидели первые европейские мореплаватели, прибывшие туда в 1524 году: Мы нашли очень приятное место, заключенное между двумя небольшими продолговатыми холмами, обрамлявшими берег большой реки, глубокой около устья... Так как мы стояли на якоре в хорошо защищенном месте, на некотором расстоянии от берега, то не считали нужным рисковать, не изучив входа. Поэтому мы на маленькой лодке вошли в реку, берега которой оказались густо заселенными. Народ, одетый в разноцветные птичьи перья, весело выбежал на берег, громкими криками выражая свое восхищение и указывая нам, где безопаснее причалить. Мы проплыли по реке около двух миль и увидели, что здесь она образует великолепное озеро окружностью около 13 миль. По озеру плавали индейцы, пересекая его от края до края на шлюпках числом около тридцати. Бесчисленные толпы народа сбегались к берегам, чтобы посмотреть на нас. Внезапно, как это случается при мореплавании, налетела буря со стороны моря, и мы были вынуждены вернуться на корабль, с большим огорчением покинув эту землю, так как она была не только удобна и красива, но, вероятно, имела также большую ценность, ибо все ее холмы указывали на присутствие минералов .

Вераццано прошел дальше к северу, до островов Блок или Мартез Виньярд, зашел в Ньюпорт (в Новой Англии) и достиг берега, густо заросшего лесом. Затем он прошел мимо Ньюфаундленда, который уже посещался бретонскими моряками. Отсюда Вераццано и вернулся во Францию. Его открытия были потом использованы экспедицией Жака Картье. Никто не знает, что дальше случилось с Вераццано, если только он не был пиратом Флорином. Профессии первооткрывателя и пирата в те далекие годы тесно переплетались. Ничто не мешало совмещать их. Кроме, разумеется, Закона, который был строг, быстр и неотвратим. Так что если почтенный Вераццано и пират по кличке Флери были одним и тем же лицом, то участь его нам известна в 1527 году он был пойман испанцами и повешен. Позже открытые им реку и залив вновь открыл Генри Гудзон, именем которого они и были названы. Впрочем, американцы уже в наши дни постарались восстановить историческую справедливость и назвали именем Вераццано один из крупнейших мостов в мире в Нью-Йорке.


Вернадский Владимир Иванович - История географических открытий.

География

История географических открытий

Вернадский Владимир Иванович
Географическая энциклопедия

Это интересно:

Так называемое дьявольское дерево растет в Северной Америке. В темноте, благодаря содержанию в коре фосфора, оно излучает такой яркий свет, при котором даже можно читать.

(1863-1945) русский ученый, естествоиспытатель, историк науки, основоположник современной геохимии, радиогеологии. Создатель научной школы, автор трудов по философии естествознания, науковедению. Труды Вернадского заложили фундамент для многих научных направлений и новых наук, для учений о биосфере и планетарной роли живого вещества биосферы. Биосфера, по мнению Вернадского, переходит в новую стадию своего развития ноосферу, где очень велика роль разумной деятельности человечества. В.И. Вернадский, являвшийся наиболее ярким выразителем идей русского космизма , выявил не только реальную систему общечеловеческих (глобальных) проблем ХХ в., но и предложил научные пути их преодоления. В основе его мировоззрения представление о единстве исторического процесса, об увеличении спаянности всех человеческих обществ .


Вилькицкий Борис Андреевич - История географических открытий.

География

История географических открытий

Вилькицкий Борис Андреевич
Географическая энциклопедия

Это интересно:

На североамериканском полуострове Флорида и островах Вест-Индии растет, так называемое, мыльное дерево - сапиндус. Если дозревшие плоды его растереть, образуется обильная мыльная пена. А из черных косточек плодов изготавливают хорошие пуговицы и ожерелья.

(1885-1961) русский мореплаватель, гидрограф-геодезист. В 1913-15 начальник гидрографической экспедиции в Северном Ледовитом океане (организованная Колчаком) на судах Вайгач и Таймыр . Открыл архипелаг Северная Земля, пролив, названный позднее его именем, проводил гидрологические исследования (температуры морских вод и др.). В 1915 вернулся в Архангельск из Владивостока, впервые пройдя Северным морским путем с востока на запад. За открытие новых земель награжден золотой Константиновской медалью РГО. Эмигрировал из России в 1920. Умер в Бельгии. В ноябре 1996 его прах перенесен на Родину.


Висенте Пинсон - История географических открытий.

География

История географических открытий

Висенте Пинсон
Географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

(1460-1493) мореплаватель, один из организаторов и участников 1-й экспедиции Колумба 1492-93. Руководил экспедицией, которая большую часть северного побережья Бразилии, устье реки Амазонка, берег Гвианы. В 1590 открыл заливы Кампече, Гондурасский и полуостров Юкатан. Висенте Яньес Пинсон, выдающийся испанский мореплаватель, родился в Палосе в 1460 году и по праву считается Одним из величайших мореходов и самых удачливых открывателей времен Колумба. Однако в отличие от других первооткрывателей, которые из экспедиций своих возвращались отягощенные золотом, и пряностями, Пинсон в основном был отягощен долгами. Как капитан судна Нинья , Пинсон сопровождал Колумба в его первом плавании. Очевидно, позавидовав его удачам, около 1 декабря 1499 года он самостоятельно отправился за океан из Палоса во главе флотилии из четырех судов, которые он снарядил вместе со своими многочисленными родственниками. От островов Зеленого Мыса он взял курс на юго-запад и первым из испанцев пересек экватор. 26 января 1500 года, после двухнедельного перехода через океан, неожиданно открылась земля мыс Сан-Роки (у 5°30 южной широты), названный им мысом Утешения. Вода вокруг была мутная, белесого цвета. Пинсон высадился на берег страны, позднее названной Бразилией, водрузил несколько деревянных крестов и от имени испанской короны вступил во владение ею. За два дня пребывания никого из туземцев его люди не видели. Отсюда флотилия двинулась на северо-запад. Дойдя до устья какой-то мелководной реки, Пинсон выслал вверх четыре лодки. На берегу он столкнулся с какими-то нагими ярко раскрашенными индейцами. Начался бой. Восемь испанцев были убиты, остальные на трех лодках спаслись. Продолжая путь на северо-запад, моряки через несколько дней потеряли из виду землю. Когда же они зачерпнули воду, то она оказалась годной для питья. Они повернули к берегу, но достигли его, лишь пройдя около 200 километров. Так вторично после Веспуччи было открыто устье многоводной реки Пара (Правый устьевой рукав Амазонки). За рекой на низменных островах Маражо и других жили не носившие одежды индейцы, раскрашивавшие свое тело и лицо. Они вначале дружелюбно отнеслись к пришельцам, но те захватили 36 человек для продажи в рабство. У самого экватора Пинсон обнаружил и вновь после Веспуччи устье гигантской реки Амазонка. Ее воды превращали часть океана близ устья в пресное море (Мар-Дульсе назвал ее Пинсон). Моряки, пользуясь примитивным прибором, обнаружили напротив островов дельты соленую воду на глубине около 12 метров. Продвигаясь от устья Амазонки вдоль берега на северо-запад, Пинсон достиг Гвианы.

Он не знал, что там уже побывал Охеда. До этого района он проследил около 3 тысяч километров северного берега и решил, что такая протяженная береговая линия может принадлежать только континенту, но неверно принял его за Азию. Затем Пинсон прошел еще дальше на северо-запад, в начале апреля обнаружил дельту другой огромной реки (Ориноко) и не очень оригинально окрестил ее Рио-Дульсе. Флотилия пересекла залив Пария, направилась к Эспаньоле вдоль Малых Антильских островов и по пути наткнулась на остров, названный Пинсоном Майским (вероятно, то был остров Гренада). На новых землях он не нашел никаких источников дохода и пошел к Багамским островам за рабами. На пути туда во время урагана погибли два судна. Уцелевшие два корабля вернулись 29 сентября 1500 года в Палое с тремя рабами и ничтожным грузом бразильского дерева. В результате Пинсон разорился, и кредиторы начали против него процесс, который тянулся несколько лет. Несмотря на финансовые неудачи, Висенте Яньес Пинсон завоевал доверие испанских чиновников, ведавших делами Западной Индии. В 1505 году он получил субсидию из королевской казны, недостаточную, впрочем, чтобы удовлетворить большую часть кредиторов. Пинсон готовился к новой трансокеанской экспедиции, целью которой были поиски к юго-западу от полуострова Куба морского прохода из Атлантического в Восточный (Тихий) или Индийский океан. Прошло, однако, еще три года, пока ему удалось временно избавиться от кредиторов, для чего потребовалось специальное королевское разрешение. Для поисков морского прохода на двух или трех судах была организована экспедиция, которой, кроме Висенте Пинсона, руководили опытный мореход Хуан Диас Солис и кормчий Педро Ледесма, участник второй и четвертой экспедиций Колумба. Экспедиция вышла из устья Гвадалквивира в конце июля 1508 года и через несколько месяцев, пройдя вдоль южного побережья Кубы, достаточно хорошо изученного Ледесмой в 1494 году, открыла вторично, после Окампо еще неизвестный западный участок кубинского берега между заливами Батабаньо и Корриентес и обогнула мыс Сан-Антонио. Убедившись, что за ним берег круто поворачивает на северо-восток, экспедиция двинулась на юг. Она достигла острова Гуанаха (Бонака), до которого Колумб с Ледесмой доходили в 1502 году, повернула на запад и, проникнув в Гондурасский залив, открыла там всю цепь островов Залива (по-испански Ислас). Дойдя до материкового берега, экспедиция положила начало открытию полуострова Юкатан, а именно той его полосы, которая с XVII века стала английской колонией (Британский Гондурас). Не найдя нигде морского прохода в Восточный океан , Пинсон и Солис повернули на север и проследили побережье Гондурасского залива по крайней мере до 18° северной широты.


Виссман Герман Вильгельм - История географических открытий.

География

История географических открытий

Виссман Герман Вильгельм
Географическая энциклопедия

Это интересно:

На острове Ява, где много вулканов, распространен необычный цветок. Называется он королевской примулой, но местное население чаще всего называет его "цветком разрушения". Издавна известна удивительная закономерность: королевская примула буйно расцветает на вершинах и склонах вулканов как раз накануне их извержения.

(1853-1905) немецкий путешественник по Африке. Дважды пересек Экваториальную Африку с запада на восток. В 1880 году Африканское общество в Германии отправило в Луанду экспедицию с заданием основать там постоянную станцию, которая могла бы послужить опорной базой для последующего проникновения на север и восток. Руководство экспедицией было возложено на уже побывавшего в государстве Муата-Ямво Пауля Погге. Спутником его стал 27-летний лейтенант Герман Вильгельм фон Виссман, который до случайного ресторанного знакомства с Погге даже не помышлял об Африке и уж, конечно, не подозревал тогда, что станет одним из виднейших исследователей бассейна реки Конго. Погге и Виссман прибыли в Луанду в январе 1881 года. Вскоре они были в Маланже и в июне выступили оттуда в Кимбунду. Путь из Кимбунду в Мусумбу, однако, оказался отрезанным из-за охватившей государство Лунда межплеменной войны. Ввиду этого путешественники изменили свой первоначальный план и направились из Кимбунду на северо-восток и север. Следуя большей частью вдоль левого берега Чикапы, они проследили эту реку до места ее впадения в Касаи. По ту сторону Касаи открывался путь в еще совершенно неизвестную европейцам область. Форсировав реку, Погге и Виссман двинулись на восток через водораздел между Касаи и ее правым притоком Лулва (Лулуа). Спустившись в долину Лулвы, путешественники прибыли в область расселения народа башиланге (бена-лулуа), принадлежащего к этнической группе балуба. Могущественный вождь башиланге Каламба Мукенге не только оказал им самый радушный прием, но и вызвался сам сопровождать их со своими воинами в дальнейшем путешествии. В декабре 1881 года Погге и Виссман с большим отрядом башиланге выступили из резиденции Мукенге на восток и вскоре достигли озера Мукамба (Мункамба). К их разочарованию, оно оказалось всего-навсего небольшим карстовым озерком: Виссман обошел его кругом за пять часов. Продолжая путь в восточном направлении, экспедиция вышла к реке Луби, а затем к более крупной реке Лубилаш. С радостным изумлением немецкие исследователи узнали, что у этой реки есть и другое название Санкуру, в котором ясно угадывалась Санкорра Камерона предмет стольких сказок, гипотез и предположений . Собранные ими сведения говорили о том, что Лубилаш образуется слиянием рек Лубиранзи и Лвембе, истоки которых в свое время видел Камерон. Дальнейшее продвижение на восток привело путешественников в долину Ломами. В апреле 1882 года экспедиция вышла к Луалабе и переправилась через реку, прибыла в Ньянгве. Отсюда Погге вернулся вместе с Мукенге и его людьми в страну башиланге и затем отправился обратно в Анголу, куда добрался тяжелобольным.

Он умер 17 марта 1884 года в Луанде. Виссман же из Ньянгве двинулся обычной дорогой невольничьих караванов к Танганьике, а оттуда на восточное побережье, куда прибыл в ноябре 1882 года. В апреле следующего года он уже делал доклад о результатах экспедиции на заседании Африканского общества в Германии . Подробное описание своего трансафриканского путешествия Виссман дал в книге Под немецким флагом через Африку с запада на восток , изданной в Берлине в 1889 году. Экспедиция Погге Виссмана во многом пополнила географические знания о южной части бассейна Конго; она впервые открыла для науки обширную территорию между Касаи и Ломами. Следует заметить, что Погге и Виссман были не первыми европейцами, прорвавшимися из Луанды на север: незадолго до них, в 1880 году, в тех же краях побывал престарелый португальский торговец Силва Порту. Однако сведения о его путешествии дошли до Европы с запозданием, да и доставленные им данные не могли идти ни в какое сравнение с обильными географическими и этнографическими материалами экспедиции Погге и Виссмана. Вскоре по возвращении из своего трансафриканского путешествия Виссман стал планировать новую экспедицию, целью которой должно было явиться исследование Касаи. Фонды Африканского общества в Германии были к тому времени сильно истощены, и оно не смогло оказать путешественнику материальную поддержку. Виссман обратился со своим проектом к бельгийскому королю. Леопольд II, разумеется, прекрасно осознавал значение разведки прямого водного пути из южной части бассейна Конго к уже находившемуся под контролем Международной ассоциации среднему течению великой реки. Он охотно зачислил Виссмана на службу ассоциации и предоставил в его распоряжение значительные средства. Помимо самого Виссмана в новой экспедиции приняли участие еще четыре немецких офицера: лейтенант Курт фон Франсуа в качестве топографа и метеоролога, военный врач Людвиг Генрих Вольф в качестве антрополога, лейтенант Франц Мюллер, которому были поручены ботанические и геологические наблюдения, и его брат, лейтенант Ганс Мюллер, а также несколько человек вспомогательного персонала. В январе 1884 года немецкие путешественники высадились в Луанде (где Виссман в последний раз встретился с Погге, вскоре после того умершим) и месяцем позже прибыли в Маланже. Отсюда экспедиция выступила в июле того же года, пересекла долину Кванго и двинулась на северо-восток. Маршрут ее вначале большей частью совпадал с тем путем, каким возвращались из Луанды Шютт и Бухнер, затем на Чикапе Виссман вышел на свою старую дорогу в страну башиланге.


Витвер Иван Александрович - История географических открытий.

География

История географических открытий

Витвер Иван Александрович
Географическая энциклопедия

Это интересно:

На японском острове Якусима растет кедр в обхвате 16 м. Исследовав его с помощью электронных приборов, ученые установили, что возраст кедра составляет приблизительно 7200 лет. А в австралийском штате Квинсленд есть дерево маркизания высотой всего 7 м. Считают, что ему 12000 лет.

(1891-1966) Русский экономико-географ, автор множества учебников по экономической географии зарубежных стран, трудов по теории экономической географии, исторической географии.


Вивальди - История географических открытий.

География

История географических открытий

Вивальди
Географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

Братья Вивальди попытались добраться до Индии на корабле, обогнув Африку с юга. В мае 1291 года христиане потеряли свой последний оплот на Востоке город Сен-Жан д"Акр (Акка). Этим был положен конец крестовым походам, и на торговых путях европейских торговцев в Индию выросла непреодолимая преграда. В это время остро стояла задача отыскать морской путь в Индию разрешить которую удалось только Васко да Гаме спустя два столетия пока Багдад принадлежал арабам, которые были весьма предприимчивыми купцами, имелась, хотя и ограниченная, возможность торговых сношений со странами Индийского океана через Египет. Восточные товары пользовавшиеся большим спросом, особенно пряности, находили BC( новые пути к итальянским портам, а через них в другие страны Европы Однако, после завоевания Багдада монголами, 10 февраля 1258 года пал и халифат в Месопотамии. При монголах, не обладавших купеческой жил кой, слабые связи с Индией совсем ослабли. Вот почему потеря Сен-Жан д"Акра в Палестине (18 мая 1291 года) была воспринята как полное прекращение торговли с Индией и возникла мысль, нельзя ли попасть в эту страну другим путем. Трудно доказать, что экспедиция, снаряженная в Генуе в 1291 году для достижения Индии по морю, действительно был! послана, исходя из этих соображений. Но вероятность такой связи событий велика. Вот что пишут современные им источники: В тот самый год Тедизио Дориа, Уголино Вивальди и его брат с некоторыми другими гражданами Генуи начали готовиться к путешествию, которое прежде никто другой не пытался предпринять. И они наилучшим образом снабдили две галеры съестными припасами, питьевой водой и другими необходимыми вещами, которые были в них размещены, и в мае направили их в Сеуту, чтобы плыть через океан в индийские страны и купить там прибыльные товары. Среди них находились два упомянутых брата Вивальди, а также два еще юных монаха. Это удивляло не только очевидцев, но и тех, кто об этом слышал. После того как они обогнули мыс, называемый Годзора (Джуби), о них не слышали больше ничего достоверного. Да сохранит их Господь и приведет их на родину здоровыми и невредимыми . Другой источник сообщает: Поэтому генуэзцы незадолго до того времени снарядили две галеры, которые были снабжены всем необходимым, и прошли через Геркулесовы Столбы, находящиеся на самом краю Испании. Но что с ними произошло, остается неизвестным даже теперь, спустя 30 лет после события . Вероятно, кто-то видел генуэзские корабли у мыса Джуби. Но о дальнейшей судьбе отважных мореплавателей никто достоверно ничего не узнал: участники экспедиции пропали бесследно, и все попытки выяснить, что же с ними случилось, не привели к положительным результатам.

Возможно, хотя почти невероятно, что оба корабля достигли своей цели Индии. Гораздо правдоподобнее, что моряки погибли еще где-то на западном побережье Африки то ли во время кораблекрушения, то ли в плену, то ли от болезней или других причин. В 1315 году Сорлеоне Вивальди, сын пропавшего без вести Уголино, принял весьма энергичные меры для выяснения судьбы своего отца. Как ни странно, он поехал не в Западную, а в Восточную Африку и добрался до Могадишо. Какой-то Бенедетто Вивальди, который приходился братом Сорлеоне, поехал даже в Индию в обществе некоего Перчивалле Станконе и умер там в 1321 году. Видимо, и туда его влекла надежда узнать что-нибудь о пропавшем отце, но эта попытка тоже оказалась тщетной. Почти через 150 лет итальянец Антоньетто Узодимаро, находясь на службе принца Генриха Мореплавателя, достиг в 1455 году реки Гамбия. Он полагал, что напал там на след последнего потомка моряков участников бесследно исчезнувшей экспедиции, и 12 декабря 1455 года написал об этом подробный отчет своим кредиторам в Геную. К сожалению, это сообщение Узодимаро тесно переплетается с фантастичными воспоминаниями о сказочной райской реке Гихон (Сион), о пресвитере Иоанне , в царство которого можно будто бы попасть с побережья Западной Африки менее чем за две недели, рассказами о том, что государство Гвинея находится недалеко от Эфиопии, где, как предполагали, царствует пресвитер Иоанн . Эти представления отражали дух своего времени, ибо к середине XV века они были распространены повсюду в Южной Европе. Более поздние исследователи придумали другие небылицы об экспедиции Вивальди, которые также не выдерживают критики. Ранние итальянские исследователи откровенно признавали, что об экспедиции Вивальди ничего определенного сказать нельзя. Так, Фольета, написавший в 1585 году историю Генуи, подчеркивает, что корабли, отправившиеся для разведки морского пути в Индию, прошли через Геркулесов пролив в западном направлении, но каким был исход их великих намерений, об этом слух никогда до нас не доходил . До возвращения Марко Поло на родину (1295) в Европе почти ничего не знали о Восточной Азии. Поэтому вряд ли в 1291 году у кого-либо уже могло возникнуть намерение плыть через Западный океан в Восточную Азию и Индии . Кстати, в те времена и сама мысль о шарообразной форме Земли отвергалась церковью как еретическое. Только немногие просвещенные умы были знакомы с этой точкой зрения, и уже совсем немногие отваживались ее принять. Правда, среди них были такие выдающиеся люди, как Альберт Великий (XII век) и Роджер Бэкон (XIII век), которые хорошо знали классиков древней литературы, разделяли их мнение о шарообразности Земли и популяризировали его.


Визе Владимир Юльевич - История географических открытий.

География

История географических открытий

Визе Владимир Юльевич
Географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

(1886-1954) русский метеоролог, океанограф, исследователь Арктики, чл.-корр. АН СССР. Участник ряда полярных экспедиций, в том числе экспедиции Г. Я Седова. В 1930-х гг. на судах Георгий Седов , Александр Сибиряков , Федор Литке изучал влияние метеоролог, и гидролог, процессов на ледовитость морей. Разработал методы долгосрочных ледовых прогнозов. Изучая материалы дрейфа судна Святая Анна , предсказал существование в сев. части Карского моря острова, который потом был найден и получил имя Визе.


Воейков Александр Иванович - История географических открытий.

География

История географических открытий

Воейков Александр Иванович
Географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

(1842-1916) Основоположник русской климатологии, географ, чл.-корр. Петерб. АН, доктор философии Гёттингенского университета. По инициативе В. в 1870 создана метеоролог, комиссия РГО, а в 1891 основан первый русский метеоролог, журнал. Путешествовал по Западной Европе, Северной, Центральной, и Южной Америке, Индии, Китаю, Цейлону, Японии. Впервые в географии применил метод балансов, т. е. сопоставление прихода и расхода вещества и энергии в природе. Обнаружил существование зимой в Евразии полосы высокого атм. давления, называемой теперь осью Воейкова . Предложил классификацию рек по их водному режиму.


Врангель Фердинанд Петрович - История географических открытий.

География

История географических открытий

Врангель Фердинанд Петрович
Географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

(1796/7-1870) барон, мореплаватель, путешественник, адмирал, член-корреспондент (1827), почетный член (1855) Петербургской АН. Один из учредителей Русского географического общества. В 1820-1824 годах руководил экспедицией, описавшей побережье Сибири от реки Индигирки до Колючинской губы; по опросным данным определил положение острова, названн впоследствии его именем. В 1825-1827 годах руководил кругосветной экспедицией на судне Кроткий . В 1829-1835 годах главный правитель русских поселений в Америке. В 1855-1857-м - морской министр. Фердинанд Петрович Врангель родился 29 декабря 1796 года в городе Пскове в дворянской семье. Дед его был камергером при царском дворе, но с приходом к власти Екатерины II лишился не только огромных поместий, но и всего состояния. Отец и мать Врангеля после бегства главы семейства за границу остались без средств. Они не могли дать воспитание сыну и отдали его на попечение одному из родственников. Вскоре Фердинанд остался круглым сиротой. Однажды у родственников, у которых он жил, гостил Иван Федорович Крузенштерн. Рассказ мореплавателя об удивительных путешествиях через все океаны к берегам Камчатки и Америки поразила мальчика. Родственники отдали его в Морской кадетский корпус. Здесь он подружился с Петром Анжу. Они стали лучшими воспитанниками выпуска: Врангель по успехам признан первым из 99 воспитанников, Анжу вторым. 21 июня 1815 года они простились с Морским корпусом и отправились в Ревель (Таллинн) служить в 19-м флотском экипаже. Они плавали на фрегате Автроил в Финском заливе. Но Врангель мечтал о дальних путешествиях. Узнав, что прославленный мореплаватель Василий Михайлович Головнин готовится к кругосветному плаванию на шлюпе Камчатка , Врангель сбежал с корабля Автроил за час до его отплытия и отправился на небольшом финском суденышке в Петербург, разыскал Головнина и упросил взять его на судно хотя бы простым матросом. Спустя несколько дней Врангель уже нес вахту на шлюпе Камчатка . Встреча с Головниным оказала решающее значение не только на судьбу Врангеля, но и на становление его как ученого. На борту Камчатки он ревностно нес службу и увлеченно восполнял пробелы в своем образовании: изучал теоретическую географию, историю полярных путешествий, теоретическую и практическую астрономию, судовождение. Богатая библиотека капитана была к его услугам. После окончания плавания в сентябре 1819 года Головнин привлек Врангеля к новому проекту. 10 ноября 1819 года Василий Михайлович дал прочитать Врангелю Проект об отправлении двух экспедиций с устьев Яны и Колымы .

Предполагалось снарядить два отряда Колымский и Янский. Головнин предложил Врангелю возглавить Колымский отряд, которому предстояло Заняться поисками земель к северу и востоку от Медвежьих островов. Руководителем Янского отряда был назначен Петр Анжу. Пути друзей снова пересеклись. Опись известных земель имела второстепенное значение. Этими задачами должен был заниматься штурманский помощник, а самому Врангелю следовало ехать от мыса Шелагского по льдам моря к северу до неизвестной земли, находящейся на расстоянии однодневной поездки от этого места. В отряд Врангеля вошли мичман Матюшкин, штурман Козьмин, доктор медицины Кибер, слесарь Иванников и матрос Нехорошков. 20 марта отряд прибыл в Иркутск, а 25 июля достиг Якутска. Врангель отправил Матюшкина в Нижнеколымск, поручив ему подготовить астрономическую обсерваторию и по мере сил заняться закупкой собак и корма для них, сам же взялся за изучение истории Якутска. 12 сентября Врангель покинул Якутск. Путешествовать приходилось на вьючных лошадях и ночевать на почтовых станциях , где вместе с людьми находились домашние животные. Переправившись через Алдан, Врангель двинулся через болота и леса, через завалы бурелома и стремительные реки. 2 ноября экспедиция прибыла в Нижнеколымск. Для того чтобы выполнить опись северных берегов Сибири от Колымы до мыса Шелагского и предпринять к северу от него поиски матерой земли , по подсчетам Врангеля требовалось 50 нарт и 600 собак. Врангелю и Матюшкину удалось запастись почти всем необходимым для обеспечения деятельности экспедиции. Однако в начале февраля 1821 года Врангелю стало известно, что большая часть закупленных собак и нарт может быть доставлена в Нижнеколымск лишь в середине марта. Не дожидаясь доставки нарт из Средне и Верхнеколымска, он решил составить небольшой отряд и предпринять путешествие до мыса Шелагского, коего положение было весьма мрачно . Врангель сообщил М. Сперанскому, что находится в состоянии приступить сего же года к определению Шелагского мыса и к отысканию Северной Земли . 19 февраля 1821 года Врангель выехал из Нижнеколымска на трех путевых и пяти завозных (для провианта) нартах. Он имел намерение осмотреть берег океана от Большого Баранова Камня до мыса Шелагского, к северу от которого, по утверждению Сарычева, находилась обитаемая матерая земля , а по мнению Бурнея, располагался перешеек, соединяющий Азию с Америкой. Путь лежал через места, где путешествовали Биллингс и Сарычев. Врангель сравнил собственные географические определения с наблюдениями своих предшественников и был очень доволен, что они совершенно согласовывались .


Юнгхун Франц Вильгельм - История географических открытий.

География

История географических открытий

Юнгхун Франц Вильгельм
Географическая энциклопедия

Это интересно:

Первым русским географическим атласом считают "чертежную книгу Сибири", со-ставленную географом Семеном Ремизовым с сыновьями в 1701 г. в Тобольске.

(1809-64), немецкий естествоиспытатель и путешественник. В 1835-49 исследовал острова Ява и Суматра. Труды по палеонтологии, ботанике, геологии Малайского архипелага.


Юнкер Василий (вильгельм) Васильевич - История географических открытий.

География

История географических открытий

Юнкер Василий (вильгельм) Васильевич
Географическая энциклопедия

Это интересно:

Первый географический атлас создал древнегреческий ученый Клавдий Птолемей (II в. до н. э.). Впервые его напечатали в итальянском городе Болонье только в 1477 г.

(1840-1892) российский исследователь Африки. В 1876-1878 и 1879-1886 годах совершил два путешествия в Центральную Африку. Исследовал реку Узле и водораздел между реками Нил и Конго. Сын обрусевшего немца, главы банкирской фирмы в Петербурге и Москве, Василий (Вильгельм) Юнкер не пошел по стопам отца: карьера финансиста его не прельщала. Он получил медицинское образование, но не стал заниматься и врачебной деятельностью, решив посвятить себя географическим исследованиям. В 1873- 1874 годах Юнкер участвовал в археологической экспедиции в Туние, где изучил на практике арабский язык. Готовясь к задуманному им большому путешествию в глубь Африки, он в совершенстве освоил технику топографической съемки. Участие в работе Международного географического конгресса в Париже в августе 1875 года дало Юнкеру возможность лично познакомиться с такими выдающимися исследователями Африки, как Нахтигаль, Рольфе и Швейнфурт (последний на всю жизнь остался его близким другом). Обмен мыслями с заслуженными исследователями, вспоминал впоследствии Юнкер, направил мое внимание на страну Дарфур в Восточном Судане, которая тогда стояла в центре географических интересов . В октябре 1875 года Юнкер высадился в Александрии и после небольшой экскурсии в Ливийскую пустыню отправился в Судан. Во время первого этапа своего путешествия от красноморского порта Суакин до Хартума через Кассалу и Гедареф он впервые нанес на карту нижнее течение большого хора (пересыхающей реки) Барака. В ожидании разрешения египетских властей на путешестрие в Дарфур он воспользовался представившейся ему возможностью совершить поездку на пароходе из Хартума вверх по Белому Нилу и его притоку Собату: в ходе этого плавания, состоявшегося в августе сентябре 1876 года, русский путешественник впервые выполнил точную съемку нижнего течения Собата. Задержка с разрешением на въезд в Дарфур, а также полученные Юнкером сведения о том, что эта область уже достаточно обследована офицерами египетского генерального штаба, привели к пересмотру первоначальных планов. Юнкер решил заняться исследованием южных районов Судана. В ноябре 1876 года он прибыл из Хартума в Ладо, центр Экваториальной провинции, и в январе следующего года двинулся на запад, в область Макарака, известную европейцам только в восточной своей части. С природой и населением этой области Юнкер основательно познакомился в трех круговых маршрутах, проделанных им с марта по июнь 1877 года. Значение его исследовательской работы в Макарака усугублялось тем, что этот район занимает водораздельное положение между бассейнами нильских притоков Ей и Роль, с одной стороны, и Кибали-Уэле с другой; определение положения этого участка нильского водораздела, до того отодвигавшегося на картах гораздо дальше к югу, явилось важной заслугой русского путешественника.

Его знакомство с бассейном Уэле ограничилось на данном этапе посещением истоков небольших рек Ака и Гарамба, впадающих в правый приток Уэле Дунгу. На нильской стороне водораздела Юнкер открыл истоки рек Аире и Яло, образующих своим слиянием Роль, а также уточнил положение реки Ей; при этом он убедился в несостоятельности предположения Марно о том, что Ей верховье Роля, и констатировал, что она составляет самостоятельную реку, текущую к северу . В июле августе 1877 года, приняв участие в походе египетских войск из области Макарака в провинцию Бахр-эль-Газаль, Юнкер проследил Роль от его истоков далеко вниз по течению, а затем познакомился с текущими параллельно Ролю на север болте западными реками системы Бахр-эль-Газаля Роа (Нам-Джау), Тонджем, Молмулом и Джуром, через которые ему пришлось последовательно переправляться, двигаясь в западном направлении. На обратном пути, в сентябре того же года, он более детально обследовал бассейн Роа. Неоднократно пересекая маршруты своего предшественника Швейнфурта, русский исследователь смог связать в единую сеть его и свои собственные съемки, привязанные к различным исходным пунктам: у Швейнфурта к Мешра-эр-Рек, у Юнкера к Ладо; тем самым был обеспечен их взаимный контроль и соответственно значительно повышена надежность карт юго-восточной части бассейна Бахр-эль-Газаля. По возвращении в Макарака, в октябре 1877 года. Юнкер проследил водораздел между притоками Нила и Узле немного дальше к западу от уже разведанного им участка. Он побывал в районе истоков Роа (известной здесь под названием Мариди) и Тонджа и с расстояния в несколько десятков километров повидал высящуюся у истоков Суэ (Джура) гору Бангензе, легко узнав ее по описанию Швейнфурта. Последний важный этап путешествия Юнкера был связан с его участием еще в одной египетской военной экспедиции на этот раз к югу от Макарака, в область Калика. В этом походе, в ноябре 1877 январе 1878 года, он поднялся вверх по долине Ей почти до самых ее истоков, пересек водораздел и углубился в район истоков Кибали-Уэле. Я находился у Кибби, истока реки Уэле и, таким образом, достиг долгожданной цели. Мне суждено было войти в области, в которых еще не ступала нога белого человека, и обогатить наши сведения об Африке... В самых южных пунктах, достигнутых нашей экспедицией... я видел далеко на юге, на расстоянии 30-40 км, горные цепи, у которых, вероятно, находятся истоки Кибби-Кибали-Уэле . Тем самым было подтверждено предположение Швейнфурта о том, что Уэле берет начало в горах к западу от озера Альберт, и одновременно опровергнуты взгляды тех ученых, которые, основываясь на сообщении Джесси об уходящем якобы на запад рукаве Бахр-эль-Джебеля, видели продолжение этого рукава либо в Уэле, либо в Ей.


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Основоположником науки географии является выдающийся древнегреческий ученый Эратосфен, живший в III в. до н. э. Он первым ввел термин "география". Ведь именно так назвал он свой трехтомный труд и первым доказал, что Земля действительно имеет шарообразную форму.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю Я

Ямадзаки Наоката


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

За год на земную поверхность выпадает свыше 3 млн. т космической пыли, а также от 350 тыс. до 10 млн. т метеоритов - каменных или металлических тел, которые залетают в атмосферу из космических просторов.

а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э Ю я


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

а б в г д е ж З и к л м н о п р с т у ф х ц ч ш щ э ю я


Жак Картье - История географических открытий.

География

История географических открытий

Жак Картье
Географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

Жака Картье иногда называли Корсаром Картье. Слово корсар имело тогда два значения: у испанцев оно значило пират , а у французов матрос каперского судна Жак Картье (1491 1557) родился в северном французском порту Сен-Мало. Его иногда звали Корсаром Картье. Слово корсар имело тогда два значения: у испанцев оно значило пират , а у французов матрос каперского судна . О юности его известно мало, однако можно полагать, что кличку свою он получил недаром. Как удачливый капер он платил щедрые комиссионные французской короне и потому был представлен королю Франции Франциску I. Картье поделился с королем своими замыслами испытать счастье в исследованиях Запада; он поставил себе целью найти дорогу в Индию и Китай. В 1534 году король решил наверстать упущения в освоении Америки, куда уже устремились испанцы, португальцы и англичане. Он предоставил Картье обширные полномочия для исследования неизвестных районов Северной Америки. Когда Картье снаряжал два корабля с шестьюдесятью матросами, путь из Бретани к Ньюфаундленду был уже известен рыбакам. Картье вышел в море в апреле 1534 года. Из-за сплошной массы льдин, сталкивавшихся у мрачных прибрежных утесов, он не мог подойти к берегу Ньюфаундленда. С трудом он вывел свои суда изо льда и, двинувшись вдоль его кромки на север, достиг маленького острова, густо заселенного птицами. Такой случай нельзя было упустить. Моряки занялись охотой, наелись досыта дичи и приготовили несколько бочек солонины. Затем, несмотря на бурное море, они прошли проливом Бель-Иль между Ньюфаундлендом и Лабрадором и встали на якорь в маленькой бухте. Однажды ночью, спасаясь от непогоды, в бухту вошел большой корабль. Картье послал к нему людей и узнал, что он пришел из Ла-Рошели и ищет места для рыбной ловли. Картье упоминает об этом вскользь, но тем не менее этот случай заслуживает внимания, так как доказывает, что уже в то время залив Святого Лаврентия был известен рыбакам. Добравшись до залива Шалёр, Картье очутился в совершенно новых краях. Сначала он вообразил, что нашел дорогу в Индию, и был разочарован, когда мнимый пролив оказался заливом. Его немного утешило то, что открытая им земля была плодородной. Он нашел на ней прекрасные леса, заросли кустарников и дикие злаки. Вскоре к кораблям подошли девять каноэ с индейцами. Как только они нас увидели, пишет Картье, они испугались и начали грести к берегу, в то же время показывая знаками, что хотели бы заняться меновой торговлей. Они держали в руках малоценные шкурки, такие же, как те, из которых была сшита их одежда...

Туземцы пришли в такой восторг от железных вещей и других наших товаров, что променяли всю свою одежду и уехали совершенно голыми... В бухте Гаспе, около устья реки Святого Лаврентия, Картье воздвиг большой деревянный крест с надписью: Да будет долгой жизнь короля Франции . Этим самым он объявлял страну французской собственностью. Затем он захватил в плен двух индейцев и, огибая остров Антикости, снова пошел на запад, все еще надеясь найти пролив в Тихий океан. В августе погода испортилась. Было решено вернуться домой, чтобы не попасть в полосу осенних штормов у берегов Ньюфаундленда. 5 сентября французы вернулись в Сен-Мало. И люди и корабли Картье возвратились без потерь и в хорошем состоянии. Им не удалось найти дорогу в Индию, зато они открыли землю, простирающуюся на юго-запад, и полосу открытой воды, ведущую к западу на неизвестное расстояние . Это сообщение произвело большое впечатление на короля, и он поручил Картье продолжать исследования. В 1535 году Картье отплыл во вторую экспедицию. Опять он подошел к Ньюфаундленду и миновал остров, населенный птицами. Потом обогнул с севера остров Антикости и вошел в устье реки, Индейцы сказали ему, что эта река называется Сэгенэй и что на ней добывается медь, что большая река, текущая с юго-запада, называется Ошелага (ныне река Святого Лаврентия) и течет она из страны, называемой Канада. Они подтвердили, что эта река в верхнем течении судоходна, и прибавили, что никто еще не видел ее истоков. Плывя по реке, Картье открыл остров Орлеан и вскоре прибыл к красивому месту, которое индейцы называли Стадакона (теперь там расположен город Квебек). Вождь местного племени, по имени Доннакона, явился на корабль, чтобы обменяться подарками с французами. Он был очень приветлив, пока не узнал, что Картье намеревается пришвартовать свои корабли в устье реки Сен-Шарль, а дальше плыть в лодках. Донна-кона решительно стал возражать против этого. В описании этого плавания сказано: Тогда капитан (Картье) приказал зарядить двенадцать пушек и выстрелить в индейцев. Индейцы были совершенно поражены залпом, словно на них упало небо, и подняли такой вой и визг, что можно было подумать, будто сам ад вытряхнул на землю свое содержимое . После этого вождь перестал возражать. Французы сели в барку и в две корабельные шлюпки. Десять дней плыли они вверх по величественной реке, наслаждаясь зрелищем прекрасных лесов, росших по ее берегам. Леса состояли из сосен, кедров, дубов, вязов, грецких орехов и других пород, напоминавших леса Франции. Стаи птиц летали по вечерам над темными водами реки, освещенными закатом. Вскоре барку пришлось оставить, так как ее трудно было вести против течения.


Зетцен Ульрих Гаспар (Яспер) - История географических открытий.

География

История географических открытий

Зетцен Ульрих Гаспар (Яспер)
Географическая энциклопедия

Это интересно:

Самой подробной является географическая карта бывшего СССР, созданная учеными в 1987 г. в масштабе 1:25000, то есть в одном сантиметре 250 метров. Такой подробнейший "портрет" огромного региона создан впервые. Подобного масштаба карты мировая практика не знает.

(1767-1811) немецкий исследователь Ближнего Востока. В 1802 году посетил Сирию и Палестину. Объездил Нижний Египет, Файюмский оазис и часть Ливийский пустыни (1807-1810). Умер во время путешествия по Аравии Описание его путешествий увидело свет только в 1854-1859 годах. Зетцен родился в Восточной Фрисландии, окончил университет в Гёттингене и стал советником-аудитором в одном из маленьких германских княжеств, тогда принадлежавших русскому императору. Он опубликовал несколько работ по статистике и по естественным наукам. Эти статьи обратили на него внимание правительства. Зетцен мечтал о путешествии в Центральную Африку. Но прежде он хотел исследовать Палестину и Сирию. Известный ботаник, превосходный наблюдатель и опытный арабист, Зетцен прежде всего заручился поддержкой фон Цаха, великого маршала Саксонского двора и издателя известного научного журнала Географический и астрономический вестник . В то же время ему покровительствовало и русское правительство, для которого задуманное Зетценом путешествие в Переднюю Азию представляло значительный интерес, Зетцен набрал побольше рекомендательных писем и в 1802 году отправился в Сирию. Хотя в Святую Землю и в Сирию тянулось множество паломников и путешественников, об этих странах имелись отрывочные сведения. Вопросы физической географии не были изучены с достаточной полнотой. Некоторые области, например Ливан и Мертвое море, вовсе оставались неисследованными. Зетцен пересек всю Анатолию и в мае 1804 года прибыл в Халеб. Там он прожил почти год, занимаясь практическим изучением арабского языка, делая выписки из трудов восточных географов и историков и уточняя астрономическое положение Халеба. Кроме того, он собирал старинные рукописи и перевел множество народных песен и легенд. В апреле 1805 года Зетцен выехал из Халеба в Дамаск. Сначала ему пришлось пересечь Хауранский и Джоланский округа, расположенные на юго-восток от этого города. До него еще ни один европейский путешественник не посещал этих двух провинций, игравших довольно важную роль в истории евреев во времена римского господства и называвшихся тогда Ауранитис и Гаулонитис. Зетцен первым дал их географическое описание. Дамасские друзья Зетцена пытались отговорить его от задуманного предприятия и рассказывали о трудностях и опасностях пути, на котором легко было наткнуться на бедуинов, однако ничто не могло его удержать. Прежде чем посетить Декаполитанию, Зетцен объехал небольшую страну Леджу. О ней в Дамаске ходила дурная слава из-за хозяйничавших там бедуинов, но, по слухам, в этой области сохранилось много замечательных остатков древности.

Зетцен выехал из Дамаска 12 декабря 1805 года с проводником армянином. Однако тот заблудился в первый же день, и немецкий путешественник, предусмотрительно запасшийся пропуском паши, дальше уже двигался от селения к селению и в каждом требовал себе для сопровождения вооруженного всадника. Часть Леджу, виденная мною, говорит Зетцен в отчете, напечатанном в Анналах путешествий , состоит, как и Хауран, из подчас очень пористого базальта и во многих местах представляет собою обширные каменистые пустыни. Селения большей частью разрушенные -расположены на скалистых склонах. Черная окраска базальта, обвалившиеся башни, храмы и дома, полное отсутствие деревьев и зелени все придает этим местам мрачный, унылый вид и наполняет душу каким-то смутным страхом. Почти в каждом селении находишь то греческие надписи, то колонны, то еще какие-нибудь другие остатки античной культуры (я списал, в числе других, надпись императора Марка Аврелия). Дверные створки здесь, как и в Хауране, делают из базальтовых плит . По возвращении в Дамаск выяснилось, что найти проводника для путешествия по восточному берегу Иордана и вокруг Мертвого моря очень трудно. Наконец некий Юсуф-аль-Милки, исповедовавший греческую веру, в течение тридцати лет торговавший с арабскими племенами и бывавший в областях, куда стремился Зетцен, согласился быть проводником ученого. 19 января 1806 года они выехали из Дамаска. Зетцен оделся в платье шейха и захватил с собой одежду, необходимые книги, бумагу для засушивания растений и набор лекарств, так как он выдавал себя за доктора. Проводник немца тридцать лет провел среди бедуинов племени аназа, куда попал пятнадцатилетним мальчиком вместе с одним купцом из Дамаска и где остался затем на долгие годы, торгуя с бедуинами уже самостоятельно. Во время путешествия Зетцен расспрашивал его о бедуинах этой области. Прибыв в Каир, ученый приступил к составлению Памятной записки об арабских племенах в Сирии и в Аравии как Пустынной, так и Петрейской единственного труда, который он оставил в результате своего путешествия. Два округа Рашея и Хасбея, расположенные у подножия гор Хермон, в то время года еще увенчанных снегом, были исследованы им раньше других, так как во всей Сирии они оставались пока наименее изученными. По другую сторону этой горы путешественник посетил деревню Ашха, населенную друзам и, резиденцию эмира Рашею, а затем Хасбею, где остановился у ученого греческого епископа Шура или Шейда, к которому у него было рекомендательное письмо. Особое внимание путешественника в этой гористой местности привлекли залежи асфальта, вещества, применяемого здесь для защиты виноградников от насекомых .


История географических открытий - Географическая энциклопедия.

География

Географическая энциклопедия

История географических открытий
географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

а б в г д е Ж з и к л м н о п р с т у ф х ц ч ш щ э ю я

Жак Картье


Зубов Николай Николаевич - История географических открытий.

География

История географических открытий

Зубов Николай Николаевич
Географическая энциклопедия

Это интересно:

Крупнейший в мире компас диаметром в 50 м находится в парке португальского города Белема. Он изготовлен из мрамора, а обозначение сторон света и румбы из цветной мозаики.

(1885-1960) русский океанолог, исследователь Арктики, контр-адмирал, участник Цусимского сражения (1905). Директор Океанограф, института (1944-48), основатель кафедр океанологии в Московского гидрометеорологического института и Московском университете. Руководил высокоширотной экспедицией на ледоколе Садко (1935). Один из первых поставил и разрабатывал проблему ледовых прогнозов для Сев. морского пути. Автор мнлжества трудов, в том числе всемирно известной книги Льды Арктики (1945).


Зуев Василий Федорович - История географических открытий.

География

История географических открытий

Зуев Василий Федорович
Географическая энциклопедия

Это интересно:

Самой большой книгой на Земле является географический атлас, изданный в XVII ст. Но пользоваться им не слишком удобно. Судите сами: это том толщиной в 2 м, шириной в 1 м. Его вес 175 кг. Хранится он в Берлинской Государственной библиотеке.

(1754-94), естествоиспытатель и путешественник, академик Петербургской АН (1779). Автор «Путешественных записок от Санкт-Петербурга до Херсона в 1781 и 1782 гг.» и первого русского учебника по естествознанию «Начертание естественной истории...» (ч. 1-2, 1786).


География стран мира - Географическая энциклопедия.

География

Географическая энциклопедия

География стран мира

Это интересно:

Северо-Атлантическое течение ежесуточно поставляет Баренцеву морю около 150 куб. км. теплой воды, что в 22 раза больше, чем от стока в океан всех рек земного шара. По подсчетам, это течение приносит к берегам Скандинавского полуострова ежесекундно свыше 4 млн. т теплой воды. Расположенная здесь Норвегия за одну только минуту получает столько тепла, сколько от сжигания 100 тыс. т нефти.


Амазония - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Амазония
Географическая энциклопедия

Это интересно:

Ученые Австралии, Канады и СНГ обнаружили в 1990 г. необыкновенное по богатству месторождение золота и серебра в подводном кратере вулкана в 75 милях к востоку от побережья Республики Папуа-Новая Гвинея. Пробы, взятые с морской глубины 2200 м, дали фантастический результат: на тонну породы приходится в среднем 21 г золота и 500 г серебра. Это при том, что в "наземных" условиях золотой добычи уже 5-6 г на тонну считается экономически выгодным.

В общих чертах Амазония представляет обширную плоскую равнину со сплошным покровом гилей на оподзоленных красноцветных латеритных почвах в условиях влажного экваториального климата. Однако типичные экваториальные ландшафты присущи лишь Западной Амазонии. Восточная Амазония (от Риу-Негру — Пуруса), вклинивающаяся между Гвианским и Бразильским нагорьями, испытывает влияние соседних природных областей и имеет переходные к субэкваториальным типы ландшафтов. Западная Амазония, действительно, является классическим образцом влажноэкваториальных ландшафтов. Здесь шире всего (до 1300 км) и глубже прогиб между окружающими ее возвышенностями. Экваториальный воздух господствует в течение всего года. Над Западной Амазонией выпадает за год до 3000—3500 мм осадков Густая и полноводная речная сеть, обширные леса увеличивают испарение влаги. Обилием осадков обусловлена густота речной сети бассейна верхней Амазонки. Истоки ее зарождаются в Андах и имеют смешанное, ледниково-снего-дождевое питание. Левые притоки имеют паводки с апреля по июнь, т. е. в начале лега северного полушария, правые — с декабря по февраль. В эти же периоды бывают разливы на низменности Мараньона и верхней Амазонки. Андийские истоки и притоки Амазонки выносят массу твердого материала, который они отлагают у подножий, повышая окраинные плато до 300—400 м. По выходе на низменность реки текут медленно, меандрируют, расширяют свои едва врезанные долины (Журуа и Пурус, например, считаются одними из самых извилистых рек в мире). Такие реки с обилием желтоватых взвешенных частиц носят название «белых рек» (риос бранкос). Увеличению твердого стока способствует явление «падающих земель» — обрушивающихся во время паводков участков подмытых берегов. Выравненность рельефа и обилие водотоков приводят нередко к фуркации в низовьях притоков (такая полоса длиной в 600 км и шириной в 100 км имеется, например, между Амазонкой и Жапурой). Среди причудливого рисунка озер, болот, проток, стариц, прирусловых валов и низменных островов трудно бывает определить главное русло Амазонки. Во время половодья в одной только Бразилии затопляемые долины занимают площадь, равную 64 400 км2 На много месяцев под водой оказываются низкие поймы. Тип гилей на заболоченных аллювиальных почвах таких пойм носит название каа-игапб, или просто игапо. Их видовой состав беден. Наиболее характерна имбауба (Cecropia paraensis) с воздушными корнями, поддерживающими ее над водой. Вдоль русел растут кусты ив-орейана (Salix tnartiana), в заводях типична виктория регия (Victoria regia); после спада воды появляются заросли высоких трав.

Высокая пойма (варзеа альтос) затопляется лишь главными паводками на короткий период. Тип покрывающих ее гилей, как и весь ландшафт затопляемых долин, называется также варзеа. Древостой этих лесов значительно выше (до 40—45 м), леса гуще и богаче по видовому составу, чем игапо. В них характерны сейба, или сумаума (Ceiba реп-tandra) со стволом в 15 обхватов и высокими досковидными подпорками, содержащая в плодах похожее на хлопок вопокно (капок), фикчсы, виды цедрелы (Cedrela) с ценной древесиной, множество пальм (асай, или эвтерпа—Euterpe oleracea, атталеи — Attalea excelsa и др. ), дерево nay бразил, давшее свое имя Бразилии и известное как «красное дерево» (Caesalpinia echinata), дерево какао (Theobroma cacao), дающая душистые плоды анона (Anona squamosa), ядовитые растения рода StricHnos, и главное, гевея, или серингейра (Hevea brasiliensis), содержащая в млечном соке 20—35% каучука. Наиболее богата растительность незатопляемых междуречий — «твердых земель» (терра фирма), или этэ—основного и самого древнего ландшафтного типа Западной Амазонии. В условиях постоянно высоких температур (средние месячные 24—27°С), обильного увлажнения (даже в самые «засушливые» месяцы выпадает 120—150 мм) и относительной влажности в 75—90%, при густом растительном покрове и обилии микроорганизмов почвенные процессы протекают весьма интенсивно. Почвенный слой в результате постоянного промыва очень сильно выщелочен, оподзолен, имеет кислую реакцию, а с поверхности даже белесоватую окраску. Остаточные окислы железа и алюминия вынесены в нижние горизонты, которые имеют характерный оранжево-красный цвет. Верхний горизонт обычно обогащен кварцем, придающим почвам терра фирма песчаный характер. Сведение лесов приводит к быстрой потере структуры и плодородия почв, которые поддерживаются постоянным спадом. Леса терра фирма сходны по видовому составу с варзеа. Но только незатопляемым гилеям свойственны громадные молочные деревья (Galaclodendron utile) со сладким млечным соком, кастанья (Bertholletia excelsa), плоды которой (кастанья-ду-Пара), богатые маслом и белковыми веществами, экспортируются под названием американских или бразильских орехов. Здесь растут много пальм, дающее красную древесину дерево могно (Swietenia machogany), каучуконос CMstilloa etasпса. В густом и высоком напочвенном покрове выделяются родич мада-гаскарского «дерева путешественников» Ravenala guianensis, бесствольные саговники и селагинелли, папоротники, банановые, ярко цветущие амариллисовые и бромелиевые (к ним принадлежит ананас). Исключительно обильны эпифиты (на одном дереве можно насчитать до 80 видов различных «квартирантов»), в частности орхидеи, и лианы.


Андийский Запад - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Андийский Запад
Географическая энциклопедия

Это интересно:

На 1 кв. м земной поверхности ежесекундно попадает столько солнечного тепла, сколько его требуется, чтобы довести до кипения стакан воды, а на 1 гектар Земли ежесуточно падает такое количество энергии, которое может привести в движение электродвигатель мощностью 10 тыс. киловатт.

Андийский Запад включает сложные и разнообразные складчатые структуры Андийского геосинклинального пояса. Наряду с областями, где в морфогенезе велика роль вулканизма (Анды Эквадора), речной или ледниковой эрозии (Перуанские и Патагонские Анды), здесь имеются участки с прямым выражением тектонического строения в рельефе (Карибские и Северо-Западные Анды) или сложные разновозрастные полигенетические структурно-морфологические комплексы (Центральные Анды). На крайнем северо-востоке расположены наиболее молодые Карибские Анды Несмотря на относительную молодость гор, их антиклинали успели сгладиться, испытали новейшие поднятия (наибольшая высота — 2765 м — гора Найгуата) и глубоко расчленены речной эрозией. Северо-Западные Анды состоят из расходящейся веерообразно к северу системы хребтов-антиклинориев, разделенных межгорными впадинами и прогибами. В формировании системы большое участие принимали новейшие разломы, поднятия и опускания. Восточные хребты (Восточная Кордильера высотой до 5600 м, Кордильера-де-Мерида — до 5000 м, Сьерра-де-Периха — до 3750 м и Сьерра-Невада-де-Санта-Марта— до 5774 м) имеют древние ядра и меловую осадочную оболочку. Гребни гор, образованные кристаллическими породами и обработанные древним и отчасти современным оледенением, имеют альпийские формы, в центральной части Восточной Кордильеры, на высоте 2500—3500 м, сохранились обширные пенепленизированные плато. Все хребты имеют крутые склоны с очень юными эрозионными врезами. Отличительной чертой Центральной Кордильеры являются интрузии и вулканизм; ее высшие точки образуют вулканы Руис — 5400 м, Толима — 5215 м, Уила— 5750 м и др. Западной, и молодой береговой, кордильере — Серрания-де-Баудо присущи преимущественно эрозиен ные формы Разделяющие Кордильеры глубокие впадины Маракайбо Магдалены и Кауки—Патии заполнены в основном континентальными наносами; прогиб Атрато — Сан-Хуан еще в неогене являлся проли вом между Тихим и Атлантическим океаном В Андах Эквадора основными морфогенетическими процессами являются вулканические На складчатые структуры краевых Кордильер (Западной и Восточной) по линиям разломов насажены конусы потухших (Чимборасо — 6272 м) и действующих (Котопахи — 5896 м, Антисана— 5704 м, Сангай — 5410 м) вулканов. Продукты их извержений выполняют межгорную впадину, превратившуюся в систему высоких плато — «бассейнов» Между 4°30'—28° ю ш расположен наиболее широкий (до 750 км) отрезок Анд — Центральные Анды. Для них характерны обширные внутренние плоскогорья вьгсотой до 400 м — поверхности выравнивания как альпийских (на западе), так и герцинских (на востоке) структур, окаймленные высокими краевыми хребтами В Перуанских Андах (до 14°30' ю ш ) современный вулканизм отсутствует Наиболее высокие хребты на западе, в том числе Кордильера Бланка (гора Уаскаран 6768 м), образованы громадными интрузиями, внедрившимися в мезозойскую андийскую толщу, современное и древнее оледенение придало гребням яркий альпийский характер.

Вследствие недавних мощных поднятий плоскогорья расчленены глубочайшими каньонами Мараньона и истоков Уальяги и Укаяли, На востоке Перуанских Анд сбросы и эрозия выделили в палеозойских структурах хребты вые. до 6300 м, также имеющие на гребнях ледниковые формы На юге Центральных Анд, на Западной Кордильере и в западной части межгорных плато (пунас) вновь широко распространены современные (Мисти — 5842 м, Сан-Педро — 5970 м, Льюльяйльяко — 6723 м и др. ) и древние (Коропуна— 6613 м, Сахама — 6780 м, Охос-дель-Са-ладо — 6885 м и др. ) вулканы и лавовые покровы. Вследствие крайней сухости климата конусы вулканов одеты лишь фирновыми шапками, По климатическим и орографическим причинам внутренние плоскогорья являются областью внутреннего стока и состоят из ряда котловин, разделенных останцово-глыбовыми и вулканическими хребтами. В пониженной западной части боливийской Пуны (Альтиплано) днища котловин заняты остаточными озерами или солончаками на месте плейстоценовых водоемов. Основную роль в современных процессах рельефо-образования играют физическое выветривание, ветровая эрозия, склоновый смыв и заполнение котловин обломочным и вулканическим материалом. В поясе восточного обрамления Пуны выделяется значительным оледенением и альпийскими формами гребня Кордильера Реаль (до 6550 м). Влажный, восточный край Пуны глубоко расчленен эрозией. На востоке Центральные Анды обрамляются молодыми складчатыми Субандийскими Кордильерами, разделенными синклинальными долинами. На западе, сначала отдельными звеньями, затем непрерывно протягивается Береговая Кордильера (высотой до 3200 м), образованная главным образом интрузиями. К востоку от нее, между 22—27° ю. ш. расположена продольная тектоническая депрессия с пустыней Атакама. На всем тихоокеанском склоне Анд, от 5° до 28° ю. ш. в морфогенезе господствуют пустынные процессы. В Чилийско-Аргентинских Андах также четко выражены структуры Береговой Кордильеры, тектоническая впадина Продольной (или Центральной) долины Чили и Главная Кордильера, к которой с востока до 35° ю. ш. вплотную причленены глыбовые массивы Прекордильер. Главная Кордильера, сложенная мезозойской осадочно-эффузивной толщей с внедрениями интрузий достигает максимальной высоты (гора Аконкагуа — 6960 м), здесь вновь очень много вулканов. В связи с увеличением количества осадков и снижением температур по направлению к югу все большую роль начинают играть наряду с вулканизмом водно-эрозионные процессы, древне-ледниковая, а затем и современная гляциальная эрозия и аккумуляция. Аллювиальными и ледниковыми наносами выполнена впадина Продольной долины, речной эрозией расчленена Береговая Кордильера.


Анды - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Анды
Географическая энциклопедия

Это интересно:

По приблизительным подсчетам, в атмосфере нашей планеты содержится не менее 10 тыс. млрд. т водяного пара, то есть 200 т над каждым гектаром ее поверхности.

Как отмечалось, Анды являются самой длинной горной системой Земли (9000 км). Они были созданы в основном альпийским горообразованием, продолжающимся там и поныне. В образовании их складчато-глыбовых структур большую роль играли разломы, вулканизм, новейшие поднятия; по активности вулканических явлений с ними сравнимы лишь цепи Юго-Восточной Азии. Андам присущи и гляциальные черты, обусловленные как древним, так и современным оледенением Простираясь меридионально, Анды располагаются в шести поясах: экваториальном, двух субэкваториальных, тропическом, субтропическом и умеренном. На них лучше всего на Земле можно проследить взаимосвязи между широтной зональностью и высотной поясностью. Орографический план Анд значительно сложнее, чем Кордильер Северной Америки. Береговая Кордильера представлена не на всем протяжении. Орографически почти непрерывной является созданная в меловое и третичное время и сложенная в основном мезозойской эффузивной «андийской» толщей Западная Кордильера, в Центральных Андах называемая иногда Приморской, в Чилийско-Аргентинских — Главной, а на юге — Патагонской. Далее к востоку возвышаются хребты, имеющие древние палеозойские и даже докембрийские ядра, вторично поднятые в неогене. Они представлены Центральной Кордильерой Колумбии, Восточной Кордильерой Эквадора (с отделенными от нее сбросами восточными массивами) и Центральной Кордильерой северного Перу (к востоку от Мара-ньо'на). В южном Перу к этому поясу относятся Кордильеры Вилька-бамба, Вильканота и Каравая в Боливии — Кордильера Реаль и Центральная Кордильера, в северо-западной Аргентине — Восточная Кордильера, а в Чилийско-Аргентинских Андах — Передовая (Фронталь). На севере Анд выделяется еще Восточная Кордильера Колумбии, которая раздваивается на Сьерру-де-Периха и Кордильеру-де-Мерида, охватывающие впадину Маракайбо. Они сходны по структуре с предыдущей зоной, отличаясь лишь тем, что в меловое время были глубока погружены и находились в геосинклинальных условиях. На северо-востоке они переходят в молодые складчатые цепи Карибских Анд, а на северо-западе от Сьерры-де-Периха отделен древний горстовый массив Сьерра-Невада-де-Санта-Марта. Основные сооружения Анд окаймлены с востока, особенно в Перу, Боливии и в северо-западной Аргентине (до Тукумана), молодыми и невысокими кулисообразными хребтами Субандийских Кордильер, которые на картах Атласа Мира показаны как Восточная Кордильера северного Перу и Восточная Кордильера Боливии. Сочетание основных морфоструктурных зон на отдельных отрезках Анд различно. В Карибских Андах — два узких одновозраетных хребта, в Северо-Западных—расходящийся к северу веер трех различных Кордильер с добавлением Береговой и массива Сьерра-Невада-де-Санта-Марта, В Эквадоре вся система, состоящая из двух главных хребтов, сужается до 100 км.

В поперечном профиле Центральных Анд шириной до 750 км прослеживаются все тесно сжатые структуры. На Чилийско-Аргентинском отрезке остаются только Береговая и Главная Кордильеры с разделяющей их Продольной долиной Чили и с причлененными с востока Прекордильерами, а в Патагонских — выклиниваются и эти последние древние структуры. Различия в высоте, ширине, расчленении, конечно, отражаются на характере широтной зональности и проявлении высотной поясности. Положение Анд на западной окраине Южной Америки определяет различия в их природе и на меридиональных отрезках; западные склоны имеют западноприокеанический характер ландшафтов, высокие, замкнутые межгорные плато Центральных Анд—внутриматериковый, а на восточных склонах выражены на значительном протяжении закономерности, присущие восточноприокеаническим ландшафтам. Каждому широтному географическому поясу, каждой меридиональной полосе свойствен свой спектр высотных поясов. Однако глубокое тектонико-эрозионное расчленение Анд, экспозиция склонов вызывают подчас резкие контрасты в ландшафтах наветренных и подветренных склонов даже на одном хребте. Тем не менее, имеются некоторые общие закономерности, которые присущи крупным отрезкам Анд. К ним относятся структура высотной поясности восточных склонов в низких широтах, положение снеговой линии на всем протяжении Анд и наличие громадного пустынного пояса на Западе. Восточные склоны Анд от Кордильеры-де-Мерида до 17—18° ю. ш. лежат в низких широтах, получают значительное количество солнечного тепла и влаги, и на них могут развиваться горные леса. На востоке Анд наименее однороден нижний пояс — тьерра кальенте. Рельеф предгорной и низкогорной полосы очень разнообразен: Восточная Кордильера Колумбии обрывается на востоке круто, перед Восточной Кордильерой Эквадора высятся отдельные массивы, а в Центральных Андах — один за другим протягиваются субандийские хребтики. В постоянно-влажном экваториальном поясе различия в рельефе ке вызывают изменений в горной гилее. Усиление конденсации влаги на горных склонах обусловливает продвижение влажных лесов и в более высокие широты, в Центральных Андах они соседствуют с саваннами Маморе. Еще южнее, в Юнгас Боливии, где уже выражен длительный засушливый период, даже на наветренных склонах появляются мезофитные леса, продольные долины и склоны, лежащие в «дождевой тени», отличаются засушливостью, ксерофитным характером растительности и менее развитым, щебнистым покровом красно-бурых почв. Соответственно различно и хозяйственное использование этих земель. В труднодоступных влажных гилеях индейскими племенами ведется лишь потребительское земледелие и частично лесоразработки.


Бразильское нагорье - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Бразильское нагорье
Географическая энциклопедия

Это интересно:

В некоторых странах Южной Америки сухой сезон, который выпадает там на зимние месяцы, называют "верано", что в переводе с испанского означает "лето", а летние месяцы, которые выпадают на дождливый сезон, называются "инверио", то есть "зима".

Бразильское нагорье составляет основное ядро восточной части материка между 4—10° и 35° ю. ш. Оно четко ограничено береговой линией на востоке, сбросовым краем песчаниковых серр — на западе, течением реки Уругвай — на юго-западе, Ла-Платой — на юге и лишь на севере и северо-западе оно постепенно сливается с Амазонией. Расположенное в пределах нескольких географических зон нагорье имеет ряд общих черт, связанных в основном с морфоструктурой и историей развития, позволяющих объединить его в единую природную страну. Почти все нагорье претерпело длительный континентальный период, развития, приведший к господству денудационных процессов, останцовых форм и поверхностей выравнивания, эпигенетическому заложению современной речной сети, формированию мощной коры выветривания и относительно древних типов растительности. Не только на рельефе, но и на всем природном комплексе отразились новейшие вертикальные движения. Их влияние проявляется в виде порогов в русле спокойной равнинной реки и в обильном увлажнении массивов, поднявшихся навстречу ветрам с океана. В современной морфоструктуре нагорья можно подметить определенную «зональность». Крайняя восточная «зона» представлена высоко поднятой (до 2900 м) и расчлененной сбросами и эрозией Приатлантиче-ской антеклизой. Вдоль ее восточного края, у подножия сбросовых береговых серр протягиваются участки молодой низменности, заходящие клиньями в долины рек, и поднимаются отдельные островные вершины «сахарных голов». Западный край Приатлантической антеклизы сложен моноклинальными осадочными пластами, имеет куэстовый рельеф, созданный избирательной денудацией. Центральную «зону» образуют сине-клизы Параны—Паранайбы, соединяющиеся тектонической впадиной Сан-Франсиску. В этой «зоне» преобладает равнинный рельеф, на севере— ступенчато-эрозионный. В западной «зоне», на внутреннем (восточном) приподнятом крае широко распространены плосковерхие островные массивы из песчаников (шапады), а западный, опущенный край представлен мягковолнистым пенепленом на кристаллическом основании. Большей части нагорья, за исключением востока и юго-востока, свойствен сезонно-влажный климат. Береговой обрыв перехватывает основную массу влаги, приносимой пассатами с океана. Северо-восток нагорья находится в дождевой тени и весьма нерегулярно захватывается экваториальным воздухом, обычно обтекающим его с запада. Пологий наклон нагорья на север благоприятен (кроме северо-востока) для проникновения далеко вглубь (влажных воздушных масс из Амазонии. Даже в центральных частях нагорья выпадает 1500—2000 мм осадков в год. Лишь 5% этой годовой суммы приходится на 5 зимных месяцев, когда устанавливаются высокое давление и длительная засуха.

Это типичный климат субэкваториальных муссонов. Глубокий прогиб синеклизы Параны и погружение массива к югу обусловливают проникновение летом на юг экваториальных воздушных масс по впадине Токантинса на равнины Параны, а зимой — распространение на север воздуха умеренных широт, вызывающего фронтальные осадки. В итоге на юге нагорья дожди идут круглый год. На высоких южных плоскогорьях вторжения полярных воздушных масс приводят к ежегодным заморозкам и смещению на север, вплоть до тропика, границы субтропического климата. Современная речная сеть в значительной степени унаследована с миоценовой поверхности. Проекция гидросети с песчаникового покрова на кристаллический пенеплен или базальтово-диабазовые плато привела к крайней нечеткости водоразделов и несоответствию современной гидросети существующей орографии. Таковы, например, эпигенетические прорывы через береговые серры реки Сан-Франсиску и других рек атлантического склона. Речная сеть очень густая, но большинство речных долин и продольные профили рек выработаны плохо, русла изобилуют порогами и водопадами, что является следствием наложенности гидросети, новейших движений и литологических контрастов. Это создает колоссальные запасы слабо используемой гидроэнергии, но крайне ограничивает возможности судоходства. Все реки Бразильского нагорья относятся к дождевому (частично грунтовому) типу питания; накопление зимних запасов влаги в виде снега отсутствует Поэтому особенно резко в режиме рек выражен зимний спад расхода и летние паводки. Типичным представителем такого режима является Сан-Франсиску — третья по длине (около 2900 км) река Южной Америки, полностью принадлежащая Бразильскому на-~орью. К концу летних ливней вода поднимается в ней на 6—7 м и затопляет пойму, шириной до 20 км; спад совершается в течение одного месяца В нижнем течении она образует водопады Паулу-Афонсу, общей высотой в 84 м, одни из немногих, энергия которых в Бразилии используется. Сезонно-влажный климат, особенности рельефа, литологии, развития в течение последних этапов геологической истории, деятельность человека определили лчрактер распределения типов почв и растительности и их значительные региональные различия. Общие закономерности сводятся к преобладанию красноцветных латеритных почв с сезонным ритмом почвенных процессов и наличию широкого центрального пояса саванн и ксерофитных редколесий, обрамленного окраинными лесными поясами. Экологические условия открытых жарких территорий способствуют обилию наземных видов животных, часто имеющих защитную серо-желто-красноватую окраску: красная носуха, желтовато-красный гривистый волк, темно-бурая куница тайра, красный спицерогий олень, броненосцы, красно-бурый страус нанду и грызун пака; некоторые грызуны живут под землей (бразильский туко-туко), некоторые прячутся в приречных зарослях (водосвинка) вместе с болотным оленем и тапиром.


Центральные Анды - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Центральные Анды
Географическая энциклопедия

Это интересно:

Всего за три недели тропический ураган выделяет столько энергии, сколько ее может произвести такая мощная электростанция как Саяно-Шушинская за 26 тыс. лет.

Между 5—28° ю. ш. лежат Центральные Анды — самая широкая, сложная и контрастная часть великой горной системы. Воздействие субтропического антициклона обусловливает пустынность их западного пояса, замкнутость внутренних районов — континентальность ландшафтов,наветренность северо-восточных склонов — наличие влажной горной гилей. Молодые альпийские структуры запада сочленены в них с палеозойскими востока и, вместо глубоких впадин Северных Анд, в Центральных Андах простираются обширные плоскотарья-пунас (или пуны), я вляющиеся их характерной особенностью. Нарастание этих типичных черт с севера на юг происходит постепенно. В Перуанских Андах, лежащих между 5°—14°30' ю. ш., т. е в субэкваториальном поясе, влажные восточные ветры приносят на наветренные склоны свыше 2000 мм осадков в год. Они достигают и западных хребтов, с 5000 м высоты покрывающихся вечными снегами и льдами Именно здесь, у восточных склонов Западной Кордильеры и ее передовых интрузивных хребтов (среди них Кордильера Бланка с горой Уаскаран—6768м), из ледников и каровых озер берут начало Мараньон, истоки Уальяги и Укаяли. Всего 40 км отделяют левые притоки Мараньона от вод Тихого океана. В результате недавних мощных поднятий реки образуют каньоны до 2—2,5 тыс. м глубиной то по линиям разломов, то в более податливых породах, часто — совершенно не считаясь со структурой. Глубочайшее эрозионное расчленение—отличительная черта Перуанских Анд. Наиболее расчленены они, естественно, на востоке, где эрозия способствовала выделению кулисообразных субандийских цепей (зона Восточной Кордильеры), палеозойских структур Центральной Кордильеры, в том числе южных Кордильер—Каравая, Вильканотаи Вилькабамба (до 6264 м) —также с оледененными и заостренными гребнями. В западной, более засушливой части Перуанских Анд еще сохранились обширные участки плоскогорий высотой 4300—4400 м, обработанные четвертичными ледниками, и пологие заболоченные впадины с остаточными озерами. На восточных. наветренных склонах полностью выражены высотные пояса горной гилей, причем в тьерре темплада особенно распространены хинное дерево (виды Cinchona) и кока (ErytHroxylon coca). Продольные долины и подветренные склоны имеют ксерофитную растительность; земледелие нуждается в орошении. Субэкваториальный тип климата, не затушеванный влиянием экспозиции, четко проявляется на межандийских плоскогорьях. Свыше 90% осадков (из 800—900 мм за год) выпадает в летние месяцы, на зиму же приходится 5—7%. Средние температуры (от 4° до 12°С) еще менее показательны, чем в Северных Андах. Суточные амплитуды достигают 20°, ясная солнечная погода может за 5—10 минут смениться снежной бурей.

Из-за длительного периода засухи круглогодовая вегетация невозможна. На более влажных северных и восточных перуанских плоскогорьях преобладает высокогорная степь халка, состоящая из пучковых злаков, на более сухом юго-западе начинаются полупустынные формации пуны. Выше 4800 м они сменяются голыми скалами и снегами. Внутренние плоскогорья, континентальность и засушливость климата наиболее ярко выражены южнее, в собственно Центральных Андах. Они лежат уже в тропическом поясе (14° 30'—28°) и настолько изолированы, что обладают внутриматериковыми ландшафтами. Почти вся влага с востока перехватывается высокими восточными хребтами (Кордильерой Реаль высотой до 6550 м и др. ), представляющими собой палеозойские структуры, вновь поднятые и пронизанные интрузиями в неогене. С них стекают реки систем Бени, Маморе, Пилькомайо и Рио-Бермехо, лишь на юго-востоке расчленяющие край центрально-андийской Пуны; к их гребням приурочено значительное оледенение и гляциальные формы рельефа; их склоны еще одеты лесами. Однако в нижнем поясе эти леса представлены летнезеленым редколесьем, так как осадки выпадают там только с октября по апрель Лишь в тьерре темплада где влага конденсируется и зимой, до 23—24° ю ш протягивается очень узкий пояс вечнозеленой горной гилей Иногда он занимает всего 200 м по вертикали (обычно выше 3000 м), быстро сменяясь влажной горной степью (паха-наль) С высоты 4900—5000 м начинаются вечные снега Западные склоны палеозойских хребтов обращены к Пуне. Пуна достигает з ширину до 550 км. Западная часть представляет собой лишенную внешнего стокч п лоск} ю равнину—Альтиплано, бывшую в плейстоцене дном озера длиною в 400 км. Оно собирало талые воды ледников, покрывавших частично да же Пун} Ныне от него сохранились лишь реликтовые озера (в том числе Поопо глубиной всего в 3 м) или громадные солончаки (саларес), например Салар-де-Уюни площадью 10 тыс км2 Значительно выше был уровень и тектоническою озера Титикака (глубина до 270 м} Подобные впадины с солончаками имеются и в южной части Пуны На западе и и юге над нею поднимаются до 6000 м и выше конусы вулканов или глыбовые хребты со следами ледниковой обработки. В настоящее время в Пуне господствуют пустынные геоморфологические процессы На северо-востоке и востоке за летний период выпадает достаточноеры, образовавшейся от усыха. ния былых озер в Продольной долине. Холодные воды Перуанского течения обусловливают обилие планктона м связанное с ним богатство ихтиофауны (сардины, анчоусы, морские окуни и др. ) определяющее, в свою очередь, наличие огромных птичьих базаров. В условиях пустынного климата птичий помет (гуано) скапливается, образуя толщу до 30 м мощности.


Географические зоны - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Географические зоны
Географическая энциклопедия

Это интересно:

В наше время невозможно даже представить себе карту поверхности Восточной Европы без таких возвышенностей как Среднерусская, Валдайская, Приволжская, Волынская и Подольская. Они появились на географической карте только в 1890 г.

Общие закономерности распределения географических зон Южной Америки сходны с зональной картиной Африки. Однако большее по сравнению с Африкой влияние океана на восточную часть Южной Америки, наличие высокогорного пояса Анд, положение южной части континента в умеренных широтах, особенности палеографического развития и другие факторы вносят существенные видоизменения в формирование и простирание зон Южной Америки. На равнинно-плоскогорном востоке материка шире, чем в Африке, представлены переходные зоны от во-сточно-приокеанических лесных к внутри'материковым пустынным; внутриматериковые пустыни распространены значительно меньше и, напротив, западно-приокеанические — особенно ярки. В экваториальном поясе Южной Америки на равнинах выражена зона вечнозеленых влажных экваториальных лесов, которые названы А. Гумбольдтом гилеями, а бразильцами — сельвас. Особенностью типичной зоны гилей является сочетание постоянно высоких температур с постоянными обильными осадками (засушливый период отсутствует). Подобные условия в Южной Америке характерны для Западной Амазонии и крайнего запада Колумбии. В Амазонии преобладают плакорные пространства и слабо врезанные заболоченные долины с постоянно многоводными реками. Для растительности гилей типичны исключительная густота, многоярусность, тенистость, богатство и разнообразие видового состава. Только в бразильской Амазонии насчитывают до 4 тыс. видов деревьев, тогда как во всей Европе их около 200 Трудно найти два рядом стоящих дерева одного и того же вида. Преобладают семейства миртовых, бобовых, пальм, лавровых и др. Амазония является родиной многих ценных растений: важнейшего каучуконоса гевеи — Hevea brasiliensis, дерева какао — Theobroma cacao, хлопчатникового дерева цейба — Ceiba pentandra и др. Борьба за «место под солнцем» вызывает утолщение стволов; прямые мощные стволы часто поддерживаются досковидными отростками и корнями; очень обильны лианы и эпифиты. Лианами, например, представлены и фикусы, и мимозы, и филодендрон и др. В гилеях формируются латеритные оподзоленные почвы. В почвах гилей характерны одновременно протекающие процессы: оподзолива-ния в верхних горизонтах и аллитизации — в нижних. Животные гилей, как в Азии и Африке, приспособлены к жизни на деревьях. Одни обладают удлиненным цепким хвостом, например ленивцы, муравьеды (малый муравьед), обезьяны Другие — цепкими когтями (многие птицы), присосками на концах пальцев, как дикобразы и летучие мыши, или тонкими телами (паукообразные обезьяны, змеи). Характерны также обитатели сырых мест и водоемов- свиньи-пекари, тапиры, водосвинки, кайманы, рыбы. Множество в гилее вампиров, птиц и насекомых.

Хищных животных мало Гилей Амазонии — одна из наименее изученных и освоенных человеком территорий Здесь, преимущественно вдоль рек, распространен лишь лесной промысел, сбор каучука и плодов, примитивное потребительское земледелие. На влажных восточных склонах Анд (до 18° ю ш ) и западных склонах Анд Колумбии и Эквадора до верхней границы лесов распространены ландшафты горной гилей с четко выраженными высотными поясами. Нижний пояс, до высоты 1000—1500 м, называется во «сех странах Латинской Америки тьерра кальенте (жаркая земля). По природным условиям и составу растительности он мало отличается от равнинных гилей (господствуют в нем пальмы); на плантациях культивируют какао. Во втором поясе — тьерра темплада (умеренная земля) до высоты 2000— 2800 м средние месячные температуры снижаются до 18—24°С (минимум не ниже 13°С). Это родина хинного дерева — виды Cinchona и деревца кока (ErytHroxylon coca). Преобладают в этом поясе древовидные папоротники и бамбуки. В культуре характерно кофейное дерево. В верхнем лесном поясе — тьерра фриа (холодная земля) —до высоты 3000— 3500 м средние месячные температуры 12—18°С, постоянны туманы или моросящие дожди, холодные, падающие с гор ветры В связи с этим сырые леса состоят из низкорослых вечнозеленых деревьев и кустарников с обилием папоротников, плаунов и мхов. В почвенном покрове типичны красноземы. Над лесными поясами с 3000—3200 м высоты начинается пояс тьерра элада (морозная земля) с высокогорно-экваториальным типом климата, с средними месячными температурами около 6°С (суточные амплитуды до 13°С), сильными ветрами, значительной разреженностью воздуха и очень неустойчивой погодой. В таких условиях сформировался вместо альпийских лугов особый высокогорно-экваториальный тип луговой растительности — парамо (множ. парамос) с горно-луговыми почвами. Хотя растения могут вегетировать круглый год, но они должны приспособляться к ежесуточной смене жары и холода, к ветрам, защищаться от излишней отдачи влаги, в связи с чем у них резко выражена ксероморфность. По этому типу растительности весь ландшафтный пояс называют поясом парамос. Климат Восточной Амазонии относят к субэкваториальному типу. В связи с воздействием сухих юго-восточных пассатов с Бразильского нагорья зимой южного полушария период недостаточного увлажнения (К


Гвианское нагорье и низменность. - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Гвианское нагорье и низменность.
Географическая энциклопедия

Это интересно:

Вулканическая лава сохраняет высокую температуру такое длительное время, что даже через год после извержения на ней можно приготовить яичницу.

Между прогибами Льянос Ориноко и Амазонии северная антеклиза Южно-Американской платформы образует огромный порог Гвианского нагорья, высотой до 2700 м. Оно перехватывает влагу, приносимую в течение всего года, особенно зимой и весной, пассатами с Атлантики, а летом сюда приходят экваториальные воздушные массы. Выветривание и размыв в условиях жаркого и влажного климата разрушили мезозойский песчаниковый покров и превратили пенеплен кристаллического основания в сильно расчлененное холмистое нагорье, разбитое многочисленными сбросами и испытавшее новейшие поднятия. Реки, спроектированные с осадочного покрова, не успели глубоко врезаться в твердые породы и отличаются обилием водопадов и порогов. В древних породах нагорья имеются крупнейшие залежи железных руд (до 1,3 млрд. т, месторождение Эль-Пао в хребте Сьерра-Иматака и др. ), золота (Эль-Кальяо) и алмазов, а мощная кора выветривания содержит огромные запасы бокситов (1/3 добычи зарубежных стран дают Суринам и Британская Гвиана) и руд марганца (месторождение Серра-ду-Навиу в Бразилии является самым большим в южном полушарии, с запасами свыше 25 млн. т, по некоторым данным до 80 млн. т). Большая часть нагорья лежит в зоне субэкваториальных муссонных лесов; в распределении почвенно-растительного покрова очень велика роль экспозиции склонов и литологии. Восточная часть, расположенная между 2—5° с. ш. в непосредственной близости к Атлантическому океану, получает наибольшее количество осадков — 2000—3500 мм в год. Именно здесь почти полностью смьп осадочный покров и поверхность представлена волнистым пенепленом или сглаженными кристаллическими хребтиками, достигающими 900— 1300 м высоты, чередующимися с широкими долинами-депрессиями (например, в верховьях Риу-Бранку — Эссекибо) или тектоническими котловинами, разработанными эрозией. В режиме порожистых рек вырисовывается осенний минимум расхода и зимне-весенний максимум, связанные с особенностями годового распределения осадков Зимний дождливый сезон обусловлен влажными пассатами с Азорского антициклона. Весной осадки усиливаются за счет влаги надвигающегося экваториального воздуха, поэтому весна является самым дождливым временем года. В середине лета начинает сказываться влияние юго-восточных пассатов, достигающих наибольшей силы осенью, когда количество осадков резко падает (в Кайенне за сентябрь и октябрь выпадает 64 мм осадков, а за апрель и май— 1032 мм). Распределение осадков, почв и растительности в значительной степени зависит от экспозиции склонов. Подветренные склоны и лежащие перед ними равнины являются засушливыми.

В таких местах формируются красные песчаные или песчано-глинистые латеритные почвы, бедные гумусом, и кустарниковое редколесье с чахлыми деревцами чапарро (Curatella americana). Напротив, наветренные склоны возвышенностей покрыты оподзоленными латеритными почвами и влажными вечнозеле ными лесами, сходными по составу с амазонской гилеей. Гвианская низменность имеет аналогичные климатические условия. Амплитуда средних месячных температур (26—28°С) ничтожна, осадков — свыше 3000 мм, минимум — осенью. Контакт нагорья с береговой низменностью отмечен серией невысоких водопадов, которые образуют реки, спадая с кристаллического плоскогорья. На низменности они широко разливаются, оставляют принесенный с гор аллювий, петляют в низких берегах. Наращивается низменность и за счет наносов, приносимых Гвианским течением. Береговые валы подпруживают устья мелких рек (для крупных рек обычны эстуарии), усиливая разливы и заболоченность низменности. За береговыми валами с колоннадами кокосовых пальм лежат болотистые чащи режущих трав, у которых отвоевываются небольшие участки под посевы риса, плантации сахарного тростника и какао; плакорные пространства покрыты гилеей. Внутренний край низменности, образованный древними песчаными террасами, занят сухой саванной Центральная часть нагорья (между впадинами Эссекибо и верхней Ориноко) более удалена от океана и лежит в более высоких широтах. В ней лучше всего сохранились остатки песчаникового покрова, более четко выражены сухой и влажный периоды, резче — зависимость ландшафтов от экспозиции. Наиболее своеобразен южный край нагорья, где распространены уцелевшие от эрозии песчаники, горизонтально залегающие на кристаллическом основании. Они образуют вытянутые крутостенные и тоско-еершинные гряды (например, хребет Серра-Пакараима, высотой 2200— 2300 м над у. м. с отвесной южной стеной в 1500 м относительной высоты, или хребет Серра-Парима) или отдельные останцовые массивы вроде горы Рорайма — 2771 м, высшей точки нагорья и др. Различная сопротивляемость песчаников и пронизывающих их диабазов и кварцитов обусловливает причудливые формы выветривания. Отвесные красные, белые или розовые стены возвышаются над пологим кристаллическим фундаментом, одетым темной зеленью лесов. В верхнем поясе массивов растения имеют угнетенный вид в связи с низкими температурами (10— 12°С) и сильными ветрами. Они представлены искривленными, большей частью эндемичными вечнозелеными кустарничками. Вершинные плато, почти всегда окутанные облаками и туманами, заняты каменистой полупустыней с хаосами выветрелых глыб. Пористые трещиноватые песчаники, поглощающие обильную влагу, дают начало многочисленным рекам, срывающимся с уступов водопадами до 1 км высоты (водопад Анхель— 1054 м — самый высокий в мире).


География Южной Америки - Географическая энциклопедия.

География

Географическая энциклопедия

География Южной Америки

Это интересно:

Традиционная закраска южного оконца магнитной стрелки компаса красным, а северного - черным цветами является отголоском древних времен. Еще в ассирийском календаре север назывался Черной страной, юг - Красной, восток - Зеленой, а запад - Белой. Соответственно этому были покрашены городские ворота в древнем Китае.

Климат
Географические зоны
Общий обзор. История формирования материка и полезные ископаемые
Растительность, почвы и животный мир
Внутренние воды
Гвианское нагорье и низменность
Региональный обзор
Амазония
Огненная Земля
Северные Анды
Субтропические Анды
Патагонские Анды
Внеандийский Восток
Внутренние равнины
Патагония
Прекордильеры и Пампинские сьерры
Льянос Ориноко
Андийский Запад
Центральные Анды
Анды
Бразильское нагорье
Загадки острова Пасхи


Климат - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Климат
Географическая энциклопедия

Это интересно:

Как установили ученые, наивысший материк нашей планеты - Антарктида мог бы быть еще выше, если бы не был придавлен мощным ледниковым покровом толщиной в среднем 700 м. Это не удивительно, ведь общий объем льда на материке составляет приблизительно 26 млн. куб. км, то есть равняется стоку всех рек земного шара за 500 лет, а вес его -12 млрд. мегатонн.

Южная Америка лежит преимущественно в южном полушарии. Это обстоятельство надо учитывать при рассмотрении циркуляции атмосферы и времени наступления того или иного сезона. Географическое положение большей части Южной Америки в низких широтах и особенности конфигурации материка (расширение в экваториально-тропических широтах и сужение в умеренном поясе) обусловливают получение ею значительной суммы солнечной радиации Радиационный баланс достигает почти на всем континенте 60—85 ккал/см2 Даже в Патагонии он составляет около 40 ккал/см2, т е. юг материка находится в тех же радиационных условиях, что и юг Европейской части России. Несмотря на это, характеры их климатов весьма различны и зависят от целого ряда других факторов (площади суши и др ), в первую очередь от общих закономерностей циркуляции воздушных масс над Южной Америкой. Вследствие большого нагрева обширной площади Южной Америки давление над наиболее широкой частью материка на уровне земной по верхности обычно значитетьно ниже, чем над омывающими океанами Относительно холодная поверхность океанов способствует стабилизации субтропических антициклонов, выраженных всегда очень четко (Южно-Тихоокеанский и Южно-Атлантический) Устойчивые области субполярных циклонов вблизи Ю Америки отсутствуют, но к югу от материка существует широкая полоса низкого давления Большое распространение имеет экваториальный тип циркуляции с мощной конвекцией воздушных масс (в результате конвергенции — схождения пассатов) и субэкваториальный тип с сезонными сменами экваториальных и тропиче ских воздушных масс (пассатно-муссонный тип) Северная часть материка находится под сильным воздействием северо-восточного пассата с Азорского антициклона В тропическом поясе на востоке господствуют восточные и северо восточные ветры с западной периферии Южно Атлантического антициклона, на западе — юго восточные пассаты с восточной части Южно-Тихоокеанского максимума Сравнительно небольшие размеры суши в субтропических и умеренных широтах обусловливают отсутствие типичных континентальных и муссонных климатов, в умеренных широтах господствует постоянный и интенсивный западный перенос воздуха Таким образом, взаимодействие материка с прилегающими океанами проявляется преимущественно в притоке океанических воздушных масс с западной периферии атлантических антициклонов, т е преобладает восточный перенос. Связанная с общей циркуляцией атмосферы система океанических течении подчеркивает воздействие океанов на климат прибрежных районов континента теплое Бразильское течение увеличивает влагосодер-жание пассатных воздминых масс, орошающих восток Бразильского нагорья, холодное Фолклендское течение усиливает засушливость климата Патагонии, а Перуанское — способствует образованию пустынного пояса на западе материка. Существенные особенности в характер перераспределения воздушных масс вносит рельеф Южной Америки.

Высокий барьер Анд ограничивает распространение тихоокеанских воздушных масс узкой кромкой западного побережья и прилегающих склонов гор Напротив, воздействию воздушных масс, приходящих с Атлантики, предоставлен почти весь материк с обширными, открытыми на востоке низменностями. Отсутствие внутриматериковых горных преград, подобных тем, которые имеют место в Азии, и значительно меньшие размеры материка не способствуют глубокой трансформации морских воздушных масс в континентальные, последние образуются лишь летом южного полушария в области Гран-Чако и слабо намечаются зимой на плато Патагонии В Андах, естественно, очень ярко проявляются закономерности высотной климатической поясности. Сезонные различия в климате наиболее выражены в субэкваториальных и субтропических широтах Южной АмерикиВ июле субтропические антициклоны смещаются к северу. С южной и юго-восточной периферии Азорского максимума к берегам Южной Америки приходят северо-восточные пассаты. Проходя над нагретыми водами, они насыщаются влагой. В это же время на север распространяется влажный экваториальный воздух из Амазонии (экваториальный муссон). Этими причинами, а также циклоническими дождями на тропическом фронте, обусловливается летний дождливый период на севере материка. В Западной Амазонии, где преобладает экваториальный воздух, интенсивная внутримассовая конвекция вызывает ежедневные послеполуденные ливни. Вертикальная мощность экваториальной воздушной толщи достигает 8—10 км, поэтому даже высокие межандийские нагорья северных Анд оказываются под воздействием экваториальной циркуляции. В Восточную Амазонию проникает сухой юго-восточный пассат с Бразильского нагорья, в связи с чем в ней наблюдается уменьшение осадков в июльское время года. В южном полушарии юго-восточный пассат с северной периферии Южно-Атлантического антициклона орошает северо-восточный выступ Бразильского нагорья. Ветры с западной окраины этого максимума несут влажный и теплый тропический воздух. Он захватывает не только побережье восточной Бразилии, но, обходя центральную, охлажденную, часть нагорья с относительно высоким зимним давлением, проникает внутрь материка. Зимний континентальный антициклон в Патагонии вследствие ограниченных размеров суши выражен слабо. Все же, в более северных областях давление значительно ниже, и воздух умеренных широт направляется в эти барические депрессии. Он движется вдоль восточного побережья, образуя полярные фронты с параллельным встречным тропическим воздухом. Фронтальные дожди орошают восточное побережье Бразилии. Проникает на север холодный воздух и вдоль низменности Параны—Парагвая, достигая иногда Амазонии, и по пологим южным склонам Бразильского нагорья, где снег может выпадать вплоть до тропика.


Льянос Ориноко - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Льянос Ориноко
Географическая энциклопедия

Это интересно:

Подсчитано, что в погожий день сила потока солнечной энергии, которая падает на каждый кв. м поверхности Земли, составляет около 800 ватт. Это мощность электроплитки на квадратном метре!

Равнинная территория по левобережью реки Ориноко между Андами, Гвианским нагорьем и рекой Гуавьяре (3—4° с. ш. ) носит название Льянос Ориноко. Положение Льянос в субэкваториальных широтах определяет смену летнего влажного экваториального воздуха сухим тропическим зимой, господство саваннового типа растительности и красных почв, сезонность ритма развития всей природы. Для Льянос Ориноко характерна, кроме того, равнинность поверхности, определяемая положением в области опущенного платформенного склона Гвианского щита, постепенно переходящего в передовой прогиб Анд. Однако высоты и характер рельефа различны. Центральная часть Льянос, в Венесуэле, с осью в виде реки Апуре— идеально плоская аллювиальная низменность 40—70 м абсолютной высоты. Это так называемые Низкие Льянос Восточная часть (к востоку от 67° з. д. ) в верхнем плиоцене была приподнята и наклонена на восток. Поднятие привело к усилению глубинной эрозии и расчленению поверхности на плоские столовые междуречья (месас) до 300 м высоты, разделенные узкими долинами. Это Высокие Льянос В Колумбии, к югу от реки Меты, поверхность в связи с близостью кристаллического основания также лежит выше 200 м над у. м. — это Льянос Меты. Вблизи Анд резкий перелом профиля падения сбегающих с гор водотоков приводит к наращиванию повышенной предгорной равнины— Пидмонта за счет отложения грубого материала. Льянос Ориноко простираются с юго-запада на северо-восток примерно на 1000 км. Естественно, что на этом протяжении имеются различия и в, других компонентах ландшафта. Экваториальные воздушные массы раньше всего (уже с марта) надвигаются на Низкие Льянос и покидают их лишь в октябре—ноябре; в Льянос Меты наблюдаются весенний и осенний максимумы осадков. Дожди вызывают сильные подъемы воды в реках, они выходят из плоских берегов и широко разливаются на низменности. Паводок на Ориноко, верховья которой лежат близ экватора, наступает раньше подъема воды в Апуре. Воды последней подпруживаются водами Ориноко, и когда ливни достигают бассейна Апуре, разлив образует внутреннее море площадью в сотни квадратных километров. В затопленной саванне могут оказаться кайманы и электрические угри и, напротив, наземные обитатели Льянос (мелкие олени-мазамы, муравьеды, броненосцы, пекари и грызуны-агути) вынуждены перекочевывать в более высокие районы. С октября дней с дождями становится меньше, входят в свои русла реки, обнажается из-под воды почва, появляется первая зелень злаков, осок и двудольных. Они покрывают низменность густым и высоким (1—2 м) ковром, над которым возвышаются до 30 м высотой одиночные деревья или группы маврикиевой пальмы — Mauritia flexuosa.

Для южных, влажных Льянос Меты и Низких Льянос характерна именно пальмовая высокотравная саванна. С декабря наступает засуха, прерывающая на 3—4 месяца вегетацию; мелеют реки, песчаные бары преграждают доступ в большинство рек даже мелким судам. Выдерживает засуху лишь растущая в западинах и оврагах маврикиевая пальма Высокое стояние грунтовых вод способствует сохранению листвы и влажно тропических галерейных лесов вдоль рек, да в междуречье Апуре—Меты остаются густозаросшие непроходимые болота. Таким образом, в Низких Льянос преобладает своеобразный пойменный тип ландшафта саванны. Еще резче и продолжительней сухой сезон и короче дождливый в Высоких Льянос. Экваториальные воздушные массы доходят сюда лишь в мае—июне. С невысоких подветренных склонов Карибских Анд не могут течь полноводные реки на лежащие к югу равнины. Водотоки, почти радиально расходящиеся от центрального поднятия, пересекают Высокие Льянос в долинах, врезанных (главным образом, в песчаники) до 60 м. Грунтовые воды залегают очень глубоко. Уже в сентябре дождей становится меньше, с ноября по март—апрель они прекращаются совсем. Хотя количество осадков достигает здесь 750—850 мм, за три зимних месяца выпадает лишь 3% годовой суммы. Температуры при этом высоки в течение всего года (средние месячные 26—28°С) и испаряемость превышает 1600 мм в год. Во время сухого сезона северо-восточные ветры взметают почвенный слой и песок, иссушая и засыпая растения. Здесь уже появляются красно-коричневые почвы, в которых близко к поверхности образуется горизонт скопления конкреций. Растительность отличается сильной ксероморфностью. Распространены короткие жесткие травы (преимущественно бородачи — виды Andropogon), невысокие деревца и кустарники (мимозы, акации, чапарро — Curatella americana), сбрасывающие листву на время засухи, или обладающие плотными кожистыми листьями, колючками, шипами и иглами; характерны также суккуленты—мясистые кактусы и агавы. Лишь в глубоких долинах, где грунтовые воды даже во время засухи выходят по склонам из нижних горизонтов песчаников, поддерживая слабые водотоки и влагу в почве на дне долин, зеленеют заросли маврикиевой пальмы. Вся территория Льянос является районом экстенсивного скотоводства (крупный рогатый скот, лошади, мулы). Только вдоль рек имеются участки потребительского тропического земледелия. Льянос окаймляются с востока рекой, по имени которой они получили свое название — Ориноко. Эта четвертая по длине (около 2500 км) и третья по площади бассейна (около 1 млн. км2) река Южной Америки принадлежит к типу субэкваториальных рек с резкими подъемами уровня (до 8—10 м выше ординара) во время дождей и быстрым сокращением расхода во время засухи.


Общий обзор. История формирования материка и полезные ископаемые. - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Общий обзор. История формирования материка и полезные ископаемые.
Географическая энциклопедия

Это интересно:

Кроме обычных океанических, существуют незаметные для глаза приливы в твердой оболочке нашей планеты. Дважды в сутки вздымается она в сторону Луны. На экваторе высота этого "вздоха" земной коры составляет 55 см, а на широте Москвы -40 см. Таким образом, все обитатели нашей планеты дважды в сутки хоть и не намного, но, сами того не замечая, "подскакивают" вверх.

Южная Америка почти полностью изолирована от других континентов; лишь узкий Панамский перешеек причленяется к ней на северо-западе, образуя мост к Центральной и Северной Америке. Обширные океанические пространства отделяют Южную Америку от других материков, по крайней мере, с мелового времени, а звено Панамского перешейка окончательно установилось лишь в плиоцене. Эта изолированность оказала значительное влияние на характер развития природы Южной Америки и особенно на ее флору и фауну, отличающихся большим эндемизмом. Площадь Южной Америки с прилегающими островами (Фолклендские, Галапагос, Чилийский архипелаг и др. ) около 18 млн. км2 Наибольшая длина 7150 км и ширина 5150 км. По величине, конфигурации материка (расширение на севере и сужение к югу) и рельефу Южная Америка сходна с Северной. Вдоль западной окраины обеих Америк протягивается высокая горная система Кордильер, изолирующая от влияния Тихого океана восточную часть континентов. Кордильеры. Южной Америки, называемые Андами, значительно длиннее и выше Североамериканских Кордильер. Они протягиваются на 9000 км, являясь самой длинной горной системой земного шара. По высоте Анды уступают лишь высочайшим горам Азии; многие вершины в них превосходят 6000 м, a гора Аконкагуа достигает 6960 м. Восток Северной и Южной Америк представлен обширными низменностями и средневысотными плоскогорьями или горами, открытыми влиянию Атлантического океана. Наряду с относительно небольшими размерами этих материков, равнинность востока при отсутствии орографических преград определяет ограниченное распространение континентальных типов ландшафтов по сравнению, например, с Азией. Северная и Южная Америка резко различны по своему географическому положению. Самый северный пункт Южной Америки — мыс Гальинас на полуострове Гуахира лежит под 12°25' с. ш., самый южный— мыс Фроуэрд — в Магеллановом проливе под 53°54' ю. ш. (мыс Горн — 55°59' ю. ш. — находится на одноименном островке в архипелаге Огненной Земли). Таким образом, Южная Америка располагается преимущественно в экваториальных, субэкваториальных и тропических широтах. В умеренные заходит лишь сужающаяся южная часть, к югу от 50° ю. ш., имеющая менее 400 км ширины. Северная Америка лежит в основном в субарктическом, умеренном и субтропическом поясах. Различное географическое положение обусловливает прежде всего неодинаковое поступление солнечного тепла: суммарная солнечная радиация на большей части Южной Америки равна 140—160 ккал/см2 в год, а в Северной — 80—140 ккал/см2 Следствием географического положения является преобладание в Южной Америке экваториально-муссонной и пассатной циркуляции и восточного переноса влажных воздушных масс с Атлантики.

Положение в низких широтах обусловливает формирование на больших территориях латеритных почв, распространение влаж-ноэкваториальных лесов и саванн и т. п. По географическому положению и спектру географических зон Южная Америка более сходна с Африкой, нежели с Северной Америкой, но а связи с тем, что она простирается на юг дальше, чем Африка, в ней выражены зоны южного умеренного пояса, отсутствующие в Африке. Зосточная часть Южной Америки, возможно, некогда составляла одно целое с остовом Африки в гипотетическом материке Гондвана; большое количество родственных видов в флоре обоих континентов указывает на единые этапы генезиса южных материков. Близки они и по крайне слабой расчлененности береговой линии: площадь островов и полуостровов Южной Америки составляет только 1,1% от площади материка, в Африке — 2,1%. Берега их преимущественно ровные, прямолинейные, и лишь изрезанное фиордами юго-западное побережье Южной Америки сходно с аляскинско-канадскими берегами северного континента. Природа Южной Америки по сравнению с Африкой, и тем более Северной Америкой, изучена менее полно. В прошлом веке проводились лишь отдельные исследования (А. Гумбольдта, Э. Пеппига, Ч. Дарвина и др. ), более активное изучение природы этого материка началось в XX веке. Однако еще до сих пор обширные территории Амазонии, Бразильского нагорья, Анд Эквадора и др. не имеют специальных научных описаний и точных топографических карт. Весьма ориентировочно составляются даже мелкомасштабные геоботанические и почвенные карты. Более детально, хотя и очень неравномерно, изучено геологическое строение. Это и неудивительно, поскольку до последнего времени почти все страны Латинской Америки служили главным образом сырьевыми придатками Cевероамериканских монополий. Хищнически эксплуатировались не только колоссальные богатства недр, но и леса, вырубались ценнейшие породы деревьев. В основных районах плантационного и товарного зернового хозяйства катастрофически развивается эрозия гючв. Истребление почвенно-растительных ресурсов усугубляется феодальным характером аграрных отношений, монокультурным направлением сельского хозяйства и низким техническим уровнем. В последнее время в странах Латинской Америки, как и в Африке, бурно развивается борьба за политическую и экономическую независимость народов этих континентов, за планомерное и комплексное использование их природных ресурсов. На территории Южной Америки расположено 10 республик — Бразилия, Аргентина, Уругвай, Парагвай, Венесуэла, Колумбия, Эквадор, Перу, Боливия и Чили (последние 6 в основном в Андах) и три владения европейских государств на востоке Гвианского нагорья — Британская, Нидерландская (Суринам) и Французская Гвиана.


Огненная Земля - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Огненная Земля
Географическая энциклопедия

Это интересно:

Вулкан Галерас в Колумбии ежесуточно при извержении выплевывает около полукилограмма золота. Он занимает первое место в мире среди вулканов "производителей" этого благородного металла, но разбрасывает золото на огромные расстояния, так что вряд ли овчинка стоит выделки.

Дикие и унылые земли протянулись на юг к точке, где борются два могучих океана. Зимой жестокие штормы, нагоняемые леденящими, снежными ветрами антарктических морей, терзают унылые берега у южной оконечности Южной Америки. Летом воздух на побережье теплый и мягкий, но внезапные шквалы несут грозное напоминание о том, что Огненная Земля расположена совсем недалеко от диких берегов Антарктиды. Общая площадь архипелага 72 520 кв. км, из которых 70% принадлежит Чили, а остальные Аргентине. Огненная Земля составляет часть крючка на конце южноамериканского континента полоска земли, протянувшейся к бескрайним ледяным пустыням Антарктиды, лежащим менее чем в 1000 км. Огненная Земля и Антарктический полуостров когда-то составляли единый участок суши, но континенты начали расходиться 25 миллионов лет назад. Близость структур и типов пород позволяет определить места их прежнего соединения. Ископаемые остатки также позволяют предположить, что многие животные и растения, существовавшие в Южной Америке, жили и в Антарктиде. Архипелаг, составляющий Огненную Землю, был открыт в 1520 году португальским мореплавателем Фернаном Магелланом, давшим ему это имя из-за костров, зажженных индейцами вдоль берега, когда он проплывал по проливу, известному теперь как Магелланов. В 1578 году сэр Френсис Дрейк открыл небольшую группу островов, позднее названных голландскими исследователями мысом Горн. Подробное исследование Огненной Земли было предпринято лишь в XIX веке, когда Британское Адмиралтейство направило туда две экспедиции. Второе из этих путешествий было предпринято капитаном Робертом Фицроем на корабле Бигль . Фицрой хотел взять с собой натуралиста для описания этих малоизученных земель и остановил свой выбор на 22-летнем Чарльзе Дарвине. 27 декабря 1831 года Бигль поднял паруса в Плимуте, отправляясь в путешествие, которое должно было продлиться почти пять лет. Они достигли Огненной Земли в декабре 1832 года; ступив на землю, Дарвин заметил о горах и ледниках: Едва ли можно представить себе что-то более прекрасное . Фицрой назвал припорошенные снегом горы, выстроившиеся вдоль пролива Бигля, в честь Дарвина. Пока крохотный кораблик с трудом пробирался по проливу, Дарвин занимался поисками местных индейцев. Считалось, что в 1830-е годы здесь жило около 3 000 индейцев племени ямана, но уничтожение охотничьих угодий и иные перемены, навязанные европейскими поселенцами, практически выкосили их популяцию. Дарвин отметил суровый образ жизни людей, перебивающихся жалкой растительной пищей и выходящих в бурлящее море на утлых каноэ.

Перед индейцами ямана всегда маячила перспектива голодной смерти. Но не одни индейцы страдали от местного климата и скудных запасов пищи. В 1580 году группа испанских поселенцев примерно из 300 человек основала колонию в 64 км от Пунта-Аренас; все, кроме одного, умерли от голода. Cуровые горы Мартиаль за Ушуайей в аргентинской части Огненной Земли составляют часть живописного национального парка. Огненная Земля архипелаг в самой оконечности Южной Америки. Существуют авиарейсы из больших аэропортов в Буэнос-Айресе и Сантьяго в менее крупные аэропорты в Ушуая, Порвенир и Рио-Гранде, откуда можно обследовать Огненную Землю. Патагония Огненная Земля иногда считается частью Патагонии, области, расположенной на юге Южной Америки. Патагонию отличает суровая красота: эффектные горы с двумя малоизвестными ледниками и унылые равнины. Географически этот регион распадается на два: Анды и плоскогорья. Плоскогорья поднимаются от побережья до предгорий Анд серией уступов, и верхний слой мягких осадочных пород глубоко прорезан рядом ущелий. Лишь по немногим из них по-прежнему текут реки, большинство же каньонов сухие. В некоторых ущельях образовались соленые озера. В чилийской части Патагонии есть фьорды, созданные ледниками, покрывавшими когда-то этот регион. Анды Анды, формирующие западную часть Патагонии, образуют скалистый хребет, протянувшийся во всю длину Южной Америки. Длина гряды составляет примерно 8 850 км, ширина же ее в самой широкой части, в Боливии, 644 км. Самая высокая вершина Аконкагуа (6 960 м) высочайшая гора западного полушария. Анды продолжают расти: движения в земной коре подталкивают горы вверх на 10 см за сто лет. Сохранились и ледники последнего ледникового периода, по-прежнему формирующие вершины и выскабливающие U-образные долины в некоторых частях этой величественной горной гряды.


Патагонские Анды - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Патагонские Анды
Географическая энциклопедия

Это интересно:

В таком засушливом месте земного шара, как пустыня Сахара, под толщей песков на глубине 2300 м, недавно открыты водоносные горизонты на площади 900 тыс. кв. км. Считают, что оттуда можно ежедневно откачивать 100 млн. куб. м пресной воды, количество достаточное, чтобы за несколько лет превратить большую часть пустыни в цветущий сад.

Обильные и равномерные осадки, очень ровные и низкие температуры (на уровне океана всегда положительные) определяют многие ландшафтные черты Патагонских Анд: максимальный для материка сток, глубокое эрозионное расчленение густой сетью полноводных рек, значительное развитие современного оледенения и ледниковых форм рельефа, густые влажные леса. Патагонская Кордильера, средняя высота которой около 3000 м (гора Сан-Валентин 4058 м), является единственной преградой на пути сильных западных ветров, несущих влагу с громадной акватории южной части мирового океана. Даже на побережье выпадает 2000—3000 мм осадков в год, а на склонах гор до 6000 мм. Число дождливых дней в году более 300. Средние температуры января на побережье от 9° до 14``С, на высоте 1200—1300 м они спускаются до 0°С, и горы одеваются вечными снегами. С 46°30' ю. ш. (на широте Одессы в северном полушарии) ледники достигают уровня океана. Лишь два ледяных щита (между 465 и 51°30' ю. ш. ) занимают здесь площадь свыше 20 тыс. км2, т. е. в 10 раз больше всей площади оледенения Кавказа и в 5 раз — Альп. В плейстоценовую эпоху Патагонские Анды полностью перекрывались льдом. Давление льда погрузило Продольную долину под уровень океана и она превратилась в систему меридиональных проливов-каналов, а полузатопленная Береговая Кордильера стала цепочкой островов. Выпаханные ледником долины заняты далеко врезающимися в горы фиордами. Глубокое расчленение речной и ледниковой эрозией облегчалось тектоникой. Кристаллические и метаморфические породы Патагонской Кордильеры раздроблены бесчисленными сбросами, образовавшими почти изолированные массивы. На севере, где структуры Антарктанд (Патагонская Кордильера через дугу островов продолжается в складках Земли Грейама) причленяются к системе главных Анд, чрезвычайно активны и современные движения. Здесь часты землетрясения и множество действующих вулканов (Ятэ, Минчимавидо, Корковадо и др. ). Полноводные реки получают обильное дождевое и ледниковое питание. Их верховья перепилили поперек Патагонскую Кордильеру и перехватили сток большинства концевых патагонских озер — Буэнос-Айреса, Сан-Мартина и др. Озера подпружены с востока моренами, по которым и проходит межокеанский водораздел. До сих пор в озера спускаются концы ледников. Если летние температуры в Патагонских Андах относительно низкие, то зимние очень высокие (средняя июля от 7,5°С на севере до 3°С на юге), годовая амплитуда средних месячных температур составляет всего 8°С. Это позволяет развиваться в Патагонских Андах густым смешанным влажным лесам, в которых хвойные и листопадные соседствуют с вечнозелеными лиственными видами.

Причины проникновения в высокие широты вечнозеленых заключаются в постоянной низкой облачности (85— 90%), большой влажности (около 80%), отсутствии морозов и высокой температуре внешней деятельной поверхности. На севере Патагонских Анд эти леса представлены гемигилеей. В нижнем поясе (до 500—600 м) в ней господствуют субтропическиевечнозеленые деревья: тик (Aextoxicum punctatutn), литре (Lithraeacaus-tica), персея (Persea tingue), канело (Drimys winteri), аррайан (Му-ceugenella apiculata) с досковидными корнями, как у деревьев настоящих гилей, веинемавдшя (Weinmamua trtcfiosperma) и вечнозеленые буки (Nothofagus dombeyi и N. nitida). Дополняют сходство с гилеей древовидные папоротники, ветвящиеся и вьющиеся бамбуки, густые сети лиан и множество эпифитов. Выше 500 м преобладают нотофагусы, к которым присоединяются хвойные: реликтовый гигант алерце (Fitzroya cupressoides var. patagonica), высотой до 60 м, саксеготея (Saxegothea conspicua), Libocedrus и Podocarpus. Верхний пояс образует криволесье из летнезеленшг буков (Notktfagits pumtiiv, Д aniarrtica и N. procera). В северной части Патагонских Анд и на восточных склонах выпадает более 4000 мм осадков. Там также распространена гемигилея, но с большей примесью хвойных и листопадных. Южную часть Патагонских Анд на западе одевают низкорослые (до 10—12 м) гигрофильные субантарктические леса. В них исчезает большинство лавролистных, лианы, древовидные папоротники, эпифитные цветковые, все чаще вкрапливаются участки болот и торфяников, и преобладают листопадные буки и хвойные. Однако и здесь еще встречаются канело, вейнеманния и вечнозеленый бук (Nothofagus betuloides). Верхний пояс криволесья начинается с 300—500 м, альпийские луга выклиниваются, к вечным снегам подступают пятна торфяников. Горы здесь выше и монолитней, чем на севере, поэтому на более континентальных восточных склонах с устойчивым снежным покровом всецело господствуют леса из листопадных буков с примесью хвойных. Как на запасе умеренного пояса других материков, в лесах Патагонских Анд формируются бурые, по-видимому оподзоленные, почвы. В густых лесах много животных — общие с Патагонией магелланова собака, патагонская вонючка, нутрия, выдра и др., эндемичные олени эмул (вошел в герб Чили) и пуду и большое число эндемиков среди орнитофауны. Малая доступность этого участка Анд, отдаленность от экономических центров Чили и Аргентины, отсутствие разведанных минеральных ресурсов обусловили ненарушенность природных ландшафтов, крайне слабую освоенность и изученность Патагонских Анд до настоящего времени


Патагония - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Патагония
Географическая энциклопедия

Это интересно:

Ежесекундно наша планета получает от Солнца почти 65 млрд. кило-ватт-часов энергии, то есть значительно больше, чем вырабатывают ее сегодня за целый год такие европейские государства, как Финляндия, Дания, Греция и Португалия вместе взятые.

Ступенчатые плато Патагонии отличаются полупустынными ландшафтами, преобладанием процессов физического выветривания и эолово-структурных форм мезорельефа, транзитным характером маловодной речной сети и значительным эндемизмом фауны, связанным с особенностями палеогеографического развития страны Патагония — орографически обусловленная полупустыня. Если бы не было Анд, перехватывающих почти всю влагу, несомую западными ветрами, ее климат мало отличался бы от климата Англии или западной Франции, лежащих в тех же широтах. Годовая сумма осадков в Патагонии равна 120—200 мм. Только на крайнем юге и вблизи Анд она увеличивается до 400—500 мм. Средние показатели температуры (12— 20°С— января и 2—8°С — июля) мало характерны. Летом могут случаться внезапные похолодания, даже заморозки, зимой — тридцатиградусные морозы могут сменяться оттепелью. И в любое время года дуют сильные ветры. Континентальные черты климата Патагонии обусловливают интенсивность физического выветривания, которому способствуют также тектонические и литологические особенности. Консолидированная платформа Патагонии подвергалась дифференцированным поднятиям и опусканиям, расколам с излияниями базальтов, во многих местах «бронирующими» плато. Кристаллическое основание прикрыто большей частью горизонтальной толщей мезозойско-третичных песчаников, пестрых глин и мелководных патагонских моласс (на востоке), легко поддающихся разрушению. С конца плиоцена Патагония испытывает общее поднятие,определившее глубокое врезание зарождающихся в Андах водотоков и значительную высоту (до 2000 м) плоскогорья. От четвертичного оледенения на нем остался моренный и флювиогляциальный чехол. Дефляция и коррозия вырабатывают в депрессиях эоловые котловины, превращают структурные и тектонические уступы в фантастические скульптуры;. ветер выдувает мелкие частицы из флювиотляциальных наносов, оставляя на поверхности характерный галечниковый покров и нагромождая песчаные холмы. Равнинные междуречья, как правило, лишены внешнего стока. Скудные атмосферные осадки застаиваются в озерках (на кристаллических породах) и болотах (на глинах) или просачиваются вглубь (в песчаниках). Транзитные реки пересекают плато в глубоких (до 300 м) и широких каньонах, почти не получая притоков. Они питаются в основном талыми водами андийских снегов и ледников, в связи с чем половодье на них наблюдается поздней весной. Широкие днища каньонов, защищенные от ветров, с террасами, покрытыми злаково-луговой растительностью, являются единственными участками, пригодными для земледелия, На обширных пространствах плато формируются маломощные скелетные сероземы и бурые пустынные почвы.

Растения должны приспосабливаться к сильным ветрам, недостатку влаги, резким колебаниям температуры, отсутствию ежегодного снежного покрова. Преобладают подушкообразные и стелющиеся формы, с ярко выраженной ксероморфно-стью, почти отсутствуют деревянистые формы и в то же время обильны кустарниковые. Среди редких дернин злаков с жесткими листьями разбросаны колючие и корявые кустики харильи (Llarrea divaricata), плотные подушки болакса (Bolax glebaria) и азо(реллы (виды Azoretla), унылые кактусы. Более сомкнутый злаковый покров с «царицей трав»—аргентинским мятликом (Foa argentina var. Gyneriutn argenteutn) развит на лучше увлажненном, более низком и теплом севере (в депрессии Рио-Негро— Рио-Колорадо) и, особенно, на западе, в продольной предандийской ложбине. Обусловленная тектоникой, обработанная ледниками, сосредоточившая затем талые ледниковые воды, она выполнена флювиогляциаль-ными и озерно-аллювиальными отложениями. На них в условиях умеренно-континентального климата (годовая сумма осадков — 500—600 мм) под злаковыми степями формируются аллювиальные и каштановые почвы. В предандийской ложбине лежат обычно и края концевых ледниковых озер, питающих патагонские реки. Характерной чертой предгорной полосы являются падающие с Анд фены (сондас), вызывающие внезапные оттепели, снеготаяние и зимние пазодки. Неудивительно, что Патагония — основной овцеводческий район Аргентины, занимающий по поголовью овец третье место среди капиталистических стран. Среди эндемичных представителей фауны Патагонии надо отметить вонючку (сорильо), лисицеподобную магелланову собаку (кульпео) и страуса Дарвина — южный вид нанду. Как и в Пампе, характерны грызуны (мара, туко-туко и др. ), пампасская кошка, пума и броненосцы. Важным богатством этой суровой страны являются довольно крупные месторождения нефти в междуречье Неукен—Лимай (Пласа-Уин-куль), у залива Сан-Хорхе (Комодоро-Ривадавия) и по обе стороны Магелланова пролива (в Чили).


Прекордильеры и Пампинские сьерры - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Прекордильеры и Пампинские сьерры
Географическая энциклопедия

Это интересно:

За три минуты Солнце излучает столько энергии, сколько все человечество тратит за весь год.

Страна Прекордильер (Предгорных хребтов) и Пампинских (или Пампасских) сьерр лежит к западу от равнин южного Чако и Пампы. Высокие, поросшие лесом горные хребты чередуются в ней с обширными-полупустынными впадинами. Общей чертой ландшафтов являются контрасты в рельефе, климате, растительности и хозяйственном освоении территории. Общий фон поверхности образуют возвышенные равнины, над которыми поднимаются крутостенные массивы, средней высотой в 2500— 4000 м, а по соседству с Андами достигающие и 5000—6000 м. Происхождение массивов различно В одних случаях — это глыбы древнейших до-кембрийских структур — Пампинские Сьерры (восточные массивы), в других — палеозойские сооружения — Прекордильеры (к западу от 68° з. д.) и блоки Восточной Кордильеры (на крайнем севере). Но все они подверглись длительному разрушению и выравниванию и реагировалина горообразовательные движения в Андах как дифференцированными поднятиями и опусканиями, так и расколами, разломами и даже вулканизмом. Меридиональные сбросы превратили горные массивы в относительно узкие хребты со сглаженными платообразными гребнями и крутыми склонами. Хребты возвышаются на 1600—2000 м над разделяющими их продольными депрессиями, представленными или узкими, вытянутыми долинами — вальес или обширными полуоткрытыми больсонами. Продукты разрушения, скапливающиеся в депрессиях, повысили их уровень до 1000—1300 м, а вблизи Анд —до 2000—2500 м; только наиболее восточные впадины лежат очень низко: Салинас-Грандес (Большой солончак) на высоте 17 м и озеро Мар-Чикита (Маленькое море) на высоте 70 м над у. м. Всей стране, вследствие ее положения в центральной части материка и в дождевой тени Анд, свойственна континентальность и засушли-•вость климата. Осадки выпадают неравномерно как в году, так и по территории. В дождливый год может в 20 раз больше выпасть осадков, чем в засушливый. Континентальность проявляется в резких колебаниях суточных и абсолютных показателей температуры. При теплых зимах со средней температурой самого холодного месяца 8—12°С морозы могут достигать —5°. Количество осадков уменьшается по направлению с востока на запад. В этом же направлении значительно увеличивается доля летних осадков. Хребты Сальты и Тукумана в летнее время еще-захватываются влажными воздушными массами с северо-востока, однако Катамарки они уже не достигают (осадков в Тукумане — 959 мм в год, в Катамарке — 337 мм). До Кордовы летом доходят ветры муссонного типа с Атлантики (осадков 713 мм), но они почти полностью иссушаются к Мендосе (194 мм). Зимой вся страна находится под воздействием субтропического антициклона. Из преобладания восточного переноса воздушных масс вытекает еще одна характернейшая черта: влага перехватывается восточными склонами хребтов.

Западные склоны и внутренние депрессии получают 100— 120 мм в год. Восточные склоны являются своеобразными климатическими оазисами на общем фоне полупустыни.Экспозиция склонов усиливает ландшафтную «чересполосицу» страны. На восточных склонах зарождаются реки, восточные склоны оказываются более размытыми, у их подножия формируются широкие конусы выноса, восточные склоны покрыты наиболее богатой древесной растительностью. Каждый хребет несет на себе два различных типа ландшафта. С хребтов сбегают маломощные водотоки. Продольные межгорные долины (вальес) облегчают выработку широких речных долин, по которым между боковыми конусами выноса медленно извиваются реки, вздувающиеся после каждого дождя и пересыхающие в засуху. Господствует боковая эрозия. Речная сеть очень редка и разобщена. Котлови-ны-больсоны являются часто местными бассейнами внутреннего стока, где потоки со склонов исчезают в собственных наносах. Даже в том случае, если они успевают найти выход из больсонов, они теряются в песках, соленых болотах или озерах, которые оказываются на их дальнейшем пути. Чаще всего, прежде чем они иссякнут, их разбирают на орошение плодородных аллювиальных почв, образующихся в понижениях. Иногда для этой цели используются подземные воды, особенно артезианские, формированию которых способствует котловшюобразное строение местности. На более влажном севере процессы латеритизации и распада органических остатков протекают интенсивней, и образующиеся коричнево-красные почвы довольно богаты органическим веществом. На них возделываются, в основном, сахарный тростник, затем рис, кукуруза,фрукты и кормовые травы. Субтропический оазис Мендосы с серо-коричневыми почвами — важнейший виноградарский и винодельческий район. Естественный покров днищ котловин и нижних частей склонов представлен лишь ксерофитными кустарниками типа монте. Средний пояс (400—1600 м) восточных склонов на севере представлен еще довольно густыми лесами, переходными от тропического к субтропическому типу. С первым их роднит присутствие древовидных папоротников, обилие лиан и эпифитов, со вторым — наличие жестколистных вечнозеленых деревьев и кустарников. Выше 2500 м начинается горная злаковая степь. В южных районах леса светлее и образованы альгарробо (Prosopis juliflora), кебрачо (Aspidosperma quebracho), чаньяром (Gourliaea de-corticans) и др., на западных склонах, у подножий которых часты всхюлмления дюн и глыбовые россыпи, растут только колючие кустарники и кактусы, поднимающиеся до 4000 м высоты. Равнины юго-запада являются преимущественно полупустыней с сероземами, обогащенными солями. Скудные травянистые участки и кустарниковые заросли полупустыни используются под выпас овец и коз.

Очень большие территории в стране занимают солончаки (салинас), соленые озера, соленые болота, закрепленные и развеваемые пески. Процесс засолонения вызывается навеванием минеральных солей во впадины, а также постоянным поступлением солей в депрессии с водотоками и испарением минерализованных вод под действием солнечного тепла (средние летние температуры 23-29°С). Принос и накопление солей более интенсивно протекали в конце третичного периода и во влажное плейстоценовое время (хорошо сохранились древние устья высохших рек). Большинство солончаков, в том числе Салинас-Грандес, образовались на месте былых озер. Солончаки и соленые озера окружены невзрачными галофитами. По существу, обширные участки страны представляют собой настоящую пустыню.


Растительность, почвы и животный мир. - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Растительность, почвы и животный мир.
Географическая энциклопедия

Это интересно:

Кавказские горы постоянно прибавляют в росте. Так, например, Эльбрус и Казбек - до 3 см в год, а в районе Крестового перевала - всего на несколько мм.

В отличие от Северной Америки, где изменения в растительном покрове зависят в значительной степени от изменений температурных условий, в Южной Америке с ее высокими температурами характер растительности зависит главным образом от степени увлажнения. Большое количество солнечного тепла позволяет растениям южного материка ве-гетировать в течение всего года почти повсеместно. Как и в Африке, главным фактором, определяющим длительность вегетации, является степень увлажнения. Последняя в жарком поясе уменьшается не от океанов в глубь материка, а от экватора к тропикам, и лишь в субтропиках резко выступают различия между приокеаническими и внутриматерико-выми территориями. В связи с этим основные лесные массивы в Южной Америке одевают приэкваториальные области. Влажноэкваториальные леса (гилей), в том числе гилей с кратким засушливым периодом (листопадно-вечнозеленые леса), и муссонные леса покрывают Амазонию и прилегающие склоны Анд и нагорий. Климат этих областей не претерпел существенных изменений с конца мезозоя. И флора приэкваториальной Америки по своему составу, включающему саговники, плауновые и т. п., является остатком одной из древнейших флор на Земле. Она состоит из представителей неотропической флоры, формирование которой началось с мелового или с конца юрского периода, т. е. тогда, когда еще существовали непосредственные связи с Африкой и другими частями гипотетической Гондваны. Поэтому 12% родов двудольных растений являются общими для Неотропической и Палеотропической областей. Длительная изолированность Южной Америки в третичное время обусловила высокий эндемизм ее флоры. Эндемичны или имеют в Южной Америке центр своего видового распространения не только многие роды растений, но даже целые семейства (кувшинчатые — Marcgraviaceae, бромелиевые — Bromeliaceae и др. ). От неотропической гигрофильной флоры произошла, по-видимому, флора саванн, горнотропических лесов и даже отчасти ксерофильная флора полупустынь. Виды кактусов, агав и бромелиевых, например, первоначально возникли во влажноэкваториальных лесах; экологически приспособляясь и видоизменяясь, они проникли и на западное пустынное побережье, и в полупустыни Аргентины, и на межандийские плато. Преимущественно в виде эпифитов они широко распространены в Амазонии и в настоящее время. Приэкваториальные леса явились, таким образом, важнейшим центром формирования растительного покрова Южной Америки, большая часть которой входит в Неотропическую флористическую область. Почти столь же древней является флора саванн и редколесий. Они располагаются к северу и югу от влажноэкваториальных и муссонных лесов на равнинах и плоскогорьях востока материка до 30° ю. ш., а на западе — между 0—5° ю. ш., занимая площадь примерно равную гилеям и муссонным лесам.

Саванны и редколесья вновь уступают место влажным лесным формациям на восточных, наветренных склонах нагорий и субтропическим вечнозеленым смешанным (хвойно-лиственным) лесам— в более прохладных, высоких районах Бразильского нагорья между 24—30° ю. ш. Влажные леса покрывают и склоны южных Анд, к югу от 38° ю. ш. До 46° ю. ш. они состоят из вечнозеленых лиственных и хвойных пород (гемигилея). На западных, наветренных склонах леса более густые, на восточных — разреженней и имеют примесь листопадных видов. На крайнем юге Патагонских Анд на западных склонах они переходят п смешанные, листопадно-вечнозеленые субантарктические леса, а на восточных— в преимущественно листопадные. В связи с тем, что в четвертичное время южные Анды почти полностью перекрывались ледниками, заселение этого отрезка гор произошло сравнительно недавно. По-видимому, центром распространения флоры в южные Анды после оледенения явились субтропические Анды среднего Чили, где во время оледенения существовал ряд убежищ, позволивших сохраниться многим реликтам Там имеются ареалы реликтовой медовой пальмы (YaJaea specfatitfis], чилийской араукарии (Araucaria itnbricata var, araucana) и т. п., с Анд среднего Чили продвигались на юг южный бук (Nothofagus), алерце (Fitzroya cupressoides var. patagontca). К северу от 38° ю. ш. (до 32°), как и на других материках, на западе Южной Америки влажные леса сменяются жестколистными (средиземноморскими) лесами и кустарниками. Молодые типы лугово-степной, полупустынной и пустынной растительности преобладают в субтропиках на востоке материка, в том числе на восточных склонах Анд. Распространены кустарниковые полупустыни и в Патагонии, лежащей еще южнее в дождевой тени Анд; растительный покров Патагонии также сформировался лишь в послеледниковое время из антарктической флоры. Патагония и юг Чили относятся к Антарктической флористической области. Очень молодым является растительный покров межгорных плато и западных склонов Центральных Анд. Недавние поднятия этого участка и четвертичные оледенения вызвали значительные изменения климата и растительного покрова. В третичное время там существовала мезо-фильная тропическая флора, а сейчас господствуют горно-степные, полупустынные и пустынные типы растительности. В связи с положением Южной Америки преимущественно в низких широтах, в ней преобладают различные типы латеритных почв. Жарким лесным областям с постоянными и обильными осадками свойственны оподзоленные латеритные почвы, которые трудно отделить от очень мощной коры выветривания. В областях с сезонным увлажнением типичны красные, коричнево-красные и красно-бурые почвы.


Региональный обзор - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Региональный обзор
Географическая энциклопедия

Это интересно:

Самый высокий действующий вулкан Европы - Этна на острове Сицилия (Италия) является настоящим природным рудником. Во время извержения в 1983 г. ежедневно из недр вулкана в составе горных пород извергалось примерно 2,5 кг золота и 9 кг серебра, а также много цинка, олова, ртути.

Согласно принципам, изложенным в начале обзора по Южной Америке, в основу выделения крупных таксономических единиц Южной Америки положены морфо-структурные особенности регионов, сочетающиеся с характером проявления горизонтальной зональности (или высотной поясности). Существенные различия выявляются прежде всего между Внеан-дийским Востоком и Андийским Западом.Внеандийскому Востоку присущи платформенная структура и равнинно-плоскогорный рельеф, при котором четко проявляется широтная зональность, сравнительно слабо видоизмененная местными, индивидуальными факторами. Наиболее последовательно смена зон происходит на сравнительно однородных в морфоструктурном отношении субэкваториальных равнинах Льянос Ориноко, экваториальной низменности Амазонии и Внутренних равнинах, где от субэкваториального пояса до субтропиков выражены переходные зоны от восточноприокеанических к внутриматериковым. Эти три региона и выделяются в три равнинные физико-географические страны. В изолированных друг от друга и лежащих в разных широтах Гвианском, Бразильском нагорьях и Патагонии роль местных факторов выражена сильнее, они имеют свои специфические черты (например, «подеетренность» Патагонии), в силу чего составляют следующие три страны нагорий. Кроме того, на востоке материка выделяется еще одна страна — Прекордильеры и Пампинские сьерры, существенно отличающаяся по своему природному комплексу и от равнин и от нагорий. Мощной системе Анд придает единство ярко выраженный горныйрельеф, геосинклинальные структуры и высотная поясность. В то же время, протяженность Анд в шести географических поясах, особенности морфоструктуры и различные спектры высотных поясов позволяют разделить Анды на ряд физико-географических стран: постоянно- или се-зонно-влажные, сильно расчлененные Северные Анды, компактные, большей частью пустынные тропические Центральные Анды, четырехчленные Субтропические (Чилийско-Аргентинские) Анды и влажно-лесные, покрытые ледниками Патагонские Анды умеренных широт.


Северные Анды - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Северные Анды
Географическая энциклопедия

Это интересно:

Мощный природный металлургический завод находится на Курильских островах. Это вулкан Эбеко. Речка Юрьева, вытекающая из расселины вулкана, выносит за сутки из его недр в океанские пучины свыше 35 т железа и 60 т алюминия.

Анды Венесуэлы, Колумбии и Эквадора различны по орографическому плану и отчасти по времени и характеру орогенических процессов. Их объединяет положение в приэкваториальных широтах с влажным климатом постепенно к северу и юго-заладу сменяебщегося засушливым субэкваториальным. В Северных Андах меньше, чем во всей остальной системе, за исключением юга Субтропических Анд, проявляются контрасты между ландшафтами склонов, обращенных к Тихому океану и к восточным равнинам. На большей части их простирания сохраняются единые спектры высотных поясов. У подножия Северных Анд значительные территории занимают береговые аккумулятивные низменности. Больше всего по своим особенностям выделяются Карибские Анды. Это единственный участок Анд, простирающийся с запада на восток, что определяет единую структуру их высотной поясности. Они самые северные, самые низкие (до 2765 м), самые молодые, наиболее простые по строению, наиболее засушливые и почти лишенные покрова влажных лесов. Еще в меловое время на месте Карибских хребтов существовал геосинклинальный прогиб. Основная складчатость произошла в плиоцене (частые землетрясения в этом районе указывают на ее незавершенность), когда были созданы две главные антиклинальные складки Береговой и Внутренней Сьерр. Складки разделены продольной депрессией, занятой в современном рельефе аллювиальными бассейнами спущенных озер, усыхающим озером Валенсия и продольными речными долинами. Положение Карибских Анд в притропической части субэкваториального пояса определяет их общую засушливость и четкую выраженность зимнего сухого периода, длящегося шесть-восемь месяцев. За это время выпадает всего 50—80 мм осадков при средних месячных температурах 26—27°С. Однако и летние осадки на побережье и внутренних склонах не превышают 250—300 мм; всего за год выпадает 300—350 мм Сезонность увлажнения способствует интенсивному разрушению горных пород. В периоды дождей бурные потоки смывают со склонов подготовленные выветриванием продукты и откладывают их в понижениях у подножия гор Долины водотоков глубоко врезаны Глубокому эрозионному расчленению склонов способствовали и недавние поднятия. Нижний пояс гор повсюду представлен летнезеленым редколесьемили колючими кустарниками — чапарро (Curatella amerlcana), гуаякан (Guajacum officinale), диви-диви (Caesalpinia coriaria) и др. на красно-коричневых почвах. Способствует ксерофитизации растений и преобладание на нижних склонах пористых песчаников и известняков. Только выше 1000 м, где снижаются температуры и конденсируется больше влаги, леса становятся гуще, а с 1500 м появляются вечнозеленые виды.

Гребни хребтов, где обнажены главным образом кристаллические Породы, сохраняют сглаженные поверхности и покрыты обычно кустарниковыми лугами. Наиболее интенсивно заполняются аллювием депрессии Прикарибских низменностей, лежащие у подножия высоких хребтов. Это низменности Маракайбо и северной Колумбии (Магдалены-Кауки). На первой из,них, во впадине между Сьеррой-де-Периха и Кордильерой-де-Мерида (высотой до 5000 м), расположена лагуна-озеро Маракайбо, некогда занимавшая всю тектоническую впадину. Сейчас ее площадь, неуклонно сокращающаяся за счет роста аллювиальной низменности, равна примерно 20 тыс. км2 и составляет лишь треть площади низменности. Пассатные воздушные массы с Карибского моря застаиваются в депрессии Маракайбо (здесь самая высокая средняя годовая температура на материке 28°С), отдают влагу крутым склонам хребтов, с которых стекают на низменность бесчисленные водотоки, превращающие всю ее предгорную часть в топи. Реки с гор несут огромное количество твердого материала (особенно во время дождей и таяния снегов в Кордильере Мерида), который они откладывают по выходе на низменность (в связи с резким переломом профиля), наращивая толщу аллювия. Под ним, в третичных песчаниках и сланцах залегает очень мощный нефтеносный горизонт. Нефть добывается и со дна мелководного озера Маракайбо (только на юге его глубина достигает 240 м). Крупные месторождения нефти приурочены и к предгорному прогибу Карибских Анд в Льянос. Венесуэла занимает первое место среди зарубежных стран по экспорту нефти и второе — по добыче. Юг низменности Маракайбо покрыт заболоченными влажными лесами. К северу окаймляющие низменность хребты снижаются, количество осадков сокращается (в городе Маракайбо — 460 мм в год), поэтому влажные леса сменяются летнезелеными, чередующимися с саваннами. На полуостровах Гуахира и Парагвана, где дождливый период длится всего два месяца, а осадков за год выпадает 150—200 мм, преобладает даже полупустыня с кактусами и кустиками диви-диви (Caesalpinia coriaria). Низменность северной Колумбии во многом сходна с Маракайбо. Она также выполнена наносами рек системы Магдалены-Кауки, в центральной пониженной части очень заболочена (ландшафтвнутренней дельты), на плакорах покрыта саваннами и имеет месторождения нефти. Для легко доступных с океана Прикарибских низменностей характерны крупные плантации бананов, сахарного тростника, табака; из зерновых культур выделяется рис. Отличительными чертами Северо-Западных Анд являются их необычайно глубокое тектонико-эрозионное расчленение и, в связи с этим, контрасты между ландшафтами наветренных склонов внешних цепей и ландшафтами внутренних хребтов и впадин.


Субтропические (Чилийско-Аргентинские) Анды - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Субтропические (Чилийско-Аргентинские) Анды
Географическая энциклопедия

Это интересно:

Настоящим целителем является известный вулкан Эльбрус. Хоть он и относится к потухшим, со склонов его вытекает несколько мощных горячих источников, образующих речку. Но самым популярным у местных жителей является тот, который несет молочно-белую, насыщенную газами минеральную воду, называемую "белым нарзаном". Вытекает она из-под гигантского ледника, сползающего с вершины Эльбруса. Оказывается, вода эта и имеет большую целительную силу.

Увеличение увлажнения к югу обусловливает на этом отрезке Анд последовательную смену ландшафтов от полупустынных, через типично средиземноморские до влажных субтропических, осложненных высотной поясностью. Исключительно разнообразны типы рельефа страны: водно-эрозионные, вулканические, ледниковые как древние, так и современные. Таков сложный природный комплекс Субтропических (Чилийско-Арген-тинских) Анд (28°—41° ю. ш. ), сходных с Кордильерами юго-запада США. Орографдя страны проста: невысокая (до 2300 м) Береговая Кордильера, Главная Кордильера с горой Аконкагуа (6960 м) и грабен Продольной долины между ними. Альпийские орогенические движения в Главной Кордильере смещались с запада на восток, захватывая и герцинские структуры Прекордильер. Пенепленизированные хребты до настоящего времени испытывают общие поднятия. Вертикальные движения сопровождались и сопровождаются расколами, интенсивным вулканизмом и землетрясениями. На крайнем севере, между 29°—33° ю. ш., современный вулканизм отсутствует, Главная Кордильера своими боковыми отрогами почти смыкается с Береговой. Вместо Продольной долины, на севере характерен среднего,рный (2—3 тыс. м) рельеф с глубокими поперечными ущельями. На юге, в связи с увеличением количества осадков (150—300 мм в год), видную роль в морфогенезе,. наряду с физическим выветриванием, играют водно-эрозионные процессы, действовавшие еще интенсивней в плей стоцене. Периодические, реже постоянные водотоки имеют два половодья: летний — от таяния снегов и зимний — дождевой. На Береговой Кордильере, до которой водотоки часто не доходят, сохранились обширные поверхности выравнивания. На Главной — имеются древние троги, скальные вершины, наиболее высокие из которых (Мерседарио — 6770 м и др. ) заходят в нивальный пояс (с высоты 4800—5000 м). Как на западных, так и на восточных склонах почвенно-растительный покров очень скудный. До 3000 м поднимаются подушки льяреты (Azorella multifida) и кустики толы (Lepidophyllum quadr angularе), до 2000 м—отдельные ксерофитные кустарнички и пучки злаков на горных сероземах. В речных ущельях Береговой Кордильеры, первой перехватывающей влагу с океана, появляются серо-коричневые почвы и представители растительности «средиземноморского» типа: ядовитое деревце литре (Lithraea caustica), кильяй (Quiltaria Saponaria), содержащий в коре мыльное вещество сапонин, тик (Aextoxicum punctatum) и др., вырубающиеся для освобождения земель под оазисные культуры. В центральной части страны (32°30'—37°30') количество осадков зя год возрастает до 500—750 мм на побережье, 250—400 мм в Продольнойдолине и до 2000 мм и более в среднем поясе Главной Кордильеры.

В связи с этим еще более усиливается роль водно-эрозионных процессов. Реки имеют те же два половодья, но уже постоянны. На расстоянии в 10° по широте стремительно снижается снеговая линия с 4900 м до 1800 м (в плейстоцене она была на 900—2000 м ниже). Горы здесь наиболее вьь сокие — Аконкагуа и Тупунгато почти достигают 7000 м. Сглаженный некогда гребень Главной Кордильеры заострен не только древним, но и современным оледенением альпийского типа. Выше 4000 м вздымаются вулканы Майпо, Тингиририка и др. Четко оформленная Продольная долина выполнена ледниковыми отложениями, переотложенными реками и часто перекрытыми современным аллювием. Береговая Кордильера (600—700 м) сильно снижена и расчленена эрозией, у ее западного подножия формируется аллювиальная низменность. В центральной части среднего Чили наиболее выражены средиземноморские типы климата и почвенно-растительного покрова. Коэффициент увлажнения в зимние месяцы везде превышает 100, а в летние снижается до 0. В Сантьяго, как и в Калифорнийской долине, из 350 мм годовых осадков за три зимних месяца выпадает лишь 8 мм. Правда, в Чили в связи с значительным расчленением невысокой Береговой Кордильеры влияние океана сильнее. Подобно другим «средиземноморским» ландшафтам, здесь формируются коричневые почвы, характерны заросли из вечнозеленых колючих кустарников — эспиналес, типа маквиса или чапарраля, одевающие подветренные склоны Береговой и нижние склоны Главной Кордильеры На более влажных склонах к литре, тику, кильяю присоединяются пер-сея (Persea lingue сем. лавровых), вечнозеленый бук (Nothofagus dom-beyi), канело (Drimys winteri) и реликтовая медовая пальма (Jubea spectabilis). На Главной Кордильере в среднем поясе к лиственным примешиваются хвойные; верхнюю кромку леса (1800—2000 м) образуют уже летнезеленые буки (Nothofagus pumilio и N. antarctica), а еще выше расстилаются единственные на материке настоящие альпийские луга Восточные склоны Анд все еще очень засушливы и оголены. Естественной растительностью Продольной долины были субтропические сухие степи. Сейчас долина почти полностью распахана под поливные пшеницу, виноградники, фруктовые сады, кормовые и огородные культуры Это — основной земледельческий район Чили. На юге Субтропических Анд количество осадков быстро возрастает до 3000 мм. Коэффициент увлажнения даже в январе не ниже 60, достигая в июне 200 — максимум для Южной Америки. Поэтому с 37—38° ю. ш. леса спускаются в Продольную долину и покрывают восточные склоны, а поля пшеницы и овса уже не нуждаются в искусственном орошении. Состав и характер лесов иной. На юге Субтропических Анд начинается гемигилея, развивающаяся на бурых лесных почвах.


Внеандийский Восток - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Внеандийский Восток
Географическая энциклопедия

Это интересно:

В пустыне Сахара ежегодно наблюдается около 160 тыс. миражей. Ученые даже составили карту караванных путей, на которых обозначены места, где перед путешественниками появляются обманчивые оазисы, колодцы, пальмовые рощи, горные хребты и т. п.

Внеандийский Восток включает антеклизы — выступы Южно-Американской платформы, чередующиеся с синеклизами — впадинами. Опущенный край платформы на западе обычно переходит в передовой прогиб Анд. Выступам соответствуют в современном рельефе сложные мор-фоструктурные комплексы Гвианского и Бразильского нагорий, в сине-клизе между ними расположена Амазонская низменность, а в краевом поясе опусканий — равнины Ориноко и Внутренние равнины. Кроме того, к Внеандийскому Востоку относятся область краевых платформенных поднятий Прекордильер и Пампинских сьерр и стхпенчатые плата Патагонской платформы — Патагония. Равнины Ориноко, называемые также Льянос Ориноко, сформировались в зоне прогиба, выполненного в северо-восточной части главным образом морскими неогеновыми песчаными отложениями, а в юго-западной— континентальными продуктами разрешения соседних возвышенностей. В центральной части прогиба расстилается плоская аллювиальная низменность с почти не врезанными долинами рек (Низкие Льянос). На юго-западе (Льянос Меты) и, особенно, на северо-востоке (Высокие Льянос) преобладают плоские столовые плато междуречий (месас) высотой 200—300 м, расчлененные в результате недавних поднятий и усиления глубинной эрозии узкими и глубокими долинами водотоков. Амазонская низменность (Амазония) лежит в крупнейшем прогибе Южно-Американской платформы, заполненном преимущественно неогеновыми озерно-речными толщами, подстилаемыми морскими палеозойскими и третичными отложениями. Она является величайшей низменностью земного шара площадью свыше 5 млн. км2 На западе (Западная Амазония) низменность очень широка и плоска, долины рек врезаны слабо, еысоты в среднем течении Амазонки равны 25—30 м. На востоке (Восточная Амазония) низменность сжимается Гвианским и Бразильским массивами. Палеозойские отложения, выходящие по краям щитов, третичная толща и древняя латеритная кора, слагающая поверхность Восточной Амазонии, расчленены более глубокими долинами рек на плоские плато (табулейрош) высотой 150—300. и. Это результат недавнего поднятия соседних массивов и прогиба устьевой части амазонской системы; устья главной реки, как и ее нижних притоков, имеют эстуарный характер. Прогиб между Андами, Бразильским нагорьем и Патагонией занимают Внутренние равнины. Они сложены мощной толщей в основном континентальных осадков, от девонских до четвертичных, и характеризуются равнинным, слабо расчлененным рельефом. Но на крайнем севере и юге имеются средневысотные останцовые массивы: на севере Центральная возвышенность до 1400 м высоты, обусловленная выступом кристаллического фундамента Бразильского массива, и на юге — Сьерры Буэнос-Айрес до 1200 м высоты, являющиеся глыбами Пампинских сьерр и гондванид.

Вдоль осевой части прогиба, по которой протекают Парагвай и нижняя Парана (почему Внутренние равнины иногда на;ы-вают равнинами Парагвая—Параны), протягивается заболоченная Ла-Платская низменность. Она начинается на севере молодой, очень глубокой тектонической впадиной верхнего Парагвая (Пантанал), далее занимает восток равнин Гран-Чако и Междуречье (Параны— Уругвая) и заканчивается на юге Пампой. Для предандийской части Гран-Чако, повышающейся к западу до 700—800 м, характерны конусы выноса с заболоченными понижениями. На юго-западе к Внутренним равнинам примыкает область Прекордильер и Пампинских сьерр. Глыбовые плосковершинные и крутостенные массивы высотой 2—6 тыс. м чередуются здесь с глубокими впадинами, обычно заполненными обломочным материалом. Массивы являются древними краевыми платформенными структурами, разбитыми и поднятыми в связи с движениями в Андийской геосинклинальной области. На западе они вплотную примыкают к Андам. Для Гвианского нагорья характерны процессы разрушения и смыва осадочного песчаникового покрова и формирование на кристаллических породах мощной коры выветривания. В восточной части осадочный покров снесен полностью; кристаллические массивы высотой до 1300 м чередуются здесь с тектоническими депрессиями, разработанными эрозией. На севере они обрамлены молодой аккумулятивной Гвианской низменностью. В центральной части нагорья сохранились остатки покрова мезозойских красноцветных песчаников и конгломератов, образующие платообразные крутосклонные гряды (хребет Пакараима) или останцовые массивы (гора Рорайма, 2271 м — высшая точка нагорья); на севере рельеф представлен полого-волнистым пенепленом на кристаллических породах с островными горами. К западу от Ориноко древние кристаллические породы часто почти скрыты под третичными и четвертичными отложениями, среди которых также выступают триасовые песчаниковые останцы (массив Пардаос); сбросовыми ступенями нагорье спускается к низменностям Амазонии и Ориноко. Наиболее обширное поднятие Южно-Американской платформы выражено Бразильским нагорьем Наряду с длительным разрушением и смывом, приведшими к обнажению кристаллического основания, в создании его рельефа большое участие принимали разломы, прогибы и заполнение впадин морскими, вулканическими и обломочными толщами. Неотектонические поднятия оживили эрозию, углубившую долины в оса-цочных толщах. Как правило, речная сеть спроектирована на кристаллическое основание с осадочного покрова, находится в процессе перестройки, долины слабо врезаны и продольные профили не выработаны. Основным типом рельефа нагорья являются денудационные поверхности—пенеплены непосредственно на кристаллических породах высотой 400—800 м с останцовыми вершинами; они распространены преимущественно на влажном севере и востоке нагорья.


Внутренние воды - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Внутренние воды
Географическая энциклопедия

Это интересно:

Высочайшая гора острова Тенерифе из группы Канарских островов - Пико-де-Тайде с каждым годом становится ниже по независящим от природы причинам. Дело в том, что ее вершину буквально растаскивают по кусочкам на сувениры многочисленные туристы, которых бывает здесь за год около одного миллиона.

Реки. Особенности конфигурации, горизонтального расчленения, рельефа и климата Южной Америки благоприятны для формирования крупных речных систем. На долю Южной Америки приходится 20% (7450 км3/год) общего объема стока всех рек суши земного шара, а по слою стока (414 мм) она стоит на первом месте. В наиболее широкой части материка расположена громадная экваториальная низменность Амазонии и пологий склон Бразильского нагорья. Высокие горные цепи протягиваются лишь на крайнем западе континента. Эти особенности обусловливают крайне неравномерное распределение стока между бассейнами Тихого и Атлантического океанов. На восток, к Атлантическому океану открываются обширные, обычно хорошо увлажненные низменности и равнины, в которые направляется сток с соседних нагорий. Общая площадь стока к Атлантике составляет 15646 тыс. км2 Внеандийскому Востоку принадлежит и самая мощная в мире речная система Амазонки. В Тихий океан не впадает ни одна крупная река, и сток в него осуществляется с площади почти в 12 раз меньшей — с 1344 тыс. км2 Главным межокеанским водоразделом служат Анды. Более обильное увлажнение восточных склонов Северных Анд определяет приуроченность здесь водораздела к Западной Кордильере. В Центральных Андах, в связи с засушливостью и замкнутостью межандийского нагорья, бассейн Тихого океана отделен от бассейна Атлантического обширной областью внутреннего стока. В Субтропических Андах бессточная область выклинивается и межокеанский водораздел вновь проходит по Главной Кордильере. В Патагонских Андах особенно обильно орошаются западные склоны, вследствие чего (а также истории развития и геоморфологических особенностей) линия главного водораздела передвигается на восток, на моренные гряды в патагонских предгорьях,и таким образом, сток ряда районов западной Патагонии принадлежит Тихому океану. Указанными основными гидрографическими факторами, особенностями литологии, почвогрунтов и растительности обусловлены и размеры годового стока в различных областях Южной Америки. Наиболее велик сток (высота слоя выше 150 см) в Андах южното Чили, где избыточное увлажнение в условиях прохладного океанического климата сочетается с крутизной склонов, сложенных плотными кристаллическими породами, при том же количестве осадков большее испарение, усиленная транс-пирация густой растительности и малая водоотдача коры выветривания понижают годовой сток с прибрежных склонов Гвианского нагорья и Анд Колумбии до 80— 120 см. Те же причины уменьшают сток восточного склона Бразильского нагорья до 40—80 см и Западной Амазонии до 60—90 см.

В последней, кроме того, снижению стока способствует равнин-ность ее поверхности. На остальных территориях экваториально-тропического востока в связи с высокой испаряемостью и меньшим количеством осадков сток уменьшается до 40—60 см. В Гран-Чако (климат влажно-засушливый с недостаточным увлажнением) и на северо-востоке Бразильского нагорья (непостоянно-засушливый климат с крайне скудным увлажнением) сток падает до 10—20 см, и даже до 1—2 см. Столь же малые показатели годового стока Пампы (10— 20 см), лежащей в области субтропического умеренно-влажного климата, где засушливый период отсутствует, объясняются малой водоотдачей лессовидных и глинистых грунтов, а также высокой испаряемостью и значительной транспирацией естественным и культурным травянистым покровом. В наименее благоприятных условиях стока находятся пустынные тихоокеанские склоны и замкнутые котловинные нагорья тропических Анд, депрессии Прекордильер и полупустынные плато Патагонии (менее 5 см, в Атакаме до 10—15 мм). По существу, почти все эти территории имеют лишь периодический поверхностный сток и лишены стока в океан. На области внутреннего стока в Южной Америке приходится 5,5% площади. Они образуют вытянутый пояс от залива Гуаякиль до южной Пампы, пересекающий Анды под 24—29° ю. ш. Большинство рек Южной Америки имеют преимущественно дождевой источник питания. На внутренних равнинах к дождевому питанию присоединяется грунтовое, преобладающее у рек в западной пустынной части Центральных Анд. Снеговое питание играет значительную роль лишь у рек западной и южной Патагонии, а ледниковое— южных Анд, особенно на крайнем юго-западе. Однако в каждом конкретном случае реки (например, в среднем Чили) могут на отдельных участках иметь различные источники питания, обусловливающие очень сложный их режим Большинство южноамериканских рек принадлежит к экваториальному и субэкваториальн от ропическому типу режима. К экваториальному типу относятся многие притоки верхней Амазонки. Они характеризуются дождевым питанием, полноводностью и сравнительно равномерным расходом в течение всего года. Амазонка обладает более сложным режимом. Амазонская низменность собирает сток со всех окружающих ее основных возвышенностей Южной Америки и лежит между 3° с. ш и 5° ю. ш., т. е. в обильно увлажненной области. Этим и объясняется, что Амазонка самая полноводная в мире река (средний расход у устья 120 тыс м3/сек, максимальный около 200 тыс. м3/сек, минимальный—63 тыс. м3/сек, годовой сток— 3160 км3) с самым обширным бассейном — 7050 тыс. км2


Внутренние равнины - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Внутренние равнины
Географическая энциклопедия

Это интересно:

Кроме Исландии, Новой Зеландии, Северной Америки и Камчатки, гейзеры действуют и в Центральной Азии, на западе Тибетского нагорья на высоте около 5000 м. Некоторые из них бьют здесь со дна рек. Одна из таких пульсирующих рек носит название "реки мертвых рыб", так как через определенные промежутки времени подводные гейзеры образуют на ее поверхности кипящие водовороты, в которых гибнет все живое.

Эта природная страна расположена в меридиональном прогибе между Бразильским нагорьем, Андами, Амазонией и Патагонией. Выстланная с поверхности продуктами разрушения соседних поднятий, она имеет равнинный рельеф, лишь в двух местах нарушающийся невысокими возвышенностями. Значительная протяженность по широте (от 10° до 39° ю ш. ) определяет наличие в этой стране различных ландшафтных зон. Вследствие равнинности поверхности смена зон происходит последовательно и закономерно: с севера на юг в субэкваториальном и тропическом поясах и с востока на запад — в субтропическом, подобно субтропическим зонам Внутренних равнин Северной Америки. Спектр ландшафтных зон Внутренних равнин Южной Америки (влажные саванны и са-ванновые леса, редколесья, саванны и прерии, сухие степи) следует относить к переходному типу от восточноприокеанического к внутримате-риковому с нарастанием континентальных черт к запад. Самая северная, боливийская часть Внутренних равнин (до 17° ю. ш)—равнины Маморе — почти вся дренируется системами Бена и Маморе, принадлежащих к бассейну Амазонки. Приходящие из Амазонии экваториальные воздушные массы (с октября по май) приносят обильные осадки (до 2000 мм в год), вызывающие бурные летние половодья на многочиспенных речках и наводнения на плоских аллювиальных равнинах В междуречьях Бени—Маморе (Льянос Мохос) и Маморе— Гуапоре образуются «внутренние моря» разливов, площадью до 120 тыс км2 Лишь кое-где там возвышаются островки терра фирма (твердой земли) с пальмами кузи (Orbigma pHalerata), винной бурити (Mauntia vinifera) и др. Тропический воздух зимнего сезона обладает сравнительно большим влагосодержанием. Дожди зимой, хотя и резко уменьшаются, но не прекращаются совсем. Суглинистые, часто заболоченные красные латеритные почвы характеризуются слабой водоотдачей и долго сохраняют влагу, поэтому засушливый сезон на равнинах Маморе сказывается слабее, чем на лежащих в более низких широтах Льянос Ориноко. В связи с этим в высокотравных саваннах и саванновых лесах равнин Маморе зимой зеленеют не только деревья, но и травы. Значительно сильнее по сравнению с Льянос снижаются зимой температуры: обычно до 20—22°С, при вторжениях с юга холодных воздушных волн (фриаженс) даже до 10—15°С Равнины Маморе очень трудно доступны. Они используются преимущественно вкачестве зимних пастбищ для крупного рогатого скота. На юго-востоке равнин Маморе появляются отдельные возвышенности высотой 500—600 м, пегреходящие под 18° ю ш. в группу массивов, которые условно можно назвать Центральной возвышенностью (высшая точка — гора Чочи, высотой 1425 м).

Здесь выходят на поверхность древние кристаллические породы. Центральная возвышенность, находящаяся на пути влажных воздушных потоков из Амазонии, конденсирует значительное количество влаги Она глубоко и интенсивно расчленена эрозией рек, ее массивы и врезающиеся в них ущелья одеты густыми лесами, отличающимися от амазонских гилей лишь большим количеством листопадных видов. Лежащая к востоку от Центральной возвышенности впадина верхнего Парагвая—Пантанал (в переводе с испанского — болотистая местность) представляет настоящий ландшафт амфибию Депрессия Панта-нала очень молода и очень глубока — ее абсолютная высота всего 50— 70 м. Продолжая погружаться, она наращивает мощную толщу озерно-речных наносов, собирает воды, стекающие с обрамляющих ее высоких обрывов Бразильского нагорья, пытается перехватить водотоки у Тапа-жоса, Арагуаи и Параны и, возможно, уже перехватила у Гуапоре. Совершенно плоская поверхность превращается в сплошное озеро-болото во время обильных летних ливней. Даже в сухой сезон в саванне Пантанала сохраняется много болот. В центре материка, между 18° и 30° ю. ш., простираются равнины Гран-Чако. Летний дождливый сезон области связан с приходом воздушных масс с севера, которые засасываются в барическую депрессию(Реки, зарождающиеся в Андах, во время дождей превращаются в бурные потоки. Большинство их иссякает в песчано-галечниковых конусах выноса, поросших ксерофитно-суккулетной растительностью типа монте (акации, мимозы и кактусы). В понижениях образуется обширный предгорный пояс болот и соленых озер Вторая полоса болот протягивается вдоль реки Парагвай. Лишь Пилькомайо, Рио-Бермехо (Теуко) и Рио-Саладо доносят до Парагвая свои воды, пересекая центральную часть Чако и блуждая в широких долинах с рощицами восковой пальмы карнауба (Copernicia cenfera). Однако и эти реки в засуху резко мелеют, а Рио-Саладо («Соленая река») превращается в цепочку соленых озер и болот. Песчаные плоские междуречья почти лишены не только поверхностного стока, но и пресных грунтовых вод Здесь, на коричнево-красных слабогумусных и солонцеватых почвах развиваются тропические редколесья, точнее криволесья—главное богатство Чако.


Загадки острова Пасхи - Южная Америка. Физическая география.

География

Южная Америка. Физическая география

Загадки острова Пасхи
Географическая энциклопедия

Это интересно:

В экваториальных районах Мирового океана за год испаряется слой воды толщиной 62 м, а с поверхности Средиземного моря - только 1,5 м.

Остров Пасхи (Разсиа) известный вулканический остров в восточной части Тихого океана, на расстоянии 3000 км от чилийского побережья Южной Америки. Площадь 165,5 км2, максимальная высота до 539 м, население около 2 тысяч человек. Имеет форму треугольника, по бокам которого возвышаются вулканы. Остров открыт голландским мореплавателем Я. Роггевеном в 1722 году в день Пасхи и в честь этого праздника назван. Тогда же на острове были обнаружены остатки исчезнувшей культуры полинезийцев, покрытые письменами дощечки (большую их часть европейцы сожгли) и большие каменные статуи высотой до 8 м. Все последующие попытки расшифровать письменность прежних жителей острова кончились неудачей. Только в начале 1996 года в Москве было впервые объявлено о том, что все 4 сохранившиеся текстовые дощечки расшифрованы. Прежнее название острова на языке полинезийцев Рапануй (Rapa Nui). До сих пор огромную загадку для историков представляют сотни огромных голов, покрывающих остров. В ходе нескольких натурных экспериментов было убедительно доказано; что полинезийцы с помощью самых примитивных технических средств вполне могли транспортировать статуи из каменоломни к месту установки на берегу океана. В легендах сказано, что головы сами шли к океану , и, действительно, во время экспериментов установленные вертикально головы раскачивали веревками за верхнюю часть и попеременно продвигали вперед правое и левое пяечо каменного бюста, что на посторонних наблюдателей производило впечатление самостоятельной ходьбы . Тем не менее простые расчеты показывают, что за сотни лет небольшое население (остров не в состоянии прокормить большое количество людей) не смогло бы вытесать, перевезти и установить даже половину имеющихся статуй. До сих пор идут споры о предназначении каменных голов: почему часть изваяний бросили на каменоломне, зачем сами строители повалили часть уже установловленных статуй, а на некоторые из оставшихся стоять водрузили каменные шапки ? Наиболее достоверным признано объяснение, что статуи устанавливались островитянами из-за того, что долгое время каменные истуканы представляли собой предмет гордости и зависти у разных кланов и групп. В результате непродуманного земледелия и массовой охоты на многочисленных когда-то животных флора и фауна острова резко пришли в запустение и нарушилось экологическое равновесие. Из-за исчезновения больших деревьев древние полинезийцы потеряли способность строить надежные лодки для плавания в океане, и остров оказался фактически отрезанным от остальной части суши на сотни лет. Полуголодное население острова несколько раз начинало кровопролитные гражданские войны, во время которых противоборствующие кланы занимались каннибализмом, мародерничали, грабили, сбрасывали на землю статуи своих врагов.

Именно картину практически обезлюдевшего острова и застали первые европейские путешественники на Пасхе. О специфике острова Пасхи массовый читатель советской эпохи узнал из книги Тура Хейердала Аку-Аку . В наш лексикон во-шли такие экзотические слова с Пупа Земли как моаи и ронго-ронго. По мотивам этого увлекательного шедевра литературы путе-шествий и приключений неизвестным талантом была написана весе-лая песня, которую мы с энтузиазмом распевали в студенческих ла-герях: У девушки с острова Пасхи украли любовника тигры, украли любовника в форме чиновника и съели в саду под бананом : На остров Пасхи правильнее сказать Рапа-Нуи (это туземное название) всегда было нелегко попасть из-за его удаленности от мировых транспортных перекрестков. Когда у известного клуб-путешественника Юрия Сенкевича спросили, есть ли на планете ка-кой-нибудь уголок, который он так и не смог посетить, он ответил: Конечно, есть это остров Пасхи (мечта его осуществилась совсем недавно). Затерянный в Тихом океане клочок суши, принадлежащий Чили, находится в 4000 километрах от континента и примерно на таком же расстоянии от Таити. Помимо всех прочих загадок острова стоит обратить внимание на то, каким образом рапануйцы перемещали многотонных истуканов от места их изготовления на склонах вулкана Рано-Рараку ( фабрика моаи ) до родовых платформ-усыпальниц. Одни исследователи считают, что истуканов просто перекатывали на пальмовых стволах, другие говорят, что островитяне пользовались хитроумными качелями из бревен и веревок, при помощи которых моаи метр за метром перетаскивались к месту назначения. Третьи полагают, что рапануйские жрецы владели секретом управления гравитацией и потому моаи ходили сами . Гильермо продемонстрировал нам и технологию изготовления моаи, причем так вошел в роль, что на мгновение показался нам мастером древнего рапануйского ГПТУ, вбивающим очевидные истины в головы неразумных учащихся. Время от времени наш гид менял свои майки. Рисунки на них были своего рода иллюстративным материалом к его рассказам. Историческая память народа рапа-нуи большей частью утрачена. Нет никаких сомнений, что смертельный удар традициям, преданиям и развитию островной культуры нанесли перуанские работорговцы. В 1862 1863 г. г. они совершили не менее 15 набегов на остров и вывезли для работы на шахтах в Перу около 1300 островитян. Сопротивлявшихся безжалостно убивали. В числе тех, кто был увезен и никогда не вернулся, были жрецы, хранители исторической мудрости народа, знатоки письменности ронго-ронго.


Адалары - Украина.

География

Украина

Адалары
Географическая энциклопедия

Это интересно:

Мировой океан - это гигантский "паровой котел", который нагревается Солнцем. Ежегодно с его поверхности поднимается в атмосферу 411 куб. км воды в виде пара.

Скалы-близнецы Адалары расположены в живописном месте напротив Артека на расстоянии 200 - 300 метров от берега. Ближняя скала имеет глубину у основания около 14 метров, а дальняя - 38 метров. Скалы Адалары представляют собой небольшие островки диаметром около 25-30 м. Расстояние между ними примерно 40 м. Пролив между скалами и берегом - 200 м.

Скалы являются местом паломничества туристов. Обрывистые подводные склоны скал покрыты водорослями, вокруг них много рыбы. С давних времен район этих скал использовался для отстоя судов, поэтому существует большая вероятность нахождения здесь обломков керамики и фрагментов судов и их грузов.

Одна из легенд гласит:

«Давным-давно на вершине Медведь-горы стоял величественный замок. Жили в нем братья-близнецы Петр и Георгий. Жили они дружно, в бою рядом сражались, защищая друг друга. Был у князей верный слуга - старый Нимфолис. Однажды подарил Нимфолис братьям по перламутровому ларцу и сказал:

- Вы постигнете тайну живущего, узнаете, как устроен мир. Но помните, никогда не пользуйтесь этим даром с корыстной целью! Только для радости познания.

В одном ларце был костяной жезл с надписью: <Подними его - и расступится море, опусти его - узнаешь обо всем, что есть в пучине>, а в другом ларце - два серебряных крыла, тоже с надписью: <Привяжи их - и понесут тебя, куда захочешь, узнаешь там все, что пожелаешь>.

Интересно зажили братья, стали мир узнавать:

Но вот услыхали братья, что есть у одного князя две сестры - красавицы, девушки-близнецы.

Братьям бы пойти с миром да лаской, заслужить любовь и уважение, а они по-другому сделали, по-плохому. Силой привезли сестер в свой замок, а насилие и любовь вместе никогда не уживутся. А в <клетке> омертвела душа у сестер и ничего в ней не осталось, кроме презрения и ненависти к братьям.

А братья хотели любой ценой купить любовь красавиц. И решили они удивить сестер подарками Нимфолиса.

- Он нас не осудит,- сказал Георгий.- Ведь он знает, как нужна нам дружба этих женщин. Нет, не ради корысти, а ради счастья решаем мы воспользоваться подарками старого слуги.

На другой день подвязал Георгий коню крылья, уселись на коня братья с сестрами и поднялись ввысь. Вдруг раздался голос старого Нимфолиса:

- Назад!

Задрожал Георгий, побледнел первый раз в жизни и повернул коня.

А сестры заговорили насмешливо и дерзко:

- Не поднял нас до солнца, бежал, как трусливый заяц.

На другой день запряг Петр в колесницу коней и повез сестер и брата к бурному морю. Поднял жезл, расступилась пучина и понеслись они по дну вглубь. Недалеко еще отъехали от берега, как явился к Петру незримый для красавиц Нимфолис и сказал:

- Петр, с нечистым замыслом опустился ты в глубину. Приказываю тебе вернуться, если не хочешь погибнуть сам и погубить всех.
Ничего не ответил Петр, хлестнул быстрых коней. Разгневался Царь пучин, грянул трезубцем один раз - и убил братьев, грянул второй - и убил сестер. Но не погибли они. Всплыли их тела, соединились навеки в камне.

И люди увидели в море скалы-близнецы Адалары. Повествуют эти скалы о том, как скорбно кончаются попытки взять что-либо силой от души человеческой.»


Аю-даг. Медведь-гора - Украина.

География

Украина

Аю-даг. Медведь-гора
Географическая энциклопедия

Это интересно:

Общий объем воды в Мировом океане составляет 1338 млн. куб. км. Однако ученые отмечают, что за последние 50 лет средний уровень Мирового океана поднялся почти на 10 см и продолжает подниматься со средней скоростью 1,5 мм в год.

Аю-даг (Медведь-гора (крымско-татарское название ("аю" - медведь и "даг" - гора))), выдающийся памятник природы, находится на Южном берегу Крыма, близ Гурзуфа. Высота горы над уровнем моря 577, длина 2,5 километра, возраст около 161 млн. лет. В 1974г. стал государственным ландшафтным заказником.

По форме гора напоминает огромного лежащего медведя. Медведь-гора хорошо видна со всех сторон Южного побережья, поэтому еще с древних времен она служила ориентиром для моряков и называлась Криуметапон ("Бараний лоб"). Огромный медведь, погрузив лапы в море, пьет воду.

Медведь-гора - это "неродившийся" вулкан. Около 150 млн. лет назад магма внедрилась в разлом в земной горе, но к поверхности не пробилась. За миллионы лет покров осадочных пород размыло, и на берегу моря появились мыс и гора, покрытая ныне дубово-грабовым лесом...

Гора уникальна в геологическом отношении. Она не является частью Главной гряды Крымских гор, потому что сложена не осадочными породами типа известняка, песчаника или глинистого сланца - основных слагаемых Крымских гор, а габбро-диабазом. Аю-Даг - это самый крупный по объему лакколит Южного берега, а ориентировочный возраст его габбро-диабаза оценивается в 161 млн. лет. Габбро-диабаз - красивый и прочный камень серо-зеленого цвета, особенно эффективный после полировки. Из него сделаны трибуны на Красной площади в Москве, облицован канал Москвы-реки и первые станции московского метрополитена. В недрах Аю-Дага обнаружено до 20 различных минералов. И если вам повезет, то и вы сможете стать обладателем кристалликов золотистого пирита, черного турмалина, редких везувиана и ломонтита и даже густо-фиолетового аметиста.

Тропа, ведущая на смотровую площадку, - это очень древняя дорога, существовавшая здесь еще в те времена, когда на горе жили люди. В некоторых местах по бокам можно увидеть остатки старой кладки, очевидно защищавшей дорогу от осыпей.

Ботаническая достопримечательность Аю-Дага - это фисташковая роща, расположенная в районе мыса Монастырский и бухты Панаир. Аналогов такой рощи в Крыму нет. Возраст ее достаточно велик. Во всяком случае, уже в начале века она была хорошо известна русским ботаникам, проводившим исследования в Крыму.

Животный мир Аю-Дага тоже интересен. Здесь встречаются олени, косули и кабаны, каждую зиму забредающие сюда в поисках пищи, живут здесь косули и барсуки, каменная куница, белки и зайцы. В большом количестве встречается редкая крымская ящерица - геккон и леопардовый полоз. Эти два обитателя Аю-Дага занесены в Международную Красную Книгу.

Богат Аю-Даг археологическими памятниками. На его платообразной вершине, склонах и у подножья сохранились руины крепостных стен, храмов и жилых зданий средневековья. Подводный ландшафт представлен огромными валунами и мощными навалами глыб.

Много легенд связано с этой горой.

Легенда рассказывает о девушке, выросшей среди медведей и ни чего не ведавшей о людях. Как-то в лесу она увидела беспомощного раненого юношу, которого спрятала и вылечила. Молодые люди полюбили друг друга и, когда пришелец выздоровел, решили спастись от зверей и на лодке уплыть в далёкие места. Вожак-медведь, узнав о побеге, пришел в ярость и, добравшись до берега, стал жадно пить воду, чтобы осушить море и возвратить беглецов. Девушка и юноша всё же уплыли, а медведь так и остался на берегу. Окаменело его могучее тело, крутые бока превратились в каменистые склоны горы, а голова - в скалу у моря.

Известно, что в легендах нередко улавливаются какие-то реальные события прошлого. В нашем случае легенда может свидетельствовать о том, что в прошлом на Аю-Даге жили медведи (в Крымских горах бурые медведи были уничтожены в XVIII веке).

И еще одна легенда:

Когда-то, в стародавние времена по всему крымскому побережью жило некое племя джинов. Надеялись они, что Аллах и пророк его облегчат их тяжелую жизнь. Упорным дружным трудом расчищали джины дремучие леса, выравнивали пашни, насаждали сады, открывали источники, все лучше и богаче становилась их жизнь. Но чем легче делалась их жизнь, тем яснее они видели, что сами они своим трудом ее улучшают. Все больше проникал в их сердца дух недовольства строгими предписаниями законов Аллаха. И призвали джины своим Пророком враждебного Аллаху Иблиса и поклонялись ему, потому что учил он их не покорности, а смелости, не заботам о месте в раю, а о веселье на этой земле. Изгнанный Пророк настойчиво просил Аллаха уничтожить их всех в назидание другим племенам, сохранившим пока ему верность. Стал измышлять Аллах строгое наказание и отдал об этом приказ Великому Медведю, который лежал скованный цепями и огромными вечными льдами в дальней сумрачной стране.

Медведь быстро проплыл по широким моря и приблизился к берегу у Мыса Сарыч, где лежала первая деревня джинов Форос и начиналась страна этих отступников. Там Медведь вышел на сушу и был он так велик и страшен, будто необъятная гора, а густая шерсть на нем была, как дремучие леса, а ребра вздымались как могучие утесы, морская вода сбегала по телу, как шумные горные ручьи и водопады в лесу. Спина его, поднявшись из волн, достигла облаков.

Поднялись от выхода Медведя такие волны у всего побережья, что несколько прибрежных деревьев смыло начисто. И двинулся он вдоль берега, разрушая все на своем пути. Острые могучие когти его взрывали землю, оставляя после себя ряды глубоких оврагов и ущелий. Под грузом его тела, поползла грозными оползнями земля со склонов крымских гор, бывших до этого мягкими и округлыми, и обнажались как кости из-под мяса, твердые недра. Разъяренный мстительным гневом Медведь ломал и крошил скалы, низвергая целые горы, оставляя после себя груди дико нагроможденных камней. Их сейчас увидишь и в Алупке, Симеизе, Ореанде.

На том месте, где ныне простирается долина г. Ялты, ярость Медведя дошла до крайних приделов. Здесь он постарался совсем искоренить богохульную местность, чтобы она потеряла всякое сходство с прежним видом. И отодвинулись высокие горы дальше от берега, обступив большим кругом провинившееся место, образовались глубокие долины и широкая котлована там, где прежде были холмы и пологие скаты. Ослабел гнев Медведя, когда уничтожил главное гнездо отступников, и добрался он до того места, где его глазам открылась цветущая Партенитская долина. Посмотрел Медведь на ее несравненную красоту и богатство и увидел, что нет лучше долины во всем Крыму, и наверное, во всем свете. И дрогнуло тут свирепое сердце мстителя, и вспомнил он, что далек уже пройденный путь, что утомились его могучие лапы, пересохла грозная пасть. Повернулся Медведь к морю, погрузился передними лапами в ее пучину, опустил страшную пасть в глубокую влагу и стал долго и жадно пить.

Не утоливший еще своего гнева Аллах стал призывать Медведя выйти из моря и продолжить его разрушительный путь, но не слушал его зверь. Тогда разгневался Аллах от такого промедления и послал проклятье: <Был ты великим мстителем, будешь великим ослушником. Оставайся навеки в этом месте в назидание поколениям>. И стало от этого проклятия каменеть тело Медведя и стал он Медведь-горой или Аю-Дагом.

Прошло много веков, успокоился южный берег после страшного посещения медведя, выросли леса, расселились люди. Вблизи новой горы образовались деревни: Гурзуф, Кизил-таш, Дерменкой, Куркулет, но все они держатся поодаль - вдруг древний Медведь ослушается Аллаха и пошевелится. И остается Аю-Даг безлюдным, а великое Черное море продолжает грозно бурлить около пасти Медведя, как будто он продолжает пить морскую влагу, и очень боятся осторожные мореплаватели этих водоворотов.


Украина - Географическая энциклопедия.

География

Географическая энциклопедия

Украина

Это интересно:

В Сирии и Ливане на сухих каменистых почвах растет так называемая алепская сосна. Эти хвойные деревья высотой 10-15 м всегда наклонены к югу. Поэтому их называют еще "деревьями-компасами".

Тропками Никитского Ботанического сада

В 6 километрах от Ялты в зоне полусухих субтропиков раскинулся Никитский Ботанический сад. Одним из примечательных уголков Ботанического сада является кактусовая оранжерея («Кактусовый дворик»). Коллекция кактусов содержит 600 видов, разновидностей и форм и располагает многими уникальными экземплярами...
подробнее...

Ласточкино Гнездо
Ласточкино Гнездо. Крым.

Своеобразным символом Крыма принято считать «Ласточкино гнездо». Построенная в 1912 году в готическом стиле дача «Ласточкино гнездо» напоминает средневековый замок на берегах Рейна. Причал в уютной бухте позволяет швартоваться теплоходам местного сообщения даже в четырехбалльный шторм, когда закрыты соседние портопункты «Золотой пляж» и «Мисхор»...
подробнее...
Скалы-близнецы Адалары

Скалы-близнецы Адалары расположены в живописном месте напротив Артека на расстоянии 200 - 300 метров от берега. Ближняя скала имеет глубину у основания около 14 метров, а дальняя - 38 метров. Скалы являются местом паломничества туристов. С давних времен район этих скал использовался для отстоя судов, поэтому существует большая вероятность нахождения здесь обломков керамики и фрагментов судов и их грузов...
подробнее...
Медведь-гора

По происхождению Аю-даг - лакколит. Некогда магма поднялась из недр земли, но не нашла выхода и застыла в виде огромною купола. Сходство её с медведем, который, словно охваченный жаждой, припал к морю, чтобы напиться издавна вызывало удивление и породило много легенд....
подробнее...


Тропками Никитского Ботанического сада (Кактусовый дворик) - Украина.

География

Украина

Тропками Никитского Ботанического сада (Кактусовый дворик)
Географическая энциклопедия

Это интересно:

В королевстве Бутан, расположенном между Индией и Непалом, астрономы в конце года обычно составляют гороскоп предсказаний на следующий год. Когда они видят, что на какой-то месяц или день выпадает исключительно неблагоприятное, по их мнению, сочетание звезд, то по указу короля этот месяц или день вычеркивают из календаря, заменяя другим. Таким образом, в одном году может быть, например, два июля и ни одного августа.

Кактус - многолетнее растение c утолщёнными сочными мясистыми стеблями, покрытыми колючками, волосками или щетинками. Трудная жизнь в пустыне заставила предков этих растений лишиться листвы, превратив её в колючки, а драгоценную воду они стали накапливать в толстом массивном стебле.

В 6 километрах от Ялты в зоне полусухих субтропиков раскинулся Никитский Ботанический сад. Он был основан в 1812 году. Это один из старейших ботанических садов мира. Сад располагает 12 научными разделами и имеет один из крупнейших в Европе гербариев. Его коллекции насчитывают более 50 тысяч видов, форм, сортов и гибридов растений из многих стран мира. Общая площадь сада - 1100 гектаров, а протяженность береговой полосы более 6 км.

Кактусовый дворик. Никитский Ботанический сад

Одним из примечательных уголков Ботанического сада является кактусовая оранжерея (<Кактусовый дворик>). Коллекция кактусов содержит 600 видов, разновидностей и форм. Только суккуленты представлены 400 таксонами. Многие виды размещены в естественных условиях - в открытом грунте - там высажены различные виды юкк, агав и разнообразных кактусов: опунции, эхинокактусы, эхинопсисы...

Кактусы. Никитский Ботанический сад

Коллекция кактусов Никитского ботанического сада располагает многими уникальными экземплярами в том числе - такими крупными растениями, как эхинокактус грузона возрастом более 45 лет и диаметром 65 см. Гордостью коллекции является и большая эспостоа ланата, высотой выше 2 м.

Кактусы. Никитский Ботанический сад

В теплице растет довольно примечательный вид кактусов - Переския. Главная ее особенность состоит в том, что у перескии есть листья, но, как и все кактусы, это растение имеет шипы, причем, весьма внушительные. Современные молекулярные исследования показали, что ген этого кактуса содержится в ДНК 17 разновидностей лиственных кустарников и деревьев, что позволяет, говорит о том, что кактусы ведут свою родословную именно от них.

Кактусы. Никитский Ботанический сад

В естественных условиях кактусы произрастают в Европе, в районах Средиземноморья, а также в тропиках Африки и на острове Мадагаскар. Эти растения нередко являются характерной чертой ландшафта, местами они встречаются как трудноискоренимые сорняки. Например, опунции заселили Австралию. В Америке кактусы распространены от 56° с. ш. до 54° ю. ш. В Мексике произрастает около 1000 из более чем 2000 видов кактусов, встречающихся на нашей планете. Разновидность опунции темноколючковой произрастает в Астраханской области, где выносит температуру минус 19 градусов.

Кактусы. Никитский Ботанический сад

Интерес к кактусам, в последнее время, возрос, вероятно, в связи с компьютеризацией. Бытующее мнение о том, что кактусы поглощают излучение монитор - не более, чем миф. Пребывание кактуса около монитора даже не желательно - грунт из горшка может попасть на клавиатура, да и самому кактусу достаточно не комфортно, поскольку находясь у компьютера, он будет испытывать недостаток солнечных лучей, воды, воздуха и питательных веществ.

Кактусы. Никитский Ботанический сад

Кактусы. Никитский Ботанический сад

- Никитский Ботанический сад

- Кактусовая оранжерея


Ласточкино Гнездо - Украина.

География

Украина

Ласточкино Гнездо
Географическая энциклопедия

Это интересно:

Бирманцы, живущие на островах Мьей (Мергуи) становятся не старше, а моложе. Дело в том, что согласно существующей здесь традиции новорожденному сразу приписывают 60 лет, и с каждым годом возраст его уменьшается. Когда же человек, все время "молодея", достигает "нулевого" возраста, ему добавляют дополнительные 10 лет. "Рожденный дважды" (или трижды) - так звучит здесь слово "старик".

Своеобразным символом Крыма принято считать Ласточкино гнездо.

На месте античного храма, когда-то стоявшего на этом утесе, прилепившись к отвесной скале, словно гнездо ласточки, стоит небольшая усадьба. Построенная в 1912 году в готическом стиле дача «Ласточкино гнездо» напоминает средневековый замок на берегах Рейна.

Ласточкино гнездо. Крым.

Размеры «Ласточкина гнезда» и в самом деле не велики- ширина 10 м, длина 20 м, высота 12 м. Во время сильного землетрясения в 1927 году часть опорной скалы рухнула в море. Замок почти не пострадал, если не считать сорвавшихся в море острых шпилей и куска скалы из-под нижнего балкона.

Ласточкино гнездо. Крым.

Десятки лет «Ласточкино гнездо» оставалось недоступным для посетителей.

Восстановление началось лишь в 1968 г. Остановились на проекте, который предусматривал разборку лишь небольшой части здания, подведение под основание монолитной железобетонной плиты и обнесение всего сооружения антисейсмическими поясами. После реставрации замок сохраняется как архитектурный памятник.

Дополнительную славу этим местам придали отснятые здесь эпизоды отечественного фильма «Человек-амфибия». Именно под этой скалой находилось «логово» Ихтиандра! В этих же скалах снимались и «Десять негритят» Станислава Говорухина.

Ласточкино гнездо. Крым.

Причал в уютной бухте позволяет швартоваться теплоходам местного сообщения даже в четырехбалльный шторм, когда закрыты соседние портопункты «Золотой пляж» и «Мисхор».


В какой стране не было рождаемости в 1983 году? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

В какой стране не было рождаемости в 1983 году?
Географическая энциклопедия

Это интересно:

На одном из самых сырых мест планеты, в болотах Алакаи на гавайском острове Кауан, растет большое травянистое растение - гуннера. Листья ее достигают ширины 24 м. Говорят, что под одним таким "листочком" могут укрыться сразу три всадника. Жители используют растение при приготовлении лекарств, джема, пива, растворов для дубления кожи и для изготовления зонтов.

В 1983 год не было зарегистрировано ни одного рождения в одной единственной стране - Ватикане.


Почему в Индонезии для женщин введен комендантский час? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Почему в Индонезии для женщин введен комендантский час?
Географическая энциклопедия

Это интересно:

Самым длинным растением на земном шаре является лианоподобная пальма, растущая в горном районе Индии. Длина ее ствола составляет 354 м.

В индонезийском городе Джембер (Восточная Ява) был введен комендантский час для местных женщин в целях борьбы с проституцией.

Женщинам запрещено появляться на улицах после 23-х часов. За нарушение комендантского часа грозит серьезное наказание, даже если это была обычная ночная прогулка.


Почему во Франции запрещены куклы? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Почему во Франции запрещены куклы?
Географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

Не все так печально. Действительно во Франции существует запрет на продажу кукол, но не всех - закон запрещает продавать кукол с нечеловеческим лицом (Например, фигурку человека с лицом монстра)


Когда появился первый компас? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Когда появился первый компас?
Географическая энциклопедия

Это интересно:

Самую большую морскую раковину обнаружили в 1983 г. японские рыбаки возле острова Юфу, к югу от острова Окинава. Длина раковины 1,1 м, вес 292 кг.

Компас - это прибор, который помогает определить стороны света. Если быть еще более точным, то компас - прибор, указывающий направление географического (магнитного) меридиана. Компас может быть: магнитным, механическим (используется в мореплавании), с применением радиосвязи (радиокомпас).

Точная дата возникновения компаса не установлена. В Европе компас появился в 12 веке.

Задолго до европейцев первый самый простой магнитный компас широко применяли китайские мореплаватели. В 12 столетии в Европе появляются свои образцы магнитного компаса: магнитную стрелку помещают на пробку, которая плавает в сосуде с водой. В 14 веке магнитная стрелка уже помещалась на острие, которое находилось в центре бумажного круга со стрелками.


Что такое компасные растения? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Что такое компасные растения?
Географическая энциклопедия

Это интересно:

Недавно в джунглях Южной Индии ученые внезапно натолкнулись на ящерицу длиной около 5,5 м. Поймать ее не посчастливилось, но сфотографировать удалось.

Компасными растениями называют те виды растений, листья которых располагаются в направлении с севера на юг.

Например, листья эвкалипта в полдень располагаются ребром по отношению к падающему на них солнечному свету. Таким образом, растение защищается от перегрева.


Замерзает ли Нил зимой? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Замерзает ли Нил зимой?
Географическая энциклопедия

Это интересно:

Австралийские ученые обнаружили неизвестный вид лягушки, которая заглатывает оплодотворенную икру и вынашивает ее в желудке целых восемь недель. После этого она выплевывает головастиков.

Нил - великая африканская река. Климат Африки определяется прежде всего ее положением в тропических широтах.

Зимой (северное полушарие) северная часть материка охлаждается по сравнению с южной. Вдоль северного побережья Африки проходит изотерма 12°С.

Нил - первая по длине река в мире, но вместе с тем она стоит лишь на пятом месте по площади бассейна.

Можно предположить, что Нил на зиму не замерзает. Действительно это так, однако, в своем истории Нил замерзал дважды - в IX и XI веках.


Какая самая длинная река в мире? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Какая самая длинная река в мире?
Географическая энциклопедия

Это интересно:

В Северной Америке такие знакомые нам птицы как воробьи появились в 60-е гг. прошлого столетия. Их завезли туда переселенцы из Великобритании для борьбы с гусеницами.

Нил - первая по длине река в мире, но вместе с тем она стоит лишь на пятом месте по площади бассейна, так как ниже Атбары в Сахаре не получает притоков на протяжении 2700 км среднего и нижнего течения и теряет много воды на испарение и инфильтрацию.


Сколько часов в казино Лас-Вегаса? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Сколько часов в казино Лас-Вегаса?
Географическая энциклопедия

Это интересно:

Самый низкий кустарник на планете растет в тундре острова Гренландия. Это карликовая ива. Высота ее не больше 5 см.

На самом деле в казино Лас-Вегаса вообще нет часов. Сделано это специально, что бы посетители могли "потерять счет времени" и оставались в казино как можно дольше (соответственно и доходы казино возрастут).

Лас-Вегас крупнейший город на западе США в штате Невада. Центр туризма, отдыха и игорного бизнеса. Это одним из самых быстрорастущих городов США, его население всего за десять лет (1990-2000 гг) увеличилось в два раза (с 260 до 520 тыс. чел.)


Откуда в Объединенные Арабские Эмираты (ОАЭ) поступает пресная вода? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Откуда в Объединенные Арабские Эмираты (ОАЭ) поступает пресная вода?
Географическая энциклопедия

Это интересно:

Самые большие листья у пальмы, которая растет в бассейне Амазонки. Длина листа ее 22 м, а ширина - около 12 м. Даже черенок его имеет длину 5 м. Один такой "листочек" может служить одеялом для 10 человек одновременно.

Объединенные Арабские Эмираты (ОАЭ) - государство на северо-востоке Аравийского полуострова. Страна пустынь. Сухопутные границы проходят по пустыням и четко не определены. Основа экономики - добыча нефти и газа.

В стране только около 30% пресной воды поступает из естественных источников. 70 процентов воды - вода опресненная.


Что такое "налог на грех"? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Что такое "налог на грех"?
Географическая энциклопедия

Это интересно:

В Центральной Америке растет очень ароматическое дерево из семейства лилейных - флорифундия, запах которого действует как снотворное.

В различное время в Китае по-разному пытались вести демографическую политику. Дело доходит до курьезов:

В 1996 г. власти города Тяньцзинь ввели "налог на грех", в соответствии с которым сожительство без брачного свидетельства ("гражданский брак") обходится нарушителям в 1.000 юаней.


Жители какой страны считаются самыми непунктуальными? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Жители какой страны считаются самыми непунктуальными?
Географическая энциклопедия

Это интересно:

Вся растительность земного шара на протяжении года забирает из атмосферы около 550 млрд. т углерода и возвращает 440 млрд. т кислорода. Берегите растения!

Результаты опроса, проведённого среди трехсот руководящих сотрудников крупных фирм девяти стран опровергает миф о немецкой пунктуальности. Так, 46 процентов немцев время от времени опаздывают или откладывают деловые встречи, а с 10-ью процентами это случается даже очень часто.

Ещё более печальные результаты демонстрируют бизнесмены Франции и США, которые проявляют непунктуальность, чаще немцев: 20 процентов французских руководителей фирм опаздывает на встречи часто, и почти 50 процентов американцев заставляют своих деловых партнёров ждать их время от времени.


Какая наибольшая (максимальная) глубина океана? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Какая наибольшая (максимальная) глубина океана?
Географическая энциклопедия

Это интересно:

Колибри не только самая маленькая из птиц. Она интересна еще и тем, что может неподвижно висеть в воздухе и даже лететь в обратном направлении хвостом вперед.

Наибольшая глубина океана составляет 11022 метра (Марианский желоб в Тихом океане).

Марианский желоб - глубоководный желоб в западной части Тихого ок., к юго-востоку от Марианских островов. Длина 1340 км, глубина до 11022 м.


Чем играет в футбол одно из африканских племен? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Чем играет в футбол одно из африканских племен?
Географическая энциклопедия

Это интересно:

Один гектар хвойного леса в день выделяет до 30 кг эфирного масла, которое уничтожает все вредные микроорганизмы в атмосфере и таким образом очищает воздух. За год гектар леса очищает 18 млн. куб. м воздуха. К тому же, подобно гигантскому пылесосу, он забирает из воздуха ежегодно 36 т пыли.

Одно западноафриканское племя (матами) играет в футбол человеческим черепом.

Футбол - самая популярная командная игра в мире. Ее история насчитывает немало столетий и включает достаточно жестокие и "кровавые" события.


Бывает ли снег в Сахаре? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Бывает ли снег в Сахаре?
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

В пустыне Сахара снег шел лишь однажды - 18 февраля 1979 г.

Сахара - пустыня в Африке, крупнейшая в мире. Св. 7 млн. км2. На территории Сахары полностью или частично находятся государства Марокко, Тунис, Алжир, Ливия, Египет, Мавритания, Мали, Нигер, Чад, Судан. Ок. 80% Сахары - равнины высотой 200-500 м


Когда появился первый атлас России? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Когда появился первый атлас России?
Географическая энциклопедия

Это интересно:

Самая большая морская жемчужина добыта в 1934 г. в водах Филиппинских островов. Ее длина 24 см, а ширина -16 см. Вес жемчужины около 6 кг.

Интенсивное освоение территории России, изучение ее природных условий началось в XVIII веке. Были открыты богатейшие рудные залежи на Урале, шла разведка Донецкого каменноугольного района и Бакинской нефти, экспедиции шли во внутренние районы Сибири, на побережья Каспийского и Аральского морей, Ледовитого океана.

13 сентября 1754 года в свет вышел "Атлас Российский", подготовленный географом И.К.Кирилловым. Первое же собрание карт всей России, составленное на научной основе, появилось при императрице Елизавете Петровне.

К тому времени только Франция имела подобный атлас своей страны.


Где можно попробовать мороженое из осьминога? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Где можно попробовать мороженое из осьминога?
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

В Токио проходила выставка-продажа необычных сортов мороженого. За триста йен посетители выставки могли купить стаканчик мороженого со вкусом говядины, макрели, куриных крылышек, васаби, краба и супа из бобовой пасты.

Некоторые сорта - из осьминога или каракатицы, например, - содержат достаточно сильный натуральный ароматизатор.

Но всё-таки ни одно лакомство не сравнится по силе аромата с мороженым из дуриана: оно изготовлено из фрукта, очень популярного в Азии и прославившегося своим специфическим запахом, который некоторые сравнивают с запахом гниющего мяса.


Какое озеро самое "мертвое"? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Какое озеро самое "мертвое"?
Географическая энциклопедия

Это интересно:

На севере Австралии и на Новой Гвинее есть бабочки-гиганты, которых употребляют в пищу. Размах крыльев отдельных видов достигает 30 см. Они принадлежат к семейству парусниковых и называются орнитоптерами ("птицекрылками").

Самым "мертвым" является не Мертвое море, а озеро Смерти на острове Сицилия. На его берегах нет никакой растительности, а всякое существо, которое попадает в него, гибнет. Со дна озера бьют два источника концентрированной серной кислоты и отравляют воду.

Сицилия - самый большой остров в Средиземном море, в составе Италии. На востоке острова находится самый высокий в Европе действующий вулкан Этна (3340 м).


Какова средняя глубина океана? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Какова средняя глубина океана?
Географическая энциклопедия

Это интересно:

В тропических джунглях Центральной Америки водятся небольшие бабочки, которых местное население называет "летающей крапивой". Их прикосновение к коже человека вызывает появление небольших следов ожога.

Средняя глубина океана 3700 метров.

Океан, Мировой океан - непрерывная водная оболочка Земли, окружающая материки и острова и отличающаяся общностью солевого состава. Мировой океан занимает 70,8% площади Земли.

Средняя глубина Тихого океана - 3980 м, Атлантического - 3600 м, Северного Ледовитого - 1220 м, Индийского - 3710 м.

Иногда выделяют Южный океан - условное название южных частей Атлантического, Индийского и Тихого океанов, прилегающих к Антарктиде.


Как в Таиланде борятся с курением? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Как в Таиланде борятся с курением?
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

Министр здравоохранения Таиланда предлагает ввести строжайший запрет на курение в кондиционированных помещениях, а также в общественных местах.

Курильщики заплатят штраф - две тысячи бат и 20 тысяч бат те, кто разрешает курить во вверенном ему помещении.

Королевство Таиланд (таи Пратет-Таи, до 1939 и в 1945-48 Сиам), государство в Юго-Восточной Азии, на п-овах Индокитай и Малакка, омывается Андаманским морем и Сиамским заливом Южно-Китайского моря.


Кто такой таиландский тетраодон? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Кто такой таиландский тетраодон?
Географическая энциклопедия

Это интересно:

Только одно лиственное дерево бук "вырабатывает" за час 1,7 кг кислорода. Дневная же "продукция" этого природного "кислородного завода" может удовлетворить потребность 64 человек. Одновременно за час бук перерабатывает 2,35 куб. м ядовитой окиси углерода из выхлопных газов автомобилей. Этим он очищает 48000 куб. м воздуха.

Таиландский тетраодон - рыба семейства четырехзубых. Обитает в солоноватых водоемах Индии, Шри Ланки, Мьянмы, Таиланда, Малайского полуострова, Зондских островов и Филиппин. Содержат как авкариумную рыбку. В Европе известна с 1905.

Тело короткое, длиной до 13 см. Окраска желтоватая с рисунком из многочисленных оливково-коричневых пятен. У основания хвоста - крупное глазчатое пятно с красным центром.


Какой самый большой айсберг был замечен в Антарктиде? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Какой самый большой айсберг был замечен в Антарктиде?
Географическая энциклопедия

Это интересно:

Единственный в своем роде заповедник бабочек создан на малайзийском острове Пинанг. Здесь на площади в один гектар с рощами, скалами и лугами охраняются более 100 разновидностей бабочек, в том числе и очень редких.

Самый большой айсберг был замечен в Антарктиде в 1956 году - длиной 350 километров и шириной 40 километров.

Айсберг - отколовшиеся от ледника массивы различной формы. Может быть на плаву или сидеть на мели. Высота над поверхностью воды до 100 м, большая часть скрыта под водой. Основные районы образования айсбергов - ледники Антарктиды, острова Канадского Арктического архипелага, Гренландия.


Как хотят "охладить" Токио? - Занимательные вопросы по географии.

География

Занимательные вопросы по географии

Как хотят "охладить" Токио?
Географическая энциклопедия

Это интересно:

Тропический лес покрывает лишь 7% территории земного шара, а служит приютом 4/5 части всех видов животных и растений в мире.

Последнее время в японской столице столбик летних температур "зашкаливает". В Токио обсуждается план по охлаждению города.

Планируется соорудить под Токио подземный трубопровод с морской водой. По тому же принципу, по которому "подогревают" Хельсинки в холодные зимние дни.


Занимательные вопросы по географии - Географическая энциклопедия.

География

Географическая энциклопедия

Занимательные вопросы по географии

Это интересно:

В районе Сочи сила волнового удара составляет до 11 тонн на кв. м берега, а волны высотой в 6 м, которые нередки на Черном море, бьют с силой 18 т на кв. м. И этот таран обрушивается на побережье непрерывно. В открытом же океане сила удара волны о берег значительно большая и достигает 40 т на кв. м.

СТРАНЫ МИРА

В какой стране не было рождаемости в 1983 году?
Почему в Индонезии для женщин введен комендантский час?
Почему во Франции запрещены куклы?
Сколько часов в казино Лас-Вегаса?
Откуда в Объединенные Арабские Эмираты (ОАЭ) поступает пресная вода?
Что такое "налог на грех"?
Чем играет в футбол одно из африканских племен?
Где можно попробовать мороженое из осьминога?
Как в Таиланде борятся с курением?
Кто такой таиландский тетраодон?
Жители какой страны считаются самыми непунктуальными в мире?
Как хотят охладить Токио?

ОБЩИЕ ВОПРОСЫ ГЕОГРАФИИ

Когда появился первый компас?
 Когда появился первый атлас России?
 Что такое компасные растения?

ФИЗИЧЕСКАЯ ГЕОГРАФИЯ

Замерзает ли Нил зимой?
 Какая самая длинная река в мире?
 Какова наибольшая (максимальная) глубина океана?
 Бывает ли снег в Сахаре?
 Какое озеро самое "мертвое"?
 Какова средняя глубина океана?
 Какой самый большой айсберг был замечен в Антарктиде?