Вечный двигатель Реферат Курсовые История Физика Статьи Чертежи Схемы Изобретатели

Вечный двигатель Чертежи Схемы Рисунки Изобретатели Ученые Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Форма обратной связи.


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Августин Блаженный Аврелий (354 - 430)
христианский теолог и церковный деятель родом из г. Тагасты в африканской Нумидии. Свой путь церковного проповедника начал в 380 г., выпустив сочинение "De apto et pulchro" ("О дельном и прекрасном"), а четыре года спустя занял место учителя риторики в Милане, где и принял крещение. Последующие сочинения Августина - "De moribus Ecclesiae catholicae" ("О законах всеобщей церкви"), "De moribus Manichaeorum" ("Об обычаях манихеян") и другие - принесли ему широкое признание и сан епископа в г. Гиппоне в Северной Африке, неподалеку от Карфагена. Свою епископскую резиденцию Августин превратил в некое подобие монастыря, где неукоснительно соблюдались все церковные каноны. Августина считают первым догматиком западного христианства, он оставил после себя множество трудов догматического и полемического характера. Его произведение "Enchiridion ad Laurentium de fide, spe et charitate" ("Энхиридион, или Послание к лаврентинянам о вере, надежде и любви") вместе с самым известным его сочинением "De civitate Dem ("О граде божием") стали основными руководствами христианской религии. Кроме трудов философского характера сохранилось большое число его комментариев к библейским текстам, написанных в виде проповедей.

Упоминается на странице: Наиболее ранние сведения о вечных двигателях. Участие Церкви в споре о вечном движении.

Альберт Великий - Albertus Magnus (1193 - 1280)
известный также как граф Альберт фон Больштедт, - немецкий теолог-схоласт, философ и естествоиспытатель. Предшественник и учитель Фомы Аквинского. Как член доминиканского ордена преподавал в Хильдесхайме, Фрайбурге, Регенсбурге, Страсбурге и Кёльне, а также Париже, где он получил степень доктора теологии. Обширнейшие познания в естественных науках надолго сделали его в памяти потомков чародеем и знатоком магии. К основным произведениям Альберта Великого относятся "Summa de creaturis" ("Сумма о божественных творениях"), "Summa theologiae" ("Сумма теологии") и комментарии к трудам Аристотеля. Астрономии он посвятил сочинения "De coelo et mundo" ("О небе и земле") и "Speculum astronomicum" ("Астрономическое зеркало"). Кроме целого ряда философских произведений им написано много работ, относящихся к биологии и ботанике, а также сочинения в области физики, механики и алхимии. К наиболее интересным принадлежат трактаты "De vegetabilibus libri septem" ("О растениях") и "De rebus metallicis et mineralibus" ("О металлах и минералах").

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile. Участие Церкви в споре о вечном движении.

Ампер Андре Мари (1775 - 1836)
знаменитый французский физик и математик, один из основоположников электродинамики. Сформулировал ряд основных физических законов, в том числе закон о магнитном поле, возбуждаемом электрическим током, а также законы взаимодействия электрических токов (1820); построил первую теорию магнетизма. Его именем названа единица электрического тока.

Упоминается на странице: Опыты с магнетизмом.

Анаксагор из Клазомен в Малой Азии (ок. 500 - 428 до н.э.)
хотя и не вполне последовательный, но склонявшийся к материализму древнегреческий философ. Первоосновой бытия считал бесконечное множество качественно различных элементов, или "семян", всевозможных вещей, которые организует человеческий ум (нус) - движущий принцип мирового порядка.

Упоминается на странице: На пути к определению понятий работы и энергии.

Анаксимандр (ок. 610 - после 547 до н.э.)
древнегреческий философ, представитель милетской школы. Автор первого философского сочинения на греческом языке "О природе". За первоначало всего сущего принимал качественно неопределенную, не ограниченную в пространстве, находящуюся в постоянном движении и вечно существующую праматерию - "апейрон", которая является как исходной, так и конечной субстанцией. Окружающий нас мир, согласно представлениям Анаксимандра, - результат воздействия беспрестанно соперничающих и поочередно одерживающих верх противоположностей (тепло - холод и т.д.). Он считал, что Земля свободно парит во Вселенной, а живущие на ней люди, как и все другие животные, произошли от существ (рыб), обитавших в морских глубинах.

Упоминается на странице: Античная механика и перпетуум мобиле.

Анаксимен (ок. 585 - ок. 525 до н.э.)
древнегреческий философ, представитель милетской школы, ученик Анаксимандра. Первоначалом всего считал воздух. По представлениям Анаксимена все вокруг возникает из сгущения воздуха (вода, земля, камни) или его разрежения (огонь).

Упоминается на странице: Античная механика и перпетуум мобиле.

Аполлоний Пергский (ок. 260 - ок. 190 до н.э)
древнегреческий математик и астроном. Вместе с Евклидом и Архимедом составлял триаду прославленных математиков александрийской школы. В историю математики вошел своим знаменитым сочинением "Конические сечения", в котором впервые доказал, что эллипс, парабола и гипербола представляют собой произвольные плоские сечения круговых конических поверхностей. Для объяснения видимого движения планет построил теорию эпициклов.

Упоминается на странице: Античная механика и перпетуум мобиле.

Аристарх Самосский (ок. 320 - ок. 250 до н.э.)
древнегреческий астроном, "Коперник древности", первым высказал идею гелиоцентризма, согласно которой Земля движется вокруг неподвижного Солнца, находящегося в центре сферы неподвижных звезд.

Упоминается на странице: Античная механика и перпетуум мобиле.

Аристотель из Стагира (384 - 322 до н.э.)
величайший философ античной Греции, ученик Платона, воспитатель Александра Македонского. Основал в Афинах знаменитую философскую школу (Ликей). Опираясь на принципы философии Платона, критиковал его за идеализм, однако сам колебался между материализмом и идеализмом, считая идеи внутренними движущими силами вещей, неотделимыми от них. Источником же движения и изменчивого бытия признавал вечный и неподвижный "ум" (нус). Делил философию на теоретическую, практическую и поэтическую. С точки зрения Аристотеля, Вселенная бесконечна во времени, но ограничена в пространстве; центром ее является наша Земля. Кроме того, он считал, что все тела состоят из четырех стихий - огня, воздуха, земли и воды.

Упоминается на странице: Античная механика и перпетуум мобиле. Опыты с магнетизмом. Участие Церкви в споре о вечном движении.

Архимед (287 - 212 до н.э.)
выдающийся древнегреческий ученый. Родом из Сиракуз (Сицилия). Разработал предвосхитившие интегральное исчисление методы нахождения площадей, поверхностей и объемов различных фигур и тел; с большой точностью, вполне удовлетворительной для нужд своего времени, определил значение числа Пи. В механике особенно интересовался математическими соотношениями между силами, действующими на рычаг, а также расчетами положения центра тяжести различных тел; в технике - много занимался разработкой и созданием сложных систем (полиспастов) для поднятия больших тяжестей, а также водоподъемных механизмов (архимедов винт) и военных метательных машин. Одним из его главных открытий является закон о подъемной силе в жидкостях, носящий его имя.

Упоминается на странице: Что же такое перпетуум мобиле?

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Архит Тарентский (ок. 428 - 365 до н.э.)
древнегреческий ученый, и государственный деятель, последователь пифагорейской школы. Решил многие геометрические задачи, в частности задачу об удвоении куба. Его считают одним из первых создателей механических игрушек. Сохранились сведения о сделанном им деревянном голубе, внутри которого был скрыт механизм, заставлявший птицу махать крыльями.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile.

Бернулли Даниил (1700 - 1782)
один из наиболее выдающихся физиков и математиков своего времени, сын Иоганна Бернулли. Изучал механику, математику и медицину. С 1725 по 1733 г. работал в Петербургской Академии наук. Много занимался акустикой и гидродинамикой, получив, в частности, уравнение, названное его именем, а также ввел новое определение теплоты, основанное на представлении о движении молекул.

Упоминается на странице: На пути к определению понятий работы и энергии. Закон сохранения и превращения энергии.

Бернулли Иоганн (1667-1748)
швейцарский математик и врач. Две его работы "De causis physicis ellipticarum figurarum" ("О физических причинах эллиптических фигур") (1730) и "De inclinatione mutua orbitarum planetarum" ("О взаимном наклоне планетных орбит") (1734) были отмечены премиями Парижской академии наук. Почетный член Лондонского королевского общества и многих других научных организаций, в том числе Петербургской академии наук (1724).

Упоминается на странице: Гидравлические вечные двигатели.

Беттино (Беттини) Марио (1582 - 1657)
итальянский писатель, профессор этики, философии и математики в Парме. Автор известного трактата "Apiaria universae philosophiae, mathematicae in quibus paradoxa et nova pleraque machinamenta ad usus eximios traducta..." ("Собрание фактов всеобщей философии и математики, в которых неожиданные и по большей части новые выдумки..."), изданного в Болонье в 1641 г.

Упоминается на странице: Механические вечные двигатели.

Бехер Иоганн Иоахим (1635 - 1682)
создатель весьма популярной в свое время теории флогистона, господствовавшей в химии вплоть до времен Лавуазье. Был убежден в возможности превращения различных металлов в золото. Написал большое количество работ по химии, но в то же время много занимался историей, экономикой, языкознанием, математикой, механикой и философией. Выделял в науке 8 главных проблем, одной из которых был перпетуум мобиле.

Упоминается на странице: Механические вечные двигатели.

Бойль Роберт (1627 - 1691)
английский химик и физик, один из учредителей Лондонского королевского общества. Отрицал идеи Аристотеля о четырех исходных субстанциях; первым сформулировал определение химического элемента, ввел в химию экспериментальный метод, положил начало химическому анализу, способствовал становлению химии как самостоятельной науки. Является одним из соавторов закона Бойля - Мариотта, определяющего зависимость между давлением и объемом идеального газа при постоянной температуре.

Упоминается на странице: Алхимия и перпетуум мобиле.

Борелли Джованни Альфонсо (1608 - 1679)
известный итальянский физик XVII в., член Флорентийской "Академии эксперимента". Занимался исследованиями в области физики, математики и астрономии, изучал движение планет, задолго до Ньютона разработал первичную теорию тяготения, согласно которой источником движения во Вселенной являются центробежные силы, возникающие как результат инерции тел, а не как следствие притяжения их масс, т.е. гравитационного эффекта. Свои открытия в области астрономии изложил в сочинении "De motionibus naturalibus et gravitate pendentibus" ("О естественном движении и подвешенных грузах") (1670). Борелли был решительным противником перпетуум мобиле. Так, он утверждал, что земное притяжение, действию которого подвержены все тела на Земле, не может быть причиной непрерывных возмущений равновесного состояния системы.

Упоминается на странице: Механические вечные двигатели.

Бруно Джордано (1548 - 1600)
известный итальянский философ. Работал в Париже, Лондоне, Оксфорде, Виттенбурге, Праге, Гельмштадте и Франкфурте. По возвращении в Венецию был обвинен в ереси и после восьмилетнего пребывания в тюрьме в 1600 г. публично сожжен в Риме. Джордано Бруно принадлежал к числу философов, которые в своем стремлении использовать философию для развития других наук далеко отошли от схоластики и воззрений Аристотеля. Развивая идеи Коперника, Бруно возродил древнюю идею стоиков о том, что Вселенная есть живое существо, наделенное мировой душой, и выдвинул концепцию о бесконечности Вселенной и бесчисленном множестве миров в ней. Землю он считал обычной звездой среди тысяч других таких же звезд.

Упоминается на странице: Участие Церкви в споре о вечном движении.

Брюстер Дейвид (1781 - 1868)
шотландский физик, занимавшийся исследованиями поляризации света. Известен как изобретатель калейдоскопа и стереоскопа. Много внимания уделял проблеме перпетуум мобиле. Свои взгляды на вечное движение изложил в статье "Sur le mouvement perpetuel" ("О вечном движении") (1818). Почетный член Петербургской академии наук (1830).

Упоминается на странице: Опыты с магнетизмом.

Бхаскара (Бхаскара Ачарья) (1114 - 1185)
индийский математик и астроном. Его труд "Венец системы" содержит методы решения ряда алгебраических и теоретико-числовых задач.

Упоминается на странице: Наиболее ранние сведения о вечных двигателях.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Бекон Роджер (ок. 1214 - 1294)
английский философ и естествоиспытатель, один из зачинателей экспериментального природоведения. За свое отрицательное отношение к схоластике был осужден церковными властями и 15 лет провел в тюрьме. Занимался оптикой и астрономией, предвосхитил многие позднейшие открытия.

Упоминается на странице: Участие Церкви в споре о вечном движении.

Вийяр д'Оннекур (-)
французский архитектор, живший в XIII в. Принимал активное участие в строительстве кафедральных соборов в Камбрэ, Венсене, Сан-Квентине и Толедо. Его рисунки, чертежи и рукописи, хранящиеся в Парижской национальной библиотеке, являются по существу единственным достоверным источником информации об уровне художественного и технического мышления периода поздней готики.

Упоминается на странице: Первые попытки создания вечных двигателей. Споры вокруг перпетуум мобиле. Вечные часы из Шо-де-Фона. Более современные вечные двигатели.

Вокансон Жак де (1709 - 1782)
французский механик, создатель многочисленных автоматов, в том числе известных во всей Европе игрушек (порхающая утка, играющий флейтист), большая коллекция которых была собрана в свое время в парижском Музее искусств и ремесел.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile.

Вольф Христиан (1679 - 1754)
немецкий математик, просветитель и философ-идеалист, профессор университета в Галле. Популяризируя философские воззрения Лейбница, стремился так преобразить его метафизику, чтобы она могла служить целям просвещения и стать своеобразной философией обучения. Разработал немецкую философскую терминологию. Являлся также ревностным сторонником применения философских идей на практике; первым ввел в употребление некоторые математические символы, например, точку и двоеточие как знаки умножения и деления.

Упоминается на странице: Споры вокруг перпетуум мобиле.

Гайзер Давид Роберт (умер ок. 1817)
французский механик и часовых дел мастер родом из Шо-де-Фона (Швейцария). Подробное описание конструкции и работы его вечного двигателя приведено Иоганном фон Поппе в книге "Das Perpetuum Mobile und die Kunst zu fliegen" ("Перпетуум мобиле и искусство управления") (Тюбинген, 1832).

Упоминается на странице: Вечные часы из Шо-де-Фона.

Галилей Галилео (1564 - 1642)
великий итальянский физик, механик и астроном эпохи Возрождения, один из основоположников современного естествознания. Первоначально занимался изучением медицины. Наиболее выдающиеся его открытия в области точных наук относятся к 1592 - 1610 гг. Был убежденным сторонником гелиоцентрической системы Коперника. Много занимался конструированием зрительных труб и телескопов; с помощью построенного им телескопа с 32-кратным увеличением открыл горы на Луне. Вывел законы равновесия сил в механизмах, законы движения тел по наклонной плоскости, сформулировал принцип изохронности колебаний маятника, а также законы свободного падения тел. Галилей пытался теоретически обосновать существование нашей гелиоцентрической системы. В результате его сочинение "Диалог о двух главнейших системах мира - Птолемеевой и Коперниковой" было запрещено церковью, а сам он предстал перед судом инквизиции. После девятилетнего тюремного заключения был вынужден отречься от "коперниковой ереси". Легенда утверждает, что при выходе из зала суда Галилей произнес свою знаменитую фразу "Eppur si muove!" ("А все-таки она вертится!"). Пожизненное заключение, замененное впоследствии домашним арестом, было "благодарностью" ученому за его выдающиеся открытия.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile. Механические вечные двигатели. Гидравлические вечные двигатели. Участие Церкви в споре о вечном движении.

Гальвани Луиджи (1737 - 1798)
итальянский врач и естествоиспытатель, один из основоположников учения об электричестве. Опыты с препарированными для физиологического исследования ножками лягушек, в которых разряд от электростатической машины вызывал заметные сокращения мышц, привели ученого к разработке теории биоэлектричества. Эти результаты в конце концов послужили толчком к открытию Алессандро Вольты, который обнаружил явление возникновения электрического напряжения между двумя металлическими проводниками, погруженными в электролит. Исследования Гальвани легли в основу теории и практической разработки первых гальванических элементов.

Упоминается на странице: Опыты с магнетизмом.

Гельмгольц Герман Людвиг Фердинанд (1821 - 1894)
немецкий естествоиспытатель, физик, математик, физиолог и психолог. Впервые (1847) математически обосновал закон сохранения энергии, показав его всеобщий характер. Разработал термодинамическую теорию химических процессов, ввел понятие свободной и связанной энергий. Автор основополагающих трудов по электромагнетизму и оптике, а также сочинений по физиологии слуха и зрения.

Упоминается на странице: Закон сохранения и превращения энергии.

Гераклид Понтийский (388 - 315 до н.э.)
древнегреческий энциклопедист, ученик Платона. Утверждал, что Земля совершает полный оборот вокруг собственной оси за каждые 24 ч. Полагал также, что звезды неподвижно укреплены на небесной тверди. Согласно легенде, умер от апоплексического удара, настигшего его в тот самый момент, когда сограждане увенчали мудреца золотым венком в знак благодарности за некое предсказание, оказавшееся в конце концов ошибочным.

Упоминается на странице: Античная механика и перпетуум мобиле.

Гераклит Эфесский (ок. 530 - 470 до н.э.)
древнегреческий философ-диалектик ионийской школы, автор сочинения "О природе", дошедшего до нас лишь в отрывках. Основой его философских взглядов был наивный материализм. Первоначалом всего сущего Гераклит считал мировой огонь, который есть также душа и разум (логос); путем сгущения из огня возникают все вещи, путем разрежения - в него возвращаются. Гераклит утверждал, что порядок в мире создан не богом и не человеком, а мир существовал всегда и будет существовать вечно. Высказал идею непрерывного изменения, становления - "в одну реку нельзя войти дважды"; при этом Вселенную рассматривал как совокупность бесконечно взаимодействующих противоположностей. Труды Гераклита славились глубокомыслием и трудностью изложения, в результате чего в древности он получил прозвище Темный.

Упоминается на странице: Античная механика и перпетуум мобиле.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Герике Отто фон (1602 - 1686)
ученый-физик из Магдебурга, прозванный "немецким Галилеем"; один из основоположников аэромеханики. Об этом свидетельствуют его опыты с так называемыми магдебургскими полушариями, с помощью которых ученый доказал существование атмосферного давления. Кроме того, он обнаружил упругость воздуха и способность его расширяться, а также существование его веса. Ученый-иезуит Каспар Шотт в одном из своих сочинений (1664) упоминает о сконструированном Герике воздушном насосе, который имел диаметр поршня 39 см и рабочий ход 56 см. Посредством этого устройства Герике доказал, что, откачивая воздух из рабочего объема цилиндра, в котором движется поршень, действием избыточного давления внешнего воздуха можно заставить поршень совершать полезную работу. Герике построил одну из первых электростатических машин трения, с помощью которой он занимался исследованием электрических зарядов.

Упоминается на странице: Что же такое перпетуум мобиле?

Германн Якоб (1678 - 1733)
швейцарский математик, ученик Я. Бернулли. Был профессором математики в Падуе, Франкфурте на Одере, профессором философии в Базеле, а в 1725 г., приглашенный Петром I, прибыл в Россию для работы во вновь учрежденной Академии наук, членом которой был избран в том же году.

Упоминается на странице: На пути к определению понятий работы и энергии.

Герон Александрийский (ок. 170 - 100 до н.э.)
древнегреческий ученый, прославившийся изобретением целого ряда пневматических, тепловых, гидравлических, метательных и других машин и механизмов, в частности эолипила, гелиостата, водяных часов, автомата для продажи "священной" воды и т.п. Был известен также как математик и ученик ктезибиевой школы механики, много занимавшийся строительством машин.

Упоминается на странице: Античная механика и перпетуум мобиле. Гидравлические вечные двигатели.

Гильберт Уильям (1544 - 1603)
знаменитый английский физик и врач. Историки науки считают его одним из родоначальников учения о магнетизме. В своем сочинении "De magnete, magneticisque corporibus et de magno magnete Tellure Physiologia Nova" (1600) указывал на невозможность разделения положительного и отрицательного полюсов магнита, а также впервые описал способ, как с помощью железной арматуры значительно усилить действие природных магнитов. Первым выступил с утверждением, что Земля является огромным магнитом. Правда, из-за недостаточной точности экспериментальных данных Гильберт заключил, что магнитные полюсы Земли совпадают с географическими.

Упоминается на странице: Опыты с магнетизмом.

Гравезанд Виллем Якобус (1688 - 1742)
голландский физик, первым из европейских ученых объявивший себя сторонником учения Ньютона. Полностью его сочинения под названием "Qeuvres philosophiques et mathematiques" ("Философские и математические труды") были изданы в Амстердаме в 1774 г.

Упоминается на странице: Споры вокруг перпетуум мобиле. Мошенничество с изобретением Орфиреуса.

Гролье де Сервьер Никола (1593 - 1686)
французский механик из Лиона, специализировавшийся на конструировании "вечных" часов. Результаты его работ и описания созданных им устройств были опубликованы в выпущенной его внуком в 1719 г. книге "Recueil d'ouvrages curieux de mathematique et de mecanique ou description du cabinet de Mr. Grolier de Serviere" ("Собрание математических и механических достопримечательностей, или описание кабинета господина Гролье де Сервьера"). Кабинет Гролье, по-видимому, явился одной из первых научных коллекций в Европе.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile. Механические вечные двигатели.

Гюйгенс Христиан (1629 - 1695)
нидерландский физик и математик. Заложил основы волновой теории света, объяснил явление двойного лучепреломления, построил зрительную трубу, с помощью которой открыл спутник Сатурна Титан (1665). В механике Гюйгенсу принадлежит изобретение маятниковых часов (1657), разработка теории колебаний физического маятника (1673), формулировка законов удара упругих тел (1656), а также открытие принципов криволинейного движения. В математике Гюйгенс занимался изучением различных кривых и исследованиями в области теории вероятности.

Упоминается на странице: Споры вокруг перпетуум мобиле.

Даламбер Жан Лерон (1717 - 1783)
французский математик, физик и философ-энциклопедист, который много сделал для развития механики, используя при этом методы прикладной математики. Он был одним из редакторов и авторов знаменитой французской "Энциклопедии, или Толкового словаря наук, искусств и ремесел".

Упоминается на странице: Споры вокруг перпетуум мобиле.

Декарт Рене (Картезий) (1596 - 1650)
знаменитый французский математик и философ, первым в современной науке создавший единую систему механико-материалистического понимания природы. Заложил основы аналитической геометрии (метод прямоугольных координат), ввел понятия переменной величины и функции. Высказал закон сохранения количества движения. Резко выступал против теологии, отстаивая принцип причинности при объяснении физических явлений. Общая же причина движения, по Декарту, - Бог, который сотворил материю, движение и покой.

Упоминается на странице: Споры вокруг перпетуум мобиле. На пути к определению понятий работы и энергии.

Демокрит из Абдера (ок. 470 или 460 до н.э.)
древнегреческий философ-материалист, ученик и последователь Левкиппа. Разработал систему античной атомистики. Согласно его представлениям, мир состоит из атомов и пустоты, которая так же реальна, как и атомы, и которая является необходимым условием для их движения.

Упоминается на странице: Античная механика и перпетуум мобиле.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Джоуль Джеймс Прескотт (1818 - 1889)
английский физик. Экспериментально обосновал закон сохранения и превращения энергии, определил механический эквивалент тепла.

Упоминается на странице: Закон сохранения и превращения энергии.

Дреббель Корнелиус (1572 - 1650)
нидерландский физик и инженер, большую часть жизни проведший при английском дворе. Пользовался славой изобретателя, алхимика и профессора черной магии. Среди изобретений Дреббеля - термостат, подводная лодка, инкубатор, различного рода насосы и многое другое. Долгое время ему приписывали изобретение термометра. Проблеме перпетуум мобиле Дреббель посвятил свой трактат "Epistola ad Sapientissimum Britanniae Monarchum Jakobum - De inventione Perpetui Mobilis" ("Послание к просвещеннейшему британскому монарху Якову - Об изобретении вечного двигателя"), изданный в Гамбурге в 1621 г.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile. Споры вокруг перпетуум мобиле.

Дроз Пьер Жак (1721 - 1790)
часовых дел мастер из Шо-де-Фона (Швейцария). Вместе со своим сыном Анри Луи занимался также постройкой разнообразных играющих и рисующих автоматов. Одна из его автоматических рисовальных машин, демонстрировавшаяся при дворе Людовика XV, якобы сама рисовала карандашом портрет короля, время от времени останавливаясь и, словно заправский рисовальщик, сдувая кусочки грифеля с бумаги.

Упоминается на странице: Мнимые перпетуум мобиле.

Евклид (ок. 365 - ок. 300 до н.э.)
выдающийся древнегреческий математик, автор знаменитых "Начал", научная деятельность которого протекала в Александрии, где он создал собственную математическую школу. Ему принадлежали также сочинения по астрономии, оптике и музыке, однако большая их часть не сохранилась.

Упоминается на странице: Античная механика и перпетуум мобиле.

Замбони Джузеппе, аббат (1776 - 1846)
итальянский физик, большую часть своих исследований посвятивший опытам с электричеством. В 1812 г. изобрел сухую электрическую батарею, так называемый столб Замбони, состоявшую из большого числа надетых на эбонитовую палочку кружков из посеребренной бумаги, пропитанных смесью меда и пиролюзита. Своим более поздним изобретением - батареей, в состав которой входил только один металл, - доказал, что для получения электрического тока не всегда необходимы именно два металла.

Упоминается на странице: Мнимые перпетуум мобиле.

Каэтано, или Дон Доминико Каэтано граф де Руджиеро (-)
авантюрист, по происхождению сын крестьянина из Неаполя. Под именем Каэтано вплоть до 1695 г. жил в Мадриде, выдавая себя за владельца философского камня. В 1698 - 1704 гг. находился в тюрьме за различные мошенничества, однако после заключения вновь объявился уже при венском дворе как граф Руджиеро. Прежде чем его очередной обман с изготовлением искусственного золота вновь был раскрыт, бежал из Вены в Берлин, ко двору Фридриха I. После целого ряда подобных афер Каэтано был приговорен к смертной казни.

Упоминается на странице:

Карно Лазар Никола (1753 - 1823)
французский математик, политический деятель и военный инженер времен Великой Французской революции. Был членом Законодательного собрания, позднее - членом Конвента, Комитета общественного спасения, Директории. Принимал активное участие в военных действиях по защите революции, был автором планов военных походов революционных армий. Во время "Ста дней" Наполеона занимал пост министра внутренних дел; после реставрации Бурбонов в 1815 г. был изгнан из Франции и умер в Германии. Наиболее ценными его работами считаются сочинения математического и военного характера, в том числе "Essai sur les machines en general" ("Рассуждение о машинах вообще") (1784), "Oeuvres mathematiques" ("Математические труды") (1797), "Reflections sur la metaphysique du calcul infinitesimal" ("Размышления о метафизике исчисления бесконечно малых") (1797), "Principes fondamentaux de l'equilibre et du mouvement" ("Основные законы равновесия и движения") (1803).

Упоминается на странице: Споры вокруг перпетуум мобиле. На пути к определению понятий работы и энергии.

Карно Никола Леонар Сади (1796 - 1832)
сын Лазара Карно, французский физик и инженер, который своими работами по термодинамике заложил основы теории тепловых машин. К сожалению, работы Сади Карно долгое время после его смерти оставались неопубликованными.

Упоминается на странице: На пути к определению понятий работы и энергии.

Келли Эдуард (1555 - 1595)
английский алхимик родом из Ланкастера. В Прагу приехал в 1584 г. вместе со своим земляком алхимиком Джоном Ди. За время почти пятилетней деятельности в Праге стал владельцем огромного поместья в Нове-Либне. Позднее в качестве узника провел 6 лет в замке Кршивоклат и погиб при попытке к бегству.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile.

Кеплер Иоганн (1571 - 1630)
выдающийся немецкий астроном, с 1600 г. работавший в Праге помощником Тихо Браге и позднее занявший его место "императорского математика" при дворе. В результате собственных наблюдений, а также исследований своего учителя пришел к открытию трех знаменитых законов, которым подчиняется движение планет вокруг Солнца.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Кирхер Атанасиус (1602 - 1680)
немецкий физик и естествоиспытатель, изобретатель волшебного фонаря. Известный собиратель природных редкостей, предметов старины, моделей различных физических приборов и устройств, коллекции которого позднее были выставлены в Риме в одном из первых в мире естественнонаучных музеев.

Упоминается на странице: Гидравлические вечные двигатели. Участие Церкви в споре о вечном движении.

Клаузиус Рудольф Юлиус Эмануэль (1822 - 1888)
немецкий физик, прославившийся своими работами в области кинетической теории газов и термодинамики и прежде всего как автор второго начала термодинамики. Первым ввел в физику понятие энтропии. Необоснованно распространив на всю нашу Вселенную законы, справедливые лишь для термодинамически замкнутых систем. Клаузиус пришел к выводу о так называемой "тепловой смерти" Вселенной.

Упоминается на странице: Вечный двигатель второго рода.

Коменский Ян Амос (1592 - 1670)
выдающийся чешский мыслитель и философ-гуманист, один из основателей педагогики. Интересовался многими науками - от лингвистики до картографии. Основоположник дидактики. Впервые обосновал идею обучения на родном языке, разработал единую школьную систему. В 1628 г. навсегда покинул родину, до 1656 г. жил в Польше, позднее нашел прибежище в Амстердаме, где в 1657 г. издал сборник своих педагогических сочинений "Opera didactica omnia" ("Полное собрание педагогических трудов"). Отправными пунктами для познания окружающего мира Коменский считал чувства, а вместе с ними человеческий разум и божественное откровение. Вообще мысль о слиянии человека с богом представляет собой характерную особенность всей философии Коменского. Религиозная вера оказалась преградой для последовательного эмпиризма ученого, именно это обстоятельство явилось главной причиной неудач Коменского в его энциклопедических устремлениях. Однако религиозные воззрения не помешали Коменскому во многих отношениях опередить свою эпоху.

Упоминается на странице: Античная механика и перпетуум мобиле. Период наивысшего расцвета идеи perpetuum mobile. Споры вокруг перпетуум мобиле.

Конгрев Уильям (1772 - 1828)
английский инженер, работавший в Вулидже и Тулузе. Интересовался книгопечатанием, принимал участие в работе английского парламента; был также широко известен в Европе как изобретатель военных ракет. Описание предложенного им проекта вечного двигателя было опубликовано в уже упоминавшейся книге И. фон Поппе, а также в London Journal of Arts за 1827 г.

Упоминается на странице: Гидравлические вечные двигатели. Разгар дискуссии о вечном двигателе.

Ктезибий (III в. до н.э.)
один из крупнейших механиков и инженеров древности, в начале жизни был цирюльником. Римский архитектор Витрувий утверждал, что Ктезибий был родом из Александрии; согласно другим источникам, он родился в Аскре в 150 г. до н.э. Кроме разнообразных механических игрушек изобрел также водяной орган, поршневой насос, водяные часы и многие другие приспособления и устройства.

Упоминается на странице: Античная механика и перпетуум мобиле.

Лавуазье Антуан Лоран (1743 - 1794)
известный французский химик, заложивший основы современной химии, переведя ее в разряд точных наук. Вновь строго сформулировал закон сохранения вещества. Доказал, что в процессе сгорания происходит соединение горючих веществ с кислородом воздуха, отчего возрастает собственный вес продуктов реакции. Лавуазье разработал новую, более рациональную химическую терминологию, свободную от старых представлений и понятий, сохранившихся со времен алхимии.

Упоминается на странице: На пути к определению понятий работы и энергии.

Лактанций Луций Цецилий Фирмиан (ок. 250 - после 325)
один из апологетов христианства, за свой ораторский талант получивший прозвище "христианский Цицерон".

Упоминается на странице: Сверхъестественные силы и магия.

Лейбниц Готфрид Вильгельм (1646 - 1716)
знаменитый немецкий ученый-энциклопедист, физик, математик и философ, один из основоположников философии германского Просвещения XVII - XVIII вв. Одновременно с Ньютоном и независимо от него разработал основы дифференциального исчисления. В философии развивал учение о субстанции; при этом подвергал критике как механистический материализм, так и субъективный идеализм. Много занимался механикой, а также решением ряда технических проблем. Так, в 1681 г. Лейбниц предложил заменить водяные двигатели, использовавшиеся для откачки грунтовых вод в рудниках Гарца, ветряными установками, однако из-за слабых ветров проект не имел успеха.

Упоминается на странице: Споры вокруг перпетуум мобиле. Мошенничество с изобретением Орфиреуса. На пути к определению понятий работы и энергии.

Леонардо да Винчи (1452 - 1519)
великий итальянский художник, скульптор, архитектор, ученый и инженер, один из наиболее выдающихся представителей культуры эпохи Возрождения. Резко выступал против схоластической философии, противопоставляя ее идеям союз теории и эксперимента. Леонардо да Винчи оставил след едва ли не во всех областях человеческой деятельности. В механике, например, он занимался определением коэффициента трения, исследованиями удара твердых тел, анализом прочности и упругости материалов; кроме того, он конструировал ткацкие станки, парашюты, летательные аппараты и многое другое. Серьезно интересовался математикой, оптикой, астрономией, ботаникой и анатомией человека. Результаты этих исследований были опубликованы главным образом лишь во второй половине прошлого столетия, поэтому существенного влияния на развитие естествознания в XVI - XVIII вв. они не оказали.

Упоминается на странице: Наиболее ранние сведения о вечных двигателях. Перпетуум мобиле в эпоху Возрождения.

Ле-Плат Луи Антуан (умер в 1765)
парижский часовщик родом из Нанси, прославившийся постройкой так называемых воздушных "вечных" часов, принцип работы которых был подробно описан в парижском журнале Memoires de l'Academie за 1751 г.

Упоминается на странице: Мнимые перпетуум мобиле.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Туры в Англию Лондон

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Либих Юстус фон (1803 - 1873)
известный немецкий химик, ученик Гей-Люссака. Особенно велики его заслуги в области органической химии и агрохимии. В частности, он разработал учение о минеральной подкормке растений, доказав при этом несостоятельность общепринятой в то время теории гумуса.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile.

Ломоносов Михаил Васильевич (1711 - 1765)
великий русский ученый и писатель, основатель Московского университета, один из ведущих представителей русской и мировой науки и культуры XVIII в. Организовал первую в России химическую лабораторию, создал несколько гранильных мастерских. Еще в 1748 г. в своих первых естественнонаучных работах пришел к формулировке закона сохранения вещества. Развивал представления о молекулярном строении материи, состоящей, по его мнению, из мельчайших частиц - "элементов" (т.е. атомов), объединяющихся в "корпускулы" (т.е. молекулы). Вплотную подошел к молекулярно-кинетической теории, рассматривавшей теплоту как проявление движения микрочастиц вещества.

Упоминается на странице: Закон сохранения и превращения энергии.

Майер Роберт Юлиус (1814 - 1878)
немецкий хирург, физик и естествоиспытатель, в конце жизни - городской врач в маленьком немецком городке Гейльбронне. Одним из первых правильно сформулировал основные принципы механической теории тепла. На основе чисто философских рассуждений пришел к закону сохранения энергии, распространив затем его действие на биологические и космологические процессы, а также на явления неживой природы. Позднее доказал справедливость открытого им закона экспериментальным путем.

Упоминается на странице: Закон сохранения и превращения энергии.

Мариано ди Жакопо (Таккола) (-)
итальянский инженер эпохи Возрождения, родом из Сиены (умер до 1458). В его рукописях встречается множество чертежей военных машин и самодвижущихся механизмов, всасывающих и нагнетательных насосов, насосов с мехами и с водяным приводом и т.п. И хотя с именем Мариано мы сталкиваемся в научной литературе сравнительно редко, он, несомненно, сыграл важную роль в развитии техники Ренессанса, продолжив традиции архимедовой школы механики, чем и привлек к себе интерес Леонардо да Винчи.

Упоминается на странице: Перпетуум мобиле в эпоху Возрождения.

Мартини Франческо ди Джорджио (1439 - 1502)
итальянский архитектор, скульптор и художник, был знаком с Леонардо да Винчи. В альбомах Мартини встречаются рисунки и чертежи водяных пил, механических часов, гидравлических турбин, подъемных механизмов и четырехколесных повозок с зубчатым приводом на все колеса.

Упоминается на странице: Перпетуум мобиле в эпоху Возрождения.

Навье Луи (1785 - 1836)
французский инженер и ученый, член Парижской академии наук. Его работы были связаны в основном с приложениями механики в строительном деле, а также в теории машин и механизмов. Он заложил основы теории упругости и строительной механики, занимался также технической гидравликой и машиноведением. Кроме того, Навье вывел основные дифференциальные уравнения, описывающие движение несжимаемой жидкости (уравнения Навье-Стокса), а также уравнения теории упругих тел в пространственном случае (1821).

Упоминается на странице: На пути к определению понятий работы и энергии.

Николай Кузанский (Nicolaus Cusanus), Николай Кребс (1401 - 1464)
немецкий философ и ученый-гуманист, сын рыбака Кребса из деревни Куза в Южной Германии. Явился одним из предшественников механистического направления в философии. Объяснял магнитное притяжение весом тел.

Упоминается на странице: Опыты с магнетизмом.

Ньютон Исаак (1643 - 1727)
выдающийся английский математик, физик и астроном, президент Лондонского королевского общества, одна из наиболее ярких фигур в истории науки. Диапазон его научных интересов был необычайно широк - от точных наук до химии, металлургии и, наконец, богословия. Ньютон открыл закон всемирного тяготения, предложив формулу, описывающую силу взаимного притяжения двух материальных тел. В своем главном труде "Philosophiae naturalis principia mathematica" ("Математические начала натуральной философии") (1687) сформулировал три основных закона классической механики: принцип инерции, закон сохранения количества движения (определение силы) и принцип равенства действия и противодействия. Созданием теории гравитации Ньютон внес выдающийся вклад в астрономию и другие физические науки. Он прославился также созданием (совместно с Лейбницем) дифференциального и интегрального исчисления. Помимо этого ему принадлежат фундаментальные открытия в области оптики.

Упоминается на странице: Споры вокруг перпетуум мобиле.

Оствальд Вильгельм (1853 - 1932)
немецкий химик, физик и философ-идеалист, профессор Рижского политехнического училища и Лейпцигского университета. Автор так называемого "закона разбавления" - основного количественного соотношения для химии водных растворов, полученного им в процессе обширных электрохимических исследований. В 1909 г. за изучение природы катализа и основополагающие результаты в исследованиях скоростей химических реакций был удостоен Нобелевской премии по химии.

Упоминается на странице: Вечный двигатель второго рода.

Жан д'От-Фей (1647 - 1724)
французский католический священник. Ему принадлежит проект двигателя, приводимого в действие огнестрельным порохом. В научных кругах был известен также как ученый-физик и часовых дел мастер. Одним из первых использовал в часовых механизмах плоские пружины для передачи направленной силы к инерционному генератору (колебаний). Свои изобретения и открытия в области механики и физики От-Фей подробно описал в сочинении "Recueil des ouvrages, contenant les inventions nouvelles dan les physiques et dan les mechaniques" ("Собрание трудов, содержащих новые открытия в физике и механике"), изданном в Париже в 1692 г.

Упоминается на странице: Гидравлические вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Требуется каско, осаго, страхование авто? - - "СовЬет".

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Парацельс Филипп Ауреол Теофраст (настоящее имя Бомбаст фон Гогенгейм) (1493 - 1541)
известный врач, алхимик и ученый, сочинения которого представляли собой невероятную смесь гениальных идей и фантастических вымыслов. Во время своих многочисленных путешествий близко познакомился с трудом горняков, металлургов, алхимиков и монетных дел мастеров. Как врач он питал особое уважение к химии, которую ставил выше алхимии. Благодаря ему во многом изменились взгляды на роль алхимии и задачи алхимиков: природа и составляющие ее объекты не могут быть использованы без человеческого вмешательства - только сам человек может приспособить их для своих нужд, что и является, по Парацельсу, главной целью алхимии.

Упоминается на странице: Античная механика и перпетуум мобиле. Алхимия и перпетуум мобиле.

Папен Дени (1647 - 1712)
французский физик. В 1690 г. открыл способ получения пониженного давления в рабочем цилиндре путем конденсации пара. Свое открытие Папен использовал при создании паровой машины, предназначавшейся для перекачки воды. В 1707 г. принимал участие в постройке одного из первых в мире паровых судов.

Упоминается на странице: Гидравлические вечные двигатели.

Паскаль Блез (1623 - 1662)
французский математик, физик и философ. Внес большой вклад в теорию вероятности, исследование конических сечений, исчисление бесконечно малых. В области физики исследовал свойства и действие барометрического давления, интересовался вопросами гидростатики и, в частности, вывел так называемый гидростатический парадокс. Остро критиковал духовное засилье иезуитов.

Упоминается на странице: Гидравлические вечные двигатели.

Пифагор Самосский (ок. 580 - 500 до н.э.)
древнегреческий математик и философ-идеалист. Занимался в основном геометрией. В акустике пробовал математически описать взаимосвязь между длиной струны и высотой ее музыкального тона. Пытался также представить "мировой порядок" определенными числовыми соотношениями, абсолютизируя число как мистическую первооснову и символ всего сущего. Основал собственную философскую и политическо-религиозную школу, ученики которой, пифагорейцы, много сделали для развития математики, астрономии, медицины и теории музыки.

Упоминается на странице: Античная механика и перпетуум мобиле.

Понселе Жан Виктор (1788 - 1867)
французский инженер и математик, основоположник проективной геометрии.

Упоминается на странице: На пути к определению понятий работы и энергии.

Порта Джамбаттиста (Джиованни Баттиста делла Порта) (1535 - 1615)
одна из любопытнейших фигур XVI в. Его главный труд "Magia naturalis sive de miraculis rerum naturalium" ("Естественная магия, или О чудесах природы") впервые был опубликован в Неаполе в 1589 г. Интересно, что это сочинение выдержало 23 издания на латинском языке, 10 - на итальянском, 8 - на французском и к тому же было переведено на голландский и арабский языки.

Упоминается на странице: Гидравлические вечные двигатели. Участие Церкви в споре о вечном движении.

Пьер де Марикур (Пелерин де'Марикур, Петер Перегринус) (-)
французский философ и физик, живший во второй половине XIII в., выходец из Пикардии. Его известный трактат "Epistola de magnete" ("Послание о магните"), относящийся примерно к 1269 г., полное название которого переводится как "Послание о магните Пьера да Марикура, по прозванию Перегрина, к рыцарю Сигеру де Фусанкуру", явился первым в Европе капитальным трудом о свойствах и методах применения магнитов.

Упоминается на странице: Первые попытки создания вечных двигателей. Опыты с магнетизмом.

Риччиоли Джиованни Баптиста (1598 - 1671)
итальянский астроном. Известен как один из последних противников системы Коперника. Выступал против перпетуум мобиле Шейнера.

Упоминается на странице: Механические вечные двигатели.

Росцелин (Росцелинус) Иоанн (1050 - 1120)
средневековый французский теолог и философ-схоласт из Компьена. Выступал как один из главных сторонников номинализма, согласно которому общие понятия считались лишь именами единичных предметов (номиналисты утверждали, что реально существуют только отдельные вещи с их индивидуальными качествами). Будучи обвиненным в ереси на соборе в Суассоне Росцелин был вынужден отречься от своих взглядов. После осуждения бежал в Англию, где вступил в полемику со схоластами, и прежде всего с Ансельмом Кентерберийским. После совершения паломничества в Рим, где он примирился с церковью, принял сан каноника в Безансоне.

Упоминается на странице: Участие Церкви в споре о вечном движении.

Сомерсет Эдуард, маркиз Вустерширский (1601 - 1667)
известный английский политический деятель времен Карла I, снискавший большую популярность своими исследованиями в области механики. Его имя часто связывается с одной из первых попыток изобретения машины, приводимой в действие силой пара. В своем труде "A Centure of the Names and Scantlings of Such Inventions as at Present I can to mind to have tried and perfected". ("Столетие имен и образов тех изобретений, которые в настоящем приходят мне на память") (1663), кроме всего прочего он приводит описания летательной машины, парусной повозки и перпетуум мобиле.

Упоминается на странице: Механические вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Стевин Симон (1548 - 1620)
голландский ученый-физик, один из основоположников гидростатики и статики твердых тел. Им были введены понятие метацентра и принцип суперпозиции сил. Основные результаты его исследований были опубликованы в сочинениях "Beghinselen der Weeghconst" ("Начала статики") (1586) и "De Staticae elementis" ("Об элементах статики") (1605).

Упоминается на странице: Споры вокруг перпетуум мобиле.

Томсон Бенджамин, граф Румфорд (1753 - 1814)
естествоиспытатель и философ, родился в североамериканском городке Румфорд. В 1785 г. переехал в Европу, где сначала поступил на военную службу к курфюрсту Баварскому, а потом, перебравшись в Англию, стал серьезно заниматься физикой. Томсон предвосхитил утвердившуюся позднее механическую теорию тепла, выступив с утверждением, что теплота представляет собой не что иное, как движение мельчайших частиц вещества. В качестве вице-президента Лондонского королевского общества сделал много полезного для развития науки и техники.

Упоминается на странице: На пути к определению понятий работы и энергии.

Торичелли Эванджелиста (1608 - 1647)
итальянский физик, продолжатель и преемник Галилея. Занимался главным образом исследованиями в области гидродинамики, основы которой были заложены его экспериментами по истечению жидкостей из сосудов, а также в области аэромеханики, где ему удалось доказать существование давления воздуха, в результате чего он сумел построить первый в мире барометр.

Упоминается на странице: Споры вокруг перпетуум мобиле.

Турнайссер Леонгард (1530 - 1596)
авантюрист, сын ювелира из Базеля. Много путешествовал по Египту, Аравийскому полуострову, Палестине и Греции. Его имя часто упоминается в истории в связи с различными темными махинациями и мошенничествами с золотом.

Упоминается на странице: Период наивысшего расцвета идеи perpetuum mobile.

Тэснериус Иоганн (-)
бельгиец по происхождению, архиепископ Кёльна, профессор математики в Риме и Ферраре. Сопровождал императора Карла V в путешествии по Тунису, много путешествовал по Азии. В своей книге "Opusculum perpetua memoria dignissimum de natura magnetis et ejus effectibus" ("Малый достопамятнейший трактат о природе магнита и его свойствах"), опубликованной в 1562 г., описал несколько конструкций магнитных перпетуум мобиле.

Упоминается на странице: Опыты с магнетизмом.

Уилкинс Джон (умер в 1672)
епископ Чеширский, один из основателей Лондонского королевского общества, зять Оливера Кромвеля, вождя английской буржуазной революции, позднее "лорда-протектора" республики. В своем сочинении "Mathematical Magics" ("Математическая магия") описал опыты с перпетуум мобиле, подвергнув их резкой критике.

Упоминается на странице: Опыты с магнетизмом.

Фалес Милетский (ок. 625 - 547 до н.э.)
один из первых известных нам древнегреческих ученых и философов, стихийный материалист. Утверждал, что, первоосновой всего сущего является вода, которая представляет собой вечную, находящуюся в беспрестанном движении живую материю. Занимался также математикой, установив ряд геометрических теорем. Первым в Древней Греции предсказал полное солнечное затмение, наблюдавшееся в Малой Азии в 585 г. до н.э.

Упоминается на странице: Античная механика и перпетуум мобиле.

Фергюсон Джеймс (1710 - 1783)
английский астроном и механик, член Лондонского королевского общества. В юности был пастухом, потом увлекся астрономией. Благодаря расположению своего хозяина, позволившего ему учиться, оказался в Лондоне, зарабатывая на жизнь сначала как художник-портретист, а потом как учитель живописи. Впоследствии, получив небольшую ренту от короля Георга III, смог полностью посвятить себя астрономии.

Упоминается на странице: Механические вечные двигатели.

Филон Византийский (ок. III в. до н.э)
древнегреческий механик и математик, ученик Ктезибия, автор четырехтомного труда по механике, из которого до наших дней сохранилась только последняя часть, посвященная постройке военных машин.

Упоминается на странице: Античная механика и перпетуум мобиле.

Фишер из Эрлаха Жозеф Эмануэль (1693 - 1742)
австрийский архитектор, сын известного зодчего Жана Бернара. В 1721 г. под его наблюдением в шахтах в Нове-Бани (в Словакии) начала работать атмосферная паровая машина Ньюкомена, явившаяся первой машиной такого типа на европейском континенте. В том же году под руководством Фишера аналогичная машина для снабжения водой парковых фонтанов была установлена в венском дворце Шенбрунн.

Упоминается на странице: Мошенничество с изобретением Орфиреуса.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


История Исторические личности Изобретатели Вечный двигатель Чертежи Схемы Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Исторические личности и изобретатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Флудд (де Флуктибус) Роберт (1574 - 1637)
известный в свое время врач и алхимик, англичанин по происхождению, преемник Парацельса. Верил в возможность превращения металлов. В сочинении "Tractatus Secundus de Naturae Chimia seu Technica macrocosmi historia in partes undecim divisa" ("Второй трактат о химии Природы, или об искусстве исследования макрокосмоса, в одиннадцати частях") изложил свою точку зрения на проблему перпетуум мобиле (1618).

Упоминается на странице: Сверхъестественные силы и магия.

Фома Аквинский (1225 - 1274)
средневековый философ и теолог, систематизатор ортодоксальной схоластики. Разработал философско-теологическую систему, в которой для подкрепления католических догм использовал аристотелеву логику и метафизику. Самый известный его труд - "Summa totius theologiae" ("Сумма теологии") - стал основополагающим произведением католической догматики. Основные принципы философии Фомы Аквинского - утверждение о гармонии веры и разума и учение о иерархии - служили в свое время опорой феодального общества.

Упоминается на странице: Участие Церкви в споре о вечном движении.

Цельсий (Авл Корнелий Цельс) (I в. до н.э.)
автор наиболее известного в Древнем Риме сочинения по медицине, живший в начале нашей эры. Свои энциклопедические познания изложил в обширнейшем труде, посвященном риторике, философии, военному искусству, технике обработки земли и медицине. Особенно интересными представляются приводимые им сведения по оперативной хирургии, где он достиг необычайных успехов, хотя, по свидетельству современников, вовсе не считал медицину своим истинным призванием.

Упоминается на странице: Наиболее ранние сведения о вечных двигателях. Алхимия и перпетуум мобиле.

Цонка Витторио (1568 - 1602)
городской архитектор в Падуе. В его сочинении "Nuovo Teatro di Machine et Edificii" ("Новый театр машин и сооружений"), увидевшем свет в 1607 году, приведены рисунки и описания различных конных приводов, водяных мельниц, вертелов и т.п.

Упоминается на странице: Гидравлические вечные двигатели.

Шейнер Христоф (1575 - 1650)
немецкий астроном, профессор Фрайбургского и Ингольштадтского университетов, ректор иезуитского колледжа в Нейссе. Занимался главным образом практической астрономией; одним из первых открыл пятна на Солнце (1611). По движению пятен определил период обращения нашего светила вокруг своей оси и наклон этой оси к эклиптике. Самым известным его сочинением является трактат "Exegesis fundamentorum gnomonicis" ("Комментарий к основаниям гномоники") (1616).

Упоминается на странице: Механические вечные двигатели.

Шотт Каспар (1608 - 1666)
немецкий физик, профессор теологии и математики в Палермо, Риме и позднее в Вюрцбурге. Автор известных и часто цитируемых сочинений "Technica curiosa" ("Достопримечательности техники") (1664), "Mechanica hydraulico-pneumatica" ("Гидравли-ко-пневматическая механика") (1658) и "Magia universalis" ("Универсальная магия") (1657).

Упоминается на странице: Механические вечные двигатели. Гидравлические вечные двигатели. Опыты с магнетизмом.

Эдисон Томас Альва (1847 - 1931)
американский изобретатель и предприниматель, один из первых инициаторов промышленного использования электрической энергии. Вместе со своими сотрудниками получил более 1300 патентов, из которых по меньшей мере 20 имеют фундаментальное значение в мировой технике. Среди его изобретений - фонограф, множительный аппарат, микрофон, усовершенствованная лампочка накаливания, кинокамера и т.д.

Упоминается на странице: Перпетуум мобиле из Нового Света.

Эйлер Леонард (1707 - 1783)
знаменитый математик, физик, механик и астроном, ученик Иоганна Бернулли. Родился в Швейцарии. Долгое время работал в России, с 1733 г. состоял членом Петербургской академии наук, а с 1755 года - членом Академии наук в Париже. Несмотря на то, что в 1766 г. он полностью ослеп, до самой смерти продолжал напряженно и плодотворно трудиться. Известен своим выдающимся вкладом в теоретическую механику и астрономию, далеко продвинул вперед гидромеханику, впервые получив ее основные уравнения. Ему принадлежит ряд открытий в кораблестроении, теории музыки, однако наибольшую славу и признание Эйлер снискал себе классическими работами в области физики и особенно математики.

Упоминается на странице: На пути к определению понятий работы и энергии. Закон сохранения и превращения энергии.

Эмпедокл из Акраганта (ок. 490 - 430 до н.э.)
древнегреческий философ-материалист. Полагал, что мир состоит из четырех природных элементов или стихий - огня, воды, воздуха и земли.

Упоминается на странице: На пути к определению понятий работы и энергии.

Эратосфен Киренский (ок. 276 - 194 до н.э.)
древнегреческий математик и астроном, который по высоте Солнца над горизонтом и по известному расстоянию между двумя точками, расположенными на одном меридиане, подсчитал периметр Земли. В области математики предложил известный способ нахождения простых чисел - так называемое решето Эратосфена.

Упоминается на странице: Античная механика и перпетуум мобиле.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

:: НАВЕРХ ::

Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Статьи

Статьи


Индийский или арабский перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Индийский или арабский перпетуум мобиле.

Индийский или арабский перпетуум мобиле с небольшими косо закрепленными сосудами, частично наполненными ртутью.

Описывается на странице: Наиболее ранние сведения о вечных двигателях.

Индийский или арабский перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Индийский или арабский перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Индийский или арабский перпетуум мобиле.

Индийский или арабский перпетуум мобиле с небольшими косо закрепленными сосудами, частично наполненными ртутью.

Описывается на странице: Наиболее ранние сведения о вечных двигателях.

Индийский или арабский перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Предлагаем бесплатно самый точный от женского сайта КОСМЕТИЧКА


Вариант перпетуум мобиле восточного происхождения

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вариант перпетуум мобиле восточного происхождения.

Вариант перпетуум мобиле восточного происхождения. Автор опирался здесь на различие удельных весов воды и ртути.

Описывается на странице: Наиболее ранние сведения о вечных двигателях.

Вариант перпетуум мобиле восточного происхождения

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Колесо с рычагами - типичный элемент вечных двигателей

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Колесо с рычагами - типичный элемент вечных двигателей.

Колесо с гибкими сочлененными рычагами представляет собой типичный элемент вечных двигателей, которые впоследствии на основе этого арабского проекта предлагались во множестве различных вариантов.

Описывается на странице: Наиболее ранние сведения о вечных двигателях.

Колесо с рычагами - типичный элемент вечных двигателей

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Волга-Экопром -


Водяной автомат с фигурками птиц Герона Александрийского

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Водяной автомат с фигурками птиц Герона Александрийского.

Водяные автоматы с двигающимися и поющими фигурками птиц были излюбленным предметом изобретений Герона Александрийского. Вращение колесика приводило фигурку в движение, при этом одновременно поднимался пустотелый колпак в небольшом сосуде с водой. При опускании колпака под действием собственной тяжести воздух из него проходил через свисток.

Описывается на странице: Античная механика и перпетуум мобиле.

Водяной автомат с фигурками птиц Герона Александрийского

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Лучшее от комси аст

заказывайте в Технобум.ру


Механизм Герона для автоматического открывания храмовых дверей

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механизм Герона для автоматического открывания храмовых дверей.

Механизм Герона для автоматического открывания храмовых дверей Теплый воздух вытеснял часть воды из котла в бадью, которая своим весом открывала двери храма. Когда огонь в жертвеннике гас, воздух охлаждался и частичное разрежение в котле заставляло воду переливаться обратно из бадьи в котел Противовес поднимал бадью на первоначальную высоту, и двери закрывались. Этот автомат удачно иллюстрирует принцип действия теплового воздушного двигателя, изобретенного только в начале XIX века.

Описывается на странице: Античная механика и перпетуум мобиле.

Механизм Герона для автоматического открывания храмовых дверей

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Самострел Ктезибия приводимый действием сжатого воздуха

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Самострел Ктезибия приводимый действием сжатого воздуха.

Упругость дерева или кости, из которых изготавливались дуги самострелов, Ктезибий заменил действием сжатого воздуха. При натягивании тетивы вращавшиеся на осях рычаги нажимали на поршни в воздушных камерах. После выпускания стрелы сжатый воздух возвращал рычаги в исходное положение.

Описывается на странице: Античная механика и перпетуум мобиле.

Самострел Ктезибия приводимый действием сжатого воздуха

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

"истовые "


Водяная пила Вийяра д'Оннекура

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Водяная пила Вийяра д'Оннекура.

Водяная пила Вийяра д'Оннекура с автоматической подачей древесины.

Описывается на странице: Первые попытки создания вечных двигателей.

Водяная пила Вийяра д'Оннекура

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Империя-Р - и др. развлечения

Нужна сырая резина? УХП - у нас!

Мультиприкационные , посмотреть.


Один из самых старых проектов перпетуум мобиле в Европе

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Один из самых старых проектов перпетуум мобиле в Европе.

Рисунок одного из самых старых проектов перпетуум мобиле в Европе (около 1235 г.) из альбома Вийяра д'Оннекура.

Описывается на странице: Первые попытки создания вечных двигателей.

Один из самых старых проектов перпетуум мобиле в Европе

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Магнитный перпетуум мобиле Пьера де Марикура

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Магнитный перпетуум мобиле Пьера де Марикура.

Магнитный перпетуум мобиле Пьера де Марикура, датируемый 1269 г. Образцом для него послужил механизм Вселенной с циклическим обращением планет.

Описывается на странице: Первые попытки создания вечных двигателей.

Магнитный перпетуум мобиле Пьера де Марикура

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Механический перпетуум мобиле Мариано ди Жакопо

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механический перпетуум мобиле Мариано ди Жакопо.

Механический перпетуум мобиле Мариано ди Жакопо из Сиены, относящийся к 1438 г.

Описывается на странице: Перпетуум мобиле в эпоху Возрождения.

Механический перпетуум мобиле Мариано ди Жакопо

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Собственное производство - , изготовление бандан


Модельная реконструкция перпетуум мобиле Леонардо да Винчи

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Модельная реконструкция перпетуум мобиле Леонардо да Винчи.

Модельная реконструкция перпетуум мобиле из альбома эскизов Леонардо да Винчи (XV в.). Система откидных рычагов с помощью зубчатой передачи связана с крестовиной, несущей четыре металлические камеры, наполненные ртутью.

Описывается на странице: Перпетуум мобиле в эпоху Возрождения.

Модельная реконструкция перпетуум мобиле Леонардо да Винчи

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Okna-kok.ru: Выгодные цены

Sony VAIO RM1N - для редактирования HD-видео.


Гидравлический перпетуум мобиле со спиральным колесом и архимедовым винтом

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический перпетуум мобиле со спиральным колесом и архимедовым винтом.

Гидравлический перпетуум мобиле со спиральным колесом и архимедовым винтом из альбома эскизов Леонардо да Винчи.

Описывается на странице: Перпетуум мобиле в эпоху Возрождения.

Гидравлический перпетуум мобиле со спиральным колесом и архимедовым винтом

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Детские товары -


Вечные часы с системой перекатывающихся шариков

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечные часы с системой перекатывающихся шариков.

Вечные часы с системой перекатывающихся шариков, построенные Н. Гролье из Сервьера.

Описывается на странице: Период наивысшего расцвета идеи perpetuum mobile.

Вечные часы с системой перекатывающихся шариков

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Раскрутка сайтов:

Настоящие в Петербурге

Купить высокого качества

Отличный выбор .


Механический перпетуум мобиле Эдуарда Сомерсета

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механический перпетуум мобиле Эдуарда Сомерсета.

Проект механического перпетуум мобиле Эдуарда Сомерсета.

Описывается на странице: Механические вечные двигатели.

Механический перпетуум мобиле Эдуарда Сомерсета

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Представляем: и не только.

Стильный недорого.


Гравитационный перпетуум мобиле астронома Христофора Шейнера

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гравитационный перпетуум мобиле астронома Христофора Шейнера.

Gnomon Scheinerianus in centro mundi — схема гравитационного перпетуум мобиле астронома Христофора Шейнера. Идея этого вечного двигателя основана на аналогии с системой Земля-Луна.

Описывается на странице: Механические вечные двигатели.

Гравитационный перпетуум мобиле астронома Христофора Шейнера

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Звезды XXI века - - организация праздников для вас.

эпоксидная для покраски изделий


Перпетуум мобиле Клеменса Септимуса, ученика Галилея

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Перпетуум мобиле Клеменса Септимуса, ученика Галилея.

Перпетуум мобиле в виде барабана, заполненного двумя жидкостями, - проект Клеменса Септимуса, ученика Галилея.

Описывается на странице: Механические вечные двигатели.

Перпетуум мобиле Клеменса Септимуса, ученика Галилея

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Профессиональный всегда для вас


Механический перпетуум мобиле Вильгельма Шреттера

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механический перпетуум мобиле Вильгельма Шреттера.

Механический перпетуум мобиле Вильгельма Шреттера, с перекатывающимися шарами в системе трех ведущих и трех подъемных колес, связанных зубчатыми передачами.

Описывается на странице: Механические вечные двигатели.

Механический перпетуум мобиле Вильгельма Шреттера

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

panasonic видеокамеры; .

Мебель дисконт центр быстро и оперативно


Физико-механический вечный даигатель Иоганна Иоахима Бехера

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Физико-механический вечный даигатель Иоганна Иоахима Бехера.

«Физико-механический» вечный даигатель Иоганна Иоахима Бехера, для которого курфюрст Майнца Ханс Филипп Шенборн в 1660 г. приказал возвести специальную башню.

Описывается на странице: Механические вечные двигатели.

Физико-механический вечный даигатель Иоганна Иоахима Бехера

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Шариковые вечные часы, созданные на рубеже XVIII и XIX вв.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Шариковые вечные часы, созданные на рубеже XVIII и XIX вв..

Шариковые вечные часы, созданные на рубеже XVIII и XIX вв. Их подставка скрывает пружинный механизм, поддерживающий непрерывное движение системы перекатывающихся шариков.

Описывается на странице: Механические вечные двигатели.

Шариковые вечные часы, созданные на рубеже XVIII и XIX вв.

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Механический перпетуум мобиле Ульриха из Гранаха

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механический перпетуум мобиле Ульриха из Гранаха.

Механический перпетуум мобиле Ульриха из Гранаха, датируемый 1664 г. Водяное колесо с архимедовым винтом предназначалось здесь не для подачи воды, а для замыкания, цикла движения системы шаров.

Описывается на странице: Механические вечные двигатели.

Механический перпетуум мобиле Ульриха из Гранаха

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

для разнообразных объектов

кредитование

Общения и знакомств


Вечный двигатель в виде бесконечной ленты с черпаками

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный двигатель в виде бесконечной ленты с черпаками.

У этого перпетуум мобиле подача шаров наверх осуществлялась с помощью бесконечной ленты с черпаками.

Описывается на странице: Механические вечные двигатели.

Вечный двигатель в виде бесконечной ленты с черпаками

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Колесо с сочлененными откидывающимися рычагами

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Колесо с сочлененными откидывающимися рычагами.

Джордж Ливтон из Мидлсекса использовал элементы, известные еще арабским и индийским конструкторам Колесо с сочлененными откидывающимися рычагами автор дополнил шарами, задачей которых было увеличивать неравновесие сил, действующих в этой системе.

Описывается на странице: Механические вечные двигатели.

Колесо с сочлененными откидывающимися рычагами

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Фирма Турмаркет продает качественные

серии А 150


Механические вечные двигатели с перекатывающимися шарами

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механические вечные двигатели с перекатывающимися шарами.

Механические вечные двигатели с перекатывающимися шарами в XVI-XVII вв. были весьма распространенным типом перпетуум мобиле Здесь представлен один из самых простых вариантов.

Описывается на странице: Механические вечные двигатели.

Механические вечные двигатели с перекатывающимися шарами

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

санкт-петербург

Новые возможности кредита - , рефинансирование


Механический вечный двигатель с перекатывающимися шарами

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механический вечный двигатель с перекатывающимися шарами.

Для регулирования подачи шаров с большего подъемного колеса к зубьям меньшего приводного колеса использовались особые заслонки, которые подвешивались на неравноплечем рычаге, снабженном балансировочным грузом Этот груз должен был управлять скоростью перемещения шаров.

Описывается на странице: Механические вечные двигатели.

Механический вечный двигатель с перекатывающимися шарами

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

всё о

облицовочные материалы -


Старинный рисунок механического перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Старинный рисунок механического перпетуум мобиле.

Старинный рисунок механического перпетуум мобиле с перекатывающимися цилиндрами доказывает несовершенство представлений тогдашних изобретателей о путях поиска вечного движения.

Описывается на странице: Механические вечные двигатели.

Старинный рисунок механического перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Используется на воздухе

Спецпредложение: !

Лучшее предложние в москве на от дилера АвтоРусь


Интересное решение вечного двигателя

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Интересное решение вечного двигателя.

Интересное решение — колесо в виде венца с профилированными вырезами для валиков на внутренней окружности. Связь между поступающими и отходящими валиками обеспечивается круговым сегментом, по которому валики движутся вверх.

Описывается на странице: Механические вечные двигатели.

Интересное решение вечного двигателя

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Перпетуум мобиле образованное кольцевой цепью

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Перпетуум мобиле образованное кольцевой цепью.

Система валиков этого перпетуум мобиле образует кольцевую цепь. Профиль зубьев соответствует форме ее звеньев.

Описывается на странице: Механические вечные двигатели.

Перпетуум мобиле образованное кольцевой цепью

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Нужен гидромолот МГ 300? - новый можно купить в ГК Промсорс.


Устройство вечного двигателя

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Устройство вечного двигателя.

Главной частью этого устройства является барабан с 10 изогнутыми канавками для шаров, перекатывающихся под действием силы тяжести Постоянному вращению барабана должен был способствовать также вес кольцевой цепи, входящей в зубчатое зацепление по окружности барабана.

Описывается на странице: Механические вечные двигатели.

Устройство вечного двигателя

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Старый принцип вечного двигателя с грузами

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Старый принцип вечного двигателя с грузами.

Старый принцип — колесо с неуравновешенными грузами, которое дополнено кулисой, управляющей откидыванием рычагов, при этом грузы имеют форму роликов.

Описывается на странице: Механические вечные двигатели.

Старый принцип вечного двигателя с грузами

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Вечный двигатель с окидывающимися рычагами

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный двигатель с окидывающимися рычагами.

Откидывание рычагов происходит здесь так же, как и на предыдущем рис.29. Оба примера показывают, насколько мало было известно в те времена о влиянии сил трения и как оно недооценивалось.

Описывается на странице: Механические вечные двигатели.

Вечный двигатель с окидывающимися рычагами

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Новый год. Всё для детского праздника: и детского праздника в Подмосковье.

Расскажем все про сегодня.


Вечный двигатель из двух одинаковых механизмов

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный двигатель из двух одинаковых механизмов.

Два одинаковых механизма, соединенные зубчатыми венцами. Откидывание грузов заменено здесь продольным перемещением рычагов, которым управляют специальные кулисы.

Описывается на странице: Механические вечные двигатели.

Вечный двигатель из двух одинаковых механизмов

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Вечное движение шара в замкнутом объеме

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечное движение шара в замкнутом объеме.

Условие вечного движения шара в замкнутом объеме трудновыполнимо — по мысли автора проекта, помимо полного откачивания воздуха из объема требовалось также, чтобы шар и плоскость качения были выполнены из абсолютно упругих материалов.

Описывается на странице: Механические вечные двигатели.

Вечное движение шара в замкнутом объеме

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Теоретический проект перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Теоретический проект перпетуум мобиле.

К теоретическим проектам перпетуум мобиле относится и движение произвольного тела в канале, просверленном по оси земного шара.

Описывается на странице: Механические вечные двигатели.

Теоретический проект перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

и подключение интернета


Вечный двигатель в виде системы блоков

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный двигатель в виде системы блоков.

Бесконечный ремень или цепь с системой блоков принадлежит к известному классу вечных двигателей, работа которых должна была основываться на разнице в весе более длинной и короткой частей ремня.

Описывается на странице: Механические вечные двигатели.

Вечный двигатель в виде системы блоков

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Недорогие путевки – дёшево.


Пневмогидравлический перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Пневмогидравлический перпетуум мобиле.

Главную часть этого перпетуум мобиле составляет пневмогидравлическая система, к работе которой добавляется действие силы тяжести прикрепленных к мехам грузов.

Описывается на странице: Механические вечные двигатели.

Пневмогидравлический перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Схема механического перпетуум мобиле Джеймса Фергюсона

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема механического перпетуум мобиле Джеймса Фергюсона.

Схема механического перпетуум мобиле, с помощью которого Джеймс Фергюсон в 1770 г. пытался опровергнуть гипотезу о возможности осуществления вечного движения.

Описывается на странице: Механические вечные двигатели.

Схема механического перпетуум мобиле Джеймса Фергюсона

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Рекламное агентство eccentric.ru .


Сухая водяная мельница с замкнутой циркуляцией воды

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Сухая водяная мельница с замкнутой циркуляцией воды.

Сухая водяная мельница с замкнутой циркуляцией воды. Наиболее интересным элементом этой системы являлось винтовое колесо, которое позднее нашло свое широкое применение в гидравлических турбинах.

Описывается на странице: Гидравлические вечные двигатели.

Сухая водяная мельница с замкнутой циркуляцией воды

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Проект сухой водяной мельницы с архимедовым винтом

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Проект сухой водяной мельницы с архимедовым винтом.

Проект сухой водяной мельницы с архимедовым винтом, где использовалось классическое водяное колесо с верхней подачей воды.

Описывается на странице: Гидравлические вечные двигатели.

Проект сухой водяной мельницы с архимедовым винтом

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Недостаток сухих водяных мельниц

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Недостаток сухих водяных мельниц.

Недостатком сухих водяных мельниц являлось малое количество воды в верхнем лотке Одним из путей для исправления этого положения было использование нескольких насосов.

Описывается на странице: Гидравлические вечные двигатели.

Недостаток сухих водяных мельниц

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Оригинальная конструкция гидравлического перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Оригинальная конструкция гидравлического перпетуум мобиле.

Оригинальная, но также не действующая конструкция гидравлического перпетуум мобиле, основанная на объединении нескольких водяных колес в каскаде с коклеей.

Описывается на странице: Гидравлические вечные двигатели.

Оригинальная конструкция гидравлического перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Гидравлический перпетуум мобиле аббата Винсента Ольми

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический перпетуум мобиле аббата Винсента Ольми.

Чертеж гидравлического перпетуум мобиле аббата Винсента Ольми из Флоренции (1788 г.) Сам автор говорит о нем, как о «машине, с легкостью подымающей большое количество воды на некоторую высоту с помощью движения, которое сообщает ей сама вода, стекая по наклонной плоскости»

Описывается на странице: Гидравлические вечные двигатели.

Гидравлический перпетуум мобиле аббата Винсента Ольми

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Хорошо в веб-дизайн студии Orangeonweb.


Гидравлический перпетуум мобиле Станислава Сольского

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический перпетуум мобиле Станислава Сольского.

Гидравлический перпетуум мобиле поляка Станислава Сольского, относящийся к 1610 г. Его внешний вид и принцип действия представляются достаточно сложными. Привычное вращение колеса заменено здесь крутильными колебаниями блока.

Описывается на странице: Гидравлические вечные двигатели.

Гидравлический перпетуум мобиле Станислава Сольского

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

, туры

в москве

Деревянное зодчество:


Гидравлический вечный двигатель с пробковыми поплавками

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический вечный двигатель с пробковыми поплавками.

Гидравлический вечный двигатель с пробковыми поплавками в наполненном водой барабане принадлежит к наиболее простым типам водяных вечных двигателей.

Описывается на странице: Гидравлические вечные двигатели.

Гидравлический вечный двигатель с пробковыми поплавками

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Проблемы с зубами? в клинике Все Свои.


Пневмо гидравлический перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Пневмо гидравлический перпетуум мобиле.

Водяной перпетуум мобиле с комбинацией гидравлических и пневматических элементов.

Описывается на странице: Гидравлические вечные двигатели.

Пневмо гидравлический перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

от профессионалов.

предлагаем профессиональный


Вечный двигатель на ошибочном толковании закона Архимеда

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный двигатель на ошибочном толковании закона Архимеда.

Принцип этого вечного двигателя был основан на ошибочном толковании закона Архимеда о подъемной силе в жидкостях.

Описывается на странице: Гидравлические вечные двигатели.

Вечный двигатель на ошибочном толковании закона Архимеда

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Гидравлический вечный двигатель с двумя резервуарами

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический вечный двигатель с двумя резервуарами.

Этот гидравлический вечный двигатель с двумя резервуарами, поршневыми насосами и большим коромыслом с бачками по своим размерам и конструкции относится к сравнительно недавним проектам, предлагавшимся всего несколько десятилетий назад.

Описывается на странице: Гидравлические вечные двигатели.

Гидравлический вечный двигатель с двумя резервуарами

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Лечение десен, и стоматология в Санкт-Петербурге.


Вечный двигатель Вильямса Конгрева начало XIX в

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный двигатель Вильямса Конгрева начало XIX в.

Относящийся к началу XIX в. вечный двигатель Вильямса Конгрева является одним из многочисленных гидравлических вечных двигателей, в которых использовались капиллярные свойства жидкостей.

Описывается на странице: Гидравлические вечные двигатели.

Вечный двигатель Вильямса Конгрева начало XIX в

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

праздники:


Horarium hydraulicum — вечные водяные часы 1640 г

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Horarium hydraulicum — вечные водяные часы 1640 г.

Horarium hydraulicum — вечные водяные часы, предложенные А. Мартином в 1640 г. Этот проект также возник на основе неправильного представления о действии капиллярных сил.

Описывается на странице: Гидравлические вечные двигатели.

Horarium hydraulicum — вечные водяные часы 1640 г

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Сухая (сифонная) водяная мельница

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Сухая (сифонная) водяная мельница.

Сухая «сифонная» водяная мельница-проект итальянского архитектора Витторио Цонки (около 1600 г.).

Описывается на странице: Гидравлические вечные двигатели.

Сухая (сифонная) водяная мельница

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Двухжидкостный перпетуум мобиле Иоганна Бернулли

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Двухжидкостный перпетуум мобиле Иоганна Бернулли.

Двухжидкостный перпетуум мобиле Иоганна Бернулли Вечное движение должно было осуществляться в результате взаимного проникновения и последующего обратного разделения обеих жидкостей.

Описывается на странице: Гидравлические вечные двигатели.

Двухжидкостный перпетуум мобиле Иоганна Бернулли

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Двухжидкостный вечный двигатель аббата Жана д'От-Фея

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Двухжидкостный вечный двигатель аббата Жана д'От-Фея.

Двухжидкостный перпетуум мобиле аббата Жана д'От-Фея с растворами винного камня и купороса (1692 г.)

Описывается на странице: Гидравлические вечные двигатели.

Двухжидкостный вечный двигатель аббата Жана д'От-Фея

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Фирма Kredit-Finans: Конкурентоспособные цены


Гидравлический перпетуум мобиле Дени Папеном в 1687 г

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический перпетуум мобиле Дени Папеном в 1687 г.

Гидравлический перпетуум мобиле, предложенный в 1687 г. Дени Папеном. Этот проект основывался на ошибочном толковании гидростатического парадокса.

Описывается на странице: Гидравлические вечные двигатели.

Гидравлический перпетуум мобиле Дени Папеном в 1687 г

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Вызов такси - Новое Желтое Такси.

Воздушное отопление: - тепло и уютно!


Вечный двигатель с двумя поршневыми насосами

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный двигатель с двумя поршневыми насосами.

Гидравлический вечный двигатель с двумя поршневыми насосами для обратного перекачивания воды.

Описывается на странице: Гидравлические вечные двигатели.

Вечный двигатель с двумя поршневыми насосами

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Охрана

Предлагаем профессионально!

компания осуществляет железнодорожные по маршруту Екатеринбург - Москва


Гидравлический перпетуум мобиле с замкнутым циклом

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический перпетуум мобиле с замкнутым циклом.

Гидравлический перпетуум мобиле с замкнутым циклом Четыре поршневых насоса, приводимые в действие с помощью длинного коромысла от вала водяного колеса, предназначались для обратного перекачивания воды.

Описывается на странице: Гидравлические вечные двигатели.

Гидравлический перпетуум мобиле с замкнутым циклом

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Гидравлический вечный двигатель

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический вечный двигатель.

Гидравлический перпетуум мобиле — горизонтальное крыльчатое колесо, питаемое водой из рабочего лотка, приводит в действие вертикальный лопастный насос Насос подает воду обратно к рабочему лотку.

Описывается на странице: Гидравлические вечные двигатели.

Гидравлический вечный двигатель

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Перпетуум мобиле из двух самостоятельных частей

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Перпетуум мобиле из двух самостоятельных частей.

Приводное устройство этого перпетуум мобиле состоит из двух самостоятельных частей. Горизонтальное лопастное колесо, питаемое водой из резервуара тройного черпакового насоса, приводит в действие перекачивающий механизм. Использованная в первой ступени вода подается на другое водяное колесо, которое и приводит в действие машину.

Описывается на странице: Гидравлические вечные двигатели.

Перпетуум мобиле из двух самостоятельных частей

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

кухонные Эликор


Перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Перпетуум мобиле.

Эта машина построена на том же принципе, что и перпетуум мобиле на рис.56. Насос приводится в действие водяным колесом; для привода же рабочей машины используется горизонтальное лопастное колесо, питаемое водой из резервуара насоса.

Описывается на странице: Гидравлические вечные двигатели.

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Идеальный гороскоп и сонник мировой сонник и гороскоп


Жидкостные перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Жидкостные перпетуум мобиле.

Два примера жидкостных перпетуум мобиле с замкнутым рабочим циклом, обусловленным капиллярным поднятием жидкости в узкой трубке.

Описывается на странице: Гидравлические вечные двигатели.

Жидкостные перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Лучшие предлагает Вам наша компаия.

В любом регионе в Москве


Гидравлический вечный двигатель

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Гидравлический вечный двигатель.

Своим внешним видом это устройство напоминает гидравлический вечный двигатель на рис.52. Принцип его действия также основан на использовании эффекта капиллярного поднятия жидкости.

Описывается на странице: Гидравлические вечные двигатели.

Гидравлический вечный двигатель

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Проект сифонного перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Проект сифонного перпетуум мобиле.

Проект использования «сифонного» перпетуум мобиле в представлении инженеров конца XVI века.

Описывается на странице: Гидравлические вечные двигатели.

Проект сифонного перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Песочный перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Песочный перпетуум мобиле.

«Песочный» перпетуум мобиле, изображенный на этом рисунке, представляет собой один из немногих вариантов вечного двигателя, созданных с помощью простой замены жидкости каким-либо сыпучим материалом.

Описывается на странице: Гидравлические вечные двигатели.

Песочный перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

- оперативно


Пневматический вечный двигатель

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Пневматический вечный двигатель.

Пневматический вечный двигатель — большое крыльчатое колесо в закрытом кожухе приводится в движение потоком воздуха из кузнечного меха. Мех с помощью кривошипа и коромысла связан с крыльчатым колесом.

Описывается на странице: Гидравлические вечные двигатели.

Пневматический вечный двигатель

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Бензогенераторы kipor: ; компрессоры поршневые.

прикольные земельные участки продажа подмосковье


Схема магнитного перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема магнитного перпетуум мобиле.

Схематическое изображение магнитного перпетуум мобиле, который подвергся критике Джона Уилкинса.

Описывается на странице: Опыты с магнетизмом.

Схема магнитного перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

широкоформатные принтеры


Модель магнитного перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Модель магнитного перпетуум мобиле.

Модель магнитного перпетуум мобиле доктора Якобуса с цепочкой железных шаров.

Описывается на странице: Опыты с магнетизмом.

Модель магнитного перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Магнитный перпетуум мобиле Эндрью Досвилла

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Магнитный перпетуум мобиле Эндрью Досвилла.

Магнитный перпетуум мобиле Эндрью Досвилла, относящийся к 1763 г., с системой двух пар постоянных магнитов.

Описывается на странице: Опыты с магнетизмом.

Магнитный перпетуум мобиле Эндрью Досвилла

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Сайт Arsmedica: , умелые врачи

увлажнитель ионнизатор воздуха и . vitek метеостанция


Магнитный перпетуум мобиле англичанина Боддели

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Магнитный перпетуум мобиле англичанина Боддели.

Магнитный перпетуум мобиле англичанина Боддели, относящийся к началу XIX в., с тремя подвижными постоянными магнитами, управляемыми с помощью объединенной системы блоков.

Описывается на странице: Опыты с магнетизмом.

Магнитный перпетуум мобиле англичанина Боддели

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Схема магнитного перпетуум мобиле с системой металлических шаров

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема магнитного перпетуум мобиле с системой металлических шаров.

Схема магнитного перпетуум мобиле с системой свободно перекатывающихся металлических шаров, движением которых управляет набор постоянных магнитов.

Описывается на странице: Опыты с магнетизмом.

Схема магнитного перпетуум мобиле с системой металлических шаров

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Zerkalki.com: Много софта

Низкие цены: .


Виньетка книги С. Стевина «Начала статики»

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Виньетка книги С. Стевина «Начала статики».

Виньетка из книги С. Стевина «Начала статики», опубликованной на фламандском языке в 1586 г., в которой он доказывал невозможность создания перпетуум мобиле.

Описывается на странице: Споры вокруг перпетуум мобиле.

Виньетка книги С. Стевина «Начала статики»

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Знакомства


Электрический вечный двигатель Рамиса

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Электрический вечный двигатель Рамиса.

Основным элементом электрического вечного двигателя Рамиса, относящегося к началу XIX в., был маятник, который переносил электрические заряды между двумя гальваническими элементами Замбони, размещавшимися в боковых стойках.

Описывается на странице: Мнимые перпетуум мобиле.

Электрический вечный двигатель Рамиса

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Банк

. Широкий выбор для тонировочных центров на darts-filmz.ru


Барометрический перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Барометрический перпетуум мобиле.

Схема работы барометрического перпетуум мобиле, предложенного англичанином Коксом в 1880-1890 гг.

Описывается на странице: Мнимые перпетуум мобиле.

Барометрический перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Для зубов: - клиника Лопатин.


Барометрический вечный двигатель Кокса

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Барометрический вечный двигатель Кокса.

Барометрический вечный двигатель Кокса — по рисунку Фергюсона.

Описывается на странице: Мнимые перпетуум мобиле.

Барометрический вечный двигатель Кокса

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Современные вечные часы модели «Атмос»

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Современные вечные часы модели «Атмос».

Современные «вечные» часы модели «Атмос», выпускаемые одной из швейцарских фирм. Их ход обеспечивается небольшими изменениями температуры окружающего воздуха; для завода стальной пружины этих часов вполне достаточно изменения температуры в пределах 1-2 С.

Описывается на странице: Мнимые перпетуум мобиле.

Современные вечные часы модели «Атмос»

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Ladtrade. Ru: Лучшее качество лестниц и балясин

Предприятие реализует недорого


Схема сквозняковых часов Ле-Плата

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема сквозняковых часов Ле-Плата.

Схема так называемых «сквозняковых» часов Ле-Плата, построенных в 1751 г. Завод часов и перемещение управляющей заслонки обеспечивались с помощью небольшого лопаточного ветродвигателя, установленного в воздушном канале.

Описывается на странице: Мнимые перпетуум мобиле.

Схема сквозняковых часов Ле-Плата

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

дед мороз, дешево


Вечные водяные часы на основе эффекта теплового расширения

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечные водяные часы на основе эффекта теплового расширения.

Вечные водяные часы, приводимые в действие с помощью эффекта теплового расширения материалов. Вместо громоздкой системы с замкнутым водяным циклом было бы гораздо удобнее соединить расширительный механизм непосредственно с заводной пружиной обычных механических часов.

Описывается на странице: Мнимые перпетуум мобиле.

Вечные водяные часы на основе эффекта теплового расширения

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Все о сплит системах


Схема биметаллического заводного механизма вечных часов

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема биметаллического заводного механизма вечных часов.

Схема биметаллического заводного механизма «вечных» часов. Этот принцип использовал часовой мастер П. Ж. Дроз из Шо-де-Фона около 1750 г.

Описывается на странице: Мнимые перпетуум мобиле.

Схема биметаллического заводного механизма вечных часов

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Схема глицериновых вечных часов

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема глицериновых вечных часов.

Схема глицериновых вечных часов. Для их непрерывного хода вполне достаточно небольших изменений температуры в пределах 2 С.

Описывается на странице: Мнимые перпетуум мобиле.

Схема глицериновых вечных часов

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Новый год 2008,


Схема эфирного перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема эфирного перпетуум мобиле.

Схема «эфирного» перпетуум мобиле. Постоянное качание фигурки обеспечивается изменениями давления эфирных паров внутри трубки, которые возникают в результат периодического охлаждения и нагревания хохолка на головке, смачиваемого водой из стакана.

Описывается на странице: Мнимые перпетуум мобиле.

Схема эфирного перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Радиевые вечные часы Стретта

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Радиевые вечные часы Стретта.

Радиевые вечные часы Стретта, которые приводятся в действие радиоактивным излучением радиевой соли. Начальная частота расхождения листочков — 1 цикл за 34 с.

Описывается на странице: Мнимые перпетуум мобиле.

Радиевые вечные часы Стретта

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Схема мнимого вечного двигателя Грейнахера

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема мнимого вечного двигателя Грейнахера.

Схема мнимого вечного двигателя Грейнахера, предложенного в 1911 г. Этот прибор должен был работать по тому же принципу, что и «вечные» часы Стретта.

Описывается на странице: Мнимые перпетуум мобиле.

Схема мнимого вечного двигателя Грейнахера

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

all-remont.ru капитальный ремонт офисов


Карл Элиас Бесслер-Орфиреус

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Карл Элиас Бесслер-Орфиреус.

Карл Элиас Бесслер-Орфиреус, легендарный мошенник в истории перпетуум мобиле.

Описывается на странице: Мошенничество с изобретением Орфиреуса.

Карл Элиас Бесслер-Орфиреус

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Колеса Орфиреуса

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Колеса Орфиреуса.

Старинный чертеж мерзебургского колеса Орфиреуса постройки 1719 г.

Описывается на странице: Мошенничество с изобретением Орфиреуса.

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Производим -

купить компресор, и компресор


Действие софистических веревок

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Действие софистических веревок.

Действие «софистических веревок» — старинный рисунок, который заимствован из памфлета Иоганна Георга Борлаха, направленного против Орфиреуса и его вечного двигателя.

Описывается на странице: Мошенничество с изобретением Орфиреуса.

Действие софистических веревок

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

магия золота магия золота

Художественная - лучше всех!


Схема самодвижущегося механического колеса

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема самодвижущегося механического колеса.

Схема самодвижущегося механического колеса, которое использовал в своих вечных часах механик и часовых дел мастер Давид Роберт Гайзер из Шо-де-Фона (1817 г.).

Описывается на странице: Вечные часы из Шо-де-Фона.

Схема самодвижущегося механического колеса

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Деталь механизма вечного двигателя

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Деталь механизма вечного двигателя.

Деталь сложного механизма, который Гайзер смонтировал у каждого из 39 грузов. Это устройство должно было управлять откидыванием цилиндров, игравших роль неуравновешенных грузов.

Описывается на странице: Вечные часы из Шо-де-Фона.

Деталь механизма вечного двигателя

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Современный вариант вечных часов

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Современный вариант вечных часов.

Современный вариант вечных часов, сконструированных неизвестным автором. Их создатель следовал идее перпетуум мобиле Гайзера, использованной им в своих вечных часах.

Описывается на странице: Вечные часы из Шо-де-Фона.

Современный вариант вечных часов

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Ведущие Нового года от нашей компании - .


Рисунок запатентованого вечного двигателя

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Рисунок запатентованого вечного двигателя.

Изобретатель, который получил патент на изображенную здесь машину, скрыл, что речь идет о перпетуум мобиле, хотя внешний вид устройства и все используемые в нем элементы свидетельствуют именно об этом. Патентную инструкцию, запрещавшую рассмотрение любых проектов вечных двигателей, автор пытался намеренно обойти путем введения в схему специального мотора. К которому он, однако, присоединил ручной тормоз, чтобы «воспрепятствовать переходу машины к вечному движению».

Описывается на странице: Разгар дискуссии о вечном двигателе.

Рисунок запатентованого вечного двигателя

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Роскошь и богатство: на сайте Luxury-info.ru


Юлиус Роберт Майер

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Юлиус Роберт Майер.

Юлиус Роберт Майер (1814—1878), немецкий врач и естествоиспытатель, который первым сформулировал закон сохранения энергии.

Описывается на странице: Закон сохранения и превращения энергии.

Юлиус Роберт Майер

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Приглашаем на и детский отдых.


Опытная модель механического перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Опытная модель механического перпетуум мобиле.

Опытная модель механического перпетуум мобиле с четырьмя неуравновешенными шарами — проект Джорджа Филиппса из г. Аллеганы (штат Калифорния, США).

Описывается на странице: Перпетуум мобиле из Нового Света.

Опытная модель механического перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

большой выбор


Перпетуум мобиле с планетарными зубчатыми передачами

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Перпетуум мобиле с планетарными зубчатыми передачами.

Механический перпетуум мобиле с планетарными зубчатыми передачами — проект Чарльза Бэтчелора из Айовы (США). Этот механизм был запатентован в 1870 г.

Описывается на странице: Перпетуум мобиле из Нового Света.

Перпетуум мобиле с планетарными зубчатыми передачами

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Все .


Простая конструкция вечного двигателя Ф. Г. Вудворда

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Простая конструкция вечного двигателя Ф. Г. Вудворда.

Весьма простая конструкция вечного двигателя Ф. Г. Вудворда, опубликованная в свое время в журнале Scientific American.

Описывается на странице: Перпетуум мобиле из Нового Света.

Простая конструкция вечного двигателя Ф. Г. Вудворда

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Признаный и запатентованый в 1870 г перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Признаный и запатентованый в 1870 г перпетуум мобиле.

Система, состоящая из пустотелого коромысла с перекатывающимся в нем шаром — изобретение некоего Горация Уикхема из Чикаго. Это устройство было официально признано как перпетуум мобиле и запатентовано в 1870 г.

Описывается на странице: Перпетуум мобиле из Нового Света.

Признаный и запатентованый в 1870 г перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Дизайн потолков; , фото дизайн потолков


Схема двухжидкостного перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема двухжидкостного перпетуум мобиле.

Схема двухжидкостного перпетуум мобиле с системой перемещающихся и всплывающих шаров — проект Генри Готца из Нью-Олбани (США). Принцип его действия основывался на законе Архимеда о подъемной силе в жидкостях.

Описывается на странице: Перпетуум мобиле из Нового Света.

Схема двухжидкостного перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Techno-World:

Вас приятно удивят в нашей транспортной компании.


Поплавковый вечный двигатель Уильяма Чейпера

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Поплавковый вечный двигатель Уильяма Чейпера.

Поплавковый гидравлический вечный двигатель Уильяма Чейпера из Филадельфии, различные варианты которого повторялись многими изобретателями вечных двигателей.

Описывается на странице: Перпетуум мобиле из Нового Света.

Поплавковый вечный двигатель Уильяма Чейпера

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

ПЕОН - . Тел. (495) 642-79-32.


Электромагнитный перпетуум мобиле неизвестного автора

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Электромагнитный перпетуум мобиле неизвестного автора.

В электромагнитном перпетуум мобиле неизвестного автора из Канзаса (США) в качестве источника электричества было использовано наглядное пособие по курсу физики — электростатический генератор. Диск генератора должен был приводиться во вращение электромагнитом, управляемым специальным контактным прерывателем.

Описывается на странице: Перпетуум мобиле из Нового Света.

Электромагнитный перпетуум мобиле неизвестного автора

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Продаем дизельные электростанции, от компании JCB

"Небольшые "


Схема магнитного вечного маятника Френсиса

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема магнитного вечного маятника Френсиса.

Схема магнитного вечного маятника изобретателя Д. У. Френсиса из Рединга основывалась на предположении, что в вечном движении маятника будут участвовать одновременно сила тяжести маятника и магнитная сила в виде импульсов, сообщаемых его штоку.

Описывается на странице: Перпетуум мобиле из Нового Света.

Схема магнитного вечного маятника Френсиса

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Самоходная тележка, приводимая в движение вечным мотором

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Самоходная тележка, приводимая в движение вечным мотором.

Самоходная тележка, которая приводится в движение вечным мотором с шаром, перекатывающимся по наклонной плоскости барабана, — проект доктора А. Драша, получивший патент в США в 1868 г.

Описывается на странице: Более современные вечные двигатели.

Самоходная тележка, приводимая в движение вечным мотором

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

брокер авиа


Утопическая идея самодвижущейся железной дороги

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Утопическая идея самодвижущейся железной дороги.

Утопическая идея самодвижущейся железной дороги, соединяющей разные города земного шара, основывалась на возможности использования огромных конических колес, которые катились бы по колее с переменной шириной и переменным наклоном рельсов.

Описывается на странице: Более современные вечные двигатели.

Утопическая идея самодвижущейся железной дороги

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Советуем: от дилера.

Магические . Светильники elgo.

Оригинальные по лучшей цене.


Проект самокатной подземной железной дороги

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Проект самокатной подземной железной дороги.

Проект «самокатной» подземной железной дороги, предложенный русским инженером А. А. Родных.

Описывается на странице: Более современные вечные двигатели.

Проект самокатной подземной железной дороги

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Компания Алфавит .

анализ крови биохимия - анализ на гормоны - имунный статус


Небольшой гидравлико-механический вечный двигатель Йозефа Буреша

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Небольшой гидравлико-механический вечный двигатель Йозефа Буреша.

Небольшой гидравлико-механический вечный двигатель, построенный в 1926 г неким Йозефом Бурешом из Праги. Главной его частью является легкое проволочное колесо с восемью грузами, которые связаны тягами с поршеньками гидравлических цилиндров Камеры цилиндров с помощью трубок соединяются с центральным резервуаром в ступице колеса.

Описывается на странице: Более современные вечные двигатели.

Небольшой гидравлико-механический вечный двигатель Йозефа Буреша

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Чертеж механического перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Чертеж механического перпетуум мобиле.

Чертеж механического перпетуум мобиле с управляемым движением грузов Управление откидыванием грузов осуществлялось с помощью общего кулачкового механизма, в свою очередь управлявшегося с помощью червяка и зубчатого сектора, который поворачивал кулачковый диск, насаженный на вал самодвижущегося колеса.

Описывается на странице: Более современные вечные двигатели.

Чертеж механического перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Мнимый перпетуум мобиле пражского механика Рудольфа Гаунера

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Мнимый перпетуум мобиле пражского механика Рудольфа Гаунера.

Мнимый перпетуум мобиле пражского механика Рудольфа Гаунера, построенный в 1912 года. Он включает в себя три взаимно связанных механических системы, в каждой из которых используются два противолежащих набора тонких деревянных кружков, укрепленных в специальных державках. Движение этого неуклюжего механизма поддерживалось за счет неравновесия сил, обеспечивавшегося разницей в весе мокрых и сухих деревянных кружков.

Описывается на странице: Более современные вечные двигатели.

Мнимый перпетуум мобиле пражского механика Рудольфа Гаунера

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Вариант гидравлического перпетуум мобиле с резиновыми поплавками

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вариант гидравлического перпетуум мобиле с резиновыми поплавками.

Один из вариантов гидравлического перпетуум мобиле с резиновыми поплавками и раскрывающимися шторками. Диаметрально противоположные камеры колеса связаны друг с другом трубками, обеспечивающими переход воздуха из сжатых камер в поплавки, шторки которых раскрываются при прохождении крайней нижней точки.

Описывается на странице: Более современные вечные двигатели.

Вариант гидравлического перпетуум мобиле с резиновыми поплавками

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Поплавковый перпетуум мобиле элеваторного типа

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Поплавковый перпетуум мобиле элеваторного типа.

Поплавковый перпетуум мобиле элеваторного типа. Нижний блок элеваторной ленты с помощью двойной ременной передачи соединен с кулачком, который через систему рычагов управляет работой двух задвижек, перекрывающих вертикальный канал. Эти задвижки регулируют количество шариковых поплавков, всплывающих сквозь столб жидкости на ее поверхность.

Описывается на странице: Более современные вечные двигатели.

Поплавковый перпетуум мобиле элеваторного типа

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Ladtrade.ru: предлагаем Выгодные цены.


Схема двухжидкостного вечного двигателя барабанного типа

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема двухжидкостного вечного двигателя барабанного типа.

Схема двухжидкостного вечного двигателя барабанного типа.

Описывается на странице: Более современные вечные двигатели.

Схема двухжидкостного вечного двигателя барабанного типа

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

КлассОкна Низкие цены


Магнитный вечный двигатель

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Магнитный вечный двигатель.

Магнитный перпетуум мобиле, изобретатель которого так и не решил проблему обратного движения стального шара, поднимаемого двумя рядами постоянных магнитов с указанным на рисунке расположением полюсов.

Описывается на странице: Более современные вечные двигатели.

Магнитный вечный двигатель

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

У нас Вы всегда сможете заказать высшего качества.

ToBook.ru: Низкие цены

дешево в интернете

Шкаф-ОК.ру:

Все Видно.ру: 2 Скидки!


Автоматический магнитный двигатель или мотор-парадокс

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Автоматический магнитный двигатель или мотор-парадокс.

«Автоматический» магнитный двигатель или «мотор-парадокс». По идее автора, причиной неравновесия сил на симметричном колесе с постоянными магнитами и фиксированными грузами являются силы притяжения между магнитами, укрепленными на рычагах вращающегося колеса, и неподвижными магнитами в левой части устройства.

Описывается на странице: Более современные вечные двигатели.

Автоматический магнитный двигатель или мотор-парадокс

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Элросса: Низкие цены

ФКРМ - и другая дорожно-строительная техника.


Автоматическая мельница — магнитный перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Автоматическая мельница — магнитный перпетуум мобиле.

«Автоматическая мельница» — магнитный перпетуум мобиле со стальными шарами, перекатывающимися в вертикальном кольце, выполненном из немагнитного материала. Движение шаров должно было осуществляться с помощью шести постоянных магнитов, размещенных по указанной на рисунке схеме. Площадки, обозначенные цифрами 1-6, представляют собою экранирующие железные пластины, ограничивающие «возникновение и распространение магнитных полей».

Описывается на странице: Более современные вечные двигатели.

Автоматическая мельница — магнитный перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Вечный магнитоэлектрический мотор со статором из постоянных магнитов

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный магнитоэлектрический мотор со статором из постоянных магнитов.

«Вечный» магнитоэлектрический мотор со статором, образуемым постоянными магнитами одинаковой полярности, и выполненным из мягкого железа ротором. Обмотка ротора на короткие промежутки времени подключается к внешнему источнику электрического тока. По утверждению изобретателя, взаимодействие магнитных полей статора и ротора должно было быть причиной непрерывного вращения этого устройства.

Описывается на странице: Более современные вечные двигатели.

Вечный магнитоэлектрический мотор со статором из постоянных магнитов

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Рекомендуем:


Механический перпетуум мобиле оригинальной формы

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механический перпетуум мобиле оригинальной формы.

Механический перпетуум мобиле с грузами на выдвижных рычагах, приводимых в действие с помощью специальных кулис оригинальной формы.

Описывается на странице: Более современные вечные двигатели.

Механический перпетуум мобиле оригинальной формы

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Схема самодвижущегося колеса

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема самодвижущегося колеса.

Схема самодвижущегося колеса, о котором его автор говорил, что оно «представляет собой достойный удивления случай, когда собственно движущей силой машины является трение».

Описывается на странице: Более современные вечные двигатели.

Схема самодвижущегося колеса

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Autosecurity центр автобезопасности


Схема гидравлического перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема гидравлического перпетуум мобиле.

Схема гидравлического перпетуум мобиле, в котором тонкие полые стенки барабана, вращающегося вокруг горизонтальной оси, заполняются ртутью и водой.

Описывается на странице: Более современные вечные двигатели.

Схема гидравлического перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.


Вечный механический маятник

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Вечный механический маятник.

«Вечный» механический маятник, приводимый в движение инерционным эффектом.

Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.

Вечный механический маятник

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Я посоветовал моему другу купить у нас , он остался очень доволен покупкой.


Механический вечный двигатель

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Механический вечный двигатель.

Механический вечный двигатель со статором, помещенным внутри кольцеобразного ротора.

Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.

Механический вечный двигатель

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Компания LVR:


Пневмомеханический перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Пневмомеханический перпетуум мобиле.

Пневмомеханический перпетуум мобиле с двумя воздушными камерами, в которых поддерживается постоянное давление.

Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.

Пневмомеханический перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Tobook.ru: Низкие цены

предлагаем в Москве


Пружинный перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Пружинный перпетуум мобиле.

«Пружинный» перпетуум мобиле с шестью защелками, входящими в зацепление с зубьями общего храпового колеса, сидящего на приводном валу машины.

Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.

Пружинный перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

На можно разместить форум и заиметь хранилище файлов

Автострахование: у лучшего брокера


Схема водородного вечного двигателя

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема водородного вечного двигателя.

Схема водородного вечного двигателя с электролитическим разложением воды на кислород и водород. 1 — стеклянная трубка с впаянными электродами; 2 — аккумулятор; 3 — турбина внутреннего сгорания, 4 — бак с водой, возникшей в результате химической реакции в турбине; 5 — генератор электрического тока.

Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.

Схема водородного вечного двигателя

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Event4you - и другие услуги.


Схема электрического перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема электрического перпетуум мобиле.

Схема электрического перпетуум мобиле. 1 — электродвигатель постоянного тока; 2 — электрический генератор; 3 — аккумулятор; 4 — рабочая машина.

Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.

Схема электрического перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Автосервис QMotors.ru в нашем техцентре


Схема электромеханического перпетуум мобиле

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<<< НАЗАД | | ДАЛЕЕ >>>

Схема электромеханического перпетуум мобиле.

Схема электромеханического перпетуум мобиле, в котором электродвигатель заменен большим маховиком, который до выхода на рабочие обороты раскручивает вспомогательный электромотор, 1 — электрический генератор; 2 — маховик; 3 — вспомогательный электромотор; 4 — аккумулятор; 5 — выключатель.

Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.

Схема электромеханического перпетуум мобиле

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием.

Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

Страхование авто, , страхование угона автокаско

Лучшие машины для Вас в автосалоне Редеги


Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Вечный двигатель (Главная страница)

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые, изобретатели, исторические личности связанные с вечным двигателем.

Мартын: Что такое perpetuum mobile?
Бертольд: Perpetuum mobile, то есть вечное движение. Если найду вечное движение, то я не вижу границ творчеству человеческому ... видишь ли, добрый мой Мартын, делать золото — задача заманчивая, открытие, может быть, любопытное, но найти perpetuum mobile ... О!...

А. С. Пушкин “Сцены из рыцарских времён”

На страницах этого сайта мы хотим поразмышлять над судьбой машины, которая никогда не была и не будет построена, — вечного двигателя. Зачем же сегодня нужен сайт о перпетуум мобиле, о тщетном стремлении человека решить проблему вечного движения? Казалось бы, в эпоху научно-технической революции этим вопросом, ответ на который давно известен, уже никто всерьез не интересуется. Безуспешные попытки создания подобной машины, служившие в недавнем прошлом предметом жарких научных дискуссий, давно миновали бурный период своего расцвета и, в конце концов, полностью осужденные современным развитием науки и техники, оказались сегодня отвергнутыми навсегда как следствие человеческих заблуждений.

И всё-таки, действительно ли эта проблема целиком принадлежит прошлому? Всем ли ясна мысль о неосуществимости вечного движения и невозможности построить перпетуум мобиле?

Ученые-статистики и картотеки патентных бюро свидетельствуют, что далеко не всем. С незапамятных времен в человеческом характере были скрыты стремление и потребность исследовать, изобретать, строить новые машины, решать сложные и запутанные проблемы. Если начать перелистывать увесистые тома технических энциклопедий, то может показаться, что нынешнее время со всеми своими невероятно хитроумными машинами почти не оставляет человеку возможностей для исследования не решенных пока задач. Говоря образно, белых пятен на карте современной техники день ото дня становится всё меньше, а добраться до оставшихся оказывается все труднее. Среднему жителю нашей планеты представляется, что в окружающем его мире все уже давно открыто, изобретено и сконструировано. К тому же внушаемые ему со всех сторон мысли о непогрешимости сложнейших механизмов и электронных разумов, постепенно подчиняющих себе своих создателей, пробуждают в человеке трепетный страх перед полчищами машин и бесчисленными изобретениями. И все-таки на свете всегда находится достаточно людей, которые, отвергая всеобщие законы механики и физики, неустанно продолжают свои несчетные попытки изобрести машину всех машин — перпетуум мобиле.

С психологической точки зрения идея вечного движения всегда была крайне заманчива: ведь практическая реализация искусственно созданного замкнутого энергетического цикла, несомненно, привела бы к эпохальному перевороту в науке и технике с глубокими общественно-экономическими последствиями. Кроме отрицания существа современных физических теорий это означало бы, что построенный вечный двигатель явился бы первой в мире машиной с идеальным рабочим циклом. Его совершенство и максимальная эксплуатационная экономичность оказали бы огромнейшее влияние на развитие мировой экономики. Человечество навсегда избавилось бы от страха перед нехваткой энергии, который неумолимо преследует его сегодня. Тем самым разработка такого реального вечного двигателя затмила бы все сделанные до сих пор изобретения и открытия.

Конечно же, мысль об использовании перпетуум мобиле для проникновения в космическое пространство и изучения далеких планет представляется не более фантастичной, нежели пожелания изобретателей, которые вполне довольствовались бы тем, что их вечный двигатель помогает поливать садовый участок, освещать дом или приводит в действие настольные часы. Но именно такие люди не хотят отказываться от своих ошибочных представлений и тратят годы, а то и десятилетия на заведомо мертворождённое детище, посвящая ему все свободное время и жертвуя собственными деньгами, здоровьем, а иногда и жизнью.

Последующие страницы нашего сайта, касающиеся вечного двигателя, призваны создать у посетителя четкое представление о причинах возникновения проблемы перпетуум мобиле, ее зарождении, развитии и влиянии на взгляды общества в разные периоды его развития.

Исследование истории вечного двигателя в ее начальной фазе наталкивается прежде всего на скудость информации и множество догадок и предположений. Для того чтобы точнее представить себе характер некоторых этапов развития идеи перпетуум мобиле, нам придется столкнуться с такими вопросами, которые на первый взгляд никак не связаны с проблемой вечного движения. Однако более широкий взгляд на развитие науки и общества поможет нам лучше разобраться, почему в тот или иной исторический период идея перпетуум мобиле то становилась весьма популярной, то предавалась забвению, то вновь получала признание, то опять, в который раз, отвергалась учеными.

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Изобретатели Ученые и Исторические личности

Здесь мы постарались разместить имена людей (в алфавитном порядке), которые были как-то причастны к главной теме нашего сайта. О них также даны краткие исторические сведения, годы их жизни и ссылки на страницы нашего сайта где они упоминаются.

Статьи

Время от времени в этом разделе мы будем помещать статьи содержащие разнообразные сведения о фактах, событиях, людях… которые смогут заинтересовать Вас. Статьи могут иметь как энциклопедический, так и реферативный характер.

Рекомендуем посетить

Авторитетный сайт который посвящен исследованиям альтернативных источников энергии и транспортных средств. Также на сайте Вы сможете найти много материалов по свободной энергии, антигравитации и многое другое. На Skif.biz Вы найдете форум, где обсуждаются проекты вечных двигателей расположеные на нашем сайте.

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи

Рефераты, Курсовые, Шпоры


ВЕЧНЫЙ ДВИГАТЕЛЬ Что же такое перпетуум мобиле? Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

На этот вопрос можно дать несколько ответов. Даже идею вечного двигателя многие считают беспочвенной фантазией и бессмыслицей, которая многих сбила с праведного пути. Физик скажет, что перпетуум мобиле представляет собой двигатель, который, будучи однажды приведен в движение, сам по тебе удерживается в этом состоянии сколь угодно долго и при этом в случае необходимости способен еще совершать полезную работу. Но что подразумевается под словами «сколь угодно долго»? Означает ли это «вечно, всегда»? А что следует понимать под выражением «сам по себе»? Если заменить его, например, словами «собственной силой», то откуда и как возникает эта сила? Ученые разных времен подвергали приведенное определение обстоятельному анализу, однако в окончательных выводах они бывали единодушны далеко не всегда. Так, одной из наиболее примечательных проблем в полемике являлась, к примеру, задача сохранения вечного движения, т.е. поддержания его в условиях ограниченной прочности, старения материалов и увеличивающегося износа деталей двигателя. Другая спорная проблема заключалась, так сказать, во «внутренней ценности» такой машины, когда решался вопрос, можно ли считать вечным двигателем только ту машину, которая, будучи собранной полностью, немедленно начнет работать сама по тебе, или все же допустимо сообщить подобному устройству некий начальный двигательный импульс. Спор велся и о том, относится ли к основным признакам перпетуум мобиле условие, чтобы он, будучи приведен в движение, одновременно совершал некоторую полезную работу.

В старой научной литературе, например в «Физическом слове» Гелера, изданном в Лейпциге в 1833 г., можно встретиться с двумя основными категориями самодвижущихся машин — физический вечный двигатель (perpetuum mobile physicae) и естественный вечный двигатель (perpetuum mobile naturae). К первой группе так называемых физических вечных двигателей относились самодвижущиеся устройства чисто механического характера, принцип действия которых основывался на использовании некоторого известного физического явления. Например на действии силы тяжести, законе Архимеда, капиллярных явлениях в жидкостях и т.п. Проекты естественных вечных двигателей, относившихся ко второй группе, связывались преимущественно с циклически повторяющимися природными явлениями или же основывались на принципах небесной механики. Другое важное определение вечного двигателя, с которым мы сталкиваемся у более поздних исследователей, исходит из представления об идеальной машине, которая работает без потерь и всю сообщенную ей энергию может преобразовать в полезную работу или в какой-либо другой вид энергии. Согласно обоим этим определениям, исходный принцип создания вечного двигателя кажется внешне необычайно простым. В то же время весьма примечательным и типичным для своей эпохи представляется рассуждение о перпетуум мобиле известного немецкого ученого Иоганна Фон Поппе, работавшего в Тюбингене в первой половине XIX в.:

«В течение уже нескольких столетий существуют механики, в основном, правда, с не слишком глубокими познаниями, затрачивающие неимоверные усилия на изобретение перпетуум мобиле. Но, как утверждает Кёстнер сн*, перпетуум мобиле есть химера, которая завела в трясину безысходности многих людей. Действительно, если мы будем понимать под этим объект, который все время, без привода энергии извне, находится в непрерывном движении, а значит, не подвержен нашей обычной земной бренности, то каждый разумный человек сразу уяснит себе, что такая вещь никак не может существовать на свете. Однако же, если называть вечным двигателем машину, которая при своей работе способна беспрестанно восстанавливать первопричину своего непрерывного движения, т.е. машину, в которой сила, вызывающая движение, действует непрерывно и без какого бы то ни было внешнего влияния вплоть до момента, пока эта машина не остановится сама, из-за собственного износа (насильственная остановка не принимается во внимание), то изобретение такой машины, хотя и очень затруднительно, но, по мнению наших крупнейших математиков, является делом вполне возможным».

Отметим, что в старых литературных источниках название перпетуум мобиле применяется иногда и для описания таких устройств, которые по принципу своего действия никак не могут отождествляться с вечным двигателем. Так, магдебургский бургомистр Отто фон Герике, известный своими опытами с вакуумом, пользовался, например, латинским термином sempervivum (всегда движущийся), семантическое содержание которого совпадает с понятием перпетуум мобиле, ...для описания беспрестанных колебаний столбика ртути в ртутном барометре.

В эпоху средневековья работы над созданием вечного двигателя зачастую бывали окутаны покровом тайны и окружены всевозможными домыслами и суевериями. Многие тогдашние ученые упоминали изобретение перпетуум мобиле по своей значимости в одном ряду с получением философского камня, являвшегося заветной мечтой и наивысшей целью большинства средневековых алхимиков и правителей разных стран.

Итак, с одной стороны, — страсть к богатству и жажда власти, а с другой — стремление изобрести машину, которая без каких-либо затрат выполняла бы работу множества людей.

Именно этому и посвящен наш проект.

Сноски по тексту

*

Карл Кёстнер (1783-1857) профессор химии в университетах Гейдельберга, Бонна и др. Один из пионеров немецкой химической промышленности. Издатель и редактор ряда известных научных журналов того времени.

Изобретатели, ученые и исторические личности упоминаемые на странице

Архимед (287 - 212 до н.э.)
выдающийся древнегреческий ученый. Родом из Сиракуз (Сицилия). Разработал предвосхитившие интегральное исчисление методы нахождения площадей, поверхностей и объемов различных фигур и тел; с большой точностью, вполне удовлетворительной для нужд своего времени, определил значение числа Пи. В механике особенно интересовался математическими соотношениями между силами, действующими на рычаг, а также расчетами положения центра тяжести различных тел; в технике - много занимался разработкой и созданием сложных систем (полиспастов) для поднятия больших тяжестей, а также водоподъемных механизмов (архимедов винт) и военных метательных машин. Одним из его главных открытий является закон о подъемной силе в жидкостях, носящий его имя.

Герике Отто фон (1602 - 1686)
ученый-физик из Магдебурга, прозванный "немецким Галилеем"; один из основоположников аэромеханики. Об этом свидетельствуют его опыты с так называемыми магдебургскими полушариями, с помощью которых ученый доказал существование атмосферного давления. Кроме того, он обнаружил упругость воздуха и способность его расширяться, а также существование его веса. Ученый-иезуит Каспар Шотт в одном из своих сочинений (1664) упоминает о сконструированном Герике воздушном насосе, который имел диаметр поршня 39 см и рабочий ход 56 см. Посредством этого устройства Герике доказал, что, откачивая воздух из рабочего объема цилиндра, в котором движется поршень, действием избыточного давления внешнего воздуха можно заставить поршень совершать полезную работу. Герике построил одну из первых электростатических машин трения, с помощью которой он занимался исследованием электрических зарядов.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

услуги уборки:

бюро переводов,

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Наиболее ранние сведения о вечных двигателях. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Попытки исследования места, времени и причины возникновения идеи вечного двигателя — задача весьма сложная. Не менее затруднительно и назвать первого автора подобного замысла. К самым ранним сведениям о перпетуум мобиле относится, по-видимому, упоминание, которое мы находим у индийского поэта, математика и астронома Бхаскары, а также отдельные заметки в арабских рукописях XVI в., хранящихся в Лейдене, Готе и Оксфорде. В настоящее время прародиной первых вечных двигателей по праву считается Индия. Так, Бхаскара в своем стихотворении, датируемом примерно 1150 г., описывает некое колесо с прикрепленными наискось по ободу длинными, узкими сосудами, наполовину заполненными ртутью. Принцип действия этого первого механического перпетуум мобиле, как видно из рисунка 1, был основан на различии моментов сил тяжести, создаваемых жидкостью, перемещавшейся в сосудах, помещенных на окружности колеса. Бхаскара обосновывает вращение колеса весьма просто:

«Наполненное таким образом жидкостью колесо, будучи насажено на ось, лежащую на двух неподвижных опорах, непрерывно вращается само по себе».

Интересно, что схемы первых вечных двигателей строились на основе простых механических элементов и даже в более поздние времена включали в себя все те же рычаги, которые закреплялись по окружности колеса, вращавшегося вокруг горизонтальной оси. Выбор этих механических элементов логически вытекал из того факта, что самыми доступными и наиболее глубоко исследованными областями науки в ту пору являлись механика твердых тел и механика жидкостей. Заслуживает внимания также и то обстоятельство, что в качестве основного конструктивного элемента использовалось именно колесо. Древнеиндийские философы учили, что регулярно повторяющиеся события, составляющие воображаемый круговой цикл, играют очень важную роль в жизни человека, являясь для него символом вечности и совершенства. Еще в ведической религии — религии древних индусов, колесо символизировало божественное начало. Размеренное движение солнечного диска, а также Луны с ее характерной круглой формой в период полнолуния служили источником вдохновения не только из-за своего внешнего вида, но и благодаря удивительной регулярности их циклически повторяющегося движения. Так колесо сделалось символом движения, а наука уже в самом начале своего развития стала заимствовать для своих целей некоторые религиозные атрибуты, воплощая их на практике в виде конструктивных элементов различных машин.

В сознании человека того времени движение небесных тел представлялось образцом вечно продолжающегося движения, связанного прежде всего с божественным всемогуществом.

Именно поэтому в движении космических тел многие ученые того времени стали усматривать знак или пример того, как в доступных человеку условиях смоделировать вечные и непрестанно повторяющиеся явления природы, связывавшиеся до тех пор лишь с неограниченными возможностями богов и их бессмертием. Впрочем, в мифологии почти всех народов мира существовали упоминания о созданных рукой человека предметах и вещах, проявление или действие которых обладало неограниченными временными характеристиками. С этой точки зрения одним из бесспорных видов перпетуум мобиле можно считать и описанную Блаженным Августином вечную лампу хотя, несомненно, недостаток внешнего сходства оказывается тут весьма ощутимым. Непрестанно продолжающееся движение подменено здесь вечным светом, который якобы испускала эта лампа в храме Венеры: несмотря на то, что лампу никогда не заправляли маслом, пламя ее было таким мощным и сильным, что его не могли загасить ни дождь, ни ветер. Лампа, упоминаемая Августином, не была единственной в истории всех этих странных и загадочных явлений. Так, сохранилась легенда о том, что в 1345 г. на могиле дочери Цицерона Туллии был найден аналогичный светильник, горевший без перерыва полторы тысячи лет.

Сведения о горящих вечно лампах относятся к преданиям, которые, несмотря на свою неправдоподобность, свидетельствуют об огромной фантазии человека и стремлении построить или получить в свое владение нечто такое, что по своему постоянству приближается к представлению о связанном с вечностью божественном совершенстве. Вполне возможно также, что создатели этих легенд так выражали свою мечту о бессмертии.

В арабских странах мы начинаем встречаться с проектами вечных двигателей, аналогичных по устройству механическому перпетуум мобиле индуса Бхаскары, уже примерно с 1200г. На чертеже 2 представлено одно из таких арабских самодвижущихся колес, пустотелый обод которого частично заполнен водой и ртутью. Согласно приведенной схеме сил, момент силы, создаваемый весом столбика воды F1, действующим на плечо r1 по направлению к центру вращения колеса, должен превышать момент силы, создаваемый весом ртути F2, действующим на плечо r2. В качестве основного условия успешной работы этого устройства принималось выполнение неравенства:

F1 • r1 > F2 • r2

Как видно из схемы 3, арабские механики пользовались и другими комбинациями основных конструктивных элементов. Например сочлененными деревянными рычагами и т.п. Однако главной частью их машин все же продолжало оставаться большое колесо, вращавшееся вокруг горизонтальной оси. Все эти вечные двигатели, принцип действия которых был весьма сходен с работой индийских самодвижущихся колес, в арабских странах разрабатывались главным образом для того, чтобы приводить в действие устройства для заполнения водой оросительных каналов.

Оба представленных примера перпетуум мобиле могли бы создать у Вас превратное представление об уровне средневековой арабской механики. Вышедший недавно перевод сочинения известного арабского изобретателя машин и автоматов ал-Джазари «Книга о познании хитроумных механических приспособлений», написанного автором в 1206 г., свидетельствует о высоком уровне арабской техники, основывавшейся на использовании вполне реальных функциональных принципов и элементов конструкций. Эта книга, состоящая из шести частей, содержит подробные описания разнообразных гидравлических машин, насосов, водяных часов-клепсидр, музыкальных автоматов со сложной механикой фигур и т.п. До опубликования труда ал-Джазари оставалось неясным происхождение многих конструктивных элементов, с которыми мы впервые сталкиваемся в Европе у инженеров эпохи Возрождения. Так, например, конический клапан, встречающийся в альбомах чертежей Леонардо да Винчи, мы находим уже у ал-Джазари. Арабские инженеры были знакомы также и с зубчатыми секторами, которые с 1364 г. первым в Европе стал систематически использовать в своих астрономических часах Джиованни де Донди. В период деятельности ал-Джазари арабам была известна, в частности, и техника отливки металлов в песчаные формы, введенная в Европе лишь с конца XV века.

Вместе с тем нельзя не отметить следующего важного обстоятельства. В труде ал-Джазари, раскрывающем многие до сих пор не выясненные отношения между механикой Востока и ранней европейской техникой, не приводится, по существу, ни одного примера перпетуум мобиле, что, несомненно, является бесспорным свидетельством высокого уровня средневековых арабских инженеров.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.1 Индийский или арабский перпетуум мобиле с небольшими косо закрепленными сосудами, частично наполненными ртутью.

 Вечный двигатель чертеж

Рис.2 Вариант перпетуум мобиле восточного происхождения. Автор опирался здесь на различие удельных весов воды и ртути.
Вечный двигатель схема

Рис.3 Колесо с гибкими сочлененными рычагами представляет собой типичный элемент вечных двигателей, которые впоследствии на основе этого арабского проекта предлагались во множестве различных вариантов.

Изобретатели, ученые и исторические личности упоминаемые на странице

Августин Блаженный Аврелий (354 - 430)
христианский теолог и церковный деятель родом из г. Тагасты в африканской Нумидии. Свой путь церковного проповедника начал в 380 г., выпустив сочинение "De apto et pulchro" ("О дельном и прекрасном"), а четыре года спустя занял место учителя риторики в Милане, где и принял крещение. Последующие сочинения Августина - "De moribus Ecclesiae catholicae" ("О законах всеобщей церкви"), "De moribus Manichaeorum" ("Об обычаях манихеян") и другие - принесли ему широкое признание и сан епископа в г. Гиппоне в Северной Африке, неподалеку от Карфагена. Свою епископскую резиденцию Августин превратил в некое подобие монастыря, где неукоснительно соблюдались все церковные каноны. Августина считают первым догматиком западного христианства, он оставил после себя множество трудов догматического и полемического характера. Его произведение "Enchiridion ad Laurentium de fide, spe et charitate" ("Энхиридион, или Послание к лаврентинянам о вере, надежде и любви") вместе с самым известным его сочинением "De civitate Dem ("О граде божием") стали основными руководствами христианской религии. Кроме трудов философского характера сохранилось большое число его комментариев к библейским текстам, написанных в виде проповедей.

Бхаскара (Бхаскара Ачарья) (1114 - 1185)
индийский математик и астроном. Его труд "Венец системы" содержит методы решения ряда алгебраических и теоретико-числовых задач.

Леонардо да Винчи (1452 - 1519)
великий итальянский художник, скульптор, архитектор, ученый и инженер, один из наиболее выдающихся представителей культуры эпохи Возрождения. Резко выступал против схоластической философии, противопоставляя ее идеям союз теории и эксперимента. Леонардо да Винчи оставил след едва ли не во всех областях человеческой деятельности. В механике, например, он занимался определением коэффициента трения, исследованиями удара твердых тел, анализом прочности и упругости материалов; кроме того, он конструировал ткацкие станки, парашюты, летательные аппараты и многое другое. Серьезно интересовался математикой, оптикой, астрономией, ботаникой и анатомией человека. Результаты этих исследований были опубликованы главным образом лишь во второй половине прошлого столетия, поэтому существенного влияния на развитие естествознания в XVI - XVIII вв. они не оказали.

Цельсий (Авл Корнелий Цельс) (I в. до н.э.)
автор наиболее известного в Древнем Риме сочинения по медицине, живший в начале нашей эры. Свои энциклопедические познания изложил в обширнейшем труде, посвященном риторике, философии, военному искусству, технике обработки земли и медицине. Особенно интересными представляются приводимые им сведения по оперативной хирургии, где он достиг необычайных успехов, хотя, по свидетельству современников, вовсе не считал медицину своим истинным призванием.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Приобрести в кредит.

Посвятил целую главу и надеюсь незря.

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Античная механика и перпетуум мобиле. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Первое упоминание о вечном двигателе относится лишь к 1150 г. Но означает ли это, что античная наука, и в частности механика, не интересовалась проблемой вечного движения? Ответить на этот вопрос нам поможет беглый взгляд на античное общество, на законы, по которым оно развивалось, а также на практику использования им орудий труда и инженерных знаний при постройке разного рода машин.

Вечное движение являлось одной из тех традиционных проблем, которым в связи с исследованием физических явлений в окружающей жизни греческая философия уделяла много внимания. Приведем лишь один пример. Пифагорейцы, как и древние греки вообще, были буквально очарованы кругом. Они считали, что по круговым траекториям движутся не только небесные тела, но и человеческие души. Но в отличие от нежных тел, которые движутся по идеальным окружностям, а потому движение их вечно, человек не способен «проследить начало и конец своей дороги» и тем самым осужден судьбой на смерть.

При исследований условий, определяющих круговое движение тел, греки пришли к выводам, даже теоретически исключающим всякую возможность существования на Земле искусственно созданного вечного движения, а следовательно, и вечного двигателя. С их точки зрения, движение тел на Земле ускоряется по направлению к ее центру. Правда, эти тела, если их застаешь, могут перемещаться и по круговым траекториям, однако это движение не будет «совершенным». О телах, движение которых было бы действительно круговым, Аристотель говорит, что они не могут быть ни тяжелыми, ни легкими, так как эти тела «не способны приближаться к центру или удаляться от него естественным или вынужденным образом». Такому условию, однако, удовлетворяют только небесные тела. Это заключение привело далее Аристотеля к выводу, что движение космоса есть мера всех других движений, поскольку только оно одно является постоянным, неизменным и вечным.

Оставим в стороне замечательные открытия Пифагора, Фалеса Милетского, Гераклита, Евклида и Апполония в области математики, выдающиеся астрономические труды Гераклида Понтийского, Аристарха Самосского и Эратосфена, философские воззрения Анаксимена и Гераклита относительно первичной материи нашей планеты, заслуги Анаксимандра в отрицании культа божественного в науке, а также первую теорию атомного строения вещества, предложенную Демокритом. Тем не менее, нам останется еще для изучения обширная область, в которой существенную роль играют состав и структура основных элементов, использовавшихся античными механиками в своих машинах, а также их эволюция во времени.

Основные представления о значении слова «машина» точно выражает определение, данное знаменитым римским архитектором Витрувием:

«Машина есть взаимно связанное соединение деревянных частей, обеспечивающее наибольшую выгоду при поднятии тяжестей. Она приводится в действие искусственно, а именно круговым движением».

Это слишком упрощенное представление античного мира об устройстве машины и ее назначении трактуется значительно шире в более раннем сочинении «Механические проблемы», приписываемом Аристотелю сн*. В частности, автор этого труда перечисляет и описывает целый ряд простых и сложных механизмов, используемых механикой того времени, а именно: рычаг, колодезный журавль с противовесом, равноплечие весы, неравноплечие весы — безмен, клещи, клин, топор, кривошип, каток, колесо, блок, полиспаст, гончарный круг, пращу, руль, металлические или каменные колеса во взаимно противоположном вращении (под этим, вероятно, имелись в виду зубчатые колеса в зацеплении). Из этого перечня видно, что основными конструктивными элементами античных машин являлись простые механизмы: рычаг, клин, наклонная плоскость, колесо и блок. Более древним египегским механикам были известны только рычаг, клин, полиспаст и, по-видимому, наклонная плоскость.

Главным и чаще всего используемым механизмом был рычаг, изобретение которого приписывается Кинирасу Кипрскому. Теоретической разработкой соотношений между силами, действующими на плечи рычага, занимался Аристотель, а магматическую формулировку этих зависимостей вместе с описанием многочисленных практических примеров предложил Архимед. Первое применение рычага как основного структурного элемента точных механизмов разнообразных автоматов по праву приписывается Герону Александрийскому, так же как Периклу — первое использование его в боевой машине, которую, согласно Диодору, впервые построил механик Артемон при осаде Самоса в 439 г. до н.э. До конца еще не выяснен и вопрос об использовании наклонной плоскости при строительстве пирамид в III тысячелетии до н.э. Ее бесспорное влияние заметно, однако, у архимедова винта, первоначально служившего исключительно для поднятия воды, а позднее применявшегося в прессах для получения оливкового масла. Блоки использовали уже ассирийцы, а также, по-видимому, и египтяне. Вместе с тем уже Герон Александрийский прибегал к объединению нескольких блоков различного диаметра, в результате чего менялась быстрота движения фигур в его автоматах. Из блока же возник и полиспаст, который нашел самое широкое применение в технике римлян.

К наиболее древним и чаще всего использовавшимся простым механизмам относится также клин, известный уже у очень старых культур, прежде всего в форме примитивных инструментов — долота и топора, а позднее в качестве вспомогательного элемента при поднятии тяжестей. Колесо в своем первоначальном виде было призвано служить для замены трения скольжения трением качения при транспортировке крупных и тяжелых грузов. Первоначальные круглые деревянные пластины у первых телег в скором времени превратились в колеса с ободом, которые египтяне, греки, римляне и персы устанавливали на своих одноосных и двухосных повозках. Очень важное применение этот элемент нашел и в качестве педального колеса и колеса с конным приводом. По существу конный привод сделался важнейшей составной частью двигателей различного рода мельниц, в том числе водяных, в то время как основное назначение педального колеса, по Филону Византийскому, состояло в использовании его для привода водяных насосов и поднятия тяжестей.

Весьма существенным элементом древней механики являлось также зубчатое колесо, развившееся, по всей вероятности, из обычного колеса. И хотя еще до конца не ясно, можно ли упоминание в «Механических проблемах» рассматривать как самое первое сообщение о появлении зубчатого колеса. Однако несомненно, что систематически мы начинаем встречаться с зубчатыми колесами только у Герона Александрийского в его знаменитом годометре — приборе для измерения пройденного расстояния — или, в аналогичной форме, в виде цевочных колес в ряде его автоматов (смотри рисунок 4).

Как отдельную главу в истории развития античной механики можно рассматривать эволюцию гидравлических и пневматических машин и механизмов. Используя архимедов закон о выталкивающей силе, действующей на погруженное в жидкость тело, два наиболее известных механика и инженера древности Ктезибий и Герон Александрийский построили целый ряд оригинальных устройств. К ним относятся, например, изобретенный Ктезибием двухцилиндровый распылитель однократного действия и предложенный Героном автоматический механизм для открывания храмовых дверей, изображенный на схеме 5. Гидравлика стала играть значительную роль и в измерениях времени, особенно когда (начиная с 422 г. до н.э.) увеличилось число использовавших для этого водяных часов-клепсидр, из которых наиболее совершенные и наиболее сложные в конструктивном отношении разработал все тот же Ктезибий. Из машин-двигателей римлянам было известно только водяное колесо, приводимое в действие силой падающей воды, — важный элемент привода прежде всего для работы водяных мельниц.

Весьма существенными для античного мира являлись и открытия в области аэромеханики. Кроме эолипила (парового шара) Герона — предшественника современных паровых турбин и реактивных двигателей — следует обязательно упомянуть также о построенном Ктезибием органе и особенно о его пневматическом самостреле (чертеж 6), в котором действие аэромеханических элементов переносится на иную область приложений — создание военных машин. Поскольку античности не был известен порох, убойная сила оружия того временя зависела от упругости или гибкости дерева, кости и других материалов, из которых изготавливались дуги луков и самострелов. Замена Ктезибием дуги (классического элемента лука) пневматическим метательным механизмом несомненно свидетельствует о высоком техническом уровне его изобретений.

В заключение этого краткого обзора состояния и уровня развития античной механики стоит хотя бы упомянуть о строительстве пирамид, оросительных каналов, акведуков, церковных храмов и амфитеатров. Античная наука, к которой наряду с математикой следует с полным правом причислить и механику, достигла весьма высокой ступени совершенства. Ведь только изобретений Ктезибия и Герона оказалось бы вполне достаточно для того, чтобы первая паровая машина появилась на две тысячи лет раньше. Тем не менее она так и не была изобретена даже несмотря на то, что древние с их развитой культурой хорошо представляли себе роль железа в технике и умели его добывать и обрабатывать. Анализ определения машины, данного Витрувием, создает, однако, впечатление, что античное общество почти не было заинтересовано в доведении новых открытий и изобретений до практического использования. Очевидно, большую роль играла здесь дешевизна рабочей силы, поскольку труд рабов в рабовладельческом обществе того времени оказывался более выгодным, чем создание новых, подчас мало кому понятных устройств. В силу этого в античный период значительного развития достигали лишь некоторые достаточно примитивные формы машин.

Только отсутствием интереса к практическому использованию выдающихся открытий в естественных науках, и в частности в механике, можно объяснить, почему Ктезибий, Герон Александрийский и другие механики древности не оставили каких-либо упоминаний о механическом вечном двигателе. Быть может, подобное устройство имел в виду римский поэт Клавдиан, когда писал, что легендарный математик и механик древности Архимед якобы изобрел оригинальный прибор в виде сферы из стекла с изображением небесного свода, на котором воспроизводилось движение всех известных к тому времени небесных светил. Этот прибор, по свидетельству поэта, представлял собою некое автоматическое устройство, непрерывно вращавшееся само по себе.

В упоминании об архимедовом стеклянном глобусе, содержащемся в одной из поэм Клавдиана, написанной около 400 г., говорится также о «запертом внутри духе», который поддерживает глобус в постоянном движении. Значение слова «дух», имеющего здесь, вероятнее всего, смысл движущей силы, объяснялось учеными по-разному. Так, например, польский иезуит Коханьский, современник Яна Амоса Коменского, принимал его за «парацельсов астральный газ» (смотри Парацельс). Более правдоподобные сведения об этом глобусе приводятся Цицероном в его сочинении «О государстве». Современные же исследователи античной техники считают, что для вращения архимедова глобуса использовалась сила падающей воды.

Сноски по тексту

*

В настоящее время принято считать, что «Механические проблемы» - самый давний из дошедших до нас античных трактатов по механике, был написан в начале III в. до н. э. в эллинистическом Египте.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.4 Водяные автоматы с двигающимися и поющими фигурками птиц были излюбленным предметом изобретений Герона Александрийского. Вращение колесика приводило фигурку в движение, при этом одновременно поднимался пустотелый колпак в небольшом сосуде с водой. При опускании колпака под действием собственной тяжести воздух из него проходил через свисток.

 Вечный двигатель чертеж

Рис.5 Механизм Герона для автоматического открывания храмовых дверей Теплый воздух вытеснял часть воды из котла в бадью, которая своим весом открывала двери храма. Когда огонь в жертвеннике гас, воздух охлаждался и частичное разрежение в котле заставляло воду переливаться обратно из бадьи в котел Противовес поднимал бадью на первоначальную высоту, и двери закрывались. Этот автомат удачно иллюстрирует принцип действия теплового воздушного двигателя, изобретенного только в начале XIX века.
Вечный двигатель схема

Рис.6 Упругость дерева или кости, из которых изготавливались дуги самострелов, Ктезибий заменил действием сжатого воздуха. При натягивании тетивы вращавшиеся на осях рычаги нажимали на поршни в воздушных камерах. После выпускания стрелы сжатый воздух возвращал рычаги в исходное положение.

Изобретатели, ученые и исторические личности упоминаемые на странице

Анаксимандр (ок. 610 - после 547 до н.э.)
древнегреческий философ, представитель милетской школы. Автор первого философского сочинения на греческом языке "О природе". За первоначало всего сущего принимал качественно неопределенную, не ограниченную в пространстве, находящуюся в постоянном движении и вечно существующую праматерию - "апейрон", которая является как исходной, так и конечной субстанцией. Окружающий нас мир, согласно представлениям Анаксимандра, - результат воздействия беспрестанно соперничающих и поочередно одерживающих верх противоположностей (тепло - холод и т.д.). Он считал, что Земля свободно парит во Вселенной, а живущие на ней люди, как и все другие животные, произошли от существ (рыб), обитавших в морских глубинах.

Анаксимен (ок. 585 - ок. 525 до н.э.)
древнегреческий философ, представитель милетской школы, ученик Анаксимандра. Первоначалом всего считал воздух. По представлениям Анаксимена все вокруг возникает из сгущения воздуха (вода, земля, камни) или его разрежения (огонь).

Аполлоний Пергский (ок. 260 - ок. 190 до н.э)
древнегреческий математик и астроном. Вместе с Евклидом и Архимедом составлял триаду прославленных математиков александрийской школы. В историю математики вошел своим знаменитым сочинением "Конические сечения", в котором впервые доказал, что эллипс, парабола и гипербола представляют собой произвольные плоские сечения круговых конических поверхностей. Для объяснения видимого движения планет построил теорию эпициклов.

Аристарх Самосский (ок. 320 - ок. 250 до н.э.)
древнегреческий астроном, "Коперник древности", первым высказал идею гелиоцентризма, согласно которой Земля движется вокруг неподвижного Солнца, находящегося в центре сферы неподвижных звезд.

Аристотель из Стагира (384 - 322 до н.э.)
величайший философ античной Греции, ученик Платона, воспитатель Александра Македонского. Основал в Афинах знаменитую философскую школу (Ликей). Опираясь на принципы философии Платона, критиковал его за идеализм, однако сам колебался между материализмом и идеализмом, считая идеи внутренними движущими силами вещей, неотделимыми от них. Источником же движения и изменчивого бытия признавал вечный и неподвижный "ум" (нус). Делил философию на теоретическую, практическую и поэтическую. С точки зрения Аристотеля, Вселенная бесконечна во времени, но ограничена в пространстве; центром ее является наша Земля. Кроме того, он считал, что все тела состоят из четырех стихий - огня, воздуха, земли и воды.

Гераклид Понтийский (388 - 315 до н.э.)
древнегреческий энциклопедист, ученик Платона. Утверждал, что Земля совершает полный оборот вокруг собственной оси за каждые 24 ч. Полагал также, что звезды неподвижно укреплены на небесной тверди. Согласно легенде, умер от апоплексического удара, настигшего его в тот самый момент, когда сограждане увенчали мудреца золотым венком в знак благодарности за некое предсказание, оказавшееся в конце концов ошибочным.

Гераклит Эфесский (ок. 530 - 470 до н.э.)
древнегреческий философ-диалектик ионийской школы, автор сочинения "О природе", дошедшего до нас лишь в отрывках. Основой его философских взглядов был наивный материализм. Первоначалом всего сущего Гераклит считал мировой огонь, который есть также душа и разум (логос); путем сгущения из огня возникают все вещи, путем разрежения - в него возвращаются. Гераклит утверждал, что порядок в мире создан не богом и не человеком, а мир существовал всегда и будет существовать вечно. Высказал идею непрерывного изменения, становления - "в одну реку нельзя войти дважды"; при этом Вселенную рассматривал как совокупность бесконечно взаимодействующих противоположностей. Труды Гераклита славились глубокомыслием и трудностью изложения, в результате чего в древности он получил прозвище Темный.

Герон Александрийский (ок. 170 - 100 до н.э.)
древнегреческий ученый, прославившийся изобретением целого ряда пневматических, тепловых, гидравлических, метательных и других машин и механизмов, в частности эолипила, гелиостата, водяных часов, автомата для продажи "священной" воды и т.п. Был известен также как математик и ученик ктезибиевой школы механики, много занимавшийся строительством машин.

Демокрит из Абдера (ок. 470 или 460 до н.э.)
древнегреческий философ-материалист, ученик и последователь Левкиппа. Разработал систему античной атомистики. Согласно его представлениям, мир состоит из атомов и пустоты, которая так же реальна, как и атомы, и которая является необходимым условием для их движения.

Евклид (ок. 365 - ок. 300 до н.э.)
выдающийся древнегреческий математик, автор знаменитых "Начал", научная деятельность которого протекала в Александрии, где он создал собственную математическую школу. Ему принадлежали также сочинения по астрономии, оптике и музыке, однако большая их часть не сохранилась.

Коменский Ян Амос (1592 - 1670)
выдающийся чешский мыслитель и философ-гуманист, один из основателей педагогики. Интересовался многими науками - от лингвистики до картографии. Основоположник дидактики. Впервые обосновал идею обучения на родном языке, разработал единую школьную систему. В 1628 г. навсегда покинул родину, до 1656 г. жил в Польше, позднее нашел прибежище в Амстердаме, где в 1657 г. издал сборник своих педагогических сочинений "Opera didactica omnia" ("Полное собрание педагогических трудов"). Отправными пунктами для познания окружающего мира Коменский считал чувства, а вместе с ними человеческий разум и божественное откровение. Вообще мысль о слиянии человека с богом представляет собой характерную особенность всей философии Коменского. Религиозная вера оказалась преградой для последовательного эмпиризма ученого, именно это обстоятельство явилось главной причиной неудач Коменского в его энциклопедических устремлениях. Однако религиозные воззрения не помешали Коменскому во многих отношениях опередить свою эпоху.

Ктезибий (III в. до н.э.)
один из крупнейших механиков и инженеров древности, в начале жизни был цирюльником. Римский архитектор Витрувий утверждал, что Ктезибий был родом из Александрии; согласно другим источникам, он родился в Аскре в 150 г. до н.э. Кроме разнообразных механических игрушек изобрел также водяной орган, поршневой насос, водяные часы и многие другие приспособления и устройства.

Парацельс Филипп Ауреол Теофраст (настоящее имя Бомбаст фон Гогенгейм) (1493 - 1541)
известный врач, алхимик и ученый, сочинения которого представляли собой невероятную смесь гениальных идей и фантастических вымыслов. Во время своих многочисленных путешествий близко познакомился с трудом горняков, металлургов, алхимиков и монетных дел мастеров. Как врач он питал особое уважение к химии, которую ставил выше алхимии. Благодаря ему во многом изменились взгляды на роль алхимии и задачи алхимиков: природа и составляющие ее объекты не могут быть использованы без человеческого вмешательства - только сам человек может приспособить их для своих нужд, что и является, по Парацельсу, главной целью алхимии.

Пифагор Самосский (ок. 580 - 500 до н.э.)
древнегреческий математик и философ-идеалист. Занимался в основном геометрией. В акустике пробовал математически описать взаимосвязь между длиной струны и высотой ее музыкального тона. Пытался также представить "мировой порядок" определенными числовыми соотношениями, абсолютизируя число как мистическую первооснову и символ всего сущего. Основал собственную философскую и политическо-религиозную школу, ученики которой, пифагорейцы, много сделали для развития математики, астрономии, медицины и теории музыки.

Фалес Милетский (ок. 625 - 547 до н.э.)
один из первых известных нам древнегреческих ученых и философов, стихийный материалист. Утверждал, что, первоосновой всего сущего является вода, которая представляет собой вечную, находящуюся в беспрестанном движении живую материю. Занимался также математикой, установив ряд геометрических теорем. Первым в Древней Греции предсказал полное солнечное затмение, наблюдавшееся в Малой Азии в 585 г. до н.э.

Филон Византийский (ок. III в. до н.э)
древнегреческий механик и математик, ученик Ктезибия, автор четырехтомного труда по механике, из которого до наших дней сохранилась только последняя часть, посвященная постройке военных машин.

Эратосфен Киренский (ок. 276 - 194 до н.э.)
древнегреческий математик и астроном, который по высоте Солнца над горизонтом и по известному расстоянию между двумя точками, расположенными на одном меридиане, подсчитал периметр Земли. В области математики предложил известный способ нахождения простых чисел - так называемое решето Эратосфена.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Первые попытки создания вечных двигателей. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

В Европе первые чертежи вечных двигателей появляются одновременно с введением в обиход арабских (по своему происхождению индийских) цифр, т.е. в начале XIII века. Главную роль в том, что средневековая феодальная Европа, как раз вступавшая в начальную фазу своего интенсивного развития, свела знакомство с перпетуум мобиле, играли, по-видимому, все более расширявшиеся торговые связи с восточными странами. Сходство между арабскими и первыми европейскими вечными двигателями, свидетельствуя о непосредственном влиянии Востока на науку и культуру средневековой Европы, позволяет достаточно точно установить, откуда и какими путями идея перпетуум мобиле проникла на европейский континент.

Первым европейцем, автором идеи «самодвижущейся машины», т.е. вечного двигателя, согласно имеющимся в настоящее время данным, считается средневековый французский архитектор Вийяр д'Оннекур родом из Пикардии, — известный строитель кафедральных соборов и создатель целого ряда интересных машин и механизмов. Он был одним из первых всесторонне образованных инженеров, вместе с которыми пришел в Европу так называемый «технический ренессанс». О необыкновенных способностях Вийяра свидетельствуют проекты некоторых его изобретений, например машины для обрезания свай под водой, гидравлической пилы с автоматической подачей древесины (рисунок 7), винтовых домкратов для подъема тяжелых грузов и ряда других любопытных приспособлений.

Его основные технические идеи дошли до наших дней в виде единственного альбома эскизов, содержащего чертежи тридцати трех устройств. На одном из рисунков этого альбома (рисунок 8) воспроизведена и предложенная им схема перпетуум мобиле. По принципу действия машина Вийяра очень напоминает некоторые схемы, использовавшиеся его арабскими предшественниками. Единственное отличие заключается в том, что вместо сосудов, наполненных ртутью, или сочлененных деревянных рычагов автор размещает по периметру своего колеса 7 небольших молоточков. Как строитель церковных сооружений и соборов Вийяр, несомненно, мог видеть на их башнях барабаны с прикрепленными к ним молоточками - эта конструкция постепенно заменяла в Европе колокола. Вероятно, именно принцип действия этих молоточков и колебания барабанов при откидывании грузов натолкнули Вийяра на мысль использовать аналогичные железные молоточки, установив их по окружности колеса своего вечного двигателя.

Конечно, Вийяр понимал, что не первым пытается создать механический перпетуум мобиле. Это подтверждают и его слова, содержащие известную долю удивления и иронии по поводу попыток его предшественников. По всей видимости, сам Вийяр был уверен в собственном успехе, поскольку на рисунке, изображающем схему этого перпетуум мобиле, он оставил следующую запись:

«Долгое время мастера спорили о создании колеса, которое вращалось бы само по себе. Смотри здесь, как привести такое колесо в движение с помощью нечетного числа молоточков или посредством ртути».

Проект вечного двигателя Вийяра почти несколько столетий привлекал к себе внимание. Так, архитектор из Кремоны Александр Капра в своем сочинении «Новая военная архитектура», увидевшем свет в Болонье в 1683 г., исходил непосредственно из представлений Вийяра о механическом перпетуум мобиле. При этом он изменил лишь число и форму откидных молоточков на окружности колеса.

Спустя почти четверть столетия после появления проекта Вийяра совершенно иная схема вечного двигателя была предложена французским ученым Пьером де Марикуром, который занимался в то время опытами с магнетизмом и, в частности, исследованием свойств магнитов. Вийяр, как и все его предшественники, при создании своего вечного двигателя исходил из эффекта действия силы тяжести, под влиянием которой откидывались противовесы или переливалась ртуть в размещенных по периметру колеса сосудах. Работа же самодвижущегося устройства Пьера де Марикура основывалась на использовании до той поры практически не известных и мало исследованных магнитных сил. Для нас, однако, его перпетуум мобиле — он изображен на рисунке 9 — оказывается похожим скорее на принципиальную схему вечного космического движения, нежели на «реальный» вечный двигатель. Хотя возникновение магнитных сил Пьер де Марикур объяснял божественным вмешательством и потому источниками этих сил считал «отнюдь не земные, а небесные полюса», он, разумеется, не мог отрицать того обстоятельства, что магнитные силы всегда проявляют себя там, где поблизости присутствует магнитный железняк. Эту взаимосвязь Пьер де Марикур объяснял тем, что данный минерал, к которому он относился почти как к философскому камню, управляется тайными небесными силами и олицетворяет собой связь между макро- и микрокосмом. В то же время он должен воплощать в себе все те мистические силы и чудесные возможности, которые помогают ему осуществлять в наших земных условиях непрерывное круговое движение. Это круговое движение, которому так поклонялся Пьер де Марикур, по его мнению, не могло быть ничем иным, как отображением вечного движения космических сил.

Труды Пьера де Марикура существенно обогатили нашу весьма скудную информацию о первых исследованиях проблемы вечного движения в Европе. Однако своими путаными рассуждениями об источнике и характере действия магнитных сил он затруднил себе дальнейшие объективные исследования сущности природных явлений, направив все свое внимание на создание структуры, которая явилась бы некоей копией механизма движения планет в нашей гелиоцентрической системе.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.7 Водяная пила Вийяра д'Оннекура с автоматической подачей древесины.

 Вечный двигатель чертеж

Рис.8 Рисунок одного из самых старых проектов перпетуум мобиле в Европе (около 1235 г.) из альбома Вийяра д'Оннекура.
Вечный двигатель схема

Рис.9 Магнитный перпетуум мобиле Пьера де Марикура, датируемый 1269 г. Образцом для него послужил механизм Вселенной с циклическим обращением планет.

Изобретатели, ученые и исторические личности упоминаемые на странице

Вийяр д'Оннекур (-)
французский архитектор, живший в XIII в. Принимал активное участие в строительстве кафедральных соборов в Камбрэ, Венсене, Сан-Квентине и Толедо. Его рисунки, чертежи и рукописи, хранящиеся в Парижской национальной библиотеке, являются по существу единственным достоверным источником информации об уровне художественного и технического мышления периода поздней готики.

Пьер де Марикур (Пелерин де'Марикур, Петер Перегринус) (-)
французский философ и физик, живший во второй половине XIII в., выходец из Пикардии. Его известный трактат "Epistola de magnete" ("Послание о магните"), относящийся примерно к 1269 г., полное название которого переводится как "Послание о магните Пьера да Марикура, по прозванию Перегрина, к рыцарю Сигеру де Фусанкуру", явился первым в Европе капитальным трудом о свойствах и методах применения магнитов.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Перпетуум мобиле в эпоху Возрождения. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Растущий интерес к проблеме вечного движения и стремление дать ее решение в виде описания некоторого конкретного устройства характерны для эпохи Возрождения, которое вновь обратилось к философским и научным течениям античности. А главное, к забытым или в течение долгого времени отвергавшимся теоретическим знаниям и практическому опыту античной механики. Математика, механика и астрономия опять, как и в античные времена, стали относиться к разряду «благородных» наук: сразу появилось множество не решенных до того времени задач, среди которых оказалась и проблема вечного движения. Инженеры и механики Возрождения охотно обращались к этой заманчивой идее, находившейся в полном согласии с официальными взглядами католической церкви, которая не только в политическом и культурном, но и в научном развитии Европы того времени обладала решающим голосом при обсуждении важности и необходимости выбиравшихся для исследования проблем. Среди тех, кто часть своих многосторонних интересов уделял проблеме вечного движения, были три знаменитых инженера эпохи Возрождения: Мариано ди Жакопо, Франческо ди Мартини и Леонардо да Винчи. Так, например, на схеме 10 воспроизведен эскиз перпетуум мобиле, изображенный на страницах одной из рукописей Мариано, относящейся к 1438 г.; вполне очевидна общность принципа действия этого устройства с вечным двигателем Вийяра, отличающимся лишь конструкцией откидных рычагов на окружности колеса.

Как известно из истории, наиболее благоприятная почва для возрождения античной механики оказалась в тот период в Италии - земле бесчисленных памятников былой славы некогда могучей Римской империи. Своим пробуждением и обращением к давним традициям и богатому культурному наследию прошлого эта страна, только что пережившая несколько столетий мрачного феодализма, была обязана прежде всего выгодному географическому положению, которое превратило ее в важнейший стратегический и торговый перекресток между Востоком и Западом. При этом некоторые итальянские города, как, например, расположенная в глубине Апеннинского полуострова Флоренция, постепенно начали играть ту роль, которой некогда могли похвастать лишь Афины или Рим, — они становились центрами культурной жизни своей страны. В то время как расположенные на побережье Генуя, Пиза и Венеция оставались только перевалочными пунктами, через которые морскими путями проникала в Италию византийская культура, Флоренция сумела преобразовать складывающиеся в новой среде восточные, а также вновь возрождающиеся античные и романские традиции в собственную итальянскую культуру, добавив к ним некоторые позитивные эволюционные элементы своего прошлого.

Именно в этой обстановке и работал большую часть своей жизни Леонардо да Винчи — выдающийся художник, скульптор, архитектор, ученый и гениальный инженер, — человек, которого по праву называли Архимедом средневековья. Будучи самоучкой, Леонардо рано осознал бесполезность хотя и пользовавшихся широкой популярностью, но мало к чему пригодных технических игрушек и потому направил свои усилия на разработку лишь практически применимых и нужных человеку машин. В стремлении же к усовершенствованию этих машин он прежде всего старался найти пути к снижению трудоемкости современных ему технологий и производств. На страницах его рукописей, в его рисунках и чертежах содержится масса замыслов и идей, которые через два с половиной столетия после смерти Леонардо привели к настоящей революции в промышленности. Это и автоматическая прядильная машина, и любопытнейшее по конструкции приспособление для стрижки овец, и станок для насечки напильников, и машинка для изготовления игл, и множество других проектов, имевших своей целью увеличение степени механизации или даже полуавтоматизацию производственных процессов.

Леонардо да Винчи прекрасно понимал, что, пока машина не заработала, она бездействует, она мертва. Именно поэтому основу дальнейшего развития процесса механизации он видел прежде всего в реально существующей и работающей машине-двигателе. Подобный ход рассуждений закономерно привел его к вопросу о перпетуум мобиле. Оказывается, однако, что все же гораздо больше внимания Леонардо уделял не этой проблеме, а практическим задачам, и в частности, усовершенствованию ветряных и водяных колес. Так, от предложенной им гидравлической турбины оставался всего лишь один шаг до винтового аппарата вертикального взлета. Но даже здесь великий инженер не упустил возможность, которую предоставила ему его врожденная изобретательность, и... сумел разработать теорию подъемной силы на несущих поверхностях вращающегося винта. Он изобрел еще великое множество других механизмов и устройств, объединявшихся одним общим признаком, - Леонардо никогда не приступал к проектированию будущей машины, тщательно не разработав ее полную теорию. Например, прежде чем взяться за чертежи своего летательного аппарата, он подробно изучил анатомию птиц и характер их полета. Затем он рассчитал длины кинематических плеч, определил величины сил, действующих на них, и наконец пришел к выводу, что человеческие руки слишком слабы для того, чтобы опираться о воздух с помощью крыльев.

Сохранилось много чертежей и описаний водяных колес и водяных мельниц, к которым Леонардо постоянно обращался в своих исследованиях. Правда, с аналогичными устройствами мы можем встретиться и в трудах Мариано ди Жакопо и Франческо ди Джорджио Мартини. Однако эти авторы в большинстве случаев ограничивались лишь тщательным исполнением своих проектов без какого бы то ни было объяснения принципа действия или анализа структуры предложенных механизмов. В действительности же многие из этих машин никогда не смогли бы работать из-за чрезмерного трения или даже просто потому, что авторы проектов исходили из ошибочных представлений о сущности машины-двигателя. Франческо ди Джорджио называл такие устройства «мельницами, которые работают на мертвой воде» (aqua morta). Надо полагать, что Леонардо да Винчи был прекрасно знаком с работами Франческо, поскольку в одном из своих сочинений он упоминает о «механиках, которые полагают, будто они могут заставить мертвую воду двигаться посредством вечного движения. В другом месте Леонардо заканчивает эту недосказанную мысль, прямо утверждая:

«Невозможно привести мельницы в движение с помощью мертвой воды».

Как уже отмечалось выше, необычайно глубокий интерес к исследованию сущности физических явлений в конце концов привел Леонардо к проблеме перпетуум мобиле и к необходимости ее анализа с точки зрения ученого-механика. В «Атлантическом кодексе», в «Кодексе Форстера» и других фрагментах сочинений Леонардо сохранились наброски вечных двигателей, выполненные им в возрасте примерно 28 лет. На рисунке 11 представлена модельная реконструкция одного из этих проектов. По существу она представляет собой все ту же классическую схему перпетуум мобиле с четырьмя рычагами; на конце каждого из них укреплена замкнутая металлическая камера, наполненная ртутью. Шлихтинг сн* в своей книге «Энергия как движущая сила нашей жизни», упоминает и о другом оригинальном устройстве, предложенном Леонардо. Основной его частью являлся специальный лабиринт с металлическими шарами, движение которых должно было вызывать перемещение грузов-противовесов и тем самым изменять положение центра тяжести всей, системы.

Внешне весьма заманчивая идея использовать силу воды в качестве рабочего тела вечных двигателей явилась толчком для не прекращавшихся в течение нескольких столетий многочисленных опытов с гидравлическими перпетуум мобиле. Кратковременность работы подобных устройств весьма озадачивала изобретателей, но вместе с тем создавала у них впечатление, что, усовершенствовав некоторые части машины, все же удастся удержать ее в непрерывном движении. Анализируя работу одного из гидравлических перпетуум мобиле, эскиз которого был найден среди бумаг Леонардо, автор рисунка утверждает: «Винт а (рисунок 12) поднимает воду к винту b, а винт b с помощью той же воды приводит во вращение винт а». Между винтами а и b размещается малый сосуд с водой. Предположим, что в целях достижения большей продолжительности работы всего устройства используется сосуд большего объема. В начальный момент этот сосуд должен быть наполнен водой; затем вытекающая вода начнет вращать винт b, а тот приведет в движение винт а, который в свою очередь будет поднимать воду обратно в сосуд, находящийся между этими двумя винтами. Однако винт а, играющий роль насоса, не сможет поднять в сосуд то же самое количество воды, которое было необходимо для приведения во вращение винта b, поскольку коэффициент полезного действия винта а будет меньше 100%. Поэтому объем воды в сосуде будет постоянно уменьшаться, и после полного его опорожнения устройство остановится. Еще через триста лет после Леонардо изобретатели гидравлических вечных двигателей усматривали ключ к успеху в создании более эффективных и более мощных насосов. Леонардо да Винчи, хотя и был далек от того, чтобы сформулировать закон сохранения энергии, видел причину этих неудач в другом. В его рукописях мы находим несколько замечаний относительно того, что падающая с определенной высоты вода не может поднять ту же воду (т. е. такое же количество воды) на исходную высоту. Подтверждением того, что у Леонардо сложилось вполне отчетливое представление о тесной взаимосвязи различных физических законов, служит следующее его высказывание, заимствованное из «Атлантического кодекса»:

«Падающая вода поднимает такое же количество воды, если прибавить к ней силу «напора»..., однако же от усилия машины должно отнять то, что теряется от трения в опорах.

Современная формула для подсчета потенциальной энергии поднятой воды имеет вид Ep=mgh, т. е. потенциальная энергия Ep определенного количества воды равна произведению массы этой воды т на ускорение силы тяжести g (для наших широт g=9,81 м/с2) и на высоту h. Поскольку «сила напора», согласно Леонардо, пропорциональна высоте и ускорению силы тяжести, то фактически именно здесь Леонардо впервые подошел к косвенному определению потенциальной энергии. Одновременно с этим он наметил своим последователям правильный путь к повышению эффективности (т. е. коэффициента полезного действия) машин посредством снижения пассивных потерь в них и в первую очередь потерь на сопротивление трению во вращающихся или перемещающихся поступательно деталях.

Леонардо да Винчи не смог полностью сформулировать основные законы сохранения и превращения энергии, открытые человечеством гораздо позже, однако как тонкий наблюдатель физических явлений, и прежде всего как механик, обладавший огромной эрудицией при выборе правильных методов для решения разнообразных технических проблем, он неминуемо пришел к логическому выводу о тщетности всех усилий, направленных на создание вечного двигателя. Взгляд ученого на проблему перпетуум мобиле лучше всего характеризует следующее его высказывание:

«О, исследователи вечного движения, сколько суетных планов создали вы при подобных исканиях. Станьте лучше алхимиками!»

Средневековые схоласты считали движение свойством живого организма. Леонардо да Винчи противопоставил этому тезису дерзкое утверждение, что как живое, так и неживое при движении подчиняется одним и тем же законам. Вообще говоря, смелость его высказываний оказывалась иногда просто поразительной. Так, в противовес алхимикам, астрологам и даже отцам церкви он выдвинул весьма неприятное для них возражение, направленное против духов. Если бы, утверждал Леонардо, духи захотели открыться людям, они должны были бы прежде всего материализоваться, с тем чтобы стать видимыми. Приобретая же материальную форму, они, естественно, перестают быть духами, поскольку дух отличается от живого существа именно своей нематериальностью. Если вспомнить трагическую судьбу многих еретиков-современников Леонардо, то было бы не удивительно, если бы в списках этих несчастных нам в конце концов встретилось и его имя. Причина того, что Леонардо не подвергался преследованиям инквизиции, заключается, по всей вероятности, в том, что он не выступал открыто против церкви со своими революционизирующими идеями, а скорее анализировал с их помощью глубинную суть вещей и явлений.

Против работ самого Леонардо да Винчи неоднократно выдвигалось следующее возражение: если он был настолько гениален, то почему не осуществил на практике свои обширнейшие планы создания летающих машин, водяных и паровых турбин, текстильных автоматов и множества других устройств? Почему большая часть этих идей осталась лишь на страницах его рукописей, хотя многие из предложенных им проектов вполне могли бы продвинуть мировую технику на десятки или даже сотни лет вперед? Думается, что сам он ответил бы на подобные вопросы примерно так:

«Изучая труд ремесленников, я увидел в нем много несовершенства. Поэтому, когда люди научатся хорошо обрабатывать металлы, когда они наконец откроют все основные законы механики, только тогда они познают цену идей, содержащихся в моих чертежах. И только тогда, оценив мои замыслы, они смогут создать новые машины, которые во много раз превзойдут все то, что когда-то было предложено мною».

Если еще раз обратиться к рисунку 12 и мысленно отвлечься от того, что речь идет здесь именно о вечном двигателе, то при более глубоком анализе становится ясным, что изображенным на рисунке устройством Леонардо более чем на сто лет опередил своего соотечественника Джиованни Бранку, которому история обыкновенно приписывает изобретение спирального водяного колеса. Другим ярким примером, подтверждающим выдающиеся способности и прозорливость великого инженера, является реактивная турбина Леонардо, работа которой фактически представляет собой простое обращение принципа действия архимедова винта.

Леонардо да Винчи, подробно изучавший геометрию и механику по античным сочинениям, прекрасно понимал, что он находится почти в том же положении, что и когда-то механики античности. Действительно, в пору его деятельности еще не сложились условия для появления кардинально новых технических решений, хотя изобретатели того времени часто оказывались буквально в двух шагах от них. Поэтому смелые планы Леонардо, касавшиеся механизации медлительного ручного труда, должны были еще долго дожидаться своего часа, пока наконец колеса новых машин не привели в движение главный мотор промышленной революции в Европе — паровую машину.

Сейчас мы прекрасно понимаем, что время установило четкие границы между античностью и эпохой Возрождения. Хотя оба этих исторических периода способствовали всестороннему развитию человеческих талантов, гуманизм Ренессанса основывался на принципе равенства всех людей. В то же время он исходил из идеи своеобразия каждой отдельной личности, свободы человеческой натуры и принципа самостоятельности научных исследований. Поэтому наступление эпохи Возрождения сопровождалось ослаблением прежнего авторитета церкви и ее главного орудия — средневековой схоластики. При этом особенно действенную поддержку гуманистические тенденции находили среди представителей культурных и коммерческих кругов Италии, стремившихся к освобождению науки и искусства от оков суровых церковных доктрин.

После Леонардо да Винчи, который сам в значительной степени был активным участником этого сложного этапа развития современного ему общества, человечеству осталось множество эскизов, рисунков и расчетов разнообразных машин — от самых простых механизмов до сложнейших устройств. И все же от проектов неосуществленных вечных двигателей отмежевался прежде всего он сам — строгий и беспощадный критик.

Сноски по тексту

*

Шлихтинг Г. - профессор Брауншвейгского университета, известный своими классическими работами по гидроаэродинамике, теории пограничного слоя и философским проблемам физики.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.10 Механический перпетуум мобиле Мариано ди Жакопо из Сиены, относящийся к 1438 г.

 Вечный двигатель чертеж

Рис.11 Модельная реконструкция перпетуум мобиле из альбома эскизов Леонардо да Винчи (XV в.). Система откидных рычагов с помощью зубчатой передачи связана с крестовиной, несущей четыре металлические камеры, наполненные ртутью.
Вечный двигатель схема

Рис.12 Гидравлический перпетуум мобиле со спиральным колесом и архимедовым винтом из альбома эскизов Леонардо да Винчи.

Изобретатели, ученые и исторические личности упоминаемые на странице

Леонардо да Винчи (1452 - 1519)
великий итальянский художник, скульптор, архитектор, ученый и инженер, один из наиболее выдающихся представителей культуры эпохи Возрождения. Резко выступал против схоластической философии, противопоставляя ее идеям союз теории и эксперимента. Леонардо да Винчи оставил след едва ли не во всех областях человеческой деятельности. В механике, например, он занимался определением коэффициента трения, исследованиями удара твердых тел, анализом прочности и упругости материалов; кроме того, он конструировал ткацкие станки, парашюты, летательные аппараты и многое другое. Серьезно интересовался математикой, оптикой, астрономией, ботаникой и анатомией человека. Результаты этих исследований были опубликованы главным образом лишь во второй половине прошлого столетия, поэтому существенного влияния на развитие естествознания в XVI - XVIII вв. они не оказали.

Мариано ди Жакопо (Таккола) (-)
итальянский инженер эпохи Возрождения, родом из Сиены (умер до 1458). В его рукописях встречается множество чертежей военных машин и самодвижущихся механизмов, всасывающих и нагнетательных насосов, насосов с мехами и с водяным приводом и т.п. И хотя с именем Мариано мы сталкиваемся в научной литературе сравнительно редко, он, несомненно, сыграл важную роль в развитии техники Ренессанса, продолжив традиции архимедовой школы механики, чем и привлек к себе интерес Леонардо да Винчи.

Мартини Франческо ди Джорджио (1439 - 1502)
итальянский архитектор, скульптор и художник, был знаком с Леонардо да Винчи. В альбомах Мартини встречаются рисунки и чертежи водяных пил, механических часов, гидравлических турбин, подъемных механизмов и четырехколесных повозок с зубчатым приводом на все колеса.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Расценки на дизайн интерьеров, , дизайн ванной

Выполним качественно , дадим гарантию.

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Период наивысшего расцвета идеи perpetuum mobile. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Когда Архит Тарентский еще задолго до возникновения христианства пытался построить из дерева небольшого голубя, который, согласно древней легенде, умел летать и хлопать крыльями, он и не предполагал, что более чем через полторы тысячи лет человечество вновь обратится к подобным проблемам. Например, известия о говорящем механическом человеке-роботе, якобы построенном в XIII веке Альбертом Великим, создали этому ученому славу волшебника и мага, наделенного сверхъестественными способностями. Разнообразные механические устройства-автоматы, которые своим внешним видом и движениями подражали различным животным или человеку и даже имитировали их голоса, пользовались большой популярностью довольно долгое время, вплоть до XVIII в. Правда, такие уникальные и чрезвычайно дорогостоящие игрушки были по карману лишь наиболее состоятельным представителям знати.

В средние века, в период интенсивного строительства храмов, пышных кафедральных соборов и княжеских дворцов наиболее талантливые мастера и ремесленники сосредоточивались при дворах европейских правителей. Там, в королевских и императорских мастерских придворные умельцы, состязаясь друг с другом в мастерстве, создавали весьма совершенные художественные произведения и технические шедевры.

Легко можно представить, с каким удовольствием английский король Яков I демонстрировал изумленным гостям подвижный глобус с календарем, построенный для него голландским физиком и инженером Корнелиусом Дреббелем из Альцмара. В своем сочинении «Об изобретении вечного двигателя», вышедшем в 1621 г. с посвящением этому монарху, Дреббель хотя и не утверждает, что создал вечный двигатель, но пытается перпетуум доказать, что движущей силой космоса является огонь, и именно в этом усматривает ключ к созданию мобиле. Исследованиями, связанными с глобусом Дреббеля, занимался целый ряд ученых, в том числе и Ян Амос Коменский, считавший, что этот глобус приводился во вращение теплом от спрятанной под ним лампы.

Многие изобретатели, с тем чтобы привлечь к своему детищу, а стало быть, и к самим себе интерес и внимание публики, умышленно выдавали за перпетуум мобиле различные астрономические приборы, механические игрушки и фигурные автоматы. Особенно много таких автоматов со скрытым приводным механизмом появилось в XVIII в.; число их увеличивалось по мере совершенствования физических, хронометрических и астрономических приборов того времени. В Европе в искусстве создания многофигурных автоматов и разнообразных механических игрушек выделялся французский механик Вокансон. Впоследствии большое число его автоматов было собрано в парижском Музее искусств и ремесел, где наряду с изобретениями Вокансона сохранилась также обширная коллекция моделей и оригинальных конструкций вечных двигателей, изготовленных в XVII-XVIII вв.

В ту пору, когда Галилей пытался доказать вращение Земли, в Европе появлялись все новые дреббели и вокансоны, имена которых со временем стёрлись в памяти человечества, точно так же, как были забыты и их изобретения, которыми эти люди удивляли когда-то современников. Механизмы их машин хотя и поражают тщательностью исполнения, но в большинстве своем состоят из стандартных элементов и лишь изредка отличаются особой оригинальностью или принципиальной новизной. Часто окутанные таинственными легендами, такие устройства вносили оживление в однообразие человеческой жизни, побуждая людей к совершенствованию собственных технических навыков и развитию творческой фантазии. Если только изобретателю удавалось ловко укрыть внутри своей таинственной машины приводной механизм (как правило, он представлял собой обычную часовую пружину), стремительно распространялась весть о том, что где-то, скажем при дворе Людовика XVI, создан и демонстрируется публике новый вечный двигатель. К тому же обыватели в большинстве своем не видели особой разницы между фигурными механическими автоматами и перпетуум мобиле, а потому в качестве вечных двигателей часто рассматривались даже машины с плохо скрытым приводом.

Появлялись, разумеется, и такие личности, которые беспощадно срывали завесу тайны с изобретений своих конкурентов, правда, чаще всего лишь для того, чтобы бережно обернуть ею собственные творения. Пытались они обращаться и к помощи природных стихий, а также всякого рода непостижимых для них или непонятных сил, не оставляя без внимания даже силы сверхъестественные. В этом лабиринте интриг механика не раз смешивалась с алхимией, так что многие из претендентов на звание изобретателя перпетуум мобиле завоевывали себе одновременно и славу знаменитых алхимиков. При этом даже самые образованные ученые с трудом различали границы, отделявшие истину ото лжи или выдумки.

Быстрое развитие науки и техники, необходимость создания новых источников энергии, а также исследования тайн окружающей природы требовали значительных финансовых затрат. Естественной реакцией на такое положение вещей явились попытки открыть способ изготовления золота, сосредоточившиеся прежде всего в лабораториях алхимиков. Корни средневековой алхимии необходимо искать в древней химии, в сумме ее знаний, связанных с особенностями отдельных веществ и их свойств. В результате тесного контакта химии и алхимии возникло своеобразное содружество наук, важность которого, несмотря на его существенные недостатки и теневые стороны, вполне определенно ощущается и поныне. Ведь именно алхимикам мы должны быть благодарны за открытие технологии изготовления фарфора, различных красок, рубинового стекла и многих других материалов. Юстус фон Либих, выдающийся немецкий химик XIX века, сказал как-то, что он признателен алхимикам в их поисках путей получения золота за то, что результаты этих поисков помогли ему открыть способ получения искусственных удобрений.

Несмотря на полезные открытия, которые, правда, не позволяли изготовить искусственное золото и потому, как правило, оставались незамеченными современниками, большинство алхимиков искало прибежища во лжи и обмане, о чем свидетельствует длинный список средневековых мошенников. Упомянем, например, жившего в конце XVII в. некоего Дона Каэгано, который выдавал себя за обладателя философского камня, или Леонгарда Турнайссера из Базеля, который обманывал легковерных, продавая им слитки якобы изготовленного им золота, которые на самом деле содержали внутри свинец.

Эти и другие алхимики, искавшие и находившие приют при княжеских и королевских дворах, обычно имели довольно времени, чтобы открыть «собственный» секрет изготовления искусственного золота. При этом для успешного обмана доверчивого мецената достаточно было использовать, например, сосуд с двойным дном, где пряталось немного настоящего золота, которое, после того как легкоплавкое фальшивое дно расплавлялось, оказывалось непосредственно в самом сосуде. Тем же целям хорошо служил и обычный уголь, который после соответствующей обработки использовался для маскировки отверстия, где было спрятано настоящее золото.

Во времена поздней готики и зарождающегося Ренессанса в Европе возникло несколько центров, где работали известные алхимики. В чешские земли алхимия начала проникать уже в первой половине XIX в. Так, первую в Праге алхимическую лабораторию организовал в собственном доме вблизи тогдашнего Скотного рынка князь Вацлав Опавский в 1347 г. К ярым сторонникам алхимии принадлежали также Ян из Газенбурка и Вилем из Рожемберка. Замки Вилема в Тршебони и Крумлове стали убежищем многих чешских алхимиков.

В конце XVI — начале XVII вв. внимание европейских алхимиков сосредоточилось прежде всего на Праге. В это время Чехией правил император «Священной Римской империи» Рудольф II, коллекционер произведений искусства и богатейший меценат, оказывавший свое покровительство таким прославленным ученым, как Тихо Браге и Иоганн Кеплер, а также известным изобретателям точнейших и красивейших часов и искусных астрономических приборов Йосту Бурги и Эразму Хабермелу. Наиболее признанным пражским алхимиком периода владычества Рудольфа II был англичанин Эдвард Келли. Из других известных ученых-алхимиков следует упомянуть поляка Михаэля Сендивогию (Сендивойю), современника Келли, а также австрийца Рихтгаузена, работавшего в Праге в середине XVII в. уже при императоре Фердинанде III.

В Англии очень хорошо известно имя Джеймса Прайса, жившего некоторое время в Праге и позднее ставшего членом Королевского химического общества. В 80-х гг. XVIII в. в своей лаборатории в графстве Суррей он демонстрировал английскому королю некий «трансмутационный процесс». Правда, впоследствии, получив приглашение ко двору, где ждали раскрытия секретов проводившихся им «трансмутаций», Прайс предпочел покончить с собой. Кроме Келли и других алхимиков, в Праге, бывшей в то время одним из крупнейших центров европейской науки, техники и культуры, работало много искусных механиков и инженеров, которые так или иначе сталкивались с проблемой вечного движения. Одним из них был Кристоф Марграф — пражский часовщик, прославившийся изобретением оригинального хронометрического прибора, который рассматривался многими как реальный вечный двигатель.

В начале XVII в. при построении шагового часового устройства широко использовался довольно неуклюжий механизм с набором металлических шариков, скатывавшихся по некоторой замкнутой траектории. Фиксированный временной интервал, необходимый собственно для измерения времени, определялся длительностью прохождения очередным шариком выбранного пути. Еще Галилей обратил внимание на то, что цилиндр или шар, скатывающийся по наклонной плоскости заданной длины (при постоянном угле наклона.) проходит этот путь за одно и то же время. Из этого правила исходил и Марграф, который заменил в своих часах наклонную плоскость винтовой канавкой, образованной двумя параллельными проволочными направляющими. Как только шарик, скатывавшийся по направляющим канавки, оказывался внизу, мгновенно срабатывало особое устройство, которое выпускало сверху в канавку следующий шарик. Скатывавшиеся шарики приводили в действие счетчик, показания которого фиксировались на специальном циферблате. В описании, к сожалению, отсутствуют сведения о способе подъема шариков обратно к верхней части канавки. По всей видимости, опираясь именно на эту схему, построил свои шариковые «вечные» часы и французский дворянин Никола Гролье (рисунок 13), который мог познакомиться с часами Марграфа во время своей службы в австрийской армии.

В описи имущества Дрезденского двора, относящейся к 1603 году, также упоминаются шариковые часы некоего Ганса Шлотгхайма. Главной их частью опять-таки была спускавшаяся вокруг восьмигранной башни длинная винтовая канавка, по которой шарики, выпущенные из верхней галереи, скатывались ровно за 60 с. За эту работу, которая по существу представляла собой один из вариантов часов Марграфа, Шлоттхайм в 1601-1603 гг. получил 4800 рейнских золотых. В самой центральной башне, кроме устройства для измерения времени, располагался музыкальный механизм — некое подобие органа с двумя регистрами по 17 воздушных трубок-свистков каждый. Механизм боя и музыкальный механизм дополнялись автоматически двигавшимися фигурками музыкантов и символическими знаками планет, размещавшимися снаружи на специальных внешних балкончиках. Равномерно скатывающиеся шарики с искусно спрятанным устройством, возвращавшим их в исходное положение, были, очевидно, причиной ошибочного впечатления, что речь идет действительно о вечном двигателе. Слухи, что сам Марграф отвергал возможность создания перпетуум мобиле, косвенно подтверждаются свидетельствами о том, что изобретатель, дабы преодолеть скептическое отношение заинтересованных лиц, всячески отвергал приписываемый его изобретению метафизический смысл. Вместе с тем вполне очевидно, что непосвященная публика легко принимала подобные часовые механизмы за перпетуум мобиле. Многие вообще были склонны рассматривать в качестве вечного двигателя любое устройство, которое после придания ему начального импульса приводилось в непрерывное движение и оставалось в этом состоянии достаточно долго без явного подвода энергии извне.

Конечно, мошенничества и обман не были привилегией и отличительным свойством одних лишь алхимиков. В истории техники мы нередко встречаемся с сообщениями о том, как широкая публика вводилась в заблуждение лишь для того, чтобы честолюбивый изобретатель мог привлечь к себе внимание окружающих.

Уже в начале нашего столетия в Филадельфии умер некий Джон Кили, скромный, тихий человек, который свыше четверти века изо дня в день усердно корпел над какими-то исследованиями в своей лаборатории, помещавшейся в арендованном им частном доме. Соседи нередко слышали раздававшиеся оттуда странные звуки, похожие на отдаленные взрывы или раскаты грома. Распространялись слухи, будто Кили работает над изобретением особого мотора, приводимого в действие некоей эфирной субстанцией, в которой собственно и заключается главный секрет его машины. Все чаще упоминалось о том, что в стенах этого таинственного дома действует неизвестный перпетуум мобиле, который сам вырабатывает необходимую ему для работы субстанцию. Так как загадочные звуки не прекращались, лабораторию Кили стали обходить стороной. В конце концов эта история привлекла внимание прессы. В одних газетах появились сообщения о том, что машина Кили являет собой переворот в технике, в других — что Кили создал огнестрельное оружие огромной мощности, не нуждающееся в использовании пороха. Сам же Кили наотрез отказывался что-либо комментировать, настаивая лишь на том, что созданная им машина еще недостаточно применима для промышленного использования. Но печать уже сделала свое дело: одни произносили его имя с благоговейным трепетом, другие сомневались, третьи подвергали его изобретение резкой критике, — в результате тихий и незаметный человек приковал внимание тысяч людей.

После смерти Кили в подвале под лабораторией был найден источник пресловутой эфирной субстанции — обычный компрессор, которым Кили приводил в действие работавший на сжатом воздухе мотор, сконструированный по образцу воздушной пушки. Тайна загадочных взрывов и природа еще более таинственной движущей субстанции были раскрыты. Однако своим молчанием Кили сумел добиться как раз противоположного эффекта: он стал центром внимания публики, его имя было на устах у окружающих, о нем писали газеты. Кили сознательно подогревал любопытство людей именно своей скрытностью; приводя, например, посетителей на порог своей мастерской, он в последний момент захлопывал перед ними двери.

Ранняя история развития науки и техники часто изобиловала как настоящими изобретениями, так и подобными мошенничествами. Однако если для алхимиков откровенная неудача грозила потерей имущества, положения или даже самой жизни, то для тех, кто хотел изобрести вечный двигатель, речь шла только об известности и славе. Философский камень и вечный двигатель одновременно оказались основными целями усилий постепенно формировавшейся светской науки. Однако только идея перпетуум мобиле смогла достаточно долго преодолевать те ловушки, которые выставляли на ее пути время и растущие знания человечества. И хотя общество давно смирилось с тем, что философский камень навсегда останется нерешенной проблемой алхимии, мысль о вечном двигателе все еще продолжали волновать сознание людей: тогдашнее увлечение проблемой перпетуум мобиле пронизывало буквально все слои общества — ею интересовались инженеры, физики, философы, священнослужители и даже главы государств. В XVII-XVIII вв., в пору наибольшей популярности этой идеи, не проходило и месяца, чтобы не появлялась новая схема или новая модель вечного двигателя. Земное притяжение, вода, воздух, огонь, магнетизм, даже сверхъестественные силы — все привлекалось для оправдания усилий и трудов исследователей в погоне за этой беспримерной иллюзией. Именно об этих усилиях, а также о том, какими путями шло развитие идеи перпетуум мобиле и как складывалась его судьба в пору расцвета, мы хотим рассказать в последующих разделах, посвященных разнообразным типам вечных двигателей и создавшим их людям.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.13 Вечные часы с системой перекатывающихся шариков, построенные Н. Гролье из Сервьера.

Изобретатели, ученые и исторические личности упоминаемые на странице

Альберт Великий - Albertus Magnus (1193 - 1280)
известный также как граф Альберт фон Больштедт, - немецкий теолог-схоласт, философ и естествоиспытатель. Предшественник и учитель Фомы Аквинского. Как член доминиканского ордена преподавал в Хильдесхайме, Фрайбурге, Регенсбурге, Страсбурге и Кёльне, а также Париже, где он получил степень доктора теологии. Обширнейшие познания в естественных науках надолго сделали его в памяти потомков чародеем и знатоком магии. К основным произведениям Альберта Великого относятся "Summa de creaturis" ("Сумма о божественных творениях"), "Summa theologiae" ("Сумма теологии") и комментарии к трудам Аристотеля. Астрономии он посвятил сочинения "De coelo et mundo" ("О небе и земле") и "Speculum astronomicum" ("Астрономическое зеркало"). Кроме целого ряда философских произведений им написано много работ, относящихся к биологии и ботанике, а также сочинения в области физики, механики и алхимии. К наиболее интересным принадлежат трактаты "De vegetabilibus libri septem" ("О растениях") и "De rebus metallicis et mineralibus" ("О металлах и минералах").

Архит Тарентский (ок. 428 - 365 до н.э.)
древнегреческий ученый, и государственный деятель, последователь пифагорейской школы. Решил многие геометрические задачи, в частности задачу об удвоении куба. Его считают одним из первых создателей механических игрушек. Сохранились сведения о сделанном им деревянном голубе, внутри которого был скрыт механизм, заставлявший птицу махать крыльями.

Вокансон Жак де (1709 - 1782)
французский механик, создатель многочисленных автоматов, в том числе известных во всей Европе игрушек (порхающая утка, играющий флейтист), большая коллекция которых была собрана в свое время в парижском Музее искусств и ремесел.

Галилей Галилео (1564 - 1642)
великий итальянский физик, механик и астроном эпохи Возрождения, один из основоположников современного естествознания. Первоначально занимался изучением медицины. Наиболее выдающиеся его открытия в области точных наук относятся к 1592 - 1610 гг. Был убежденным сторонником гелиоцентрической системы Коперника. Много занимался конструированием зрительных труб и телескопов; с помощью построенного им телескопа с 32-кратным увеличением открыл горы на Луне. Вывел законы равновесия сил в механизмах, законы движения тел по наклонной плоскости, сформулировал принцип изохронности колебаний маятника, а также законы свободного падения тел. Галилей пытался теоретически обосновать существование нашей гелиоцентрической системы. В результате его сочинение "Диалог о двух главнейших системах мира - Птолемеевой и Коперниковой" было запрещено церковью, а сам он предстал перед судом инквизиции. После девятилетнего тюремного заключения был вынужден отречься от "коперниковой ереси". Легенда утверждает, что при выходе из зала суда Галилей произнес свою знаменитую фразу "Eppur si muove!" ("А все-таки она вертится!"). Пожизненное заключение, замененное впоследствии домашним арестом, было "благодарностью" ученому за его выдающиеся открытия.

Гролье де Сервьер Никола (1593 - 1686)
французский механик из Лиона, специализировавшийся на конструировании "вечных" часов. Результаты его работ и описания созданных им устройств были опубликованы в выпущенной его внуком в 1719 г. книге "Recueil d'ouvrages curieux de mathematique et de mecanique ou description du cabinet de Mr. Grolier de Serviere" ("Собрание математических и механических достопримечательностей, или описание кабинета господина Гролье де Сервьера"). Кабинет Гролье, по-видимому, явился одной из первых научных коллекций в Европе.

Дреббель Корнелиус (1572 - 1650)
нидерландский физик и инженер, большую часть жизни проведший при английском дворе. Пользовался славой изобретателя, алхимика и профессора черной магии. Среди изобретений Дреббеля - термостат, подводная лодка, инкубатор, различного рода насосы и многое другое. Долгое время ему приписывали изобретение термометра. Проблеме перпетуум мобиле Дреббель посвятил свой трактат "Epistola ad Sapientissimum Britanniae Monarchum Jakobum - De inventione Perpetui Mobilis" ("Послание к просвещеннейшему британскому монарху Якову - Об изобретении вечного двигателя"), изданный в Гамбурге в 1621 г.

Келли Эдуард (1555 - 1595)
английский алхимик родом из Ланкастера. В Прагу приехал в 1584 г. вместе со своим земляком алхимиком Джоном Ди. За время почти пятилетней деятельности в Праге стал владельцем огромного поместья в Нове-Либне. Позднее в качестве узника провел 6 лет в замке Кршивоклат и погиб при попытке к бегству.

Кеплер Иоганн (1571 - 1630)
выдающийся немецкий астроном, с 1600 г. работавший в Праге помощником Тихо Браге и позднее занявший его место "императорского математика" при дворе. В результате собственных наблюдений, а также исследований своего учителя пришел к открытию трех знаменитых законов, которым подчиняется движение планет вокруг Солнца.

Коменский Ян Амос (1592 - 1670)
выдающийся чешский мыслитель и философ-гуманист, один из основателей педагогики. Интересовался многими науками - от лингвистики до картографии. Основоположник дидактики. Впервые обосновал идею обучения на родном языке, разработал единую школьную систему. В 1628 г. навсегда покинул родину, до 1656 г. жил в Польше, позднее нашел прибежище в Амстердаме, где в 1657 г. издал сборник своих педагогических сочинений "Opera didactica omnia" ("Полное собрание педагогических трудов"). Отправными пунктами для познания окружающего мира Коменский считал чувства, а вместе с ними человеческий разум и божественное откровение. Вообще мысль о слиянии человека с богом представляет собой характерную особенность всей философии Коменского. Религиозная вера оказалась преградой для последовательного эмпиризма ученого, именно это обстоятельство явилось главной причиной неудач Коменского в его энциклопедических устремлениях. Однако религиозные воззрения не помешали Коменскому во многих отношениях опередить свою эпоху.

Либих Юстус фон (1803 - 1873)
известный немецкий химик, ученик Гей-Люссака. Особенно велики его заслуги в области органической химии и агрохимии. В частности, он разработал учение о минеральной подкормке растений, доказав при этом несостоятельность общепринятой в то время теории гумуса.

Турнайссер Леонгард (1530 - 1596)
авантюрист, сын ювелира из Базеля. Много путешествовал по Египту, Аравийскому полуострову, Палестине и Греции. Его имя часто упоминается в истории в связи с различными темными махинациями и мошенничествами с золотом.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

автомойки,

как избежать риска, связанного с арбитражем? .

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Механические вечные двигатели. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

На предыдущих страницах сайта мы подробно рассмотрели самые ранние образцы вечных двигателей Бхаскары, Вийяра, Леонардо да Винчи и других изобретателей. Во всех этих машинах движущей силой являлась сила земного тяготения, а принцип их действия основывался на известной теореме моментов, справедливость которой для случая рычага была доказана еще Архимедом.

Приведем еще несколько примеров. Так, известный механик середины XVII века Эдуард Сомерсет, маркиз Вустерширский, в свои пятьдесят лет решил на удивление всем заняться постройкой перпетуум мобиле доселе невиданных размеров. Честолюбивые намерения этого достопочтенного и преданного короне дворянина нашли полную поддержку у его государя Карла I. Старый лондонский Тауэр стал свидетелем грандиозных приготовлений. Вместе со своими помощниками маркиз соорудил огромное колесо диаметром более 4 метра с размещенными по его периметру 14 грузами весом по 50 фунтов каждый. К сожалению, в сообщениях об этом широко разрекламированном опыте, при котором присутствовал сам король со своим двором, о результатах экспериментов подробно не говорится. Известно лишь, что к этому своему опыту Сомерсет никогда более не возвращался; позднее он занимался строительством парусного экипажа и другими смелыми по тому времени проектами.

Некоторое видоизменение машины Сомерсета представляет собой перпетуум мобиле, он показан на рисунке 14; откидывающиеся грузы заменены в нем шарами, свободно перекатывающимися в клиновидных камерах, прикрепленных к ступице колеса. Автор проекта исходил из предположения, что шары, подкатившиеся к внешнему краю колеса, будут обладать большим силовым моментом, чем шары, находящиеся в суженной части камер вблизи его оси.

Примерно в то же самое время, в первой половине XVII в., известный астроном и член ордена иезуитов Христофор Шейнер сделал важное открытие — он обнаружил пятна на поверхности Солнца. Однако для нас более интересным представляется его сочинение «Комментарий к основаниям гномоники», изданное в Ингольштадте в 1616 г. В нем автор описывает оригинальную идею еще одного перпетуум мобиле, которому он дал громкое название «шейнеров гномон в центре мира». Схема этого вечного двигателя изображена на рисунке 15. Постоянное движение гномона сн* Шейнер обосновывал следующим образом. Произвольная точка, выбранная в качестве центра мира, одновременно будет являться и центром гравитации. Если раскрутить рычаг с перпендикулярно установленным на одном его конце гномоном так, чтобы свободный конец рычага проходил через этот центр гравитации, вся система придет в непрерывное вращение, потому что сила, притягивающая гномон с рычагом к центру гравитации, будет одинаковой во всех точках траектории.

Идея Шейнера сразу ж вызвала многочисленные возражения современников. Так, собрат Шейнера по ордену иезуитов астроном Джиованни Баптиста Риччиоли утверждал, что гномон моментально упадет в центр гравитации по наикратчайшему пути Другой математик того времени Марио Беттино не без иронии заявил:

«Да, это будет перпетуум, но не мобиле, а покоя!»

Хотя Галилей и не был приверженцем идеи перпетуум мобиле, один из его учеников — Клеменс Септимус попытался построить вечный двигатель, подобный тому, что представлен на схеме 16. У этого устройства вместо обычных грузов в плотно закрытом с концов цилиндрическом барабане вращалась плоская непроницаемая лопатка, разделявшая два вещества различной плотности. Одна половина цилиндра, FAG, наполнялась ртутью или водой, другая, FBG, - маслом или воздухом (т.е. более легким веществом). Работа этого устройства предполагалась следующей. Поскольку на CA действует больший вес ртути, то плечо рычага перейдет в положение DE, а центр тяжести окажется в некоторой точке D, лежащей между A и C. Так как ртуть несжимаема и вместе с тем она не может проникнуть в другую половину цилиндра, то весь барабан начнет вращаться в направлении C. Но вследствие этого движения центр тяжести системы опять переместится в исходное положение, и все повторится сначала На основе построенной таким образом функциональной схемы Клеменс пришел к выводу, что данный перпетуум мобиле сразу же после его изготовления должен прийти во вращательное движение и оставаться в этом состоянии вечно без какого-либо подвода энергии извне.

Против ошибочных взглядов Клеменса Септимуса выступил его друг итальянский физик Альфонсо Борелли. В опубликованном в 1670 г трактате «О естественном движении и подвешенных грузах» он подробно описывает машину Клеменса, категорически отрицая возможность ее работы с циклическим движением шаров по замкнутому пути мы уже сталкивались в вечных двигателях Марграфа и Гролье. Несколько иной внешний вид имеет перпетуум мобиле Вильгельма Шреттера, изображенный на рисунке 17. Источником движущей силы здесь является, с одной стороны, совокупность шаров, обращающихся в системе колес K, расположенных в камерах A и B, а с другой — система трех рычагов X, Y, Z с грузами на концах. Оба этих механизма связаны зубчатой передачей, размещенной в левой части корпуса — в камере C.

Каспар Шотт в своем сочинении «Достопримечательности техники» 1664 г. Помимо вполне традиционных проектов вечных двигателей описывает построенный Иоганном Иоахимом Бехером так называемый физико-механический вечный двигатель, специально для которого курфюрст Майнца Ханс Филипп Шенборн в 1660 году приказал возвести отдельную каменную башню. У этого перпетуум мобиле, схема 18 которого воспроизведена по чертежу того времени, циклическое движение шаров не являлось основой для отсчета точных временных промежутков, — просто сами эти шары служили в качестве грузов, обеспечивавших постоянно действующую силу, необходимую для приведения в ход отдельного хронометрического устройства. В зависимости от передаточного отношения системы зубчатых колес ABC такие часы могли идти целые недели или даже месяцы, поскольку колесо D под действием веса каждого шара поворачивалось всего лишь на 1/8 полного оборота. После этого данный шар попадал во вращающийся барабан E, одновременно из верхней части барабана выпускался другой шар, который катился по направляющему желобу, вновь приводя в действие часовой механизм. Весь этот процесс скатывания и возвращения шаров в исходное положение управлялся сложной системой зубчатых колес и рычагов, которые приводились в движение силой падающей с башни воды. Сам Шотт в комментариях по поводу работы машины Бехера высказывал сомнение, что подобное устройство могло бы работать как перпетуум мобиле, утверждая, что в земных условиях вообще невозможно обеспечить вечное движение. То же самое писал о своих опытах и сам Бехер:

«Десять лет я занимался этим безумием, потеряв кучу времени, денег и погубив свое доброе имя и славную репутацию — все это лишь для того, чтобы сегодня с полной убежденностью сказать вечное движение (motus perpetuus) — неосуществимо»

С механизмами, аналогичными схеме непрерывного движения шаров по замкнутому пути, мы встречаемся в целом ряде хронометрических устройств Одну из таких попыток, хотя и относящуюся к сравнительно недавнему времени, иллюстрирует рисунок 19. Правда, из-за своей сложности и неуклюжести подобные механизмы производят в целом весьма необычное впечатление, и поэтому не удивительно, что между изобретателями перпетуум мобиле такого типа всегда возникала масса споров о приоритете и об оригинальности самой конструкции.

В 60-х годах XVIII века интересный вариант вечного двигателя с неуравновешенными шарами предложил некий Ульрих из Гранаха. Из рисунка 20 видно, что для подачи шаров к верхней части ведомого колеса автор использовал архимедов винт, т.е. элемент, с которым мы встречались еще у Леонардо да Винчи.

Вечные двигатели с неуравновешенными шарами имели много разновидностей В большинстве случаев принцип их действия оказывался по существу одинаковым, а доставка шаров обратно в исходную точку их траектории осуществлялась различными способами. Так, в перпетуум мобиле, изображенном на рисунке 21, шары поднимаются наверх с помощью бесконечной ленты с черпаками. А согласно схемы 22, где представлена схема вечного двигателя Джорджа Ливтона из Мидлсекса, шары, увенчивающие крутящий момент всей системы, переносятся наверх на концах гибких шарнирно-сочлененных рычагов. При этом перемещение шаров в верхнее положение, как видно из рисунка, осуществляется с помощью самих рычагов.

О том, сколько внимания уделялось изобретателями печным двигателям с неуравновешенными шарами, свидетельствуют рисунки, взятые из иллюстрированного дополнения к рукописи Ханса Хольтцхамера (1602 г), хранящейся в Государственной технической библиотеке (рисунки 23, 24, 25, 26, 27, 28, 29, 30, 31). Авторы большинства механических перпетуум мобиле, приводившихся в действие силой тяжести, либо обращали мало внимания, либо вообще пренебрегали влиянием пассивных сил, которые были главной причиной неудач их экспериментов. В определенном смысле исключением является схема вечного двигателя, представленная на чертеже 32. Пытаясь устранить нежелательные силы сопротивления, создатель проекта предложил, чтобы из камеры, в которой шар двигался без трения по «идеально» гладкой поверхности, полностью откачивался воздух. Другим важным условием успешной работы этого устройства являлась, по мнению автора, «абсолютная» упругость шара.

В следующем примере, заимствованном из того же источника, движущим элементом перпетуум мобиле вновь является сила тяжести. Правда, при первом взгляде на чертеж 33 вам не может не показаться, что этот вечный двигатель несколько великоват: ведь главная его часть — это вся наша Земля с просверленным насквозь от полюса к полюсу прямым каналом, герметически закрытым с обоих концов. По представлению изобретателя, массивный шар, изготовленный из достаточно плотного материала, должен колебаться от одного конца канала к другому сколь угодно долго. Точно так же, как и в устройстве, показанном на чертеже 32, одним из условий функционирования подобной схемы автор считает наличие вакуума в рабочем пространстве канала.

В заключение этого краткого обзора наиболее часто встречающихся типов механических вечных двигателей приведем еще два интересных примера. Принцип действия первой из этих машин схема 34 по внешнему виду необычайно прост разница в весе между более длинной частью ремня, проходящей между промежуточными роликами, и его прямой, вертикальной частью, обеспечивает неравенство сил, служащее причиной постоянного движения всей системы. Подобный тип перпетуум мобиле был, по-видимому, прежде необычайно популярен, поскольку он часто встречается в литературе во многих вариантах: с ремнями, цепями и т.п.

Еще один перпетуум мобиле, состоявший из звездчатого колеса с восемью рычагами схема 35, имел дополнительно четыре пары взаимно соединенных мехов Связь между противоположными мехами осуществлялась с помощью полых трубчатых рычагов, наполовину заполненных ртутью. Прикрепленные к мехам грузы при повороте колеса поочередно сжимали и разжимали меха, при этом ртуть внутри рычагов переливалась так, что возникавшее в результате неравновесие сил приводило всю систему в режим постоянного вращения.

Многочисленные попытки создания вечного двигателя, приводимого в действие силой тяжести различных масс в виде откидных рычагов, неуравновешенных шаров и т.п., с самого начала исходили из неверного предположения о том, что для приведения такой машины в непрерывное движение достаточно сместить центр тяжести ее вращающейся части (колеса, рычагов и т.д.) из положения равновесия, т.е. сдвинуть его с оси вращения. Это ошибочное понимание закона тяготения, по всей видимости, имело своими главными причинами несколько консервативный взгляд на статику тел, а также почти полное отсутствие опыта практического применения новых законов динамики, установленных Галилеем.

До сих пор при исследовании эволюции идеи перпетуум мобиле мы продвинулись не слишком далеко, сумев подробно рассмотреть лишь механические вечные двигатели, приводившиеся в действие гравитационными эффектами. Колеса, молотки, шары, противовесы, цепи, ремни, рычаги, зубчатые передачи вот главные детали того «конструктора», из которого собирали элементы своих фантастических машин изобретатели тех времен. При этом большинство из них было абсолютно убеждено в глобальной справедливости своей идеи, или же, по крайней мере, проникнуто твердой верой в нее. В самом деле, вряд ли можно найти человека, который занимался бы постройкой какой-нибудь машины, специально задавшись целью доказать ее бессмысленность.

И все же в истории перпетуум мобиле такой случай имеется. Член английского Королевского общества механик и астроном Джеймс Фергюсон в качестве протеста против всё умножавшихся проектов новых вечных двигателей, в бессмысленности которых он нисколько не сомневался, построил модель перпетуум мобиле, показанную на рисунке 36. По внешнему виду эта модель мало чем отличалась от описанных выше устройств. Правда, в дополнение к откидывающимся грузам на концах звездообразно расположенных рычагов Фергюсон использовал еще набор грузов, передвигавшихся в особых каретках в направлении касательной к окружности вращения и перпендикулярно соответствующему рычагу. Одновременно перемещение грузов с помощью совокупности специальных блоков и тросов связывалось с движением откидывающихся рычажков; при этом каждый рычажок соединялся тросом с тем грузом, который отстоял от него по окружности на 90° в направлении движения часовой стрелки. С помощью подобной взаимной комбинации исходных элементов Фергюсон намеренно хотел усилить действие исследуемой машины, чтобы, если все попытки привести ее в движение окажутся безуспешными, наглядно показать, что идея перпетуум мобиле целиком принадлежит царству фантазии. Весьма вероятно, что модель Фергюсона была не единственным выступлением против самой сущности идеи вечного двигателя, поскольку с критикой разных типов этих машин мы встречаемся и в целом ряде других сочинений того времени.

Отметим, что, пожалуй, никто из изобретателей вечного двигателя не задавался более легкой задачей, чем Фергюсон: ведь для своего эксперимента он мог выбрать любую машину своих противников, будучи заранее уверенным, что его попытка доказать невозможность вечного двигателя непременно окажется успешной.

Сноски по тексту

*

Гномон — древнейший астрономический инструмент — вертикальный столб на горизонтальной площадке, служивший для измерения момента полдня и направления полуденной линии (т.е. меридиана) в данном месте.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.14 Проект механического перпетуум мобиле Эдуарда Сомерсета.

 Вечный двигатель чертеж

Рис.15 Gnomon Scheinerianus in centro mundi — схема гравитационного перпетуум мобиле астронома Христофора Шейнера. Идея этого вечного двигателя основана на аналогии с системой Земля-Луна.
Вечный двигатель схема

Рис.16 Перпетуум мобиле в виде барабана, заполненного двумя жидкостями, - проект Клеменса Септимуса, ученика Галилея.

 Вечный двигатель чертеж

Рис.17 Механический перпетуум мобиле Вильгельма Шреттера, с перекатывающимися шарами в системе трех ведущих и трех подъемных колес, связанных зубчатыми передачами.
Вечный двигатель схема

Рис.18 «Физико-механический» вечный даигатель Иоганна Иоахима Бехера, для которого курфюрст Майнца Ханс Филипп Шенборн в 1660 г. приказал возвести специальную башню.

 Вечный двигатель чертеж

Рис.19 Шариковые вечные часы, созданные на рубеже XVIII и XIX вв. Их подставка скрывает пружинный механизм, поддерживающий непрерывное движение системы перекатывающихся шариков.
Вечный двигатель схема

Рис.20 Механический перпетуум мобиле Ульриха из Гранаха, датируемый 1664 г. Водяное колесо с архимедовым винтом предназначалось здесь не для подачи воды, а для замыкания, цикла движения системы шаров.

 Вечный двигатель чертеж

Рис.21 У этого перпетуум мобиле подача шаров наверх осуществлялась с помощью бесконечной ленты с черпаками.
Вечный двигатель схема

Рис.22 Джордж Ливтон из Мидлсекса использовал элементы, известные еще арабским и индийским конструкторам Колесо с сочлененными откидывающимися рычагами автор дополнил шарами, задачей которых было увеличивать неравновесие сил, действующих в этой системе.

 Вечный двигатель чертеж

Рис.23 Механические вечные двигатели с перекатывающимися шарами в XVI-XVII вв. были весьма распространенным типом перпетуум мобиле Здесь представлен один из самых простых вариантов.
Вечный двигатель схема

Рис.24 Для регулирования подачи шаров с большего подъемного колеса к зубьям меньшего приводного колеса использовались особые заслонки, которые подвешивались на неравноплечем рычаге, снабженном балансировочным грузом Этот груз должен был управлять скоростью перемещения шаров.

 Вечный двигатель чертеж

Рис.25 Старинный рисунок механического перпетуум мобиле с перекатывающимися цилиндрами доказывает несовершенство представлений тогдашних изобретателей о путях поиска вечного движения.
Вечный двигатель схема

Рис.26 Интересное решение — колесо в виде венца с профилированными вырезами для валиков на внутренней окружности. Связь между поступающими и отходящими валиками обеспечивается круговым сегментом, по которому валики движутся вверх.

 Вечный двигатель чертеж

Рис.27 Система валиков этого перпетуум мобиле образует кольцевую цепь. Профиль зубьев соответствует форме ее звеньев.
Вечный двигатель схема

Рис.28 Главной частью этого устройства является барабан с 10 изогнутыми канавками для шаров, перекатывающихся под действием силы тяжести Постоянному вращению барабана должен был способствовать также вес кольцевой цепи, входящей в зубчатое зацепление по окружности барабана.

 Вечный двигатель чертеж

Рис.29 Старый принцип — колесо с неуравновешенными грузами, которое дополнено кулисой, управляющей откидыванием рычагов, при этом грузы имеют форму роликов.
Вечный двигатель схема

Рис.30 Откидывание рычагов происходит здесь так же, как и на предыдущем рис.29. Оба примера показывают, насколько мало было известно в те времена о влиянии сил трения и как оно недооценивалось.

 Вечный двигатель чертеж

Рис.31 Два одинаковых механизма, соединенные зубчатыми венцами. Откидывание грузов заменено здесь продольным перемещением рычагов, которым управляют специальные кулисы.
Вечный двигатель схема

Рис.32 Условие вечного движения шара в замкнутом объеме трудновыполнимо — по мысли автора проекта, помимо полного откачивания воздуха из объема требовалось также, чтобы шар и плоскость качения были выполнены из абсолютно упругих материалов.

 Вечный двигатель чертеж

Рис.33 К теоретическим проектам перпетуум мобиле относится и движение произвольного тела в канале, просверленном по оси земного шара.
Вечный двигатель схема

Рис.34 Бесконечный ремень или цепь с системой блоков принадлежит к известному классу вечных двигателей, работа которых должна была основываться на разнице в весе более длинной и короткой частей ремня.

 Вечный двигатель чертеж

Рис.35 Главную часть этого перпетуум мобиле составляет пневмогидравлическая система, к работе которой добавляется действие силы тяжести прикрепленных к мехам грузов.
Вечный двигатель схема

Рис.36 Схема механического перпетуум мобиле, с помощью которого Джеймс Фергюсон в 1770 г. пытался опровергнуть гипотезу о возможности осуществления вечного движения.

Изобретатели, ученые и исторические личности упоминаемые на странице

Беттино (Беттини) Марио (1582 - 1657)
итальянский писатель, профессор этики, философии и математики в Парме. Автор известного трактата "Apiaria universae philosophiae, mathematicae in quibus paradoxa et nova pleraque machinamenta ad usus eximios traducta..." ("Собрание фактов всеобщей философии и математики, в которых неожиданные и по большей части новые выдумки..."), изданного в Болонье в 1641 г.

Бехер Иоганн Иоахим (1635 - 1682)
создатель весьма популярной в свое время теории флогистона, господствовавшей в химии вплоть до времен Лавуазье. Был убежден в возможности превращения различных металлов в золото. Написал большое количество работ по химии, но в то же время много занимался историей, экономикой, языкознанием, математикой, механикой и философией. Выделял в науке 8 главных проблем, одной из которых был перпетуум мобиле.

Борелли Джованни Альфонсо (1608 - 1679)
известный итальянский физик XVII в., член Флорентийской "Академии эксперимента". Занимался исследованиями в области физики, математики и астрономии, изучал движение планет, задолго до Ньютона разработал первичную теорию тяготения, согласно которой источником движения во Вселенной являются центробежные силы, возникающие как результат инерции тел, а не как следствие притяжения их масс, т.е. гравитационного эффекта. Свои открытия в области астрономии изложил в сочинении "De motionibus naturalibus et gravitate pendentibus" ("О естественном движении и подвешенных грузах") (1670). Борелли был решительным противником перпетуум мобиле. Так, он утверждал, что земное притяжение, действию которого подвержены все тела на Земле, не может быть причиной непрерывных возмущений равновесного состояния системы.

Галилей Галилео (1564 - 1642)
великий итальянский физик, механик и астроном эпохи Возрождения, один из основоположников современного естествознания. Первоначально занимался изучением медицины. Наиболее выдающиеся его открытия в области точных наук относятся к 1592 - 1610 гг. Был убежденным сторонником гелиоцентрической системы Коперника. Много занимался конструированием зрительных труб и телескопов; с помощью построенного им телескопа с 32-кратным увеличением открыл горы на Луне. Вывел законы равновесия сил в механизмах, законы движения тел по наклонной плоскости, сформулировал принцип изохронности колебаний маятника, а также законы свободного падения тел. Галилей пытался теоретически обосновать существование нашей гелиоцентрической системы. В результате его сочинение "Диалог о двух главнейших системах мира - Птолемеевой и Коперниковой" было запрещено церковью, а сам он предстал перед судом инквизиции. После девятилетнего тюремного заключения был вынужден отречься от "коперниковой ереси". Легенда утверждает, что при выходе из зала суда Галилей произнес свою знаменитую фразу "Eppur si muove!" ("А все-таки она вертится!"). Пожизненное заключение, замененное впоследствии домашним арестом, было "благодарностью" ученому за его выдающиеся открытия.

Гролье де Сервьер Никола (1593 - 1686)
французский механик из Лиона, специализировавшийся на конструировании "вечных" часов. Результаты его работ и описания созданных им устройств были опубликованы в выпущенной его внуком в 1719 г. книге "Recueil d'ouvrages curieux de mathematique et de mecanique ou description du cabinet de Mr. Grolier de Serviere" ("Собрание математических и механических достопримечательностей, или описание кабинета господина Гролье де Сервьера"). Кабинет Гролье, по-видимому, явился одной из первых научных коллекций в Европе.

Риччиоли Джиованни Баптиста (1598 - 1671)
итальянский астроном. Известен как один из последних противников системы Коперника. Выступал против перпетуум мобиле Шейнера.

Сомерсет Эдуард, маркиз Вустерширский (1601 - 1667)
известный английский политический деятель времен Карла I, снискавший большую популярность своими исследованиями в области механики. Его имя часто связывается с одной из первых попыток изобретения машины, приводимой в действие силой пара. В своем труде "A Centure of the Names and Scantlings of Such Inventions as at Present I can to mind to have tried and perfected". ("Столетие имен и образов тех изобретений, которые в настоящем приходят мне на память") (1663), кроме всего прочего он приводит описания летательной машины, парусной повозки и перпетуум мобиле.

Фергюсон Джеймс (1710 - 1783)
английский астроном и механик, член Лондонского королевского общества. В юности был пастухом, потом увлекся астрономией. Благодаря расположению своего хозяина, позволившего ему учиться, оказался в Лондоне, зарабатывая на жизнь сначала как художник-портретист, а потом как учитель живописи. Впоследствии, получив небольшую ренту от короля Георга III, смог полностью посвятить себя астрономии.

Шейнер Христоф (1575 - 1650)
немецкий астроном, профессор Фрайбургского и Ингольштадтского университетов, ректор иезуитского колледжа в Нейссе. Занимался главным образом практической астрономией; одним из первых открыл пятна на Солнце (1611). По движению пятен определил период обращения нашего светила вокруг своей оси и наклон этой оси к эклиптике. Самым известным его сочинением является трактат "Exegesis fundamentorum gnomonicis" ("Комментарий к основаниям гномоники") (1616).

Шотт Каспар (1608 - 1666)
немецкий физик, профессор теологии и математики в Палермо, Риме и позднее в Вюрцбурге. Автор известных и часто цитируемых сочинений "Technica curiosa" ("Достопримечательности техники") (1664), "Mechanica hydraulico-pneumatica" ("Гидравли-ко-пневматическая механика") (1658) и "Magia universalis" ("Универсальная магия") (1657).

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

мини атс panasonic kx tes824ru и плюс справочник panasonic мини атс

. Купить кулеры можно в компании АкваОборудование

Помощь юриста бракоразводные дела.

Электромонтажные работы

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Гидравлические вечные двигатели. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Один из неписаных законов жизни утверждает, что авторы самых важных открытий и изобретений часто остаются безвестными — время уносит имена этих людей раньше, чем окружающие успевают заметить их свершения. Вот уже тысячи лет вертятся лопатки водяного колеса — замечательнейшей машины давнего прошлого, машины, сопровождавшей развитие цивилизации с самого начала ее зарождения до настоящего времени. Тысячи мельниц, пил и насосов приводил в действие этот двигатель, который наряду с мускульной силой человека и животных столетиями являлся единственным реальным источником их двигательной силы. Правда, несмотря на свою простоту, водяное колесо обладало и существенным недостатком — оно нуждалось в достаточном количестве проточной воды вне зависимости от времени года. Должно быть, именно поэтому большой популярностью пользовалась идея работы водяного колеса в замкнутом цикле, что позволило бы сделать его независимым от изменчивых водяных потоков и тем самым обеспечить более широкое его использование. Слабость же этой идеи заключалась в том, что оставалось неясным, как доставлять воду обратно, к лотку, питающему лопатки водяного колеса.

На рисунках 37, 38, 39 представлены старинные, относящиеся к 1661 г., гравюры, изображающие так называемые сухие водяные мельницы. Подобные мельницы приобрели широкое распространение в конце XVII в., создание их часто связывается с именем Хайне, кузнечных дел мастера из Лемсала. Водяные мельницы Хайне привлекли внимание графа Меллина, составившего подробный обзор этих устройств — «Иллюстрированное описание так называемой сухой водяной мельницы в городе Лемсале в Лифляндии», опубликованный в «Торговой газете» в 1796 году. С аналогичными рисунками и чертежами мы встречаемся и у Каспара Шотта, Атанасия Кирхера, Якобо де Страды и др. Авторы всех этих проектов, взятых из книги Бёклерна «Новый театр машин», изданной в Нюрнберге в 1661 г., использовали для подачи воды в верхний лоток так называемую коклею (водяную спираль), или архимедов винт. К наиболее интересным элементам, изображенным на этих рисунках, относится пропеллерная (лопаточная) турбина, постепенно заменявшая привычное водяное колесо. Предложенный де Страдой в 1629 году проект вечного двигателя, в котором использовалось водяное колесо с верхней подачей воды (по внешнему виду он был аналогичен вечным двигателям, представленным и книги Беклерна), предназначался для привода шлифовальных кругов.

Схемы сухих водяных мельниц, создававшихся по принципу гидравлического перпетуум мобиле, так никогда и не были реализованы на практике. Об этом свидетельствует целый ряд проектов, отличающихся друг от друга лишь некоторыми деталями конструкции. В попытках увеличить количество воды, подаваемой к верхнему лотку колеса, авторы подобных проектов часто прибегали к объединению двух или более архимедовых винтов рисунок 39. Гидравлическим перпетуум мобиле с архимедовым винтом занимался также английский епископ Джон Уилкинс, подробно описавший его в своем сочинении «Математическая магия», опубликованном в 1648 г. Еще один проект гидравлического вечного двигателя, чертеж которого приведен на рисунке 40, представляет собой нечто среднее между трехступенчатым водяным колесом и турбиной в тройном каскаде, сидящими на общем наклонном валу. Внутри этого вала размещался архимедов винт, поднимавший воду из нижнего резервуара на лопатки самого верхнего колеса. Чтобы выяснить всю несостоятельность этих проектов, проанализируем кратко работу водяного колеса и проведем примерную оценку его энергетического баланса. Рассмотрим сначала водяное колесо с подачей воды сверху — этот единственный гидравлический двигатель, в котором непосредственно используется потенциальная энергия падающей воды. Действительно, находящаяся в верхнем лотке вода падает в ковши рабочего колеса и своей тяжестью заставляет их двигаться вниз до тех пор, пока колесо не повернется примерно на пол-оборота и вода не выльется в отводящий канал. Диаметр водяных колес обычно выбирался приблизительно равным высоте используемого перепада уровней. Следовательно, в случае значительных перепадов водяное колесо теряло ряд своих преимуществ, поскольку оно становилось слишком большим и тяжелым. Мощность, развиваемая колесами водяных мельниц и пил, составляла обычно от 3,5 до 11 кВт при перепаде от 3 до 12 м и секундном расходе воды порядка 0,1-0,8м3. При этом колесо всегда располагалось строго над поверхностью воды в отводном канале, с тем чтобы при повышении уровня в нем нижний край колеса не оказывался бы в воде. Именно это обстоятельство не позволяло полностью использовать всю потенциальную энергию воды, определявшуюся теоретически только разностью высот верхнего и нижнего уровней. Общая сумма потерь даже у тщательно изготовленного водяного колеса с верхней подачей воды достигала примерно 20%, так что коэффициент полезного действия такого колеса никогда не превышал 80% В эту цифру не включены, однако, потери энергии в передаточном механизме, представляющем собой необходимый элемент каждого двигателя. Таким образом, после подсчета всех потерь и пассивных сопротивлений собственно колеса и передаточных звеньев коэффициент полезного действия всего устройства падает уже до 50-60%; эффективность же колес с подачей воды на среднем и нижнем уровне оказывается еще более низкой. В случае использования водяного колеса в качестве движущего элемента перпетуум мобиле приводимое им в действие перекачивающее устройство должно было доставлять к верхнему лотку ровно такое же количество воды, которое в тот же самый момент вытекало на лопатки самого колеса. Даже если при этом не учитывать потери в перекачивающем насосе, то потребляемая насосом мощность должна в точности соответствовать потенциальной энергии воды, которая определяется упомянутой разностью верхнего и нижнего уровней и которую, как говорилось выше, никакое водяное колесо полностью использовать не может. Это обстоятельство уже само по себе доказывает, почему не может существовать сухая водяная мельница с замкнутым круговоротом воды.

К аналогичному выводу еще в 1724 г пришел Якоб Леупольд, подробно рассматривавший этот вопрос в своей книге «Всеобщий театр машин», изданной в Лейпциге; свою отрицательную точку зрения на подобные устройства он выразил следующими словами: «Один фунт (т.е. груз) способен удержать другой фунт в равновесии, но никогда не сможет привести его в движение».

Чертеж 41, заимствован из рукописи, в которой содержится описание двух любопытных машин, предложенных в 1788 г. флорентийским аббатом Винсентом Ольми. Ведущее колесо изображенного здесь гидравлического перпетуум мобиле имеет лопатки ложкообразной формы, несколько напоминающей форму лопаток современной турбины Пелтона (ковшовой турбины). Подача воды осуществляется с помощью сужающегося желоба, направленного на определенную лопатку в нижней части колеса, которое вращается в вертикальной плоскости; тем самым используется как потенциальная, так и кинетическая энергия воды. Интересно, что это техническое решение оказывается очень похожим на сопловой аппарат турбины Пелтона. Сам Ольми утверждал, что его перпетуум мобиле способен перекачивать большие объемы воды и при том сам приводится этой водой в движение. Вместо архимедова винта для подъема воды из нижней емкости в сборный резервуар выходного сопла здесь используются два черпаковых насоса. В безупречности своего проекта, которому на самом деле нельзя отказать в определенной доле оригинальности, сам Ольми, судя по всему, абсолютно не сомневался, поскольку на последующих страницах рукописи он приводит даже подробные чертежи отдельных его частей. Кроме перпетуум мобиле Ольми занимался разработкой и проектированием других интересных машин. Например, в том же сочинении он описывает и дает чертежи устройства для подъема и транспортировки тяжестей на горных склонах, а также различных вспомогательных приспособлений, предназначенных для военных целей.

На старинном чертеже 42 из парижского «Журнала ученых», относящемся к 1678 г., показан другой вечный двигатель — гидравлический перпетуум мобиле Станислава Сольского, который он демонстрировал при дворе польского короля в 1609-1610 гг. Принцип его работы, по замыслу автора, заключался в следующем. Главными частями этого вечного двигателя являлись водяной насос и колесо mm. По мере опускания груза V ушат P постепенно поднимается вверх. Одновременно с ним поднимается клапан в насосе, и вода начинает поступать в сосуд abcd. Через выпускной канал n она попадает в круглый резервуар g, открывает в нем заслонку и через кран r выливается в ушат P. В результате ушат P под тяжестью воды начинает опускаться, однако в некоторый момент посредством натянувшейся веревки t, прикрепленной с одной его стороны, он наклоняется и опорожняется. Пустой ушат P вновь поднимается наверх, груз V опять начинает опускаться, и вся процедура повторяется заново. Колесо mm в этом случае должно совершать только колебательные движения.

Два следующих перпетуум мобиле, описания которых приводятся далее, должны были работать в соответствии с законом Архимеда о подъемной силе в жидкостях. Главной частью первого из них, как ясно из схемы 43, является вращающийся вокруг горизонтальной оси барабан с наглухо закрытыми торцами. Внутри барабана располагались две взаимно перпендикулярные перекрещивающиеся тяги с насаженными на них большими пробковыми шарами. На внешних концах этих тяг, пропущенных сквозь боковую поверхность барабана через водонепроницаемые вводы, укреплялись металлические грузы. При этом пробковые поплавки должны были отклонять тяги в соответствующем направлении, что обеспечивало бы необходимое неравновесие сил, приводившее барабан в непрерывное и равномерное вращение.

Гораздо более сложный тип гидравлического вечного двигателя представлен на чертеже 44. В бак с жидкостью погружен ротор, от которого отходят 6 трубчатых рычагов с пузырями на концах. Сами же рычаги укреплены в специальной обойме, вращающейся на полом валу. При вращении ротора через щель в валу воздух из полости вала последовательно поступает в трубки рычагов. Создание избыточного давления и перекачивание воздуха производятся с помощью специального меха, расположенного под баком и приводимого в действие непосредственно от кривошипа на валу ротора Выпускание воздуха из пузырей обеспечивает обозначенный на рисунке черным кружочком специальный кулачок, находящийся над поверхностью жидкости в баке. Для закрывания заслонки в трубке служит другой кулачок, остающийся ниже поверхности жидкости. Принцип действия этого вечного двигателя вполне очевиден из чертежа.

Очень простым по устройству представляется и гидравлический перпетуум мобиле, показанный на чертеже 45. Погруженная в воду часть деревянного барабана, согласно закону Архимеда, подвергается действию выталкивающей силы. Автор этого проекта исходил из предположения, что если эта выталкивающая сила окажется больше силы трения в оси барабана, то барабан будет непрерывно вращаться в направлении, указанном на рисунке стрелкой. В действительности же движения не будет вообще, поскольку архимедова сила будет направлена не вверх, а перпендикулярно к поверхности барабана. В самом деле, если разбить искривленную поверхность барабана на элементарно малые плоские участки и представить, что на каждый из этих участков действует элементарная выталкивающая сила, направленная к центру вращения колеса, то результирующая сила, будучи суммой элементарных сил, также окажется направленной к оси колеса. Понятно, что сила, действующая в радиальном направлении, не сможет вызвать никакого вращательного движения колеса.

Несколько непривычный вид имеет гидравлический вечный двигатель, изображенный на рисунке 46. Основной его частью является равноплечее коромысло с двумя шарнирно-подвешенными бачками на концах. Находясь в верхнем положении, один из бачков автоматически открывает отверстие в дне верхнего резервуара и наполняется вытекающей из него водой. Под тяжестью наполненного водой бачка плечо коромысла начинает опускаться до тех пор, пока бачок не коснется поверхности воды в нижнем резервуаре. При этом специальный неподвижный штырь открывает заслонку в самом бачке и выпускает из него воду в нижний резервуар. В тот же самый момент начинается аналогичный рабочий цикл для бачка на противоположном конце коромысла. Перекачивание воды обратно в верхний резервуар автор намеревался предоставить двум поршневым насосам, приводимым в действие самим коромыслом.

Особую группу гидравлических перпетуум мобиле составляли устройства, в которых использовались известные законы капиллярного поднятия жидкостей. Мы довольно часто сталкиваемся с описанием вечного двигателя, в котором вода или масло поднимаются по капиллярам ткани фитиля в расположенный выше сосуд, далее по другому фитилю рабочая жидкость поднимается еще выше и т.д., пока наконец она не достигает самого верхнего сосуда, откуда и подается по желобу к лопаткам водяного колеса. Колесо поворачивается, жидкость стекает в нижний сосуд, и весь процесс капиллярного поднятия повторяется заново. Если бы мы на самом деле изготовили такое устройство, то оказалось бы, что лопастное колесо этой машины никогда не станет вращаться, поскольку в верхнем сосуде не окажется ни капли воды. Дело в том, что капиллярные силы хотя и позволяют преодолеть силу тяжести, поднимая жидкость в ткани фитиля, но они же и удерживают ее в порах ткани, не позволяя ей вытечь из них. Допустив тем не менее, что под действием капиллярных сил жидкость все-таки может попасть в верхний сосуд, мы одновременно должны считаться и с тем, что она точно так же может стекать по фитилю обратно в нижний сосуд.

В литературе очень часто упоминается еще об одной попытке создания вечного двигателя, использующего капиллярные свойства жидкостей, — о вечном двигателе Вильяма Конгрева, подробно описанном Иоганном фон Поппе в его книге «Перпетуум мобиле и искусство управления», изданной в Тюбингене в 1832 году. С точки зрения механики устройство экспериментальной машины Конгрева было очень простым, как это видно из схемы 47. Она представляла собой надетую на три ролика бесконечную замкнутую ленту из пористого материала с цепочкой грузов, укрепленных по ее внешнему контуру. Автор предполагал, что его машина будет работать следующим образом. При погружении всей системы в воду так, чтобы оба нижних ролика оказались ниже поверхности воды, погруженная часть ленты пропитается водой. При этом за счет капиллярных сил вода будет подниматься до определенной высоты и по передней, вертикальной части ленты. Грузы же на наклонной части ленты выдавят из нее воду, впитавшуюся в поры материала в то время, пока эта часть ленты находилась под водой. При выдавливании воды из наклонной части ленты нарушится равновесие сил, определяемых весом воды на вертикальном и наклонном участках ленты. Поскольку вертикальная часть ленты, не сдавливаемая грузами, сохранит впитавшуюся в поры воду и тем самым окажется тяжелее ровно на вес воды, поднятой в ней за счет капиллярных сил. Так, если в соответствии с приведенными рассуждениями вода на вертикальном участке ленты поднимется на 1 дюйм (2,54 см), то лента шириной и толщиной в 1 фут будет обладать тяговым усилием за счет пропитавшей ее воды, равным примерно 30 фунтам (133,4H). Если же лента придет в движение, в чем Конгрев абсолютно не сомневался, то поверхность воды в местах ее соприкосновения с лентой немного прогнется, в результате чего высота поднятия воды за счет капиллярных сил окажется несколько большей. Автор считал, что при высоте капиллярного поднятия около 5 дюймов движущая сила достигнет 150 фунтов (667 H), а при высоте 9 дюймов и окружной скорости движения ленты 13,7 м/мин эта сила возросла бы до 180 фунтов (801 Н). В этом случае машина Конгрева по своей производительности уже значительно превзошла бы возможности человека. Несмотря на свои утопические представления относительно увеличения размеров подобной машины, по сообщению «Лондонского журнала ремесел» за май 1827 г., автор сумел разработать вечный двигатель огромных размеров полезной мощностью 58,7 кВт.

Примерно около 1640 г. неким А. Мартином были изобретены и построены знаменитые «гидравлические часы», изображенные на рисунке 48. Самодвижущийся механизм этого устройства предназначался для вращения стрелок на циферблате часов. Находящаяся в герметически закрытом сосуде вода под действием капиллярных сил должна была подниматься по длинной, узкой, загибающейся наверху трубочке и вытекать из нее на лопатки водяного колеса. Уже при первом взгляде на схему «вечного» хронометрического устройства Мартина становится очевидным, что у его создателя также было несколько преувеличенное представление о возможностях капиллярных сил. Дело в том, что явление капиллярности основано на различии величины межмолекулярных сил между отдельными частицами жидкости и сил взаимодействия между этими частицами и твердой стенкой трубки. Именно результирующая этих двух сил определяет, что будет наблюдаться в капилляре: повышение или понижение уровня жидкости, т.е. так называемое капиллярное поднятие или капиллярная депрессия. Это явление ограничивается, однако, определенными рамками. Изобретатель, по-видимому, и не предполагал, что вода в узкой трубке поднимается лишь на такую высоту, при которой гидростатическое давление поднятого водяного столба не превышает величину капиллярных сил сцепления. Так, в стеклянной трубке с внутренним диаметром 1 мм вода, например, поднимется на 30, спирт — на 12, а эфир — на 10 мм.

Авторы проектов механических и гидравлических перпетуум мобиле всегда оказывались в затруднении при решении вопроса о доставке грузов или жидкости назад, в исходное положение, что позволяло бы обеспечить непрерывность рабочего цикла их машин. Вместе с тем на всех этих примерах мы могли убедиться, что пути, которыми шли многие из них, оказывались весьма извилистыми и с самого начала не сулили им много успехов. Большинство их экспериментов походило на блуждания в заколдованном круге, где одни изобретатели повторяли ошибки других в надежде оказаться более удачливыми.

Джамбаттиста Порта, знаменитый ученый, экспериментатор и изобретатель «волшебного фонаря», изучая устройство сифона, предложенного еще Героном Александрийским, пришел к идее нового вечного двигателя, который он намеревался использовать для перекачивания воды. Между тем его замыслы побудили архитектора Витторио Цонку заняться непосредственной разработкой проекта такого «сифонного» перпетуум мобиле. Необъяснимое поведение жидкостей в сифоне (например, тот факт, что вода сама поднимается по одной трубке сифона, протекает через изгиб и через вторую трубку вытекает в расположенный ниже сосуд) дало повод к появлению нового понятия — так называемой боязни пустоты (horror vacui). Сам великий Галилей утверждал, что природа действительно боится пустоты. По его мнению, именно стремление воспрепятствовать возникновению безвоздушного пространства заставляет воду подниматься и опускаться в трубках сифона. В свое время анализу понятия вакуума посвятил часть своих философских рассуждений еще Аристотель. Так, он утверждал, что вакуум никогда не может появиться в природе, потому что для возникновения стремительного движения всегда необходим воздух, который бы сначала расступался перед телом, а затем опять смыкался за ним. Из учения Аристотеля, благодарно воспринимавшегося консервативно настроенными схоластическими кругами, постепенно и развилась средневековая теория «боязни природы перед пустым пространством», которая послужила основой многих фантастических попыток использовать эту «боязнь» в своих целях.

Известно, что работа, затрачиваемая на подъем жидкости в сифоне, производится давлением воздуха, обусловленным разницей уровней жидкости в сосудах, которые соединяют оба колена сифона. В то же время для того, чтобы жидкость могла протекать через сифон, максимальная высота его изгиба не должна превосходить высоту столба жидкости, уравновешиваемого давлением внешнего воздуха. Для ртути, например, эта высота при нормальном барометрическом давлении составляет 76 см, а для воды — около 10 м. Конечно, Джамбаттиста Порта всего этого мог тогда и не знать — ведь он был уверен, что с помощью своего «вечного» сифона сможет перекачивать воду даже через высокие горы.

Как мы уже упоминали, перенос этой идеи в область разработки перпетуум мобиле впервые осуществил городской архитектор из Падуи Витторио Цонка. Правда, в отличие от Порты он вовсе не собирался строить гигантские сифоны для перекачивания воды через горные хребты. На рисунке 49 представлено изображение предложенной им сифонной мельницы с турбинным водяным колесом. Работу этой «сухой мельницы» Цонка представлял себе примерно так. После закрытия обоих концов трубы через отверстие в ее наивысшей точке трубу до самого верха заливают водой. Затем верхнее отверстие закрывается; при открытии же обоих нижних отверстий сифона в мельнице, по мнению автора, автоматически должно возникнуть установившееся течение воды.

В 1607 г., когда Цонка опубликовал описание своего изобретения в книге «Новый театр машин и сооружений», свойства барометрического давления практически еще не были известны. Впрочем, это следует уже из самого рисунка машины Цонки. Ведь если отверстие всасывающего колена сифона лежит ниже выходной горловины, то перекачка воды оказывается невозможной, даже если высота точки изгиба трубы удовлетворяет указанному ранее условию. Цонка попытался преодолеть возникшую перед ним трудность, расширив сечение трубы вблизи выпускной горловины в надежде, что увеличение массы воды, сосредоточенной в этой части сифона, увеличит всасывающий эффект в другом его колене.

Горняки и колодезных дел мастера в своей работе часто сталкивались с эффектом «боязни пустоты», однако в своих рассуждениях они не считали полностью правыми ни Порту, ни Цонку, поскольку, например, оказывалось, что обычные поршневые насосы не в состоянии были выкачивать воду больше, чем с десятиметровой глубины. Сам Галилей признавал, что «боязнь пустого пространства» в природе имеет свои границы, определяемые «неспособностью водяного столба удерживать в трубе собственный вес». Только после его смерти Торричелли сумел раскрыть сущность этого явления, использовав в своих опытах с вакуумом вместо воды ртуть. При этом он экспериментально установил, что столбику ртути высотой в 76 см соответствует десятиметровый столб воды — это и была как раз та граница, которую не могли преодолеть копавшие колодцы мастера, не раз старавшиеся увеличить высоту всасывания своих насосов. При этом Торричелли указал, что не «страх» перед безвоздушным пространством, а давление окружающего воздуха удерживает ртуть или воду в запаянной наверху трубке с открытым нижним концом. Своим открытием Торричелли одновременно решил две проблемы: во-первых, он нанес тяжелый удар общепризнанной до того времени механике Аристотеля и, во-вторых, показал, насколько нереальными являлись представления Порты и Цонки по поводу мнимого «страха» природы перед пустотой с точки зрения создания перпетуум мобиле.

К сожалению, неудачи в попытках построения вечных двигателей на основе использования законов гидростатики и эффекта капиллярности не являлись для сторонников гидравлических перпетуум мобиле достаточно весомым аргументом в научных спорах. Исследованию подобных возможностей отдали дань даже некоторые известные ученые-физики. На схеме 50 приведен перпетуум мобиле, предложенный знаменитым математиком Иоганном Бернулли -старшим. Принцип действия этого вечного двигателя основывался на использовании явления осмоса — взаимной диффузии двух жидкостей, разделенных пористой стенкой. Устройство Бернулли не имело никаких движущихся частей — непрерывное движение обеспечивалось одной из использовавшихся в нем жидкостей. Главной и но существу единственной его частью являлся сосуд со вставленной в него стеклянной трубкой, нижний конец которой закрывался мембраной, пропускавшей через свои поры только более легкую жидкость. Автор предполагал заполнить сосуд тяжелой жидкостью B, а снабженную мембраной трубку — менее плотной жидкостью A. При этом длину трубки a и высоту жидкости b в сосуде он рекомендовал выбирать таким образом, чтобы выполнялось соотношение

b/a > 2В /(А+В).

По мнению автора, при выполнении этого условия более легкая жидкость проникала бы через мембрану из сосуда в трубку, в результате чего смесь обеих жидкостей переливалась бы через верхний край трубки и вновь попадала в сосуд — весь этот процесс должен был продолжаться бесконечно. Сам Бернулли утверждал, что принцип, использованный им в этом устройстве, является, собственно, не его идеей, а чистой аналогией грандиозного естественного явления — круговорота воды в природе. С его точки зрения, природа сама доказывает возможность существования перпетуум мобиле с замкнутым циклом влагооборота. Ведь именно в природе вода сама поднимается из глубин океана к поверхности и, испаряясь, выпадает потом на склоны гор, откуда через родники, ручьи и реки стекает обратно в океан. Морская же вода содержит много солей, следовательно, ее плотность больше, чем у чистой воды. Мембраной, или по существу гигантским фильтром, является здесь сама Земля, задерживающая в себе соли и пропускающая к родникам одну лишь чистую воду. Иоганн Бернулли -старший был не единственным, кто интересовался принципом двухжидкостного перпетуум мобиле. Его современник, французский аббат Жан д'От-Фей, известный физик, механик и часовых дел мастер, исходя из тех же предположений, выбрал, однако, более сложный путь — создать вечный двигатель с использованием химической реакции. Полость A его устройства, изображенного на схеме 51, заполняется растворами винного камня и купороса. При их перемешивании начинается реакция с выделением газов, которые, закрывая клапаны у отверстий на концах двухколенной изогнутой трубки C, выдавят часть смеси в камеру D где с определенного момента возникает избыточное давление. Это давление закрывает действующий лишь в одну сторону клапан на конце трубки B и отделяет тем самым жидкость в камере D от жидкости, оставшейся в полости A. Аббат От-Фей предполагал, что смесь из камеры D будет постепенно отфильтровываться так, что в одном колене трубки C окажется чистый раствор винного камня, а в другом — раствор купороса. При этом через нижние клапаны оба раствора должны были снова вытекать в полость A и объединяться в исходную смесь. К сожалению, рассуждения автора основывались на неправильном допущении, что по окончании химической реакции, возникшей при смешивании первичных веществ, возможно вновь получить оба компоненты в исходном их состоянии и тем самым продолжать процесс бесконечно.

В 1685 г. в одном из выпусков лондонского научного журнала «Философские труды» был опубликован предложенный французом Дени Папеном проект гидравлического перпетуум мобиле, принцип действия которого должен был опровергнуть известный парадокс гидростатики. Как видно из изображенного на рисунка 52, это устройство состояло из сосуда, сужавшегося в трубку в форме буквы C, которая загибалась кверху и своим открытым концом нависала над краем сосуда. Автор проекта ошибочно предполагал, что вес воды в более широкой части сосуда обязательно будет превосходить вес жидкости, находящейся в трубке, т.е. в более узкой его части. Это означало, что жидкость своей тяжестью должна была бы выдавливать саму себя из сосуда в трубку, по которой ей вновь приходилось бы возвращаться в сосуд, — тем самым достигалась требуемая непрерывная циркуляция воды в сосуде. К сожалению, Папен не осознавал того, что решающим фактором в данном случае является не разное количество (а с ним и различный вес жидкости в широкой и узкой частях сосуда), а прежде всего свойство, присущее всем без исключения сообщающимся сосудам: давление жидкости в самом сосуде и изогнутой трубке всегда будет одинаковым. Гидростатический парадокс как раз и объясняется особенностями этого по существу своему именно гидростатического давления. Называемый иначе парадоксом Паскаля, он утверждает, что суммарное давление, т.е. сила, с которой жидкость давит на горизонтальное дно сосуда, определяется только весом столба жидкости, находящейся над ним, и совершенно не зависит от формы сосуда (например, от того, сужаются или расширяются его стенки) и, следовательно, от количества жидкости.

На рисунках 53, 54, 55, 56, 57 представлены примеры различных гидравлических перпетуум мобиле с водяными колесами, поршневыми насосами и нориями (черпаковыми подъемниками). Далее, на последующих рисунках 58, 59, 60 изображены некоторые типы вечных двигателей с использованием принципа сифона и эффекта капиллярного поднятия в том виде, как они представлялись их конструкторам на рубеже XVI - XVII вв. Из того же источника заимствованы изображения двух перпетуум мобиле на рисунке 61 и рисунке 62. Они привлекают наше внимание несколько необычным решением своих кинематических механизмов. Первый из них рисунок 61 представляет собой вечный двигатель, относящийся к тому небольшому классу машин, в которых в качестве рабочего тела использовался сыпучий материал — песок. Ковши, укрепленные на специальных рычагах рабочего колеса, подавали песок в верхний наклонный желоб. Далее по нижнему желобу песок возвращался обратно, в камеры, размещенные между щеками рабочего колеса. По мере вращения колеса камеры поочередно оказывались в крайнем нижнем положении, в этот момент песок из них высыпался и затем снова подхватывался ковшами, в результате чего весь цикл должен был повторяться вновь. На рисунке 62 изображен вечный двигатель, который приводился в движение сжатым воздухом, поступавшим к нему от кузнечного меха. При этом работа меха обеспечивалась с помощью неравноплечего рычажного механизма, связанного с кривошипом, который в свою очередь должен был приводиться в действие зубчатой передачей от вала лопастного колеса воздушного мотора.

Анализ собрания старинных чертежей и рисунков из рукописи Хольтцхамера вновь подтверждает тот факт, что исследование проблемы вечного движения являлось весьма благодарной темой для ученых и инженеров эпохи позднего Возрождения и раннего барокко; при этом среди большого количества стандартных технических решений и однотипных идей мы обнаруживаем и такие, которые выделяются известным остроумием и значительной долей оригинальности.

Если бы мы захотели подвергнуть рассмотрению и разбору проекты всех без исключения гидравлических перпетуум мобиле, это заняло бы у нас слишком много места и времени. Правда, с некоторыми из них мы еще встретимся в другом разделе, где описываются попытки создания вечных двигателей в XIX и XX веках. Однако и на этих примерах мы опять сможем убедиться в главном — основой для комбинаций, из которых современные изобретатели создавали десятки конструктивных вариантов, всякий раз выдавая их за оригинальное решение, почти всегда служили все те же несколько основных физических принципов.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.37 Сухая водяная мельница с замкнутой циркуляцией воды. Наиболее интересным элементом этой системы являлось винтовое колесо, которое позднее нашло свое широкое применение в гидравлических турбинах.

 Вечный двигатель чертеж

Рис.38 Проект сухой водяной мельницы с архимедовым винтом, где использовалось классическое водяное колесо с верхней подачей воды.
Вечный двигатель схема

Рис.39 Недостатком сухих водяных мельниц являлось малое количество воды в верхнем лотке Одним из путей для исправления этого положения было использование нескольких насосов.

 Вечный двигатель чертеж

Рис.40 Оригинальная, но также не действующая конструкция гидравлического перпетуум мобиле, основанная на объединении нескольких водяных колес в каскаде с коклеей.
Вечный двигатель схема

Рис.41 Чертеж гидравлического перпетуум мобиле аббата Винсента Ольми из Флоренции (1788 г.) Сам автор говорит о нем, как о «машине, с легкостью подымающей большое количество воды на некоторую высоту с помощью движения, которое сообщает ей сама вода, стекая по наклонной плоскости»

 Вечный двигатель чертеж

Рис.42 Гидравлический перпетуум мобиле поляка Станислава Сольского, относящийся к 1610 г. Его внешний вид и принцип действия представляются достаточно сложными. Привычное вращение колеса заменено здесь крутильными колебаниями блока.
Вечный двигатель схема

Рис.43 Гидравлический вечный двигатель с пробковыми поплавками в наполненном водой барабане принадлежит к наиболее простым типам водяных вечных двигателей.

 Вечный двигатель чертеж

Рис.44 Водяной перпетуум мобиле с комбинацией гидравлических и пневматических элементов.
Вечный двигатель схема

Рис.45 Принцип этого вечного двигателя был основан на ошибочном толковании закона Архимеда о подъемной силе в жидкостях.

 Вечный двигатель чертеж

Рис.46 Этот гидравлический вечный двигатель с двумя резервуарами, поршневыми насосами и большим коромыслом с бачками по своим размерам и конструкции относится к сравнительно недавним проектам, предлагавшимся всего несколько десятилетий назад.
Вечный двигатель схема

Рис.47 Относящийся к началу XIX в. вечный двигатель Вильямса Конгрева является одним из многочисленных гидравлических вечных двигателей, в которых использовались капиллярные свойства жидкостей.

 Вечный двигатель чертеж

Рис.48 Horarium hydraulicum — вечные водяные часы, предложенные А. Мартином в 1640 г. Этот проект также возник на основе неправильного представления о действии капиллярных сил.
Вечный двигатель схема

Рис.49 Сухая «сифонная» водяная мельница-проект итальянского архитектора Витторио Цонки (около 1600 г.).

 Вечный двигатель чертеж

Рис.50 Двухжидкостный перпетуум мобиле Иоганна Бернулли Вечное движение должно было осуществляться в результате взаимного проникновения и последующего обратного разделения обеих жидкостей.
Вечный двигатель схема

Рис.51 Двухжидкостный перпетуум мобиле аббата Жана д'От-Фея с растворами винного камня и купороса (1692 г.)

 Вечный двигатель чертеж

Рис.52 Гидравлический перпетуум мобиле, предложенный в 1687 г. Дени Папеном. Этот проект основывался на ошибочном толковании гидростатического парадокса.
Вечный двигатель схема

Рис.53 Гидравлический вечный двигатель с двумя поршневыми насосами для обратного перекачивания воды.

 Вечный двигатель чертеж

Рис.54 Гидравлический перпетуум мобиле с замкнутым циклом Четыре поршневых насоса, приводимые в действие с помощью длинного коромысла от вала водяного колеса, предназначались для обратного перекачивания воды.
Вечный двигатель схема

Рис.55 Гидравлический перпетуум мобиле — горизонтальное крыльчатое колесо, питаемое водой из рабочего лотка, приводит в действие вертикальный лопастный насос Насос подает воду обратно к рабочему лотку.

 Вечный двигатель чертеж

Рис.56 Приводное устройство этого перпетуум мобиле состоит из двух самостоятельных частей. Горизонтальное лопастное колесо, питаемое водой из резервуара тройного черпакового насоса, приводит в действие перекачивающий механизм. Использованная в первой ступени вода подается на другое водяное колесо, которое и приводит в действие машину.
Вечный двигатель схема

Рис.57 Эта машина построена на том же принципе, что и перпетуум мобиле на рис.56. Насос приводится в действие водяным колесом; для привода же рабочей машины используется горизонтальное лопастное колесо, питаемое водой из резервуара насоса.

 Вечный двигатель чертеж

Рис.58 Два примера жидкостных перпетуум мобиле с замкнутым рабочим циклом, обусловленным капиллярным поднятием жидкости в узкой трубке.
Вечный двигатель схема

Рис.59 Своим внешним видом это устройство напоминает гидравлический вечный двигатель на рис.52. Принцип его действия также основан на использовании эффекта капиллярного поднятия жидкости.

 Вечный двигатель чертеж

Рис.60 Проект использования «сифонного» перпетуум мобиле в представлении инженеров конца XVI века.
Вечный двигатель схема

Рис.61 «Песочный» перпетуум мобиле, изображенный на этом рисунке, представляет собой один из немногих вариантов вечного двигателя, созданных с помощью простой замены жидкости каким-либо сыпучим материалом.

 Вечный двигатель чертеж

Рис.62 Пневматический вечный двигатель — большое крыльчатое колесо в закрытом кожухе приводится в движение потоком воздуха из кузнечного меха. Мех с помощью кривошипа и коромысла связан с крыльчатым колесом.

Изобретатели, ученые и исторические личности упоминаемые на странице

Бернулли Иоганн (1667-1748)
швейцарский математик и врач. Две его работы "De causis physicis ellipticarum figurarum" ("О физических причинах эллиптических фигур") (1730) и "De inclinatione mutua orbitarum planetarum" ("О взаимном наклоне планетных орбит") (1734) были отмечены премиями Парижской академии наук. Почетный член Лондонского королевского общества и многих других научных организаций, в том числе Петербургской академии наук (1724).

Галилей Галилео (1564 - 1642)
великий итальянский физик, механик и астроном эпохи Возрождения, один из основоположников современного естествознания. Первоначально занимался изучением медицины. Наиболее выдающиеся его открытия в области точных наук относятся к 1592 - 1610 гг. Был убежденным сторонником гелиоцентрической системы Коперника. Много занимался конструированием зрительных труб и телескопов; с помощью построенного им телескопа с 32-кратным увеличением открыл горы на Луне. Вывел законы равновесия сил в механизмах, законы движения тел по наклонной плоскости, сформулировал принцип изохронности колебаний маятника, а также законы свободного падения тел. Галилей пытался теоретически обосновать существование нашей гелиоцентрической системы. В результате его сочинение "Диалог о двух главнейших системах мира - Птолемеевой и Коперниковой" было запрещено церковью, а сам он предстал перед судом инквизиции. После девятилетнего тюремного заключения был вынужден отречься от "коперниковой ереси". Легенда утверждает, что при выходе из зала суда Галилей произнес свою знаменитую фразу "Eppur si muove!" ("А все-таки она вертится!"). Пожизненное заключение, замененное впоследствии домашним арестом, было "благодарностью" ученому за его выдающиеся открытия.

Герон Александрийский (ок. 170 - 100 до н.э.)
древнегреческий ученый, прославившийся изобретением целого ряда пневматических, тепловых, гидравлических, метательных и других машин и механизмов, в частности эолипила, гелиостата, водяных часов, автомата для продажи "священной" воды и т.п. Был известен также как математик и ученик ктезибиевой школы механики, много занимавшийся строительством машин.

Кирхер Атанасиус (1602 - 1680)
немецкий физик и естествоиспытатель, изобретатель волшебного фонаря. Известный собиратель природных редкостей, предметов старины, моделей различных физических приборов и устройств, коллекции которого позднее были выставлены в Риме в одном из первых в мире естественнонаучных музеев.

Конгрев Уильям (1772 - 1828)
английский инженер, работавший в Вулидже и Тулузе. Интересовался книгопечатанием, принимал участие в работе английского парламента; был также широко известен в Европе как изобретатель военных ракет. Описание предложенного им проекта вечного двигателя было опубликовано в уже упоминавшейся книге И. фон Поппе, а также в London Journal of Arts за 1827 г.

Жан д'От-Фей (1647 - 1724)
французский католический священник. Ему принадлежит проект двигателя, приводимого в действие огнестрельным порохом. В научных кругах был известен также как ученый-физик и часовых дел мастер. Одним из первых использовал в часовых механизмах плоские пружины для передачи направленной силы к инерционному генератору (колебаний). Свои изобретения и открытия в области механики и физики От-Фей подробно описал в сочинении "Recueil des ouvrages, contenant les inventions nouvelles dan les physiques et dan les mechaniques" ("Собрание трудов, содержащих новые открытия в физике и механике"), изданном в Париже в 1692 г.

Папен Дени (1647 - 1712)
французский физик. В 1690 г. открыл способ получения пониженного давления в рабочем цилиндре путем конденсации пара. Свое открытие Папен использовал при создании паровой машины, предназначавшейся для перекачки воды. В 1707 г. принимал участие в постройке одного из первых в мире паровых судов.

Паскаль Блез (1623 - 1662)
французский математик, физик и философ. Внес большой вклад в теорию вероятности, исследование конических сечений, исчисление бесконечно малых. В области физики исследовал свойства и действие барометрического давления, интересовался вопросами гидростатики и, в частности, вывел так называемый гидростатический парадокс. Остро критиковал духовное засилье иезуитов.

Порта Джамбаттиста (Джиованни Баттиста делла Порта) (1535 - 1615)
одна из любопытнейших фигур XVI в. Его главный труд "Magia naturalis sive de miraculis rerum naturalium" ("Естественная магия, или О чудесах природы") впервые был опубликован в Неаполе в 1589 г. Интересно, что это сочинение выдержало 23 издания на латинском языке, 10 - на итальянском, 8 - на французском и к тому же было переведено на голландский и арабский языки.

Цонка Витторио (1568 - 1602)
городской архитектор в Падуе. В его сочинении "Nuovo Teatro di Machine et Edificii" ("Новый театр машин и сооружений"), увидевшем свет в 1607 году, приведены рисунки и описания различных конных приводов, водяных мельниц, вертелов и т.п.

Шотт Каспар (1608 - 1666)
немецкий физик, профессор теологии и математики в Палермо, Риме и позднее в Вюрцбурге. Автор известных и часто цитируемых сочинений "Technica curiosa" ("Достопримечательности техники") (1664), "Mechanica hydraulico-pneumatica" ("Гидравли-ко-пневматическая механика") (1658) и "Magia universalis" ("Универсальная магия") (1657).

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Опыты с магнетизмом. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

В свое время французский физик и математик Андре Мари Ампер высказал суждение, что параллельные электрические токи, обтекающие молекулы железа, порождают вокруг себя особую силу — он назвал ее магнитной силой, — которая притягивает и крепко удерживает железные частицы. Согласно известному рассказу историка Плиния, гораздо раньше в существовании магнитных сил мог убедиться пастух Магнес, который будто бы однажды оказался не в состоянии оторвать от земли ноги в подбитых железными гвоздями башмаках. Таким способом Плиний в несколько преувеличенной форме описывал действие таинственного камня магнетита, который в древности из-за его особых таинственных свойств часто называли «камнем влюбленных». Если бы слова Плиния были правдой, то это означало бы, что именно простому пастуху мы обязаны названием нового источника силы, которая притягивала к себе не только железо, но и, как оказалось впоследствии, ...умы многих изобретателей. На самом деле пальма первенства в открытии загадочных сил притяжения магнитного железняка (магнетита) вряд ли принадлежит пастуху Магнесу. Например, Аристотель, говоря о первом человеке, который действительно занимался изучением свойств магнита, твердо называл известного философа Фалеса Милетского. Все же наиболее вероятно, что слова «магнетит» и «магнит» произошли от названия древнего города Магнезия в Малой Азии, где находились большие залежи этого минерала. До начала XVIII в. в обиходе использовались почти исключительно природные магниты, сделанные из магнитного железняка, хотя способ изготовления искусственных магнитов, по всей видимости, был известен еще во II в. китайским мастерам, применявшим такие магниты в качестве компасов. В Европе изготовление искусственных магнитов было известно уже в самом начале эпохи Нового времени. Наиболее древний способ получения искусственных металлических магнитов заключался в натирании стали с помощью магнитного железняка; открытие этого способа обычно приписывают знаменитому английскому физику Уильяму Гильберту. Отметим также, что развитием и усовершенствованием метода получения искусственных магнитов в свое время много занимался англичанин Сервингтон Сейвери (1730), а позднее — известные английские физики У. Найт, Дж. Кэнтон и Дж. Мичелл, работавшие в середине того же столетия.

Определение магнетизма, данное Ампером, свидетельствует о его глубоком понимании данного физического явления, поскольку в этом определении говорится не о магнетите, а об электрическом токе, создающем вокруг проводника магнитное поле. Некоторые средневековые ученые, обладавшие весьма поверхностными знаниями в области магнетизма, часто смешивали магнитные силы с силами земного притяжения. Именно поэтому многие из тех, кто посвящал свою жизнь разработке и конструированию вечных двигателей, попытавшись однажды использовать в своих проектах действие сил тяжести, после первых же неудач отказывались от их использования и усердно старались найти более удачное решение этой проблемы уже с помощью магнитных сил. Опыты по измерению величины магнитной силы убеждали этих ученых в правильности выбранного ими пути. Тот факт, что оказалось возможным подвесить железный груз определенного веса к естественному магниту таким образом, чтобы сила притяжения магнита и вес груза оставались в равновесии, по мнению этих экспериментаторов, легко позволял свести анализ непостижимых магнитных сил к более знакомой и более изученной проблеме исследования сил притяжения Земли.

В конце эпохи средневековья и самом начале Нового времени исследованиями магнетизма занимались многие передовые представители тогдашнего научного мира. Среди них следует отметить Николаса Кребса, Иоганна Тэснериуса, Петера Перегринуса, уже упоминавшихся нами Уильяма Гильберта, Каспара Шотта, Атанасиуса Кирхера и десятки других ученых, каждый из которых имел о сущности магнетизма свое собственное, иногда, правда, весьма своеобразное, представление. Так, например, некоторые из них рассматривали магнетизм как таинственные, весьма переменчивые флюиды, испускаемые встречающимися в различных местах природными камнями.

Еще один «исследователь» — башмачных дел мастер Спенс из шотландского городка Линлитгоу, живший на рубеже XVIII и XIX вв., утверждал, что обнаружил некое черное вещество, нейтрализующее притягивающую и отталкивающую силу магнита. По его словам, с помощью этого загадочного вещества и двух постоянных магнитов он якобы легко мог поддерживать непрерывное движение двух перпетуум мобиле собственного изготовления. Эти сведения мы приводим сегодня в качестве типичного примера наивных представлений и простодушных верований, от которых наука с трудом избавлялась даже в более поздние времена. Можно было бы предположить, что у современников Спенса не возникнет и тени сомнения по поводу бессмысленности фантазий честолюбивого башмачника. Тем не менее шотландский физик Дэвид Брюстер посчитал необходимым упомянуть об этом случае в своем письме, опубликованном в журнале «Анналы химии» в 1818 г., где он пишет:

«... господин Плейфер и капитан Кейтер осмотрели обе эти машины и выразили удовлетворение тем, что проблема вечного движения наконец решена»

Точно так же у Атанасиуса Кирхера, который в своих сочинениях весьма реалистично описывал различные природные явления, мы можем обнаружить совершенно фантастическое утверждение о том, что силу естественного магнита легко увеличить, если поместить его между двумя сухими листьями растения Isatis Sylvatica (синильника дикорастущего).

Подробными исследованиями магнитных перпетуум мобиле занимался еще один известный естествоиспытатель — иезуит Каспар Шотт. Сам Шотт, являясь членом католического духовного ордена, был глубоко убежден, что реализация в земных условиях вечного движения с помощью изготовленной человеческими руками машины явится еще одним доказательством признания и утверждения на Земле культа бессмертия бога. Правда, справедливости ради нужно отметить, что многие изобретения подобного рода он подвергал в своих трудах строгой и нелицеприятной критике.

Ряд аналогичных проектов перпетуум мобиле исследовал также английский епископ Джон Уилкинс. Среди них был и магнитный вечный двигатель, изображенный на схеме 63. Допуская поначалу возможность работы этого перпетуум мобиле, Уилкинс вслед за тем выступает против него с вескими возражениями. Вряд ли кто может поверить, утверждал Уилкинс, что стальной шарик способен катиться наверх по наклонному желобу из немагнитного материала, притянутый естественным магнитом, расположенным на верхней площадке устройства. Даже если бы такое движение каким-то образом и возникло, было бы совершенно нелогичным считать, что шарик, вместо того чтобы продолжать прямолинейно двигаться дальше, проваливался бы в отверстие прямо перед магнитом и по вогнутому нижнему желобу возвращался бы к тому месту, откуда началось его движение. Почему шарик, подымающийся по наклонной плоскости, вновь задавал вопрос Уилкинс, должен упасть вниз, если магнит притягивает его все сильнее и сильнее? Если бы он проваливался вниз из-за того, что его вес вблизи верхнего отверстия преодолевал бы притягивающую силу магнита, то как оказалось бы потом, что шарик вновь стал бы подниматься наверх в нижней части наклонной плоскости, где влияние силы притяжения магнита много меньше, чем у ее вершины.

Описываемый Уилкинсом магнитный перпетуум мобиле был представлен на суд лейб-медику английской королевы Елизаветы Уильяму Гильберту, которого в истории науки принято называть родоначальником современного учения о магнетизме. Отметим, что по сравнению с Кирхером, который вместе со своими последователями воспринимал сообщения о вечных двигателях с относительно малой долей объективности, Гильберт относился к подобного рода проектам гораздо более критично. Сам Кирхер также предложил один из вариантов магнитного перпетуум мобиле, по своим внешним признакам весьма похожий на механический вечный двигатель с вращающимся колесом. Его перпетуум мобиле представлял собой колесо с укрепленными по ободу радиально расходящимися железными остриями. Предполагалось, что такое колесо будет постоянно вращаться в статическом магнитном поле четырех магнитов, расположенных на равных расстояниях друг от друга по окружности колеса.

Еще более примитивный проект перпетуум мобиле был предложен неким доктором Якобусом. Схема 64 его магнитного вечного двигателя, представляла собой комбинацию из элементов механического перпетуум мобиле с вращающимся рабочим колесом и большого магнита — главного источника неуравновешенных сил, приводивших это устройство в движение. На обод легко вращавшегося на оси колеса Якобус поместил свободно висящую цепь из железных шаров; вблизи нее размещался сильный магнит, который должен был поочередно притягивать шары. Хотя, конечно, цепь и отклонялась в направлении магнита, понятно, однако, что его притяжения было недостаточно, чтобы привести шары в движение и тем самым заставить колесо непрерывно вращаться.

На чертеже 65 представлен чертеж еще одного вечного двигателя магнитного перпетуум мобиле Эндрью Досвилла, который он изобрел в 1763 г., т.е. в период, когда попытки изобретения и постройки самодвижущихся машин достигли своего апогея, в результате чего тогдашние научные круги оказались перед необходимостью окончательно определить свое отношение к проблеме воссоздания вечного движения на нашей планете. В сущности, машина Досвилла являлась не чем иным, как простым воспроизведением идеи Кирхера относительно вращения ротора, подвергнутого постоянному воздействию статического магнитного поля. Правда, конструктивное исполнение этой машины было несколько другим: роль ротора играла цилиндрическая клетка из металлических полосок, прикрепленных к двум торцевым обручам, вращавшимся вокруг общей вертикальной оси. Причиной вращения клетки якобы должны были служить две пары симметрично расположенных магнитов с противоположной полярностью.

Заметим, что всем тогдашним изобретателям вечных двигателей, основанных на действии магнитных сил, очень не доставало практического опыта, а также правильного понимания сущности магнетизма как физического явления. И вместе с тем, несмотря на то что эти изобретатели пользовались в своих экспериментах лишь статическими магнитными полями, некоторым из них порой не хватало самой малости, чтобы вместо фантастических проектов перпетуум мобиле предложить идею первого генератора для выработки электрического тока.

В то время как шотландец Спенс изобретал свое черное вещество, чтобы с его помощью поочередно уничтожать и восстанавливать силу притяжения магнитов в построенных им вечных двигателях, его соотечественник Боддели пытался спроектировать магнитный перпетуум мобиле, используя комбинацию традиционных механических элементов-рычагов и блоков. Между двумя поворотными одинаково ориентированными магнитами (схема 66) он подвесил на длинной штанге третий магнит, выполнявший роль маятника. Перемещения всех трех магнитов синхронизировались с помощью системы специальных рычагов и блоков таким образом, чтобы при очередном отклонении центрального магнита от вертикального положения боковые магниты поворачивались бы на пол-оборота, т.е. на 180°. Тем самым изменялась их полярность и направление действия магнитной силы, что обеспечивало бы в результате непрерывность колебаний центрального маятника. Несмотря на все ухищрения изобретателей, эксперименты с магнитными силами никак не приводили к желаемому результату, а именно к успешному решению проблемы перпетуум мобиле. Сущность магнетизма продолжала оставаться неясной, хотя некоторые толкования этого физического явления оказывались довольно близкими к истине. Сегодня общеизвестна тесная взаимосвязь между магнетизмом и электрическими явлениями, однако практически до самого конца XVIII в. электричество представлялось более загадочным природным феноменом, чем магнетизм — именно поэтому на его проявления изобретатели вечных двигателей обращали относительно мало внимания. И только после 1790г., когда Гальвани впервые открыл и описал явление контактного электричества, мы начинаем сталкиваться с робкими попытками практического использования электричества в энергетических устройствах.

В заключение раздела о магнитных перпетуум мобиле приведем еще один пример, относящийся уже к сравнительно недавнему времени. На рисунке 67 изображена схема вечного двигателя, источником движущей силы в котором служит набор постоянных магнитов, размещенных в ступенчатой последовательности над наклонным лотком, вверх по которому могут вкатываться стальные шарики. Достигнув верхнего конца лотка, шарики должны были скатываться по специальному желобку к рабочему колесу с выемками по окружности. Дальнейший принцип работы этого устройства очевиден из рисунка.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.63 Схематическое изображение магнитного перпетуум мобиле, который подвергся критике Джона Уилкинса.

 Вечный двигатель чертеж

Рис.64 Модель магнитного перпетуум мобиле доктора Якобуса с цепочкой железных шаров.
Вечный двигатель схема

Рис.65 Магнитный перпетуум мобиле Эндрью Досвилла, относящийся к 1763 г., с системой двух пар постоянных магнитов.

 Вечный двигатель чертеж

Рис.66 Магнитный перпетуум мобиле англичанина Боддели, относящийся к началу XIX в., с тремя подвижными постоянными магнитами, управляемыми с помощью объединенной системы блоков.
Вечный двигатель схема

Рис.67 Схема магнитного перпетуум мобиле с системой свободно перекатывающихся металлических шаров, движением которых управляет набор постоянных магнитов.

Изобретатели, ученые и исторические личности упоминаемые на странице

Ампер Андре Мари (1775 - 1836)
знаменитый французский физик и математик, один из основоположников электродинамики. Сформулировал ряд основных физических законов, в том числе закон о магнитном поле, возбуждаемом электрическим током, а также законы взаимодействия электрических токов (1820); построил первую теорию магнетизма. Его именем названа единица электрического тока.

Аристотель из Стагира (384 - 322 до н.э.)
величайший философ античной Греции, ученик Платона, воспитатель Александра Македонского. Основал в Афинах знаменитую философскую школу (Ликей). Опираясь на принципы философии Платона, критиковал его за идеализм, однако сам колебался между материализмом и идеализмом, считая идеи внутренними движущими силами вещей, неотделимыми от них. Источником же движения и изменчивого бытия признавал вечный и неподвижный "ум" (нус). Делил философию на теоретическую, практическую и поэтическую. С точки зрения Аристотеля, Вселенная бесконечна во времени, но ограничена в пространстве; центром ее является наша Земля. Кроме того, он считал, что все тела состоят из четырех стихий - огня, воздуха, земли и воды.

Брюстер Дейвид (1781 - 1868)
шотландский физик, занимавшийся исследованиями поляризации света. Известен как изобретатель калейдоскопа и стереоскопа. Много внимания уделял проблеме перпетуум мобиле. Свои взгляды на вечное движение изложил в статье "Sur le mouvement perpetuel" ("О вечном движении") (1818). Почетный член Петербургской академии наук (1830).

Гальвани Луиджи (1737 - 1798)
итальянский врач и естествоиспытатель, один из основоположников учения об электричестве. Опыты с препарированными для физиологического исследования ножками лягушек, в которых разряд от электростатической машины вызывал заметные сокращения мышц, привели ученого к разработке теории биоэлектричества. Эти результаты в конце концов послужили толчком к открытию Алессандро Вольты, который обнаружил явление возникновения электрического напряжения между двумя металлическими проводниками, погруженными в электролит. Исследования Гальвани легли в основу теории и практической разработки первых гальванических элементов.

Гильберт Уильям (1544 - 1603)
знаменитый английский физик и врач. Историки науки считают его одним из родоначальников учения о магнетизме. В своем сочинении "De magnete, magneticisque corporibus et de magno magnete Tellure Physiologia Nova" (1600) указывал на невозможность разделения положительного и отрицательного полюсов магнита, а также впервые описал способ, как с помощью железной арматуры значительно усилить действие природных магнитов. Первым выступил с утверждением, что Земля является огромным магнитом. Правда, из-за недостаточной точности экспериментальных данных Гильберт заключил, что магнитные полюсы Земли совпадают с географическими.

Николай Кузанский (Nicolaus Cusanus), Николай Кребс (1401 - 1464)
немецкий философ и ученый-гуманист, сын рыбака Кребса из деревни Куза в Южной Германии. Явился одним из предшественников механистического направления в философии. Объяснял магнитное притяжение весом тел.

Пьер де Марикур (Пелерин де'Марикур, Петер Перегринус) (-)
французский философ и физик, живший во второй половине XIII в., выходец из Пикардии. Его известный трактат "Epistola de magnete" ("Послание о магните"), относящийся примерно к 1269 г., полное название которого переводится как "Послание о магните Пьера да Марикура, по прозванию Перегрина, к рыцарю Сигеру де Фусанкуру", явился первым в Европе капитальным трудом о свойствах и методах применения магнитов.

Тэснериус Иоганн (-)
бельгиец по происхождению, архиепископ Кёльна, профессор математики в Риме и Ферраре. Сопровождал императора Карла V в путешествии по Тунису, много путешествовал по Азии. В своей книге "Opusculum perpetua memoria dignissimum de natura magnetis et ejus effectibus" ("Малый достопамятнейший трактат о природе магнита и его свойствах"), опубликованной в 1562 г., описал несколько конструкций магнитных перпетуум мобиле.

Уилкинс Джон (умер в 1672)
епископ Чеширский, один из основателей Лондонского королевского общества, зять Оливера Кромвеля, вождя английской буржуазной революции, позднее "лорда-протектора" республики. В своем сочинении "Mathematical Magics" ("Математическая магия") описал опыты с перпетуум мобиле, подвергнув их резкой критике.

Шотт Каспар (1608 - 1666)
немецкий физик, профессор теологии и математики в Палермо, Риме и позднее в Вюрцбурге. Автор известных и часто цитируемых сочинений "Technica curiosa" ("Достопримечательности техники") (1664), "Mechanica hydraulico-pneumatica" ("Гидравли-ко-пневматическая механика") (1658) и "Magia universalis" ("Универсальная магия") (1657).

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Алхимия и перпетуум мобиле. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

В свое время небезызвестный Филипп Ауреол Теофраст Бомбаст фон Гогенгейм — средневековый ученый, уделявший много внимания воздействию различных химических веществ на человеческий организм, пришел к выводу, что некоторые из препаратов, которые появлялись на свет из стен алхимических лабораторий, представляют определенную ценность и для самих людей. Не раздумывая, Бомбаст стал обращаться к старым алхимическим рецептам, однако не пошел той проторенной дорогой, по которой до него обычно следовали искатели искусственного золота. Он намеревался использовать приобретенные им знания для других целей, и путь к ним наметил Бомбасту прославленный врач древности Авл Корнелий Цельс (I в. до н.э.). Будучи человеком тщеславным и честолюбивым, Бомбаст, решивший прежде всего доказать, что своими знаниями и опытом он не уступает своему учителю, стал называть себя Парацельсом, то есть равным Цельсу, под этим именем он и вошел в историю науки. Научная обстановка эпохи, в которой он жил и работал, сразу же вывела Парацельса в ряды знаменитых алхимиков, и в скором времени Парацельс стал весьма популярной в Европе личностью. Хотя в его научных взглядах гениальные идеи часто причудливо переплетались с кабалистическими тенденциями, носившими на себе отпечаток своего времени, основным ядром его здравых мыслей по праву оставались наблюдения за воздействием химических лекарственных средств на организм человека. Именно эти наблюдения и позволили Парацельсу заложить фундамент современной фармакологии. Для химии раннего Нового времени результаты его исследований явились довольно значительным успехом, поскольку все эти шаги были сделаны Парацельсом в тот период, когда химия начала постепенно отходить от старых, стихийно материалистических традиций античности и вышла на сомнительную дорогу алхимических суеверий и мистических предрассудков.

Познания древних химиков, которым были известны как минимум 9 химических элементов — золото, серебро, медь, цинк, свинец, ртуть, железо, сера и углерод, — не были так бедны, как это могло бы показаться на первый взгляд. Они, например, умели распознавать значительное число соединений цинка, сурьмы, мышьяка, а также целый ряд других сухих и жидких реагентов, в том числе поташ и аммоний. Химики древности владели также общими основами окисления и восстановления, умели добавлять или, наоборот, удалять из химических соединений некоторые неметаллы, например серу и хлор.

Несмотря на определенную неприязнь тогдашнего общества, химия, по-видимому, находилась на правильном пути, чтобы рано или поздно стать одной из ведущих областей человеческих знаний. Однако мистические суеверия алхимии притормозили этот многообещающий процесс развития. Так, прочно укоренившаяся вера в существование философского камня послужила, например, причиной того, что еще почти сто лет после Парацельса lapis philosophorum упоминался на первом месте в ряду основных проблем, которыми наука того времени интересовалась в первую очередь. Философский камень, эликсир жизни, liquor alcahest (универсальный растворитель), вечный свет и т.п. — все эти проблемы свидетельствуют о сильном влиянии на тогдашнюю химию средневековых мистических представлений. Кстати, первые три из них прямо являлись желаннейшими для алхимиков. Попутно отметим, что завершали перечень центральных проблем тогдашней алхимической науки еще две примечательные проблемы — квадратура круга и перпетуум мобиле.

Будучи знаменитым врачом и изучая строение человеческого организма и влияние различных химикалий на его функции, Парацельс все же продолжал оставаться алхимиком. Так, он твердо верил в действие всякого рода невидимых факторов, по его словам, управлявших в мире всем, что движется само по себе, в том числе и живыми организмами. Сюда же относилось и древнее мистическое представление о человеческой душе, вдохнув которую человек будто бы начинает жизнь, а выдохнув — умирает. Вера в души, к которым принадлежала и эта так называемая жизненная душа, была основой философских воззрений позднего средневековья и раннего Нового времени. Согласно этим воззрениям, в теле каждого человека обитало несколько душ, отвечавших за работу его отдельных органов. Например, растительная или природная душа хотя и располагалась в печени, однако управляла в организме процессом пищеварения и действовала совместно с оживляющей душой, помещавшейся в сердце человека. Из их взаимодействия возникала уже упоминавшаяся «жизненная душа», которая распространялась по телу посредством кровообращения; в извилинах же мозга она размягчала душу вдохновения, которая охватывала все тело человека с помощью нервов и приводила его в движение.

Интересно, что, хотя Парацельс уделял много внимания анатомии и физиологическому воздействию химических веществ на живой организм, он все-таки также склонялся к вере в существование душ. В своих фантастических представлениях он заходил настолько далеко, что считал, будто жизненно важными органами повелевают души злых ангелов, изгнанных с небес на землю за дурные поступки.

Схоластическая философия, о которой мы будем говорить подробнее в разделе «Сверхъестественные силы и магия», все же сумела оказать неблагоприятное воздействие даже на прочный фундамент естественнонаучных знаний Парацельса. Как известно, последним пунктом алхимической программы средневековья являлся перпетуум мобиле. И хотя в перечне главных проблем алхимии он упоминался лишь на последнем месте, эта проблема сумела надолго пережить остальные. К сожалению, у нас нет достаточно достоверных сведений, занимался ли Парацельс проблемой вечного движения и возможностями его реализации в земных условиях. Правда, согласно некоторым источникам, подобные свидетельства сохранились в сочинении Каспара Шотта «Химико-гидравлический перпетуум мобиле». Аналогичные упоминания мы находим и в трудах Джона Уилкинса, который утверждал, будто бы

«...Парацельс и его ученики хвалились, что им удалось создать и с помощью химических разделений и экстракций удержать в постоянном движении модель реального мира со всеми его небесными явлениями».

Далее Уилкинс приводит инструкцию по получению вечного движения химическим путем:

«Смешивают пять унций (алхимический знак амальгамы) с таким же весовым количеством (алхимический знак олова), все это растирают с десятью унциями сублимата и оставляют на четыре дня растворяться в камере на мраморной доске. Когда смесь станет подобной оливковому маслу, ее перегоняют на огне горящей соломы до получения сухой субстанции. В результате проведения этих растворений и перегонок со временем отделяются различные малые атомы, которые, если собрать их в стеклянный сосуд, окажутся в вечном движении».

Для полноты картины следует добавить, что сам Уилкинс, по-видимому, достаточно скептически относился к приводимому здесь рецепту, поскольку в другом месте он утверждал, что химическая реакция, протекающая бурно и кратковременно, не годится для получения постоянного движения материи.

Имя Роберта Бойля известно нам сегодня по тому вкладу, который этот английский физик внес в теорию строения газов и описание их свойств. Правда, проводя свои опыты, он неоднократно сталкивался со схоластической догматикой, сторонники которой оспаривали справедливость утверждений Бойля о том, что воздух обладает всеми свойствами газов и что именно давление воздуха является причиной колебаний столбика ртути в барометре. Противники Бойля возражали ему, что будто бы не воздух, а мягкие невидимые нити по краям барометрической трубки удерживают в ней ртуть, чтобы она не опадала вниз. Некоторые из них всерьез утверждали, что им якобы даже удавалось ощутить эти нити собственными пальцами. Заслугой Бойля является также то, что он весьма критически относился к экспериментам других ученых, выводя из их результатов свои собственные заключения. Кроме того, он выделялся среди современников необыкновенной логикой мышления и резко осуждал многие нелепые представления схоластической философии, а также сомнительные методы исследований, применявшиеся алхимиками.

Тем не менее в своей статье «Подлинное описание одной странной самопроизвольно движущейся жидкости» Бойль обстоятельно, со многими подробностями описывает сложные приготовления по созданию своеобразного жидкостного перпетуум мобиле и его удивительное поведение. В самой статье говорится об этом буквально следующее:

«Один отличный учитель математики изобрел новую огненную машину и получил позволение на демонстрацию этой машины его королевскому величеству. При этом он поставил глиняный горшок со смесью различных веществ на горячие угли. Внезапно смесь загорелась, так что пришлось ее как можно скорее потушить. Потом изобретатель снял горшок с огня и, когда смесь внутри совсем остыла, заглянул в сосуд, чтобы узнать, сколько ее там осталось. Он был очень удивлен, когда увидел, что оставшаяся жидкость пребывает в быстром движении, и оставил сосуд в покое, чтобы его содержимое совершенно остыло. Когда же учитель вновь заглянул в него через несколько часов, то увидел, что жидкость все еще находится в движении как вначале. Тогда он бросил в сосуд немного семян, чтобы выяснить, передастся ли движение жидкости им. Однако смолообразная составляющая жидкости связала семена, образовав густую пену, которая распространилась по поверхности жидкости. Несмотря на это, было заметно, что жидкость все еще находится в неустанном движении.
Два дня спустя, когда изобретатель рассказывал мне о своей огненной машине, он упомянул также и об удивительном поведении жидкости. Когда я спросил его, продолжается ли все еще это движение, он ответил утвердительно, и здесь мое любопытство стало так велико, что, несмотря на темную ночь и непогоду, я попросил, чтоб он приказал принести горшок в том виде, в каком он находился. Я хотел, с одной стороны, убедиться в правдивости его утверждений, а с другой — сам попытаться с теми же веществами получить тот же результат.
Когда сосуд был принесен, содержащаяся в нем жидкость, хотя и была несколько взболтана, обнаружила признаки того самого движения, которое мне перед этим описал изобретатель. Поскольку владелец сосуда не возражал против передачи мне его удивительного содержимого, я приказал поставить сосуд в мою лабораторию, постоянно отапливаемую несколькими печами. Здесь я также время от времени следил за состоянием жидкости, иногда снимал пену, которая толстым слоем покрывала ее поверхность, и при этом имел возможность наблюдать различные явления, из которых самыми важными считаю следующие.

  1. Я наблюдал, что движение жидкости было не только весьма интенсивным, но и переменным. Когда я отделил часть пены от остатка, то половина ее была тут же отброшена вправо, а остаток отошел влево.
  2. В тех местах, где жидкость вырывалась из-под пены, она, казалось, двигалась быстрее всего, причем возникавшее движение жидкости было крайне завихренным, как если бы она возвращалась каким-либо препятствием в обратном направлении.
  3. В некоторые моменты можно было лучше наблюдать движение жидкости и, хотя она была темной, движение ее казалось неравномерным. Она включала в себя маслянистые и смолообразные составляющие, которые, хотя и имели с остальной частью жидкости общую поверхность, но благодаря своему цвету и интенсивности движения иначе отражали свет, что позволяло легко отличить их от оставшихся частей жидкости. Я часто замечал, что некоторые из клейких частиц вещества, хотя и казались поначалу не более булавочной головки, поднимаясь на поверхность, вдруг отходили друг от друга и образовывали радужные круги, представлявшие красивое и неожиданное зрелище. Эти фантастические явления следовали иногда быстро друг за другом и оставались видимыми до тех пор, пока их опять не закрывала густая пена.
  4. Движение этой странной жидкости было не просто переменным, но порою даже вихревым. Чтобы убедиться в этом, я иногда бросал на поверхность жидкости маленькие кусочки соломы или частички какого-нибудь другого легкого материала, причем эти предметы каждый раз моментально отбрасывались к другой стороне сосуда. Чтобы лучше рассмотреть это вихреобразное движение, я несколько раз снимал с поверхности довольно большие порции пены. Я имел возможность также наблюдать вихревое движение в средней части медленно образующихся полосок жидкости, причем все это продолжалось даже после полного ее охлаждения.
  5. Чтобы убедиться, оказывает ли влияние на состояние жидкости наличие или отсутствие воздуха, я отлил несколько ложек жидкости с небольшим количеством пены в круглую стеклянную бутылку с узким, плотно закупоривающимся горлышком. Когда я таким способом прекратил доступ воздуха к поверхности смеси, никакого движения жидкости в бутылке не было заметно, причем оно не возникло и тогда, когда я вновь открыл бутылку. Однако же, как только я налил немного жидкости в плоский и открытый сосуд, она вновь начала двигаться так же быстро и переменчиво, как в большом глиняном горшке, причем на поверхности ее иногда опять появлялись упомянутые выше круг и с радужной окраской. Своим внешним видом и скоростью, с которой они следовали один за другим, эти круги представляли собой замечательное зрелище в течение всего времени, пока я наблюдал за жидкостью.
  6. Движение означенной жидкости продолжалось постоянно, но все же казалось до некоторой степени подверженным влиянию изменений погоды, хотя оно и оставалось достаточно интенсивным независимо от того, было ли тепло или холодно и происходило ли это при дневном свете или ночью. Поскольку я был немного нездоров, чтобы самому следить за содержимым сосуда, я попросил своего помощника посмотреть на состояние жидкости в десятом часу вечера. Он сообщил мне, что жидкость движется все так же. Это движение продолжается уже десять дней, и как долго жидкость еще будет двигаться, покажет время».

Конечно, жаль, что Бойль не приводит никаких подробностей о составе жидкости, а вместо этого слишком детально описывает внешние признаки проходящей в горшке химической реакции. Однако не хочется верить, что сам автор этого отрывка счел бы возможным рассматривать подобный опыт в качестве доказательства существования вечного движения, созданного искусственным путем. Описанное им поведение жидкости создает впечатление, что речь идет о какой-то химической реакции, сопровождавшейся длительным выделением энергии. Таких химических реакций довольно много, причем они не являются для науки чем-либо особенным.

Заметим также, что длинный рассказ о загадочной беспокойной жидкости заканчивается лаконичным сообщением, что в один прекрасный день горшок треснул, жидкость из него вытекла, и тем самым эксперимент с таинственной жидкостью завершился сам собой.

Описания химических перпетуум мобиле в большинстве своем являлись описаниями непрерывного вихревого или импульсного движения какой-либо жидкости. В отличие от различного рода сумасбродных и на первый взгляд неосуществимых конструкций иных вечных двигателей авторы химических перпетуум мобиле не только не останавливались на рецептах создания вечного движения, но и на самом деле приготавливали свои «вечно движущиеся» субстанции. После чего с жадным нетерпением и любопытством собственными глазами наблюдали за бурным или, наоборот, неторопливым течением химической реакции, ошибочно принимая ее ход за доказательство осуществимости вечно продолжающегося движения. Ведь только теперь мы можем сказать, что для того, чтобы алхимия действительно смогла создать перпетуум мобиле, она должна была бы прежде всего успешно справиться с другой нелегкой проблемой — найти такую реакцию, которая представляла бы собой одновременно анализ и синтез. И при этом оставалась бы цикличной и идеальной, т.е. не допускала бы потерь энергии в окружающую среду. Естественно, что подобная реакция никогда не была и никогда не будет найдена.

Изобретатели, ученые и исторические личности упоминаемые на странице

Бойль Роберт (1627 - 1691)
английский химик и физик, один из учредителей Лондонского королевского общества. Отрицал идеи Аристотеля о четырех исходных субстанциях; первым сформулировал определение химического элемента, ввел в химию экспериментальный метод, положил начало химическому анализу, способствовал становлению химии как самостоятельной науки. Является одним из соавторов закона Бойля - Мариотта, определяющего зависимость между давлением и объемом идеального газа при постоянной температуре.

Парацельс Филипп Ауреол Теофраст (настоящее имя Бомбаст фон Гогенгейм) (1493 - 1541)
известный врач, алхимик и ученый, сочинения которого представляли собой невероятную смесь гениальных идей и фантастических вымыслов. Во время своих многочисленных путешествий близко познакомился с трудом горняков, металлургов, алхимиков и монетных дел мастеров. Как врач он питал особое уважение к химии, которую ставил выше алхимии. Благодаря ему во многом изменились взгляды на роль алхимии и задачи алхимиков: природа и составляющие ее объекты не могут быть использованы без человеческого вмешательства - только сам человек может приспособить их для своих нужд, что и является, по Парацельсу, главной целью алхимии.

Цельсий (Авл Корнелий Цельс) (I в. до н.э.)
автор наиболее известного в Древнем Риме сочинения по медицине, живший в начале нашей эры. Свои энциклопедические познания изложил в обширнейшем труде, посвященном риторике, философии, военному искусству, технике обработки земли и медицине. Особенно интересными представляются приводимые им сведения по оперативной хирургии, где он достиг необычайных успехов, хотя, по свидетельству современников, вовсе не считал медицину своим истинным призванием.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Заказать у профессионалов по эксплуатации видеонаблюдения

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Сверхъестественные силы и магия. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Положение химика в средневековом обществе было достаточно незавидным — многие гнушались его ремесла, связанного с грязью и порой не очень-то приятными запахами. Ведь помимо благородных золота и серебра ему приходилось не только иметь дело с такими металлами, как медь, цинк или свинец, но и колдовать над ретортами и пробирками с подчас самыми непривлекательными на вид и опасными в обращении веществами, вроде серы и различных едких кислот. Поэтому гораздо чаще такой ученый оказывался одновременно и золотых дел мастером, и ювелиром, и даже врачом. Реторты же и пробирки, на наш взгляд, скорее вписываются в обстановку современных химических лабораторий, где оперируют с вполне реальными понятиями и веществами, не требующими романтического подхода или безудержной фантазии. Зато слово «алхимия» до сих пор вызывает у некоторых представление о всякого рода необъяснимых и таинственных явлениях, держа их в напряжении и обещая им, казалось бы, невероятные приключения, полные загадок и чудес. Именно этим и привлекательны тысячу раз уже осужденные наукой полузабытые суеверия, эликсиры жизни, астральные тинктуры, големы и тому подобный алхимический реквизит, который, особенно при удачном расположении звезд на небе, должен был непременно приносить желанные результаты.

Если задаться вопросом, что же появилось раньше — химия или алхимия, то поначалу нам покажется, что прежде возникла именно алхимия. Хотя в ней было совсем немного от настоящей науки, зато она несла в себе значительную долю фантазии и дешевых, часто весьма примитивных вымыслов и суеверий, а невежественная малообразованная социальная среда испокон веку была более склонна к суевериям, с помощью которых она толковала те или иные факты окружающего мира, которые не в состоянии была понять. И все же более ранней по времени возникновения является как раз химия. Правда, алхимики средневековой поры смогли позаимствовать от химии лишь то, что вложили в нее античные химики — эти добросовестные ремесленники, накрепко оберегавшие свою работу и среду от проникновения в них таких расплывчатых понятий, как магия, чары и волшебство. Вместе с тем в процессе развития науки оказывалось, что чем очевиднее отходила алхимия от своей предшественницы, тем меньше труды алхимиков опирались на эмпирические знания и опыт химиков античности. В подобной ситуации алхимия просто вынуждена была обращаться к мистике как единственно возможному пути, позволявшему достаточно просто и без особых усилий находить решения возникавших перед ней трудных вопросов, объясняя те или иные физические явления или явления природы вмешательством сверхъестественных сил и существ. В результате многие из тех, кто на самом деле пытался раскрыть сущность природных явлений и правильно их объяснить, приходили в противоречие с современным им обществом. При этом основной причиной подобных разногласий становились те надуманные опасности, которые якобы могли вызывать в умах людей попытки познания реальной действительности.

Старая александрийская философия, разработавшая свои собственные способы восприятия и понимания явлений окружающего мира, например, также не убереглась от ориентальных веяний, что проявилось в конце концов и в философских течениях последующих столетий. Вся система взглядов этой философии, сторонников которой называют неоплатониками, основывалась на чисто субъективном восприятии происходящего, абсолютно не требуя знания всеобщих законов природы. При этом неоплатоники не просто признавали свое незнание внешнего мира: их целью было прямо воспрепятствовать человечеству в познании структур окружающего мира, постижение которых, по их мнению, было привилегией бога.

«Стоит ли звезда на небе неподвижно или она свободно плавает в пространстве, какую форму имеет небо и из чего оно сделано, как велика Земля, каким образом она укреплена или удерживается в равновесии, допытываться до подобных вещей — это то же самое, как если бы мы стали говорить или пожелали узнать о каком-либо городе в далекой стране, о которой никто не слышал ничего другого, кроме ее имени»,

— так утверждает римский неоплатоник Лактанций, и в его словах мы чувствуем желание полностью отречься, отступиться от возможности познания окружающего нас мира.

Мистика с ее сверхъестественными силами выступает на сцену средневековой Европы как определенное направление религиозных взглядов, во многом противоположное господствовавшей тогда схоластической теологии. Для мистики мир природных и сверхъестественных явлений не разделяется на две отдельные, изолированные области. Наоборот, граница этих областей стирается, поскольку сверхъестественные элементы мистика обнаруживает именно в самой природе и в связи ее естественных проявлений. Первым результатом такого миропонимания явилось отождествление бога и природы. Пантеистический подход к поискам сверхъестественных связей и естественное наблюдение природы приводили к созданию в умах людей таких представлений, где природе оставались лишь второстепенные задачи пантомимического объяснения качественно высших, сверхъестественных взаимосвязей. Средневековые мистики не усматривали божественных воплощений или проявления воли бога в отдельных мирских делах и событиях, а воспринимали всю природу в целом за постоянное и всеобщее откровение, которое должно было являться для человечества достаточно убедительным аргументом в спорах о вере в бога или о признании его существования. Одним из сопутствующих признаков этого направления в религиозной жизни являлась тщательно разработанная и акцентируемая символика. Объекты природы — животные, растения, минералы — оказывались теперь уже не просто предметами, существующими в мире сами по себе, а становились воплощением определенных свойств или выражением какой-нибудь идеи. Тогдашняя «научная» литература, опутанная идеями о господстве в природе сверхъестественных сил, была насыщена описанием бесчисленных символов и аллегорических соотношений. Так, агнец и единорог являлись не только олицетворением Христа, но и символами покорности и любви; драконы, змеи и медведи олицетворяли ад с его ужасами, а первородный грех наших прародителей Адама и Евы связывался с яблоней, точно так же, как ее плод — с карой, которой бог подверг человека в наказание за ослушание. Диаметрально противоположным элементом в этой символике была олива-воплощение божественной любви и милости. Еще более выразительно проявилось влияние мистического взгляда на природу в символике камней. Здесь это влияние оказалось настолько велико, что многие из элементов подобной символики перешли в алхимию и прочно закрепились в ней. Каждый камень олицетворял собою какое-нибудь качество, причем мистика нередко приписывала камням и волшебную силу. На такой убежденности основывалась практически вся средневековая медицина. Между тогдашними врачами, например, была распространена вера в способность рубина изгонять из тела больного лихорадку и другие болезни. Сугубо специфическая сила приписывалась аметисту — он должен был охранять человека от опьянения, а также... ликвидировать последствия чрезмерного злоупотребления алкоголем.

Особое значение в символике, этом сопутствующем знаке мистики, придавалось полудрагоценным камням, так как они олицетворяли собою черты человеческого характера. Например, яшма являлась воплощением живости, сапфир — материализацией небесной чистоты, хризопраз служил олицетворением строгости. Эти введенные мистикой символы укоренились в человеческом сознании настолько глубоко, что и сегодня, через несколько столетий, мы все еще сталкиваемся с остатками подобных верований в нашей обыденной жизни.

Пути познания действительного положения вещей в мире всегда были нелегкими; еще более затрудняли их иллюзии и суеверия, связанные именно с мистической символикой. Сама мистика как философская система, основанная на отрицании возможности понять естественную суть вещей и явлений, признавала лишь метафизический взгляд на природу и ее процессы, что вело к дальнейшему разрастанию и развитию символики и объединению повседневных, достаточно просто объяснимых явлений с явлениями ирреального характера. Вместе с тем нельзя считать, что подобное миропонимание было лишь ограниченным, глубоко сектантским философским подходом. Философия здесь сама переходила в некий вид теософии, причем ее пантеистические взгляды имели далеко идущие последствия для развития всех тогдашних научных направлений. Под их влиянием, например, астрономия все теснее смыкалась с астрологией, алхимия теряла свои последние связи с химией, а физика все больше принимала участие в решении таких вопросов, которые относились скорее к области магии, чем к конкретным научным исследованиям.

В эти условия очень хорошо вписалась проблема вечного движения и программа ее реализации в виде конкретной модели действующего перпетуум мобиле. Поэтому вечный двигатель сразу же был включен в платформу алхимиков, которые подошли к задаче его создания вполне типичным для них способом. Ведь их концепция вечности, опиравшаяся на использование чисто химических или, вернее, алхимических субстанций, не обладала характерными признаками тех вечных двигателей, от которых можно было бы ожидать совершения полезной работы. Алхимический принцип вечности заключался прежде всего в том, чтобы символически демонстрировать в земных условиях возможность непрерывного движения без каких-либо притязаний на его практическое использование. Мистика также весьма охотно восприняла проблему перпетуум мобиле, поскольку накопленный к тому времени опыт науки и техники не позволял предложить обществу некое конкретное устройство, которое своим непрерывным движением было бы способно выразить идею вечности. Привлечение сверхъестественных сил к поиску условий, необходимых для создания такой машины, в случае успеха подобной попытки явилось бы прямым доказательством превосходства принципов метафизики над методикой научного решения проблем.

Английский врач и алхимик Флудд де Флуктибус, сторонник и последователь парацельсова догмата о душах, также придерживался той точки зрения, что именно с помощью магии алхимия будто бы способна успешно решить задачу преобразования обычных металлов в благородные. Что же касается проблемы перпетуум мобиле, то тут его уверенность алхимика уступала место сдержанной осторожности и даже сомнениям. Хотя, вообще говоря, Флудд не отвергал возможности создания вечного двигателя, однако при практическом исследовании этой проблемы он сторонился алхимических подходов, предпочитая им механическое решение задачи.

Временный отход Флудда от алхимии точно характеризует отношения между обычными изобретателями перпетуум мобиле и их коллегами-алхимиками. Создатели механических, гидравлических, магнитных и других вечных двигателей в случае неуспеха в своей области сразу переходили в лагерь алхимиков в надежде, что именно здесь они смогут найти более благоприятные исходные предпосылки собственной деятельности, между тем как алхимики в свою очередь пытались искать выход из возникавших перед ними трудностей в возврате к старым, испытанным, однако настолько же неэффективным в этом случае механистическим подходам. Отметим, что взгляды Флудда представляли собою синтез алхимических представлений и символики христианского мистицизма; как алхимик Флудд твердо верил в существование философского камня, и вместе с тем как мистик он усматривал в нем символическое воплощение божественного начала.

Развитие взглядов средневекового общества и их влияние па вновь складывающиеся философские направления раннего Нового времени подготовили для метафизических построений весьма плодородную почву, на которой возникло немало рецептов создания перпетуум мобиле. Насколько «научно» разрабатывались и насколько строгими были эти рецепты с точки зрения распорядка требуемых операций и необходимых для этого компонентов, можно судить по отрывку из наставления более чем двухсотлетней давности, взятому из книги под названием «Божественная магия или Основное и точное учение о самых возвышенных кабалистических приемах»:

«Попытайся в течение двенадцати недель после рождества собрать с плодоносящих фруктовых деревьев столько росы, чтобы вместе получилось не менее половины или лучше целый маз сн* воды. Собранную жидкость хорошо сохрани; в марте же собери с тех деревьев или с полей воды из тумана, в мае — воды с лугов, а также от первой грозы. От каждой из этих жидкостей возьми понемногу и слей все вместе в большую бутыль с длинным узким горлышком так, чтобы внутри оказался примерно один маз жидкости. Все это как следует сохрани, а по истечении одною месяца дистиллируй содержимое бутыли до тех пор, пока на дне ее не останется густой, как мед, сок, который ни в коем случае не пережги. От сохранившейся воды отлей примерно один маз, а к остатку в бутыли прибавь треть лота сн** астральной тинктуры. Всему этому дай хорошенько отстояться, чтобы полученная субстанция могла собраться в твердый, черный, как уголь, комок, который через некоторое время начнет распадаться. В верхней его части, как из тумана, появятся разные цвета и видения, которые опять исчезнут. Потом вода начнет зеленеть; вначале на ней возникнут зеленые пятна, которые будут все увеличиваться, потом появятся горы и поля, и наконец вся вода тоже исчезнет. Когда увидишь, что из земли уже не выделяется никакого пара, что на ее поверхности отсутствует роса и всюду только цветы и трава, возьми часть отлитой жидкости, добавь в нее немножко астральной тинктуры и один лот этой смеси снова налей в бутыль, после чего закупори ее как следует. Внутри же все будет жить и расти. Если так не сделаешь, то субстанция, что находится в бутыли, воспламенится, бутыль разлетится на тысячу кусков и, если окажешься в это время где-нибудь неподалеку, можешь легко расстаться с жизнью. Если же послушаешься этих советов и оставишь бутыль крепко закрытой примерно на месяц, а потом добавишь к ее содержимому еще один лот жидкости, тогда земля в бутыли начнет распадаться, и снова появится вода с признаками жизни. С этой минуты в течение всего следующего месяца добавляй понемногу оставшейся субстанции, пока всю ее не израсходуешь. Тут же заметь себе, что если оставишь бутыль храниться в покое, то в ней будет подыматься пар, который окажется все равно как солнечный свет, а ночью — будто свет от луны и звезд. И если снаружи облачно, дождь, ветер и буря, молния, снег, туман, иней или роса, то все эти вещи будут в бутыли в течение трех месяцев точно повторяться...».

Как видно из приведенного наставления, магия не осталась в стороне от построения собственной модели непрекращающегося движения нашего мира, правда, удовольствовавшись, по крайней мере в данном случае, имитацией природных явлений не в космическом, а всего лишь в обычном, земном масштабе. Подобные модели земных и небесных систем лучше удовлетворяли требованиям алхимии и магии, чем сугубо материальные и потому, с их точки зрения, малопластичные элементы, из которых компоновались механические вечные двигатели.

Из приведенного наставления по созданию модели Земли с циклическим ходом природных явлений вполне очевидно, куда вели пути магии и в каком порой совершенно фантастическом виде могла воплощаться в жизнь идея перпетуум мобиле. Это наставление, несущее в себе одновременно элементы определенного ритуала, является образцом тех экстремальных процессов мышления, которые были так характерны для магии, но оказывались абсолютно неподходящими для точных исследований. Оно представляет собой также типичный пример того, до каких пределов может трансформироваться истинное понимание той или иной проблемы и насколько оказывается возможным с помощью магии и суеверий избежать ее действительного решения. Следует обратить внимание и на то, что процитированный здесь рецепт создания магического вечного двигателя относится к середине XVIII в., т.е. к концу того периода, когда наука и мистика, реальность и суеверия еще могли сосуществовать; последующее же быстрое развитие общества, укрепившее позиции науки, привело к их окончательному размежеванию.

Одной из характерных особенностей мистики, если отвлечься от многообразия ее форм и видов, является тенденция видеть в природе и ее проявлениях некие знаки или указания, свидетельствующие о дружелюбном или недружелюбном отношении божества к человеку. Поиски иного, высшего смысла вещей и явлений мотивируются при этом необходимостью обосновать этот неортодоксальный подход к действительности. Кроме того, метафизический способ познания мира подвержен сильному влиянию эмоциональной составляющей, а также воздействию символики и суеверий. На указанной основе мистика базировалась всегда, из этого же источника она черпает и сегодня, варьируя лишь цели и способы выражения, но отнюдь не меняя своего первоначального содержания, так что ее собственные проблемы остаются, по сути дела, неизменными. В результате в наши дни оккультизм так же, как и раньше, остался предрасположенным к вере в реальность перпетуум мобиле, несмотря на то что со времен наибольшего расцвета магии и суеверий минуло уже более двухсот лет, в течение которых наука сумела разработать и предложить миру вполне определенную систему неопровержимых знаний и бесспорных истин. Поиски приемлемого связующего звена между этими знаниями и метафизикой современный оккультизм считает одной из своих важнейших и наиболее трудных проблем. Так, например, однозначно доказанная всеобщность закона сохранения энергии исключает возможность самопроизвольного возникновения или создания энергии, находясь в категорическом противоречии с метафизикой, которая предполагает существование в природе неких «непостижимых» сил, предназначенных именно для этой цели и ожидающих лишь удобной возможности для своего проявления посредством сверхъестественного начала. Поиск надлежащей связи в этом случае представляется весьма проблематичным, поскольку характер действия самих сверхъестественных сил явно несовместим со средствами, имевшимися когда-либо в распоряжении науки и техники. В этом также заключается причина того, почему развитие общества и научный прогресс никак не повлияли на структуру современного мистицизма, основные принципы которого так и остались на прежнем, средневековом уровне.

В трудах оккультистов и теософов нашего столетия проблеме перпетуум мобиле также уделялось много внимания. Конечно, нельзя думать, что для защиты магии от критики оказалось бы достаточным того весьма наивного рецепта, с которым мы встретились в цитированном выше отрывке с описанием магического перпетуум мобиле XVIII в. Не слишком весомым аргументом были и поползновения выдавать за перпетуум мобиле сколько-нибудь длительные процессы брожения, один из которых, очевидно, привлек в свое время внимание Роберта Бойля, попытавшегося с его помощью отстоять гипотезу об осуществимости вечного двигателя вопреки всем законам сохранения.

Магия XX в. для поддержания своего авторитета часто пытается использовать такие понятия современной науки, которые ввиду своей нематериальности и фантастичности будто бы позволяют ей ускользнуть из оков строгих законов природы, заменяя их теми или иными необоснованными гипотезами. Одной из таких попыток явилось предположение о земных магнитных потоках, высказанное некогда Ампером. Оккультизм тонко уловил гипотетический характер утверждения Ампера, попытавшись использовать этот новый «источник силы» для оправдания идеи перпетуум мобиле. Однако проект воздействия на эти земные магнитные потоки с помощью некой весьма расплывчато описываемой метафизической среды слишком уж напоминал таинственные операции шотландца Спенса с загадочным черным веществом, которое якобы должно было менять направление действия магнитных сил в его самодвижущихся машинах. Спенсу тогда без особых затруднений удалось убедить сэра Плейфера и капитана Кэйтера в безупречности своих изобретений, однако убеждать людей XX в. в возможности влияния магических сил на земные магнитные потоки, естественно, было бы слишком наивно, — сегодня подобные утверждения можно встретить, пожалуй, лишь на страницах какой-нибудь книги сказок, но уж никак не в специальной литературе.

Сноски по тексту

*

Маз старинная мера объема жидкости, равная 1,5 л.

**

Лот — старинная единица веса, равная приблизительно 12,8 г.

Изобретатели, ученые и исторические личности упоминаемые на странице

Лактанций Луций Цецилий Фирмиан (ок. 250 - после 325)
один из апологетов христианства, за свой ораторский талант получивший прозвище "христианский Цицерон".

Флудд (де Флуктибус) Роберт (1574 - 1637)
известный в свое время врач и алхимик, англичанин по происхождению, преемник Парацельса. Верил в возможность превращения металлов. В сочинении "Tractatus Secundus de Naturae Chimia seu Technica macrocosmi historia in partes undecim divisa" ("Второй трактат о химии Природы, или об искусстве исследования макрокосмоса, в одиннадцати частях") изложил свою точку зрения на проблему перпетуум мобиле (1618).

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

дома

спецодежда,

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Участие Церкви в споре о вечном движении. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Оставим на некоторое время водяные колеса, сифоны, грузы, магниты, природные и сверхъестественные силы и попробуем задать себе несколько вопросов. Были ли построены все те машины, с принципами действия которых мы познакомились в предыдущих главах? Работали ли они? Если да, то какой опыт извлекло из этого человечество? Если нет, то почему все-таки продолжали возникать новые проекты таких машин, практически повторявшие уже существующие?

Возвратимся вновь в XVII и XVIII столетия — в эпоху, которая по праву считается периодом наибольшего расцвета идеи перпетуум мобиле. Характерной чертой этого периода было определенное превосходство светской власти над временно отступившей церковью, интересы которой в ту пору сосредоточились главным образом на том, чтобы свое духовное достояние, постоянно умножаемое способными одиночками, привести в соответствие с собственной идеологической программой. Быстрое развитие общества и глубокие изменения в его социальной структуре, вызванные формированием новых философских направлений и становлением новых научных дисциплин, создавали благоприятные условия для развития образования, в свою очередь сопровождавшегося появлением новых, ранее не известных и не решенных еще проблем. Причем в этом процессе наличествовали одновременно как светский, так и духовный компоненты. Проблема перпетуум мобиле являлась в то время одним из тех острых вопросов, по которым церковь просто вынуждена была выработать свою собственную точку зрения. После споров с Галилеем и Джордано Бруно церковникам стало ясно, что далее уже невозможно категорически отрицать те идеи, появление которых было вызвано новыми открытиями в науке, без существенных опасений нанести определенный ущерб позициям и престижу церкви. Одним из возможных выходов из этой ситуации было для нее принять консервативную точку зрения, провозгласив возможность создания перпетуум мобиле или иной реализации вечного движения в земных условиях проявлениями беспредельного могущества творца.

Вместе с тем, с точки зрения церкви, существовала и иная возможность подойти к этому вопросу. Ведь если бы человеку действительно удалось воспроизвести, хотя бы и в малом масштабе, творение самого бога, то это никак не могло бы считаться кощунством, поскольку успех в подобном начинании следовало рассматривать лишь как проявление благорасположения творца и одновременно как материальное доказательство его существования. Именно поэтому среди тех лиц, с которыми мы сталкивались в других разделах сайта, оказывалось много служителей культа и членов церковных орденов. К тому же в подобной точке зрения неявно содержалась одна из причин, почему вопрос о перпетуум мобиле, будучи достаточно далеким от интересов простого народа, в то же время весьма занимал наиболее образованных людей тогдашнего общества.

Если еще раз обратиться к многочисленным чертежам и рисункам вечных двигателей, представленным на страницах этого сайта, то становится ясным, что фактически по этим проектам был построен лишь небольшой процент машин. Научная идея в те времена ценилась гораздо выше эксперимента, а потому достаточно было иногда даже весьма туманного теоретического обоснования принципа действия предложенной машины, как она сразу — конечно, только в чертежах — становилась предметом жарких споров о приоритете, а позднее — и о признании патентных прав. Те исследователи, которые все же отваживались на эксперименты, частенько проводили их на весьма несовершенных моделях. Тем не менее результаты этих опытов давали изобретателям возможность оценить бесплодность собственных усилий, особенно когда, несмотря на все их ухищрения, переделки и усовершенствования, им никак не удавалось достигнуть желаемых результатов. Подчас не имея четкого представления о законах сохранения и превращения энергии, эти ученые в своих безуспешных попытках создать вожделенную машину оказывались лицом к лицу с проблемой, которая своей сложностью выходила далеко за рамки возможностей тогдашней науки. Однако именно в результате преобладания теоретических подходов к проблеме вечного движения идея перпетуум мобиле отнюдь не была отвергнута как абсолютно неосуществимая, а с успехом пережила целые поколения своих исследователей.

Естественно, возникает вопрос, возможно ли, чтобы наука, опирающаяся лишь на подтвержденные экспериментом результаты, принимала или по крайней мере не отрицала выводы и заключения, полученные на основе сомнительных или прямо ошибочных теоретических рассуждений. Для того чтобы понять, почему порой возникало такое положение, нам необходимо ближе познакомиться с методами, использовавшимися наукой того времени, а также с атмосферой, в которой проводилось практически любое научное исследование.

Еще античным ученым было хорошо известно, что каждый успешный метод исследований должен включать в себя три основных элемента: опыт, математический расчет и логическое рассуждение. Физика с самого начала своего существования неизменно руководствовалась этим правилом, даже несмотря на то, что в древние времена она зарождалась еще как чистая натурфилософия. При этом математика оказывалась для молодой науки не только ценным инструментом, но и ключом к решению многих неясных проблем. Таким образом, физика одновременно получала и идею, и метод решения конкретной задачи, так что исследователю с помощью эксперимента оставалось лишь убедиться в правильности выбранного пути. Однако именно эксперимент как раз и являлся наиболее слабым звеном этой цепи. Не секрет, что античная наука питала непреодолимое отвращение к опытному подтверждению теоретических гипотез, хотя, конечно, само по себе это не могло служить явным поводом к отрицанию важности эксперимента. Кроме того, между научными исследованиями и практической жизнью в то время не наблюдалось фактически никакой связи. Сущность тогдашней науки заключалась в том, что она была частью философии природы, элементом общечеловеческого мировоззрения; кроме того, она являлась средством развития духа человека — именно в этом большинство ученых усматривало ее главную миссию.

В X веке на сцену выступило новое философское направление со своими специфическими методами познания и с собственным взглядом на окружающий человека мир. Это новое направление было позднее названо схоластикой, поскольку выразители его большей частью преподавали в церковных школах. На общественном развитии Европы схоластика сильнее всего отразилась во времена наибольшего расцвета церкви, идеологию которой в тот период затронули существенные перемены.

В фокусе этих перемен прежде всего оказался спор реалистов, придерживавшихся взглядов Платона о совершенстве возвышенного мира идей и его превосходстве над несовершенным отражением этих идей в мире наших ощущений, с номиналистами во главе с известным французским схоластом Росцелином из Компьена. Реалисты, концепции которых в свое время были удачно приспособлены к потребностям церкви Блаженным Августином, утверждали, что кроме частностей существуют еще некоторые общие представления, как раз и являющиеся первопричиной нашего мира. В противоположность реалистам номиналисты придерживались мнения, согласно которому реальными в этом мире являются именно частности.

Эта проблема оказалась одной из центральных проблем средневековой схоластики, которая, пытаясь найти ее решение, одновременно закладывала фундамент современной логики и нового самостоятельного течения в философской мысли. Обращение к трудам Аристотеля способствовало решению этого спора в пользу номиналистов. В заключительном диалоге столкнулись два самых знаменитых философа того времени — Фома Аквинский и Роджер Бэкон. Фома Аквинский в одном из своих главных сочинений — «Сумме теологии» дал общее толкование богословия, на которое церковь постоянно ссылается и поныне: в качестве основного тезиса в нем проводится мысль о превосходстве божественного откровения и о примате веры в бога. В то же время Роджер Бэкон в своих трудах почти полностью отвергал схоластику и ее методы и призывал изучать вещи и явления сами по себе. При этом, хотя и не отрицая церковь как таковую, основой своих рассуждений он сделал понятие экспериментальной науки.

Необходимыми требованиями схоластической философии являлись также вера в авторитеты и беспрекословное подчинение установленным церковным доктринам. Кроме того, схоластика считала изучение мира зримых, конкретных знаний полезным и нужным только в том случае, если это служило прославлению божественного культа и способствовало укреплению авторитета церкви. Именно поэтому, например, ученый-иезуит Шейнер отошел от исследований солнечных пятен, превратив свои знания в послушный инструмент церковной идеологии; он даже вел многолетние споры с самим Галилеем по различным вопросам механики, хотя результаты его собственных наблюдений явно расходились с выводами, представленными им на суд науки.

По приведенным фактам можно легко понять, почему схоластика не только не собиралась оставлять без внимания проблему перпетуум мобиле, но даже наоборот — способствовала распространению и развитию идеи вечного движения. Схоластическое направление в философии весьма устраивала вера в реальность этой идеи, хотя многие тогдашние ученые, даже несмотря на отсутствие у них важных научных данных, вполне могли бы доказать обратное.

Заметную роль при обсуждении значения проблемы перпетуум мобиле для схоластической философии играл еще один существенный момент — вера в чудо. Правда, именно обращение к чуду являлось одним из факторов, подчеркивавших слабость псевдонаучных методов исследования, которые использовала схоластическая философия. Сама возможность чуда предопределялась учением церкви и подкреплялась ее авторитетом, а существование чуда как такового вообще было поставлено вне всяких сомнений. В то же время оно использовалось как наиболее весомый аргумент во всех случаях, когда интересам церкви могла угрожать та или иная опасность. Поэтому в трудах схоластов вместе с истинно научными рассуждениями мы встречаем удивительные и даже курьезные высказывания или инструкции, постоянно ссылающиеся на дополнительное вмешательство могущественных божественных сил. Кроме того, именно под влиянием веры в чудеса схоласты приписывали людям и предметам разные фантастические способности. Ярким примером такого ученого может служить Джамбаттиста Порта, считавшийся одной из наиболее выдающихся личностей в научном мире XVI в., хотя — его сочинения содержат массу явных несуразностей. Так, наряду с вполне реальным анализом оптических явлений Порта с той же обстоятельностью описывает некую волшебную лампу, в свете которой окружающие являются с лошадиными головами; в другом месте он со всей серьезностью дает читателям практические советы, как с помощью магнита удостовериться в целомудрии женщины.

Философский камень, эликсир жизни и перпетуум мобиле считались в то время главными целями алхимии и магии. Хотя от всех этих трех понятий и веет чем-то фантастическим и таинственным, порой лежащим на грани между реальностью и волшебством, именно известная доля трансцендентности, содержащаяся в проблеме вечного движения, явилась одной из главных причин, почему церковная философия, обратив на эту проблему особое внимание, взяла ее под свою защиту. В самом деле, идея вечного движения опирается на неявное предположение, что в природе нечто может возникнуть само собой, без какого-либо побудительного внешнего импульса. Но против такого допущения немедленно выступает наука с возражением о грубом нарушении принципа каузальности, или причинности. Действительно, разве могли бы Кирхер, Шотт и другие ученые, проводя свои эксперименты, делать по ним правильные выводы, если бы они в то же время не признавали взаимную обусловленность событий? Именно поэтому в стремлении достигнуть приемлемого компромисса церковь старалась делать исключения для оценки физических явлений. Однако и впоследствии вопрос происхождения материальной сущности вещей — вопрос, принадлежавший к центральным проблемам средневековой схоластики, — еще долго оставался открытым. Много позднее по подобному же поводу метко высказался Гете:

«Если ничто — внутри и ничто — вовне, значит, вовне то же, что и внутри».

Иерократическая (основанная на принципе священности власти) система правления, господствовавшая в Европе в конце эпохи средневековья, резко ограничивала возможности свободного распространения революционных научных идей, противостоявших главенствовавшей тогда геоцентрической теории, на которую опирались церковные догматики. Именно поэтому давление, которое оказывалось ими на научные круги того времени, привело к таким трагическим последствиям не только в споре церкви с Галилеем, но и вообще в деятельности инквизиции, жертвами которой стало множество невинных людей — как простых, так и образованных.

Подобное воздействие на объективность научных исследований очень часто приводило к разного рода извращениям в формулировке исходной идеи. Одним из таких случаев являлась только что упоминавшаяся проблема — «создать нечто из ничего», вполне сочувственно воспринятая определенной частью научных кругов. Интересную позицию в этом вопросе занимал doctor universalis Альберт Великий, или Альбертус Магнус, который, хотя и был известным философом-схоластом, однако здесь позволил себе войти в противоречие со своими коллегами, выдвинув положение — «из ничего всегда получается ничто». Окруженный славой энциклопедиста, «доктора всех наук», намного превосходящего своими познаниями остальных ученых, Альберт Великий позволял себе высказывать довольно смелые мысли. Впрочем, его взгляды на несоздаваемость материи поддерживали и другие философы, понимавшие, что причинная обусловленность является основной предпосылкой возникновения и протекания природных явлений. Против учения о причинности выступила схоластическая идеология, на которую опирались отцы церкви. В своих аргументах схоласты придерживались философских догматов уже упоминавшегося нами Блаженного Августина, способствовавших прежде всего укреплению иерократической системы государственности.

По-видимому, именно трансцендентный характер вечного движения явился причиной того, почему идея перпетуум мобиле так быстро проникла из Азии в Европу и почему вопрос о создании вечного двигателя был сразу же включен в перечень основных проблем тогдашней науки. При этом совсем не случайно, что мы встречаемся с проблемой перпетуум мобиле только в эпоху христианства. Правда, понятие вечного движения, связанное прежде всего с природой, с цикличностью ее явлений, изучалось и в древние времена, однако попытки его воссоздания посредством вполне реальных, конкретных вечных двигателей, несомненно, являлись порождением собственно христианской культуры.

Хотя трудами Альберта Великого схоластическая философия и добилась ведущего положения в науке, в конце XIII в. в ее влиянии на ученый мир наметился некоторый спад. Однако к середине XVI в., когда Игнатий Лойола основал орден иезуитов, схоластическая философия сумела вернуть назад свои до некоторой степени утраченные позиции, поскольку новый монашеский орден сразу же стал опорой римского католицизма, а проникновение ордена в центральную Европу резко усилило власть духовенства, быстро восстановившего там свое идеологическое господство. Более того, официальная программа ордена пополнилась еще одним пунктом: избранные члены ордена иезуитов, вооруженные принципами августинианства и научными познаниями того времени, были поставлены перед задачей увязать требования церкви с неопровержимыми фактами науки, создав тем самым некоторое новое направление, которое способствовало бы « вящей славе божией» и укреплению ведущей роли церкви в мире. Не удивительно потому, что вера в чудо и сверхъестественные силы вновь стала важным инструментом схоластической философии, особенно там, где церкви могла грозить достаточно серьезная опасность вследствие материалистического понимания некоторыми исследователями сущности природных процессов и явлений. А также в результате использования подобных идей при решении главных научных проблем того времени, среди которых была и проблема вечного движения.

Вместе с тем, определенное влияние на подход к проблеме вечного движения оказывали особенности национального характера. Например, имена английского епископа Джона Уилкинса и профессора теологии из Рима Каспара Шотта уже встречались нам в разделе, посвященном магнитным вечным двигателям. Оба они были знаменитыми для своей эпохи исследователями, и, поскольку эти ученые жили и работали примерно в одно и то же время, мы попытаемся сравнить методы их работы и полученные ими результаты.

Каспар Шотт, как профессор теологии и математики, хотя и имел статус светского учителя, однако был членом ордена иезуитов и писал свои работа только на латинском языке. Вся его научная деятельность проходила под знаком принадлежности к этому ордену, не позволявшей при решении научных проблем высказывать какие бы то ни было взгляды и суждения, противоречившие официальной точке зрения церкви. Тем более, что для Шотта авторитет его наставника и учителя Атанасиуса Кирхера был достаточным основанием для безусловного подчинения. Вместе с тем Шотт был весьма разносторонним исследователем. Так, в его трудах наряду с анализом работы воздушного насоса мы находим описания всевозможных перпетуум мобиле, шариковых часов и т.п. В то же время, несмотря на то, что Шотту были хорошо известны опыты Торричелли с барометрическим давлением и вакуумом, всесилие церковных доктрин вынуждало его оставаться в рядах сторонников теории «боязни природы перед пустотой».

О преподобном Джоне Уилкинсе, епископе Честерском, известно, что два своих основных сочинения он написал на родном английском языке. В отличие от Шотта, приверженца римско-католической церкви, исповедовавший протестантизм Уилкинс не был связан строгими схоластическими концепциями иезуитов. Это обеспечивало ему существенно большую свободу мыслей, а также возможность более глубокого и объективного анализа научных проблем. В то время как Шотт располагал неограниченными возможностями лишь в развитии теории чудес, Уилкинс мог, например, разрабатывать фантастические гипотезы об обитателях Луны и об установлении возможных контактов с ними. Для схоластики обращение к подобной теме означало бы недопустимое вмешательство в тайны божественной Вселенной, для Уилкинса же это был лишь один из путей совершенствования человеческого духа.

Деятельность как Шотта, так и Уилкинса падает на середину XVII в., т.е. на то время, когда схоластика уже никак не могла остановить всеобщего развития философии, математики и других естественных наук, и в частности физики. Именно физика, складывавшаяся в этот период в новую точную науку, требовала все более глубокого и последовательного использования экспериментов для анализа теоретических гипотез и подтверждения справедливости или ошибочности тех или иных научных воззрений. Для итальянской научной школы, воспитанником которой являлся Шотт, подобный подход был абсолютно неприемлем. Поэтому центр активности свободной светской науки постепенно перемещался все дальше от Рима на север, к центру Европы. Труды более независимого в своих взглядах и действиях Уилкинса и питомца римской церковной науки Шотта являются наглядным подтверждением этого процесса.

Различие творческих возможностей в науке, тесно связанных с типичными особенностями национального характера, весьма точно живописал А. И. Герцен в работе «Дилетантизм в науке» на примере сопоставления романского и немецкого характеров:

«Французские ученые сделались больше наблюдатели и материалисты, германские — больше схоласты и формалисты; одни больше занимаются естествоведением, прикладными частями, и притом они славные математики; вторые занимаются филологией, всеми неприлагаемыми отраслями науки, и притом они тонкие теологи. Одни в науке видят практическую пользу, другие — поэтическую бесполезность».

Несмотря на то, что схоластические круги строго контролировали все направления научного роста и по мере своих сил стремились притупить острие новых знаний, способствовавших ослаблению престижа церкви, им не удавалось полностью заглушить те естественные эволюционные тенденции, которые впервые в истории человеческого общества вели к созданию науки, стоящей на прочном фундаменте математики, логики и научного эксперимента. Развитие этого нового метода исследований, идея которого, в противоположность схоластике, основывалась на совершенно иных принципах, уже невозможно было задержать. Культурные и научные центры Европы становились очагами сопротивления консервативным формам философии, опиравшимся на обветшалые представления о сверхъестественных силах, магии и чудесах. Союзы ученых в Англии, Франции, Германии и других развитых европейских государствах собирали свои силы на битву против церковного догматизма и дилетантства. Начиналась борьба авторитарной системы с поборниками неумолимых законов природы; это была борьба церкви за веру в сверхъестественные силы, за место метафизики в науке и, наконец, за идею вечного движения.

В схватку этих сторон активно вмешивалась и молодая буржуазия, которая, все более укрепляя — свою власть в Западной Европе, закладывала знаменитые научные центры во Франции, Голландии и Англии. При этом ее представители проявляли глубокий интерес и к проблеме перпетуум мобиле, поскольку успешное решение этой проблемы давало бы им в руки рецепт создания дешевой машины-двигателя, потребность в которой в ту «доэнергетическую» эпоху была особенно острой.

Изобретатели, ученые и исторические личности упоминаемые на странице

Августин Блаженный Аврелий (354 - 430)
христианский теолог и церковный деятель родом из г. Тагасты в африканской Нумидии. Свой путь церковного проповедника начал в 380 г., выпустив сочинение "De apto et pulchro" ("О дельном и прекрасном"), а четыре года спустя занял место учителя риторики в Милане, где и принял крещение. Последующие сочинения Августина - "De moribus Ecclesiae catholicae" ("О законах всеобщей церкви"), "De moribus Manichaeorum" ("Об обычаях манихеян") и другие - принесли ему широкое признание и сан епископа в г. Гиппоне в Северной Африке, неподалеку от Карфагена. Свою епископскую резиденцию Августин превратил в некое подобие монастыря, где неукоснительно соблюдались все церковные каноны. Августина считают первым догматиком западного христианства, он оставил после себя множество трудов догматического и полемического характера. Его произведение "Enchiridion ad Laurentium de fide, spe et charitate" ("Энхиридион, или Послание к лаврентинянам о вере, надежде и любви") вместе с самым известным его сочинением "De civitate Dem ("О граде божием") стали основными руководствами христианской религии. Кроме трудов философского характера сохранилось большое число его комментариев к библейским текстам, написанных в виде проповедей.

Альберт Великий - Albertus Magnus (1193 - 1280)
известный также как граф Альберт фон Больштедт, - немецкий теолог-схоласт, философ и естествоиспытатель. Предшественник и учитель Фомы Аквинского. Как член доминиканского ордена преподавал в Хильдесхайме, Фрайбурге, Регенсбурге, Страсбурге и Кёльне, а также Париже, где он получил степень доктора теологии. Обширнейшие познания в естественных науках надолго сделали его в памяти потомков чародеем и знатоком магии. К основным произведениям Альберта Великого относятся "Summa de creaturis" ("Сумма о божественных творениях"), "Summa theologiae" ("Сумма теологии") и комментарии к трудам Аристотеля. Астрономии он посвятил сочинения "De coelo et mundo" ("О небе и земле") и "Speculum astronomicum" ("Астрономическое зеркало"). Кроме целого ряда философских произведений им написано много работ, относящихся к биологии и ботанике, а также сочинения в области физики, механики и алхимии. К наиболее интересным принадлежат трактаты "De vegetabilibus libri septem" ("О растениях") и "De rebus metallicis et mineralibus" ("О металлах и минералах").

Аристотель из Стагира (384 - 322 до н.э.)
величайший философ античной Греции, ученик Платона, воспитатель Александра Македонского. Основал в Афинах знаменитую философскую школу (Ликей). Опираясь на принципы философии Платона, критиковал его за идеализм, однако сам колебался между материализмом и идеализмом, считая идеи внутренними движущими силами вещей, неотделимыми от них. Источником же движения и изменчивого бытия признавал вечный и неподвижный "ум" (нус). Делил философию на теоретическую, практическую и поэтическую. С точки зрения Аристотеля, Вселенная бесконечна во времени, но ограничена в пространстве; центром ее является наша Земля. Кроме того, он считал, что все тела состоят из четырех стихий - огня, воздуха, земли и воды.

Бруно Джордано (1548 - 1600)
известный итальянский философ. Работал в Париже, Лондоне, Оксфорде, Виттенбурге, Праге, Гельмштадте и Франкфурте. По возвращении в Венецию был обвинен в ереси и после восьмилетнего пребывания в тюрьме в 1600 г. публично сожжен в Риме. Джордано Бруно принадлежал к числу философов, которые в своем стремлении использовать философию для развития других наук далеко отошли от схоластики и воззрений Аристотеля. Развивая идеи Коперника, Бруно возродил древнюю идею стоиков о том, что Вселенная есть живое существо, наделенное мировой душой, и выдвинул концепцию о бесконечности Вселенной и бесчисленном множестве миров в ней. Землю он считал обычной звездой среди тысяч других таких же звезд.

Бекон Роджер (ок. 1214 - 1294)
английский философ и естествоиспытатель, один из зачинателей экспериментального природоведения. За свое отрицательное отношение к схоластике был осужден церковными властями и 15 лет провел в тюрьме. Занимался оптикой и астрономией, предвосхитил многие позднейшие открытия.

Галилей Галилео (1564 - 1642)
великий итальянский физик, механик и астроном эпохи Возрождения, один из основоположников современного естествознания. Первоначально занимался изучением медицины. Наиболее выдающиеся его открытия в области точных наук относятся к 1592 - 1610 гг. Был убежденным сторонником гелиоцентрической системы Коперника. Много занимался конструированием зрительных труб и телескопов; с помощью построенного им телескопа с 32-кратным увеличением открыл горы на Луне. Вывел законы равновесия сил в механизмах, законы движения тел по наклонной плоскости, сформулировал принцип изохронности колебаний маятника, а также законы свободного падения тел. Галилей пытался теоретически обосновать существование нашей гелиоцентрической системы. В результате его сочинение "Диалог о двух главнейших системах мира - Птолемеевой и Коперниковой" было запрещено церковью, а сам он предстал перед судом инквизиции. После девятилетнего тюремного заключения был вынужден отречься от "коперниковой ереси". Легенда утверждает, что при выходе из зала суда Галилей произнес свою знаменитую фразу "Eppur si muove!" ("А все-таки она вертится!"). Пожизненное заключение, замененное впоследствии домашним арестом, было "благодарностью" ученому за его выдающиеся открытия.

Кирхер Атанасиус (1602 - 1680)
немецкий физик и естествоиспытатель, изобретатель волшебного фонаря. Известный собиратель природных редкостей, предметов старины, моделей различных физических приборов и устройств, коллекции которого позднее были выставлены в Риме в одном из первых в мире естественнонаучных музеев.

Порта Джамбаттиста (Джиованни Баттиста делла Порта) (1535 - 1615)
одна из любопытнейших фигур XVI в. Его главный труд "Magia naturalis sive de miraculis rerum naturalium" ("Естественная магия, или О чудесах природы") впервые был опубликован в Неаполе в 1589 г. Интересно, что это сочинение выдержало 23 издания на латинском языке, 10 - на итальянском, 8 - на французском и к тому же было переведено на голландский и арабский языки.

Росцелин (Росцелинус) Иоанн (1050 - 1120)
средневековый французский теолог и философ-схоласт из Компьена. Выступал как один из главных сторонников номинализма, согласно которому общие понятия считались лишь именами единичных предметов (номиналисты утверждали, что реально существуют только отдельные вещи с их индивидуальными качествами). Будучи обвиненным в ереси на соборе в Суассоне Росцелин был вынужден отречься от своих взглядов. После осуждения бежал в Англию, где вступил в полемику со схоластами, и прежде всего с Ансельмом Кентерберийским. После совершения паломничества в Рим, где он примирился с церковью, принял сан каноника в Безансоне.

Фома Аквинский (1225 - 1274)
средневековый философ и теолог, систематизатор ортодоксальной схоластики. Разработал философско-теологическую систему, в которой для подкрепления католических догм использовал аристотелеву логику и метафизику. Самый известный его труд - "Summa totius theologiae" ("Сумма теологии") - стал основополагающим произведением католической догматики. Основные принципы философии Фомы Аквинского - утверждение о гармонии веры и разума и учение о иерархии - служили в свое время опорой феодального общества.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Споры вокруг перпетуум мобиле. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Логическим результатом разрешения накапливавшихся противоречий должен был, по всей видимости, явиться открытый спор между лагерем философов-схоластов, веривших в осуществимость перпетуум мобиле, и реалистически мыслящими учеными, пришедшими на основе экспериментов к отрицанию вечного движения. И если такой решающий спор все время откладывался, то только в силу неоднозначности научной оценки проблемы вечного движения; причины подобной неоднозначности заключались в определенном отставании естественных наук, и прежде всего, физики, не поспевавших за все возрастающей сложностью используемых в технике новых конструктивных элементов. Только этим можно объяснить тот факт, что паровая машина, которую в истории техники обычно называют двигателем промышленной революции, ожидала своего изобретения две тысячи лет, хотя знаний о свойствах пара, воды и воздуха, накопленных еще античными механиками времен Герона Александрийского, было вполне достаточно как для разработки теории этой машины, так и для создания ее функциональной схемы.

Как известно, античные и средневековые ученые-механики умели прекрасно использовать на практике многие важные свойства материалов, а также могли анализировать статические и динамические характеристики функциональных элементов простых машин, однако осознание этими учеными внутренней сущности рассматриваемых процессов, их физического содержания тормозилось из-за неразработанности таких понятий, как сила, работа и энергия.

Типичны в этом отношении знаменитые опыты Архимеда с рычагом, результат которых отражает его известное высказывание о возможности перевернуть мир при наличии подходящей точки опоры, или открытие выталкивающей силы в жидкостях — свойства, и до сегодняшнего дня известного под названием закона Архимеда. Точно так же предложенный Вийяром д'Оннекуром в середине XIII в. механический вечный двигатель, по существу, был одним из вариантов машины, гипотетическая работа которой основывалась на простом наблюдении за действием силы тяжести, создаваемой различными телами. В то же время открытие гравитационных сил, которое могло бы повлечь за собой смену ошибочных представлений о работе перпетуум мобиле, приводимого в действие силами тяжести, было сделано Ньютоном почти через 500 лет после того, как в альбоме Вийяра появился чертеж его вечного двигателя.

И все же первые шаги к постижению основных физических понятий были сделаны учеными, с самого начала признававшими невозможность перпетуум мобиле. Одним из них был голландский математик и инженер Симон Стевин, который жил в эпоху, когда отрицать вечное движение было гораздо труднее, чем его защищать. Тем не менее, он оказался одним из первых исследователей, включивших тезис о неосуществимости перпетуум мобиле в число основных утверждений механики. В частности, основываясь на этом положении, Стевин вывел условия равновесия тел на наклонной плоскости; свое доказательство он провел с помощью классической схемы вечного двигателя — замкнутой цепочки шаров, перекинутой через трехгранную призму рисунок 68. Обычное рассуждение сторонников вечного движения в такой системе было следующим: поскольку ни наклон, ни длина граней призмы не одинаковы, то на более длинной грани с большим числом шаров должна действовать и большая сила. Возникавшее якобы при этом неравновесие сил должно было вызывать постоянное движение цепочки в направлении равнодействующей системы сил. Стевин же, наоборот, исходил из того, что цепь останется в покое. Он, в свою очередь, рассуждал так. Нижняя, свисающая часть цепи уравновешивается сама собой из-за своей симметричности, и, следовательно, в расчетах ее можно не учитывать. Длинный и короткий отрезки цепи имеют разный вес: один из них тяжелее другого во столько же раз, во сколько длинная грань призмы длиннее короткой. Следовательно, два груза на наклонных плоскостях призмы будут уравновешивать друг друга, если их веса окажутся пропорциональными длинам этих плоскостей.

Понятно, что основное ядро умозаключений Стевина не вызывает никаких сомнений, хотя, конечно, подобные упрощенные рассуждения автора и способ его аргументации обладают определенными недостатками, один из которых, в частности, заключается в пренебрежении влиянием пассивных сил (трения). Правда, введение упрощающих предположений всегда составляло один из главных путей, которыми двигались изобретатели вечных двигателей: например, маятник колеблется на невесомом подвесе в безвоздушном пространстве, ток течет по сверхпроводящей цепи с нулевым сопротивлением и т.п.

Построить перпетуум мобиле пытался также выдающийся философ, педагог и энциклопедист Ян Амос Коменский. Для таких попыток у него имелись две серьезных причины. Во-первых, это был, говоря современным языком, социальный заказ: молодая буржуазия, рвавшаяся к власти в наиболее развитых странах Западной Европы (главным образом, в Англии и Голландии), в ходе технического и научного прогресса с нетерпением мечтала о создании машины, которая непрерывно поставляла бы энергию развивающейся промышленности, в то же время сама эту энергию ниоткуда не получая. Во-вторых, сам Коменский, еще в начале работы над своей «Пансофией» (наукой для ВСЕХ обо ВСЕМ) нуждался в экспериментальном подтверждении своих философских взглядов (в особенности, на ту роль, которую, по его мнению, играли в мире гравитация и мистическое число три) в свете технических представлений современной ему эпохи.

Подробное описание своей, как он выражался, «машинки», со всеми необходимыми расчетами и чертежами, он закончил во время поездки в Англию в 1642 г. — оно было включено в сочинение под названием «Motus spontanei relatio>» — «Трактат о самопроизвольном движении», к сожалению, не дошедшее до наших дней и считающееся утерянным. Точно так же затерялись еще два сочинения Коменского периода его амстердамского изгнания (1656-1670); одно, зашифрованное аббревиатурой «MP» («Motus perpetuus», т.е. «Непрерывное движение», — рукопись объемом более 500 страниц), а другое — под названием «Historia МР» («История непрерывного движения», — объемом около 600 страниц). Сохранилась лишь небольшая рукопись, посвященная этой теме, сочинение «De arte spontanei тоtus» («Об искусстве самопроизвольного движения»), написанное в 1639 г.; оно содержит информацию об экспериментах, проводившихся автором в 1632-1639 гг., а также сообщение о первом успехе. Это сочинение было послано неизвестному корреспонденту Коменского в Англии, и поэтому автор говорит о предложенном им изобретении лишь намеками и крайне отрывочно, очевидно, с тем, чтобы тайну изобретения не похитили по дороге. Приводимые тут сведения можно в определенной степени пополнить, используя следующие источники: переписку Коменского с друзьями, некоторые рассуждения из его опубликованных произведений, главным образом из «Пансофии», а также заметки в его собственноручном дневнике «Clamores Eliae» («Крики Элиаша») и, наконец, рукописные фрагменты, дополнительно отнесенные самим автором к «Крикам». Отметим здесь же, что известный латинский текст «Explicatio causae moventis naturalis in mobili perpetuo» («Рассуждение относительно естественной причины движения в перпетуум мобиле»), часть которого была опубликована основателем комениологии Яном Квачалой вместе с малыми произведениями Коменского, в действительности Коменскому не принадлежит; он написан неизвестным ученым-утопистом, который свой перпетуум мобиле хотел приводить в движение с помощью газа, якобы стекающего со звезд через определенные промежутки времени. В противоположность этому Коменский с самого начала рассуждал лишь о «земном» («terreum») перпетуум мобиле, который состоял бы исключительно из твердых составных частей.

В отличие от многих других «изобретателей» Коменский проанализировал, а главное, испытал опытным путем, большое количество вариантов своих перпетуум мобиле — только за первые два года работы их оказалось более ста. Наиболее интересными представляются первый из этих вариантов, идею которого в действительности ему предложил неизвестный эмигрант, восторгавшийся во время своего пребывания в Англии опытами Корнелиуса Дреббеля (речь шла все о том же архаическом принципе — о 24 неуравновешенных грузах), а также эксперимент с использованием винта Архимеда.

Примерно через три года утомительных опытов Коменский определил для себя наиболее, по его мнению, перспективное направление исследований, которому он оставался верен до самой своей смерти, а именно: perpetuum mobile per facile mobilia, или «непрерывное движение посредством вещей легко подвижных», т.е. шаров, цилиндров и колес; в определенной мере это был один из основных принципов часового дела.

С этого момента мы всегда встречаем в его устройствах именно по три шара или, как он выражался, по «три легких деревянных круговых сферы». В самой первой модели эти шары действительно были очень подвижными и даже «перескакивали» попеременно с колеса на цилиндр и обратно, так что в одном случае они действовали больше на колеса, в другом — на цилиндр, в конечном счете выполняя роль неуравновешенных грузов, правда, собранное устройство так и не заработало. В последнем варианте первого этапа опытов (1642-1649) эти шары были уже разной величины и составляли некую единую систему, причем центры шаров образовывали правильный треугольник. Внутри шаров находились небольшие зубчатые колесики — сколько их было в каждом шаре, мы не знаем; всего же таких зубчатых колесиков было семь, возможно, по два в каждом шаре и одно — вне шаров. Шары, по-видимому, имели специальные «окошки» для связи друг с другом, хотя в источниках, которыми мы располагаем, ничего определенного об этом не сказано. В последних же вариантах устройства, насколько это известно из «Криков», в каждом шаре имелось уже по три таких шестеренки. Автор называл их «деференты» (носители) (от лат. rotae ponder a deferentes — колесики-носители грузов); вращались же они вокруг осей, выполненных в виде тонких цилиндров. Кроме того, в каждом шаре помещался «ретинент» (ограничитель), т.е. неподвижное колесико, препятствовавшее смещению деферентов. При этом число зубьев на шестеренках многократно изменялось и переделывалось в соответствии с все новыми и новыми вариантами и схемами расчетов. Основной движущей силой «машинки» Коменского были три груза — на первых порах свинцовые, причем на модели с «перескакивающими» шарами они прикреплялись намертво. Своей тяжестью шары раскручивали шестеренки, поскольку вес их в разных местах колеса оказывался различным, а общий центр тяжести находился вне окружности колеса. В небольшом отрывке, относящемся к 1639 г., действие этих шаров описывалось следующим образом:
«

  1. Хотя груз посредством своей тяжести непрерывно вращает «машинку», сам он одновременно с ней не вращается, а лишь постоянно удерживается с одной ее стороны.
  2. Хотя именно этот груз части устройства с одной стороны движет вниз, а с другой — перемещает их вверх, сам он не опускается и не поднимается, а остается, скажем, на одном уровне по высоте, лишь поначалу к центру машины приближаясь, а потом — отдаляясь.
  3. В-третьих, — и это может показаться наиболее удивительным — та сторона устройства, на которой висит груз, всегда поднимается вверх, противоположная же, свободная от груза, — всегда опускается вниз.

»

Это весьма поверхностное (и не слишком понятное) описание показывает нам, что «машинка», сконструированная Коменским в 1639 г., в самом деле работала. Как долго это продолжалось, мы, к сожалению, не знаем, но, по-видимому, устройство действовало достаточно длительное время, потому что автор с чистой совестью принимал его за перпетуум мобиле. Именно поэтому большая часть сочинения «Об искусстве самопроизвольного движения» написана в мажорном, приподнятом тоне; при этом, конечно, наибольшую ценность данному произведению придает глубокая вера автора в технический и общественный прогресс человечества.

Необходимо еще добавить, что понятие постоянства (perpetuum) у Коменского в определенной степени ограничено: его «машинка... двигается без конца так долго, сколько она может выдержать без поломки». Тем не менее, еще в 1639 г. (и уж, конечно, в 1642 г.) автор твердо верил, что «ее силу можно приумножить так, чтобы она приводила в действие самые большие машины и совершала работу, которую с помощью этих машин выполняют». Конечно же, Коменский мечтал о широком применении своего устройства, однако недостаток материальных средств вынуждал автора ограничиваться постройкой лишь небольших моделей. Так, «машинка», созданная Коменским в 1639 г. с помощью его близкого друга, была высотой менее двух футов и обошлась изобретателю в два императорских талера. При этом необходимые ему шары-грузы Коменский в большинстве случаев вырезал из дерева сам, поскольку нам известно, что он был искушен во многих ремеслах. И лишь для изготовления латунных и медных колесиков он каждый раз подыскивал «опытного механика».

На обратном пути из Англии в июне 1642 г. Коменский сделал остановку в Голландии, где раскрыл все секреты своего устройства тамошним специалистам в надежде с их помощью начать серийный выпуск своей «машинки». Однако ни одна из построенных ими моделей так и не заработала. Тогда Коменский занялся усовершенствованием «машинки» — это случилось уже в период амстердамского изгнания. Его дневниковые записи того времени свидетельствуют об удивительной трансформации взглядов автора: он уже нигде не упоминает о практическом использовании своего автоматического устройства — теперь оно необходимо Коменскому лишь для подтверждения мыслей его «Криков», которые предназначались для «исправления дел человеческих», и поэтому он даже готов был признать работу своей машинки «чудом». По существу в «Криках» содержалось то же самое утверждение, которое более чем через сто лет будет высказано французской Академией наук, о том, что перпетуум мобиле — даже если бы его удалось построить — не мог бы передавать свою энергию внешним потребителям.

Неоднократно уже высказывалось предположение, что «машинка» Коменского оказала значительное влияние на развитие механики как науки. Копией сочинения 1639 г. располагал, например, голландский поэт и ученый Константин Гюйгенс (1597-1686), отец знаменитого Христиана Гюйгенса, одного из основателей современной физики и изобретателя нового типа маятниковых часов, предложенных им в 1657 году. Эти часы с маятником также имели три груза. В системе их зубчатых колес число три также играло большую роль и, что самое любопытное, сам изобретатель характеризовал их ход как motus perennis, или «постоянное движение». Гюйгенс ограничивал понятие постоянства еще в большей степени, чем Коменский, с сочинением которого, написанным в 1639 г. он, несомненно, познакомился в отцовской библиотеке. Сам же Гюйгенс, однако, считал, что вдохновил его на это изобретение его друг, французский математик Марен Мерсенн (1588 - 1648). Правда, в любом случае сравнение работ голландского физика с исследованиями великого чешского ученого еще раз подтверждает, что опыты Коменского с перпетуум мобиле опирались на серьезные идеи механики часовых механизмов, но уж никак не на какой-нибудь парацельсов астральный газ.

Из литературных источников хорошо известно, что споры о перпетуум мобиле составляют весьма существенную часть истории этой машины. И вместе с тем эти споры могли быть достаточно просто разрешены с помощью буквально нескольких математических формул, описывающих те или иные законы природы, например, законы механики. Конечно, для правильного понимания этих важных зависимостей необходимо было точно установить характер основных механических понятий, т.е. понятий силы, работы, движения и т.д. Однако в начале XVII в. перед учеными, стремившимися к достижению мой цели, лежал еще долгий и многотрудный путь.

Одни из первых шагов в этом направлении были сделаны французским математиком и философом Рене Декартом, который в своем основном сочинении «Начала философии», вышедшем в свет в 1644 г., утверждал, что

«сумма всех продуктов quantitas materiae («материальных количеств») — и скоростей постоянна»,

или, говоря современным языком, сумма произведений масс различных тел на скорость их движения, есть в природе величина постоянная. В этом своем утверждении он опирался прежде всего на философские Соображения теологического характера: ведь поскольку бог является единственной причиной движения, то, значит, он всегда и сохраняет одинаковое его количество в природе. Естественно, Декарт никак не мог предположить, что лишь немного времени спустя строгая трактовка понятия меры движения и его математическое описание будут играть существенную роль в спорах между сторонниками и противниками идеи вечного движения.

Одним из тех, кто признавал возможность существования перпетуум мобиле, был физик из Лейдена Виллем Якобус Гравезанд. При этом один из источников необходимой движущей силы для перпетуум мобиле он усматривал в свободном падении тел, с читая, что «сила» свободно падающего тела нарастает с увеличением скорости. Очевидно, что взгляды Гравезанда испытали сильное влияние Декарта, ошибочно предполагавшего, что сила определяется произведением массы тела на его скорость. Именно это неправильное толкование понятия силы (и, в частности, утверждение о ее возрастании по мере движения тела), которому Гравезанд посвятил обширную часть своих сочинений «Oeuvres philosophiques et mathematiques» («Философские и математические труды»), изданных полностью в Амстердаме в 1774 г., привело его к ложному выводу, что перпетуум мобиле нельзя считать лишь чистой утопией сн*.

Неясности в определении понятия силы были не единственной причиной возрастания числа сторонников идеи вечного движения. Многие исследователи возлагали, например, большие надежды на упругую деформацию материалов как на таинственный источник «силы», получаемой из ничего. Сегодня упругость материалов составляет предмет целого научного направления — теории упругости, а в то время незнание структуры вещества и характера взаимодействия молекул заставляло изобретателей вечного двигателя видеть в упругости нового многообещающего союзника.

Слабость позиции защитников перпетуум мобиле заключалась не только в недостатках теоретического обоснования своей идеи, но и в отсутствии вещественных доказательств существования вечного двигателя в виде реально работающей машины. В том, что между идеей и ее практической реализацией может существовать огромная пропасть, убедилось в конце концов большинство конструкторов перпетуум мобиле, рано или поздно натолкнувшись на непреодолимые трудности в попытках привести свои машины в движение. Правда, у некоторых из них возникала мысль, что причина неудач заключается не в самой проблеме, а в ограниченности запаса имевшихся в их распоряжении деталей и частей машин, а также в несовершенстве самих механических элементов, использовавшихся ими в этих машинах. Поэтому в качестве альтернативного способа решения проблемы вечного движения такие изобретатели предлагали, например, заменить механический перпетуум мобиле физическим. При этом физический перпетуум мобиле должен был представлять собою не устройство, составленное из неких искусственных деталей, а систему из элементов, существующих в самой природе, либо функционирующих в обстановке или среде, определяемой только природными условиями.

«Физический словарь» Гелера, изданный в Лейпциге в 1833 г. писал:

«Если говорить о физическом перпетуум мобиле, то нет никаких сомнений, что такой перпетуум мобиле может существовать, ибо это подтверждается постоянной цикличностью природных процессов. Поэтому если удастся те или иные имеющиеся в природе силы использовать для приведения в движение какого-либо устройства, то тем самым задачи будет решена. Различные механизмы подобного рода существуют в действительности, хотя до сих пор с этой точки зрения мы их обычно не осознавали. Так, например, к реальным перпетуум мобиле принадлежит наша планетная система; точно так же вечно вращается вокруг своей оси наша Земля, вечно течет река благодаря постоянному испарению и выпадению воды, постоянно отклоняется барометр из-за непрестанного движения воздуха, беспрерывно колеблется магнитная стрелка, все эти и неисчислимое множество других систем находятся в очевидном постоянном движении, причем их соответствующая движущая сила или ее причина обусловлены самой природой. Поэтому все эти системы принадлежат к одному классу устройств, которые можно назвать физическими перпетуум мобиле... Напротив, с механическим перпетуум мобиле дело обстоит совершенно иначе... »

По мере того как механический вечный двигатель становился объектом всё более усиливающейся критики, с физическим перпетуум мобиле обстоятельства складывались по-другому практически он все еще оставался неприкосновенным. О том, почему это происходило, мы будем подробно говорить в следующем разделе, а пока вновь возвратимся к временам, когда в непрекращавшихся спорах о возможности существования вечного двигателя происходило зарождение и становление новых знаний механики и физики.

Как известно, с критикой декартова определения меры силы как произведения массы на скорость выступил Вильгельм Готфрид Лейбниц — выдающийся немецкий ученый-энциклопедист, математик и философ-идеалист. В 1686 г., через 36 лет после смерти Декарта, Лейбниц опубликовал статью «Brevis demonstratio erroris memorabilis Cartesii...» сн**, в которой он, исходя из законов свободного падения тел, принимал за меру «силы», характеризующей действие тела, приведенного в движение, произведение массы (по Лейбницу «величины») тела на квадрат его скорости.

Лейбниц писал:

«Если груз в 1 фунт падает с высоты 4 фута он приобретает такую силу, которая опять поднимает его до первоначального положения. Напротив, если груз в 4 фунта падает с высоты 1 фут, то он приобретает силу, способную поднять этот груз на высоту в 1 фут. Затраты на подъем груза в 1 фунт на высоту 4 фута должны быть ровно такими же, как и для подъема 4 фунтов на высоту 1 фута. Таким образом, понятно, что в конце падения вес 1 фунта, действующего на пути в 4 фута, должен производить такой же эффект, как и вес 4 фунтов, действующих на пути 1 фут».

Конечно, это рассуждение противоречило утверждению Декарта о возрастании силы с увеличением скорости тела: ведь в первом случае достигнутая скорость падения лишь в два раза превышала скорость тела, падающего с высоты 1 фут, — это служило, по Лейбницу, доказательством пропорциональности «силы» квадрату скорости. Несколько позднее Лейбниц ввел понятия «живой» и «мертвой» силы, т.е. силы, действительно вызывающей движение, и «силы», только стремящейся его вызвать, — эти определения в сегодняшнем понимании весьма близки к определениям кинетической и потенциальной энергии сн***. К своему определению живой силы Лейбниц пришел, исходя из всеобщего принципа «равенства причин и следствий», гарантирующего ordo rerum (порядок вещей), т.е. закономерный характер природных явлений. Из принципа Лейбница вытекала и невозможность произвольного возрастания суммы живых сил на нашей планете, что было эквивалентно утверждению о невозможности вечного двигателя. Ссылка на указанный принцип представлялась для научного мира того времени весьма убедительной; кроме того, она делала более достоверными и разделение силы на живую и мертвую, и заключение о действии живой силы, которое не могло быть больше вызвавшей его причины.

Различие в определениях силы как количественной меры движения вызвало длительную дискуссию между сторонниками концепций Декарта и Лейбница. Активное участие в этих многолетних затянувшихся спорах принял также В. Гравезанд, воззрения которого, как уже отмечалось выше, испытали сильное влияние декартова определения силы. Конец же дискуссии между приверженцами терминологии и взглядов Декарта и последователями лейбницевой теории живых и мертвых сил был положен лишь Даламбером в середине XVIII века. сн****

Между тем, в процессе постепенного накопления доказательств осуществимости перпетуум мобиле в описываемую нами эпоху, называемую обычно предэнергетической (когда еще не оформились окончательно понятия силы, работы и энергии и не был четко сформулирован закон о сохранении энергии), к этим доказательствам добавился новый аргумент, связанный с понятием пассивных сил. Механика того времени обращала мало внимания на исследование влияния и природы пассивных сил, хотя эти силы, как известно, непрерывно сопровождают работу любого механического элемента или детали машины. При этом некоторые из противников перпетуум мобиле указывали, например, на постоянно существующие в природе трение среды, будь то воздух, вода или какая-нибудь иная среда. А также трение в подшипниках и передачах — это были постоянно действовавшие факторы, ограничивавшие собственное движение механизма, снижавшие его эффективность, а иногда и вовсе не дававшие привести его в движение. «После всего того, что мы высказали о трении и других пассивных силах, — писал в 1803 г. в своей книге «Основные законы равновесия и движения» французский математик Лазар Никола Карно, — мы приходим к заключению, что перпетуум мобиле невозможен. Ясно, что движение такого устройства будет замедляться, суммарная его живая сила должна постепенно уменьшаться до нуля, и наконец, когда действие силы трения превысит действие движущей силы, машина совершенно остановится».

Новый этап в механике открыли исследования Ньютона и, в частности, его теория тяготения, опубликованная в знаменитом сочинении «Philosophiae naturalis principia mathematica» («Математические начала натуральной философии»). Открытие и обоснование трех основных законов механики — принципа инерции, закона изменения во времени количества движения и принципа равенства действия и противодействия — завершили период формирования понятия силы и ее действия. При этом третий закон Ньютона, утверждающий, что взаимные силы, действующие между двумя телами, всегда имеют одинаковую величину и противоположное направление, оказался еще одним важным аргументом против гипотезы вечного движения.

Бесплодные попытки построить перпетуум мобиле до определенной степени можно сравнивать с утопическими представлениями относительно общественного переустройства мира, имевшими хождение в XVII в. Несмотря на то, что все они были явно неосуществимыми, тем не менее они указали более поздним поколениям возможные пути дальнейшего развития общества. Прекрасно сказал об этом французский писатель и ученый-популяризатор Фонтенель в своем произведении «Диалог мертвых»:

«Каждое научное направление имеет свою собственную часто недостижимую и призрачную цель, но на пути к ней добывает другие, весьма полезные знания. Так, химия имеет свой философский камень, геометрия — квадратуру круга, астрономия — фантастические расстояния, механика — перпетуум мобиле. Открыть все это невозможно, но искать — весьма полезно».

Если мы поймем слова Фонтенеля правильно и не будем рассматривать их как призыв искать полезные сведения только на путях разработки утопических идей, то, обращаясь к истории науки, должны будем признать, что многовековые споры о возможности создания перпетуум мобиле в значительной мере способствовали углублению наших знаний о законах природы и, в частности, о законах механики.

В заключение приведем имена еще нескольких участников дискуссии о вечном движении, занимавших противоположные позиции, а также укажем на некоторые научные издания XVII-XVIII вв., на страницах которых велись подобные споры.

Например, многочисленные проекты машин, самопроизвольно приходящих в движение либо постоянно в нем пребывающих, можно обнаружить во французском Journal des Savants за 1678-1745 гг. Рассуждения Д. Папена и Ж. Дезагюлье о возможности построения вечных двигателей публиковались в журнале английского королевского общества Philosophical Transactions и в лейпцигском журнале Ada Eruditorum. Вопрос о вечном движении рассматривал немецкий философ-идеалист Христиан Вольф, обсуждая известный проект Бесслера-Орфиреуса и подчеркивая «удачное конструктивное решение» этого устройства. По всей видимости, у Вольфа не было возможности ближе познакомиться с машиной Орфиреуса и оценить реальное положение вещей, вследствие чего он и допустил возможность существования перпетуум мобиле.

Правда, большинство передовых механиков, математиков, физиков и астрономов было убеждено в невозможности построения вечного двигателя. К противникам перпетуум мобиле принадлежали, например, Галилей, Торичелли, Гюйгенс, высказавший свою знаменитую теорему о сохранении положения центра тяжести системы движущихся тел сн*****, уже знакомый нам Стевин, Кеплер, Диз. В более поздний период против идеи вечного двигателя высказывались Зах, Томас Юнг, Сади Карно. Так, например, Карно в своем исследовании о тепловых машинах под названием «Рассуждение о движущей силе огня» писал н 1824 г.:

«Могут здесь спросить: если доказана невозможность» perpetuum mobile для чисто механических действий, то имеет ли это место при употреблении тепла или электричества; но разве возможно для явлений тепла и электричества придумать, иную причину, кроме какого-либо движения тел, и разве ми движения не должны подчиняться законам механики? Кроме того, разве неизвестно a posteriori, что все попытки какими бы то ни было методами осуществить perpetuum mobile остались бесплодными? Что никогда не удается получить настоящий perpetuum mobile, т.е. движение, которое продолжает вечно, без изменения употребляемых тел?».

Сноски по тексту

*

Гравезанд, в частности, возлагал большие надежды на непознанные закономерности в области химии и психологии, считая, что среди новых тайн природы, которые будут открыты в этих областях науки, окажется и тайна перпетуум мобиле.

**

Полное название этой статьи таково: «Краткое доказательство удивительной ошибки Декарта и других относительно закона природы, по которому творец, как эти авторы думают, старается всегда сохранить в природе одно и то же количество движения, но который совершенно разрушает науку механики»; она была опубликована в немецком научном журнале Acta Eruditorun («Труды ученых») в 1686 г.

***

Термин «живая сила» как синоним термина «кинетическая энергия» используется в механике до сих пор.

****

Опираясь на ньютоновское определение силы как произведения массы на ускорение, Даламбер показал, что декартова мера пригодна при действии сил за один и тот же промежуток времени, а лейбницева при действии сил на одном и том же пути.

*****

Согласно этой теореме, «никакое движение системы весомых тел, происходящее под влиянием сил тяготения, не может поднять центр тяжести этой системы выше первоначального положения».

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.68 Виньетка из книги С. Стевина «Начала статики», опубликованной на фламандском языке в 1586 г., в которой он доказывал невозможность создания перпетуум мобиле.

Изобретатели, ученые и исторические личности упоминаемые на странице

Вийяр д'Оннекур (-)
французский архитектор, живший в XIII в. Принимал активное участие в строительстве кафедральных соборов в Камбрэ, Венсене, Сан-Квентине и Толедо. Его рисунки, чертежи и рукописи, хранящиеся в Парижской национальной библиотеке, являются по существу единственным достоверным источником информации об уровне художественного и технического мышления периода поздней готики.

Вольф Христиан (1679 - 1754)
немецкий математик, просветитель и философ-идеалист, профессор университета в Галле. Популяризируя философские воззрения Лейбница, стремился так преобразить его метафизику, чтобы она могла служить целям просвещения и стать своеобразной философией обучения. Разработал немецкую философскую терминологию. Являлся также ревностным сторонником применения философских идей на практике; первым ввел в употребление некоторые математические символы, например, точку и двоеточие как знаки умножения и деления.

Гравезанд Виллем Якобус (1688 - 1742)
голландский физик, первым из европейских ученых объявивший себя сторонником учения Ньютона. Полностью его сочинения под названием "Qeuvres philosophiques et mathematiques" ("Философские и математические труды") были изданы в Амстердаме в 1774 г.

Гюйгенс Христиан (1629 - 1695)
нидерландский физик и математик. Заложил основы волновой теории света, объяснил явление двойного лучепреломления, построил зрительную трубу, с помощью которой открыл спутник Сатурна Титан (1665). В механике Гюйгенсу принадлежит изобретение маятниковых часов (1657), разработка теории колебаний физического маятника (1673), формулировка законов удара упругих тел (1656), а также открытие принципов криволинейного движения. В математике Гюйгенс занимался изучением различных кривых и исследованиями в области теории вероятности.

Даламбер Жан Лерон (1717 - 1783)
французский математик, физик и философ-энциклопедист, который много сделал для развития механики, используя при этом методы прикладной математики. Он был одним из редакторов и авторов знаменитой французской "Энциклопедии, или Толкового словаря наук, искусств и ремесел".

Декарт Рене (Картезий) (1596 - 1650)
знаменитый французский математик и философ, первым в современной науке создавший единую систему механико-материалистического понимания природы. Заложил основы аналитической геометрии (метод прямоугольных координат), ввел понятия переменной величины и функции. Высказал закон сохранения количества движения. Резко выступал против теологии, отстаивая принцип причинности при объяснении физических явлений. Общая же причина движения, по Декарту, - Бог, который сотворил материю, движение и покой.

Дреббель Корнелиус (1572 - 1650)
нидерландский физик и инженер, большую часть жизни проведший при английском дворе. Пользовался славой изобретателя, алхимика и профессора черной магии. Среди изобретений Дреббеля - термостат, подводная лодка, инкубатор, различного рода насосы и многое другое. Долгое время ему приписывали изобретение термометра. Проблеме перпетуум мобиле Дреббель посвятил свой трактат "Epistola ad Sapientissimum Britanniae Monarchum Jakobum - De inventione Perpetui Mobilis" ("Послание к просвещеннейшему британскому монарху Якову - Об изобретении вечного двигателя"), изданный в Гамбурге в 1621 г.

Карно Лазар Никола (1753 - 1823)
французский математик, политический деятель и военный инженер времен Великой Французской революции. Был членом Законодательного собрания, позднее - членом Конвента, Комитета общественного спасения, Директории. Принимал активное участие в военных действиях по защите революции, был автором планов военных походов революционных армий. Во время "Ста дней" Наполеона занимал пост министра внутренних дел; после реставрации Бурбонов в 1815 г. был изгнан из Франции и умер в Германии. Наиболее ценными его работами считаются сочинения математического и военного характера, в том числе "Essai sur les machines en general" ("Рассуждение о машинах вообще") (1784), "Oeuvres mathematiques" ("Математические труды") (1797), "Reflections sur la metaphysique du calcul infinitesimal" ("Размышления о метафизике исчисления бесконечно малых") (1797), "Principes fondamentaux de l'equilibre et du mouvement" ("Основные законы равновесия и движения") (1803).

Коменский Ян Амос (1592 - 1670)
выдающийся чешский мыслитель и философ-гуманист, один из основателей педагогики. Интересовался многими науками - от лингвистики до картографии. Основоположник дидактики. Впервые обосновал идею обучения на родном языке, разработал единую школьную систему. В 1628 г. навсегда покинул родину, до 1656 г. жил в Польше, позднее нашел прибежище в Амстердаме, где в 1657 г. издал сборник своих педагогических сочинений "Opera didactica omnia" ("Полное собрание педагогических трудов"). Отправными пунктами для познания окружающего мира Коменский считал чувства, а вместе с ними человеческий разум и божественное откровение. Вообще мысль о слиянии человека с богом представляет собой характерную особенность всей философии Коменского. Религиозная вера оказалась преградой для последовательного эмпиризма ученого, именно это обстоятельство явилось главной причиной неудач Коменского в его энциклопедических устремлениях. Однако религиозные воззрения не помешали Коменскому во многих отношениях опередить свою эпоху.

Лейбниц Готфрид Вильгельм (1646 - 1716)
знаменитый немецкий ученый-энциклопедист, физик, математик и философ, один из основоположников философии германского Просвещения XVII - XVIII вв. Одновременно с Ньютоном и независимо от него разработал основы дифференциального исчисления. В философии развивал учение о субстанции; при этом подвергал критике как механистический материализм, так и субъективный идеализм. Много занимался механикой, а также решением ряда технических проблем. Так, в 1681 г. Лейбниц предложил заменить водяные двигатели, использовавшиеся для откачки грунтовых вод в рудниках Гарца, ветряными установками, однако из-за слабых ветров проект не имел успеха.

Ньютон Исаак (1643 - 1727)
выдающийся английский математик, физик и астроном, президент Лондонского королевского общества, одна из наиболее ярких фигур в истории науки. Диапазон его научных интересов был необычайно широк - от точных наук до химии, металлургии и, наконец, богословия. Ньютон открыл закон всемирного тяготения, предложив формулу, описывающую силу взаимного притяжения двух материальных тел. В своем главном труде "Philosophiae naturalis principia mathematica" ("Математические начала натуральной философии") (1687) сформулировал три основных закона классической механики: принцип инерции, закон сохранения количества движения (определение силы) и принцип равенства действия и противодействия. Созданием теории гравитации Ньютон внес выдающийся вклад в астрономию и другие физические науки. Он прославился также созданием (совместно с Лейбницем) дифференциального и интегрального исчисления. Помимо этого ему принадлежат фундаментальные открытия в области оптики.

Стевин Симон (1548 - 1620)
голландский ученый-физик, один из основоположников гидростатики и статики твердых тел. Им были введены понятие метацентра и принцип суперпозиции сил. Основные результаты его исследований были опубликованы в сочинениях "Beghinselen der Weeghconst" ("Начала статики") (1586) и "De Staticae elementis" ("Об элементах статики") (1605).

Торичелли Эванджелиста (1608 - 1647)
итальянский физик, продолжатель и преемник Галилея. Занимался главным образом исследованиями в области гидродинамики, основы которой были заложены его экспериментами по истечению жидкостей из сосудов, а также в области аэромеханики, где ему удалось доказать существование давления воздуха, в результате чего он сумел построить первый в мире барометр.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Матовые . Мы не работаем с частными лицами.

Компания AIvideo:

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Мнимые перпетуум мобиле. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Сегодня, по-видимому, уже никто не сомневается, что энергия перемещения масс воздуха, равно как и энергия, определяемая изменениями температуры и барометрического давления, ничего общего не имеет с теми тайными силами, которые, как считалось в прошлом, являлись причиной вечного движения, даже если источником этих сил оказывалась сама природа Земли или целая Вселенная. Естественно, что колебания температуры внешнего воздуха зависят от солнечного излучения; с изменениями этой температуры в свою очередь тесно связаны характер перемещений атмосферных масс и изменения барометрического давления. Однако же все эти процессы происходят лишь благодаря тому, что Солнце постоянно посылает на поверхность Земли все новые и новые порции энергии. Эта энергия (которую мы будем называть латентной, поскольку для многих исследователей прошлого она действительно оставалась тайной) очень часто оказывалась тем источником, к которому сплошь и рядом обращались изобретатели и сторонники перпетуум мобиле. Их устройства, черпавшие необходимую для своей работы энергию из этого латентного источника, во многих случаях функционировали достаточно успешно, что побуждало общественное мнение рассматривать эти машины как убедительное доказательство осуществимости вечного движения в условиях Земли. Неправильное понимание, а иногда и просто полное незнание принципов работы этих устройств приводили к новым попыткам решения проблемы перпетуум мобиле и постройке дальнейших вариантов этих машин.

В 1815 году в «Еженедельном вестнике искусств и ремесел королевства Баварии» появилось сообщение о новом перпетуум мобиле, автором которого был некий Рамис из Мюнхена. Этот перпетуум мобиле, полное описание которого приводит Иоганн фон Поппе в уже упомянутой нами книге, по существу представлял собой электрический маятник, который качался на опоре, помещенной, как показано на схеме 69, между сферическими электродами двух электрических элементов Замбони, вставленных внутрь стеклянных столбиков. Верхнее удлиненное плечо маятника оканчивалось стеклянной палочкой с металлическим шариком на конце. При касании сферического электрода одного из элементов на шарик переходила небольшая часть его электрического заряда. Поскольку тела, несущие на себе одноименные заряды, отталкиваются, маятник отклонялся в другую сторону, где шарик притягивался электродом противоположной полярности, который в свою очередь забирал его заряд, и весь процесс повторялся вновь в обратном направлении. С помощью удачных усовершенствований конструкции Рамису удалось использовать этот способ для приведения в действие маятниковых часов, которые благодаря энергии, запасенной в электрических элементах, могли идти очень долгое время.

После Рамиса созданием аналогичных часов занимался также Карл Стрейциг из Вероны. Отметим, что эти перпетуум мобиле не были совершенно оригинальными — как справедливо указывалось в тогдашней литературе, оба они основывались на идее весьма популярного в то время физического прибора-электроскопа, известного со времен самых ранних опытов с электричеством.

Еще одна значительная часть мнимых перпетуум мобиле получала необходимую для своей работы энергию в результате изменений барометрического давления. Одним из самых старых проектов подобного рода был барометрический вечный двигатель англичанина Кокса, относящийся к 70-м годам XVIII в. Внешний вид этого перпетуум мобиле, подробно описанного в «Геттингенском вестнике ученых» за 1775 г. и вновь упомянутого в уже известной нам книге И. фон Поппе, представлен на рисунке 71. В то же время из его упрощенной схемы, показанной на чертеже 70, легко видеть, что принцип действия этого устройства основывался на известном опыте Торричелли с заполненной ртутью трубкой. Главной частью машины Кокса являлся большой сосуд, в который было налито 200 кг ртути; его подвешивали на цепях и с помощью системы блоков уравновешивали специальным грузом. В этот сосуд с ртутью погружалась длинная стеклянная трубка с запаянным верхним концом, которую изобретатель перед запаиванием также наполнял ртутью до самого верха. При падении барометрического давления уровень ртути в трубке понижался, и часть ее вытекала в сосуд, который, утяжеленный весом вытекшей ртути, начинал опускаться; далее это движение передавалось на заводное колесо пружины часового механизма. Если атмосферное давление повышалось, тогда, наоборот, некоторое количество ртути выталкивалось обратно в трубку и противовес возвращал сосуд в исходное положение. Небольшого изменения давления внешнего воздуха оказывалось достаточно для завода часовой пружины на восьмисуточный запас хода.

Этот барометрический перпетуум мобиле привлек пристальное внимание английского ученого Фергюсона, о котором мы уже говорили ранее. Так, еще в 1774 г. он писал об этом устройстве:

«Я осмотрел вышеописанные часы, которые приводятся в непрерывное движение подъемом и опусканием ртути в своеобразно устроенном барометре. Нет основания полагать, что они когда-нибудь остановятся, поскольку накопляющаяся в них двигательная сила могла бы обеспечивать их ход в течение целого года даже после полного устранения барометра. Должен сказать со всей откровенностью, что, как показывает детальное знакомство с этими часами, по своей идее и исполнению они являются самым замечательным механизмом, какой мне когда-либо случалось видеть».

На рисунке 72 представлены другие часы, основанные на том же принципе, — современные часы модели «Атмос», выпускаемые в Швейцарии. В отличие от устройства Кокса они не имеют ртутного манометра; его роль играет плоский цилиндрический барабан, наполненный хлористым этилом — веществом, которое начинает испаряться уже при 12°С. В барабане помещается составленный из круговых мембран металлический мех, который растянут скрытой внутри его сильной стальной пружиной. Если температура воздуха в помещении повышается, расширяющиеся пары хлористого этила сдавливают мех. В случае понижения температуры пружина возвращает мембранный мех в исходное положение. При этом перемещение меха, по мысли швейцарских конструкторов, с помощью специальной цепи передается непосредственно на вал заводного механизма обычных пружинных часов. Изменения температуры окружающего воздуха на 1° C оказывается достаточным, чтобы обеспечить завод пружины на 28 часов хода часового механизма. Впрочем, если бы мы поместили эти часы в термостат со строго поддерживаемой постоянной температурой, то запаса энергии полностью заведенной пружины хватило бы для непрерывной работы этого хронометрического устройства в течение целых ста дней.

Аналогичная, хотя и несколько менее совершенная, идея использовалась в так называемых автодинамических часах, сконструированных во второй половине прошлого столетия австрийским инженером Лёсслем. Принцип работы его «вечного» приводного устройства заключался в следующем. Автор соединил два металлических меха, выполненные в форме цилиндров, с толстостенным резервуаром, вмещавшим 500 литров воздуха. При изменениях атмосферного давления эти меха растягивались или сжимались — максимальное же изменение длины мехов достигало 12 см. Этого изменения длины оказывалось достаточно, чтобы обеспечить завод пружины довольно крупных часов для непрерывного их хода в течение 80 дней.

В 1751 г. известный французский часовщик Ле-Плат из Нанси построил оригинальные «вечные» часы, схематически изображенные на схеме 73. Для своего опыта он взял обычные маятниковые часы и повесил их на стену со скрытым в ней воздушным каналом, сообщавшимся с комнатой через специальное отверстие. Когда двери в комнату открывались, более теплый, а потому и более легкий воздух из комнаты начинал проходить через канал в стене, выталкиваемый более холодным и более тяжелым наружным воздухом. На пути протекающего в канале воздуха Ле-Плат установил небольшую крыльчатку, приводившую во вращение передаточный механизм, который в свою очередь обеспечивал поднятие свинцовой гири часов.

Завод пружин хронометрических устройств с помощью протекающего воздуха, как это описал в 1755 г. Ле-Плат в своем «Трактате о часовом деле», являлся излюбленным приемом того времени, привлекавшим внимание многих исследователей. Подобные часы, построенные по принципу «сквозняка» (их, кстати, тоже часто принимали за перпетуум мобиле), устанавливались во многих общественных местах, например, на Северном вокзале в Брюсселе.

К несколько иному способу прибегнул в 1682 г. Иоганн Иоахим Бехер, с которым мы познакомились в предыдущих разделах: для завода часового механизма он использовал дождевую воду, стекавшую по крыше его дома. Через год он построил еще один самодвижущийся механизм, непрерывно работавший за счет изменений температуры окружающего воздуха. Об этом устройстве Бехер писал:

«...своим термоскопом (?) я могу заводить небольшие маятниковые часы, причем они будут идти так долго, пока у них что-нибудь не сломается...».

Следующим физическим явлением, на которое обратили внимание изобретатели мнимых перпетуум мобиле, было явление теплового расширения материалов. Один из наиболее старых анонимных проектов перпетуум мобиле, представленный на чертеже 74, знакомит нас с несколько тяжеловесной схемой «вечных» часов с непрерывным ходом. Главной частью их заводного механизма являются два стержня T1 и T2, упирающиеся в зубья храповиков k1 и k2, прочно скрепленных с рабочим колесом k. Стержни изготовлены из особого сплава с большим коэффициентом теплового расширения. Работа этого устройства осуществляется следующим образом. Если температура воздуха повышается, стержень T1 начинает поворачивать колесо k против часовой стрелки; другой стержень T2 вращает колесо k в том же направлении при уменьшении своей длины, т.е. в случае охлаждения окружающего воздуха. По мере вращения колеса k равномерно расположенные по его периметру небольшие черпаки постепенно заполняются ртутью и подают ее наверх к рабочему лотку, откуда ртуть самотеком поступает на лопастное колесо k3, непосредственно связанное с пружиной часов или барабаном, на который наматывается веревка гирьки-противовеса.

Гораздо более простой является схема 75. Автором ее был Пьер Жак Дроз, живший в середине XVIII в. в небольшом швейцарском городке Шо-де-Фон. Дрозу было хорошо известно, что коэффициенты теплового расширения различных металлов, например, стали и латуни, могут сильно различаться между собой. Поэтому он использовал в своем устройстве две прочно скрепленные полоски из этих металлов, зная, что изменения температуры могут вызвать в такой биметаллической полоске силы расширения, вполне достаточные для завода часовой пружины.

Другим примером мнимого перпетуум мобиле являются так называемые глицериновые часы, схема работы которых показана на рисунке 76. Главную роль в этом устройстве играет глицерин, заполняющий спиральную стеклянную трубку и часть цилиндра под поршнем. При повышении температуры окружающего воздуха цилиндр нагревается, глицерин увеличивается в объеме и, перемещая поршень, совершает работу по подъему груза-противовеса. Поскольку глицерин затвердевает при -30°С, это устройство может надежно работать лишь в том случае, если температура окружающей среды будет не слишком низкой. В то же время для непрерывной работы часов оказывается вполне достаточно малых колебаний температуры в пределах 2°С.

При чтении раздела о мнимых вечных двигателях, естественно, может возникнуть вопрос, не выгодно ли создавать по этому принципу крупные машины, которые можно было бы использовать, например, в промышленном производстве. И хотя совершенно ясно, что речь идет не о «настоящих» вечных двигателях, в современных условиях острой нехватки энергетических ресурсов энергия, полученная таким способом из окружающей среды, могла бы оказаться ценным подспорьем для человечества. В связи с этим попробуем хотя бы приблизительно подсчитать экономичность работы такой машины и затраты, связанные с ее изготовлением. Из опыта известно, что для суточного завода обычных ручных часов требуется работа, равная примерно 0,4Дж, что составляет около 5.10-6 Дж на каждую секунду хода часов. А поскольку 1кВт равняется 1000Дж/с, то мощность пружины нашего часового механизма составляет всего 5.10-9 кВт. Если расходы на изготовление основных частей описанного выше устройства, действующего по принципу теплового расширения, принять равными 0,01 рубля, то за машину мощностью 1кВт нам пришлось бы заплатить 2 млн. рублей. Конечно же, создание и использование таких дорогих источников энергии в широком масштабе абсолютно нерентабельно.

Одним из современных примеров мнимых перпетуум мобиле являлась популярная в послевоенные годы игрушка — стилизованная фигурка пьющей утки, схема 77. Туловищем утки служила стеклянная трубочка, верхний конец которой заканчивался шариком в виде утиной головы с клювом. Нижний конец трубочки был погружен в небольшой запаянный сосуд, наполненный эфиром. При этом эфир выбирался потому, что он легко испаряется уже при комнатной температуре и, кроме того, с изменением температуры резко меняется давление его насыщенных паров. Для того чтобы «оживить» утку, следовало лишь слегка смочить ее головку и поставить игрушку перед стаканом с водой. При этом утка, наклоняясь вперед, погружала свой клюв в воду, потом откидывалась назад, в вертикальное положение, снова наклонялась, окуная клюв в воду, и т.д.

Секрет действия этой игрушки легко понять, если посмотреть, как ведут себя пары эфира в двух местах — в трубочке с головкой и в нижнем сосуде. Так, если увлажнить головку утки водой, то вследствие испарения температура головки упадет ниже температуры окружающего воздуха. Для усиления этого эффекта на головке обычно укрепляется кусочек какого-либо пористого материала, например, ваты, который хорошо впитывает воду и интенсивно ее испаряет. В результате охлаждения головки давление насыщенных эфирных паров в ней падает, и эфир под действием паров в нижней части трубочки поднимается вверх. При этом центр тяжести фигурки перемещается по направлению к голове, и утка постепенно наклоняется вперед. В то же время при горизонтальном положении туловища-трубочки происходят два независимых процесса. Во-первых, утка опускает клюв в воду, так что ватный хохолок на ее головке вновь увлажняется. Во-вторых, насыщенные пары из верхней и нижней частей смешиваются, давление их выравнивается, и жидкий эфир под действием собственного веса вновь вытекает в нижний сосуд, в результате чего тело утки опять начинает выпрямляться. Весь цикл качаний этой игрушки будет повторяться до тех пор, пока головка утки будет увлажняться и пока окружающий воздух сам не окажется слишком влажным, с тем чтобы вода из хохолка могла нормально испаряться и охлаждать головку утки. Понятно, однако, что и в этом случае речь идет вовсе не о реальном перпетуум мобиле, поскольку постоянные качания утки происходят только благодаря тому, что в процессе этих качаний она отбирает тепло из окружающего воздуха.

Из приведенных примеров видно, что некоторые явления природы, по крайней мере внешне, оказываются в противоречии с повседневным опытом человека, — именно это обстоятельство являлось одной из причин возникновения иллюзий о возможности использования при создании вечных двигателей скрытых природных сил. Например, опыты с различными видами радиоактивных излучений, получившие широкое распространение в конце прошлого столетия, взбудоражив фантазию многих изобретателей, послужили мощным импульсом к созданию многочисленных проектов перпетуум мобиле, приводившихся в действие этими невидимыми лучами. Отметим, что в небольших масштабах для этих же целей некоторыми изобретателями использовалась энергия солнечного излучения.

В 1903 г. англичанин Дж. Стретт (лорд Рэлей) построил еще один мнимый перпетуум мобиле — так называемые радиевые часы, по виду и принципу действия также напоминавшие популярный тогда электроскоп, широко использовавшийся в физических исследованиях того времени. По оси стеклянной колбы рисунок 78 на тонкой кварцевой нити подвешивалась в вакууме запаянная с двух концов стеклянная трубочка с небольшим количеством радиевой соли. К нижнему концу трубочки прикреплялись два листочка тонкой золотой фольги. Хотя радиоактивные вещества испускают излучение трех типов — альфа, бета и гамма, в данном случае главную роль играло бета-излучение, которое состоит из отрицательно заряженных частиц-электронов и легко проходит через стекло. Испускаемые во все стороны электроны уносят с собой отрицательный заряд, в результате чего трубочка с радиевой солью заряжается положительно. Этот заряд передается и на золотые листочки, свободные концы которых под влиянием одноименных зарядов постепенно расходятся. При максимальном отклонении листочки касаются металлических электродов, размещенных вдоль внутренних стенок колбы. При этом они отдают свой заряд электродам и опять спадаются вместе. При накоплении новой порции заряда листочки снова расходятся и весь цикл повторяется заново.

Подобный процесс может продолжаться целые столетия, поскольку период полураспада радия составляет 1600 лет. Отметим, правда, что продолжительность одного цикла прибора Стретта, которая поначалу составляла 34 секунды, по мере убывания испускаемой радиевой солью энергии увеличивается, хотя и на ничтожную величину, так что с течением времени, постепенно использовав всю содержащуюся в радии энергию, эти часы мало-помалу должны остановиться.

Те же идеи были использованы в предложенном швейцарским физиком Грейнахером приборе, названном им радиевым перпетуум мобиле. Схема 79 была опубликована автором в «Известиях германского физического общества» за 1911 г. Накапливавшийся на латунной пластинке заряд с помощью тонкой нити, залитой в слое парафина, передавался на горизонтально расположенную металлическую иглу, совершавшую крутильные колебания на упругом проводящем подвесе. При повороте игла касалась боковых контактов и отдавала им свой заряд, который далее переходил на «корпус» прибора. Весь процесс колебаний мог повторяться до тех пор, пока на латунную пластинку в верхней части устройства попадало достаточное количество радиоактивного излучения.

В заключение раздела о мнимых перпетуум мобиле упомянем еще об одном устройстве — о так называемом радиоскопе или радиометре, представлявшем собой маленькую лопастную мельницу, помещенную внутрь стеклянной колбы, из которой выкачивался воздух — давление понижалось до 0,02 мм рт.ст. (=2,7 паскаля). Главную часть мельницы составляли четыре небольшие слюдяные лопатки, одна сторона которых была зачернена, а другая оставалась незачерненной; при этом сами лопатки могли вращаться вокруг вертикальной оси. Если лучи света, несущие тепловую энергию, попадали внутрь колбы, то зачерненные поверхности лопаток нагревались больше, нежели блестящие, так что немногие молекулы разреженного воздуха, остававшиеся в колбе, отлетали от них с большей скоростью. В результате зачерненной стороне лопаток передавался больший импульс, что и приводило всю мельницу во вращение.

Перечисленные в этом разделе примеры мнимых вечных двигателей показывают нам, что подобные устройства почти с самого начала сопровождали «настоящие» вечные двигатели. Незнание основных физических законов, вполне оправданное в XVII-XVIII вв., т.е. до открытия законов сохранения массы и энергии, приводило к тому, что изобретатели «предэнергетической» эпохи совершенно не представляли себе, что их машины черпают свою энергию не из какого-то таинственного «нутра», а из колоссальных природных источников Земли или Вселенной.

В истории же техники мнимые перпетуум мобиле так и остались игрушками, радующими глаз любителей курьезов, или даже источниками новых, подчас еще не раскрытых возможностей науки, в то же время абсолютно не оправдав ожиданий тех, кто с их помощью все-таки надеялся раскрыть тайну вечного движения.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.69 Основным элементом электрического вечного двигателя Рамиса, относящегося к началу XIX в., был маятник, который переносил электрические заряды между двумя гальваническими элементами Замбони, размещавшимися в боковых стойках.

 Вечный двигатель чертеж

Рис.70 Схема работы барометрического перпетуум мобиле, предложенного англичанином Коксом в 1880-1890 гг.
Вечный двигатель схема

Рис.71 Барометрический вечный двигатель Кокса — по рисунку Фергюсона.

 Вечный двигатель чертеж

Рис.72 Современные «вечные» часы модели «Атмос», выпускаемые одной из швейцарских фирм. Их ход обеспечивается небольшими изменениями температуры окружающего воздуха; для завода стальной пружины этих часов вполне достаточно изменения температуры в пределах 1-2 С.
Вечный двигатель схема

Рис.73 Схема так называемых «сквозняковых» часов Ле-Плата, построенных в 1751 г. Завод часов и перемещение управляющей заслонки обеспечивались с помощью небольшого лопаточного ветродвигателя, установленного в воздушном канале.

 Вечный двигатель чертеж

Рис.74 Вечные водяные часы, приводимые в действие с помощью эффекта теплового расширения материалов. Вместо громоздкой системы с замкнутым водяным циклом было бы гораздо удобнее соединить расширительный механизм непосредственно с заводной пружиной обычных механических часов.
Вечный двигатель схема

Рис.75 Схема биметаллического заводного механизма «вечных» часов. Этот принцип использовал часовой мастер П. Ж. Дроз из Шо-де-Фона около 1750 г.

 Вечный двигатель чертеж

Рис.76 Схема глицериновых вечных часов. Для их непрерывного хода вполне достаточно небольших изменений температуры в пределах 2 С.
Вечный двигатель схема

Рис.77 Схема «эфирного» перпетуум мобиле. Постоянное качание фигурки обеспечивается изменениями давления эфирных паров внутри трубки, которые возникают в результат периодического охлаждения и нагревания хохолка на головке, смачиваемого водой из стакана.

 Вечный двигатель чертеж

Рис.78 Радиевые вечные часы Стретта, которые приводятся в действие радиоактивным излучением радиевой соли. Начальная частота расхождения листочков — 1 цикл за 34 с.
Вечный двигатель схема

Рис.79 Схема мнимого вечного двигателя Грейнахера, предложенного в 1911 г. Этот прибор должен был работать по тому же принципу, что и «вечные» часы Стретта.

Изобретатели, ученые и исторические личности упоминаемые на странице

Дроз Пьер Жак (1721 - 1790)
часовых дел мастер из Шо-де-Фона (Швейцария). Вместе со своим сыном Анри Луи занимался также постройкой разнообразных играющих и рисующих автоматов. Одна из его автоматических рисовальных машин, демонстрировавшаяся при дворе Людовика XV, якобы сама рисовала карандашом портрет короля, время от времени останавливаясь и, словно заправский рисовальщик, сдувая кусочки грифеля с бумаги.

Замбони Джузеппе, аббат (1776 - 1846)
итальянский физик, большую часть своих исследований посвятивший опытам с электричеством. В 1812 г. изобрел сухую электрическую батарею, так называемый столб Замбони, состоявшую из большого числа надетых на эбонитовую палочку кружков из посеребренной бумаги, пропитанных смесью меда и пиролюзита. Своим более поздним изобретением - батареей, в состав которой входил только один металл, - доказал, что для получения электрического тока не всегда необходимы именно два металла.

Ле-Плат Луи Антуан (умер в 1765)
парижский часовщик родом из Нанси, прославившийся постройкой так называемых воздушных "вечных" часов, принцип работы которых был подробно описан в парижском журнале Memoires de l'Academie за 1751 г.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Искали автокресла от Romer?

я решил взять кредит на компьютер. .

Эффективное отопление: качественные от европейских производителей

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Мошенничество с изобретением Орфиреуса. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Рассуждая об искусстве, мы вспоминаем имена Леонардо да Винчи, Микеланджело, Бетховена, говоря о науке — имена Пастера, Коха, Эйнштейна и многих-многих других гигантов мысли, чьи жизнеописания, передаваясь из поколения в поколение, могут служить ярким примером для потомков. Вместе с тем история человеческих устремлений хранит и другие имена, дошедшие до нашего времени лишь на мрачных страницах протоколов уголовной полиции, — это имена людей, связанных со знаменитыми грабежами, убийствами и мошенничествами, особенно с теми из них, которые принято называть преступлениями века.

История перпетуум мобиле не является в этом смысле исключением. Правда, до сих пор неизвестно, были ли запятнаны ее страницы человеческой кровью, однако о разного рода обманах, мошенничествах и мистификациях, связанных именно с вечными двигателями, сохранилось достаточно свидетельств. Жертвами этих обманов и мистификаций становились не только правители, аристократы и другие представители высших слоев общества, чьи богатства неизменно привлекали разных мошенников, шарлатанов и псевдоученых, но иногда и простые люди, особенно если их голос в силу тех или иных обстоятельств мог как-то способствовать успеху очередного изобретения или реализации далеко идущих замыслов его автора.

События, о которых рассказывается в этой главе, хорошо известны в истории перпетуум мобиле, и, само собой разумеется, о них нельзя не упомянуть в книге, посвященной вечным двигателям, — ведь этому случаю уделяется место даже во многих серьезных научных словарях и энциклопедиях. Это история изобретения Бесслера-Орфиреуса.

Карл Элиас Бесслер рисунок 80, чью жизнь и деятельность подробно описал Ф. Бюлау в своей книге «Таинственные истории и загадочные личности», относился к людям, в судьбе которых причудливо переплелись тяжелый труд и удивительные похождения, правда и ложь, бахвальство и глубокомыслие. Сын крестьянина, родившийся в 1680 г. близ Житавы (Циттау), на границе Германии и Чехии, Бесслер с детства отличался блестящими способностями и поразительной любознательностью, проявляя большой интерес к разного рода механическим игрушкам и приспособлениям. Рано покинув школьную скамью, Бесслер начинает вести скитальческую жизнь: он пешком бродит по Чехии и Моравии и даже добирается до Австрии. Чтобы хоть как-то заработать на жизнь во время своих странствий, он перепробовал множество профессий: писал картины и ремонтировал часы, работал стеклодувом, токарем, гравером по меди, занимался изготовлением духовых ружей и даже пытался проникнуть в тайны астрологии. Правда, бродячему ремесленнику-самоучке не очень-то везло: порой его спасали от голода лишь монастырский кров или счастливая случайность. Так было, например, однажды, когда его, обессиленного и изголодавшегося, нашли на обочине дороги проходившие мимо императорские солдаты — они накормили беднягу и снабдили кое-какой старой одеждой.

Однако Бесслер не унывал — ведь он был человеком, ухитрявшимся извлекать пользу из самой, казалось бы, неблагоприятной для него ситуации, особенно если при этом можно было познакомиться с чем-то новым, неизвестным ему ранее. Приумножению его знаний в немалой мере способствовали и присущие Бесслеру с ранних лет любознательность и пытливость — качества, которые он развивал в себе постоянно. Поэтому, когда однажды Бесслер спас жизнь некоему алхимику, он отнюдь не отвернулся от этого, казалось бы, ученого шарлатана, а, наоборот, постарался выучиться его искусству и постичь все, что было можно в чуждой для него до тех пор науке. Для сильно нуждавшегося Бесслера это была давно желанная возможность, поскольку знание алхимии в ту пору все еще открывало доступ в избранное общество, что в свою очередь сулило определенное положение, славу и богатство. И хотя Бесслер на примере спасенного им алхимика мог легко убедиться, насколько нелегок и небезопасен этот путь, неизбежно связанный с мошенничеством и обманом, все же верх в нем взяло страстное желание пробиться в жизни и тем самым избавиться от безрадостной доли полунищего бродяги-ремесленника.

Будучи человеком достаточно умным, Бесслер прекрасно понимал, что для успешного осуществления своих намерений ему кроме определенной доли везения и удачи надо было прежде всего найти подходящий объект для мистификации, а также подыскать легковерную публику и обзавестись звучным именем, которое придало бы всему замыслу внешнюю солидность.

Разработкой этих далеко идущих планов Бесслер стал заниматься в ту пору, когда теоретическое и практическое решение вопроса о перпетуум мобиле считалось одной из центральных научных проблем того времени; этой проблемой занимались тогда алхимики и философы, физики и математики, а также многие другие представители как светской, так и церковной науки. Задача же найти доверчивую публику, по-видимому, не вызывала больших затруднений, поскольку увлечение всякими механическими игрушками, автоматами и другими техническими забавами и чудесами, к числу которых относились и загадочные перпетуум мобиле, прямо способствовало замыслам Бесслера. Правда, не хватало еще третьего условия — звучного имени. В самом деле, Карл Элиас Бесслер — обычное бюргерское имя, перед которым, конечно, не могли распахнуться двери аристократических дворцов. И наоборот, в имени Орфиреус таились солидность и благородство, располагавшие окружающих к доверию.

Так в начале XVIII в. в научном мире Европы появился новый ученый и специалист, выдающийся механик и изобретатель вечных двигателей Иоганн Элиас Орфиреус, которого иногда называли еще более возвышенно — Орфир. Утверждают, что впервые идея перпетуум мобиле зародилась в голове Орфиреуса в трапезной одного монастыря, где он наблюдал за самодвижущимся вертелом, вращавшимся в потоке теплого воздуха над очагом. Несомненно, однако, что интересу к этой проблеме до некоторой степени способствовали и его занятия алхимией.

К своей новой роли Орфиреус стал готовиться весьма планомерно, с необыкновенной обстоятельностью. Прежде всего он определился учеником к органных дел мастеру, усердно осваивал тонкости столярного и слесарного дела, а также основательно изучал все, что было известно о принципах построения и конструкциях перпетуум мобиле других изобретателей. Стремясь проникнуть в тайны кабалистического учения, его понятий и ритуалов, которые он считал необходимыми для своей будущей деятельности, Орфиреус наладил связи с раввинами и членами различных еврейских сект — для этого он даже изучил древнееврейский язык.

Однако постоянные денежные затруднения непрестанно отвлекали Орфиреуса от серьезных исследований проблемы вечного движения. В то время главным источником его существования была медицинская практика. Именно врачевание помогло ему в конце концов получить в жены (правда, частично в счет оплаты за успешное лечение) дочь городского врача из Аннаберга, а впоследствии и бургомистра этого городка, некоего Шуманна. Вместе с рукой дочери бургомистра он получил долгожданное богатство и обрел прочную крышу над головой — этим Орфиреус сделал первый шаг к реализации своих планов, добившись, наконец, возможности вплотную заняться разработкой милой его сердцу идеи. Свой первый вечный двигатель он, уединившись от всех, тайно построил в Гере в 1712 г. И хотя сам Орфиреус остался не слишком им доволен и быстро уничтожил модель, однако сам факт создания вечного двигателя позволил ему проследить за психологической реакцией на подобное изобретение самых разных людей.

Через три года, в 1715 г., когда Орфиреус вместе со своей женой переселился в Мерзебург, он построил новый перпетуум мобиле, который, наконец, решился представить «комиссии знатоков». Изобретатель заранее предвидел, что его детище наряду со слепым восторгом и неумеренными похвалами вызовет немало споров, возражений и критических замечаний. Чтобы ослабить остроту возможной критики, Орфиреус пригласил нескольких авторитетных ученых, надеясь получить от них надлежащее одобрение своей работы, столь необходимое ему для борьбы с будущими противниками. Вместе с тем, однако, он не позволил членам комиссии, среди которых находился и знаменитый физик и философ того времени Христиан Вольф, заглянуть внутрь механизма, что, впрочем, ничуть не помешало Вольфу охарактеризовать машину Орфиреуса как «нечто достойное восхищения». Он даже считал целесообразным немного приплатить изобретателю, чтобы члены комиссии, конечно, исключительно в целях торжества науки, получили возможность более детального обследования и изучения этого удивительного устройства, в подлинности и оригинальности которого не было якобы ни малейшего сомнения. Орфиреуса, однако, уговорить на это не удалось. Поэтому комиссия в своем отчете не смогла привести никаких подробностей об устройстве обследованной ею машины, хотя и выдала автору свидетельство о том, что его

«счастливо изобретенный перпетуум мобиле вращается со скоростью пятидесяти оборотов в минуту и при этом поднимает груз весом в сорок фунтов на высоту пяти футов».

Эту лаконичную характеристику изобретатель дополнил собственным «подробным» описанием своего механизма, который он сам называл perpetuum ac per se mobili- «вечно движущийся как бы сам по себе». Сюда же он приобщил и его изображение, по которому, как видно из чертежа 81, совершенно невозможно понять, какой же именно принцип использовал Орфиреус в своем вечном двигателе. Само изобретение Орфиреуса и развернувшиеся вокруг него споры вызывали все больший интерес в научных кругах — в 1715 г. об этой машине было даже упомянуто в первом немецком научном журнале «Труды ученых».

Правда, у машины Орфиреуса появились и серьезные противники. Одним из них был дрезденский механик Андреас Гертнер, о котором нам известно, что в свое время он, вместе со знаменитым золотых дел мастером Мельхиором Динглином, также пытался изготовить собственный перпетуум мобиле. Очевидно, именно после своих безуспешных опытов Гертнер даже предложил пари на тысячу талеров, что он докажет поддельность вечного двигателя Орфиреуса.

Новый перпетуум мобиле привлекал массу любопытных, и находчивый изобретатель стал взимать плату за его демонстрацию он прибил к своей машине кружку, объявив, будто сбор предназначается для благотворительных целей. Магистрат Мерзебурга также усмотрел в этой истории благоприятный повод для пополнения городской казны — на машину был наложен налог в размере 6 пфеннигов «ежедневного акциза», как на вещь, которую выставляют напоказ. Орфиреус страшно обиделся на это решение и даже угрожал, что переедет вместе со своей машиной в другой город.

Значительный интерес к его изобретению проявил польский король Август II. Резко критическое отношение Гертнера к этой машине заставило его самого заняться экспериментами, связанными с проблемой вечного движения: он даже попытался было построить свой собственный перпетуум мобиле, правда, ...со скрытым приводным механизмом. По свидетельству, приводимому в «Физическом словаре» Гелера, король изготовил целых три подобных устройства. В двух из них в качестве внешнего, показного привода он использовал традиционные шары, перекатывающиеся по замкнутой спиральной дорожке; настоящий же приводной механизм в виде сильной стальной пружины был скрыт в специальном футляре с искусно замаскированным отверстием для заводного ключа.

Однако самую большую заинтересованность в приобретении вечного двигателя Орфиреуса проявил ландграф Гессен-Кассельский Карл, которому изобретатель был рекомендован самим Лейбницем. В 1716 г. граф, слывший покровителем наук и искусств, пригласил Орфиреуса к себе. Тот без колебаний принял это предложение и вместе со всей своей семьей переселился в графский замок Вайсенштайн, где ему было дозволено публично продемонстрировать свое детище. Обласканный графом, получив из его рук титул надворного советника, Орфиреус приступил к строительству нового перпетуум мобиле.

12 ноября 1717 г. в присутствии лейденского физика Виллема Якобуса Гравезанда и императорского архитектора Эмануэля Фишера из Эрлаха, который в ту пору наблюдал за строительством в Касселе паровой машины, перпетуум мобиле был торжественно запущен в специально выделенной для этого комнате замка. Затем комнату заперли и запечатали личной печатью ландграфа. Через две недели, 26 ноября, ландграф в сопровождении своей свиты вошел в бдительно охранявшееся помещение и обнаружил, что колесо вечного двигателя вращается с прежней скоростью. После этого машину остановили, изобретатель тщательно осмотрел ее и опять привел в движение. Когда же через 40 дней, 4 января 1718 г., печать на дверях комнаты снова сломали, колесо все еще продолжало вращаться. В третий раз комнату запечатали на целых два месяца. Однако даже по истечении этого срока комиссию ожидала та же картина, что и раньше: колесо вращалось с «неослабевающей быстротой».

Гравезанд, которому, как и Вольфу, Орфиреус не позволил подробно ознакомиться со своим перпетуум мобиле, поначалу занял несколько нерешительную позицию. Хотя в письме Исааку Ньютону от 1721 году он упоминает кассельское колесо, как нечто весьма удивительное, но заслуживающее дальнейшего исследования. Позднее он также несколько раз возвращался к машине Орфиреуса; например, в своем сочинении «О возможности вечного движения», изданном в Гааге в 1727 г., он описывает ее как полое колесо или барабан шириной около 14 дюймов и в 12 футов диаметром. При этом Гравезанда крайне удивляла легкость конструкции колеса, изготовленного из деревянных реек, которые были обтянуты вощеным полотном, скрывавшим внутреннее устройство колеса от посторонних глаз. Барабан был насажен на ось диаметром около 6 дюймов, оканчивавшуюся с обеих сторон железными наконечниками длиной по 3/4 дюйма каждый, на которых эта ось вращалась.

«Я осмотрел ось, — указывал Гравезанд, — и теперь твердо убежден, что снаружи колеса решительно ничто не способствует его движению».

Воодушевленный благожелательными отзывами специалистов и широкой публики о выставленном в его замке перпетуум мобиле, Ландграф даже наделил Орфиреуса особой «знатной привилегией». В соответствии с этой привилегией изобретатель получал значительное денежное вознаграждение, богатый дом и существенное повышение при дворе.

Большой интерес к вечному двигателю Орфиреуса проявил также Петр I, который в 1715-1722 гг. через своих подданных вел длительные переговоры с изобретателем о покупке его машины. Петр I , весьма увлекавшийся разными мудреными диковинами и хитроумными устройствами, прослышал о машине Орфиреуса в 1715 г. во время своего путешествия по Европе. Тогда же он поручил известному дипломату А. И. Остерману познакомиться с этим изобретением более подробно. Хотя последнему самой машины увидеть не удалось, он все же прислал царю подробный доклад о ней. Библиотекарь Шумахер, которого Петр I специально командировал в Европу с целью покупки произведений искусства и вообще всяких редкостей для создававшейся в то время петербургской Кунсткамеры, прислал царю детальный отчет о переговорах. В отчете Шумахер сообщал, что Орфиреус готов продать свой вечный двигатель за сто тысяч талеров, потому что «это настоящий перпетуум мобиле и никто, кроме как человек злонамеренный, отрицать это не посмеет». В январе 1725 г. Петр I даже готовился к путешествию в Германию, чтобы лично осмотреть удивительный механизм, который его автор гордо называл perpetuum mobile pure artificale quod durantem materiat — вечным двигателем, который способен работать непрерывно, покуда не износится материал, из которого он сделан, однако внезапная смерть русского царя помешала его замыслам.

Что же касается подлинного источника непрерывного движения перпетуум мобиле Орфиреуса, то о нем в ту пору было много догадок. Чаще всего высказывалось мнение, что изобретатель приводил свое колесо в ход при помощи скрытого механизма, находившегося в соседнем помещении. Некий Иоганн Георг Борлах, который опубликовал весьма ядовитый памфлет, направленный против машины Орфиреуса, прямо предостерегал доверчивую публику, утверждая, что колесо этого устройства поддерживается в постоянном движении с помощью «софистических веревок и нитей», скрытых от взоров посетителей рисунок 82. О мошенническом характере вечного двигателя Орфира говорит нам также старинный чертеж 81.

Неясность принципа действия колеса Орфиреуса привлекала все большее число специалистов и просто любопытствующих, которых особенно подстегивала несговорчивость изобретателя, ревностно охранявшего скрытую внутри его машины тайну. Так, если Орфиреусу задавали слишком много вопросов, он сразу объявлял себя больным или даже грозился уничтожить свое детище.

Отметим также, что отношение к перпетуум мобиле Орфиреуса было в то время необычайно разнообразным — от язвительнейших памфлетов до поэтических восхвалений, посвященных как личности изобретателя, так и его заслугам. Автором одной из таких панегирических поэм был, например, такой, казалось бы, далекий от науки человек, как главный горный инспектор из Гессена К. Цумбен:

В час добрый!
В глубинах недр земных таились от людей
Большие залежи бесценного металла.
Подземная вода на страже их стояла,
И этой стражи нет ни крепче, ни верней.
Мы не могли добыть богатую руду:
Над тем, чтоб отвести мешающие воды,
Искусных мастеров полк бился долги годы,
Но был упорный труд с удачей не в ладу.
Но вот Орфир свою машину сотворил —
Не свыше ль на него слетело вдохновенье? —
Он непрестанного открыл секрет движенья,
Всесильный двигатель он словно оживил.
Теперь нам нипочем тяжелый прежде труд,
Мы воду отведем орфировой машиной —
И руды потекут из залежи глубинной,
Рекой в сокровищницы наши потекут.
Теперь свое добро добром отдаст Земля,
Остались позади опасности и муки.
Орфиру гимн поют ремесла и науки,
И вторят радостно и реки, и поля,
И горы, и леса, и славит целый мир
Заслуженные им несметные доходы.
Умолкни, голос мой, пред гласом всей Природы
Иль повтори за ним восторженно: Орфир,
В час добрый!

О том, что подозрения о скрытом механизме, тайно приводящем в движение перпетуум мобиле Орфиреуса, имели под собой некую достаточно правдивую основу, свидетельствует продолжение истории доктора Орфира, как он сам чаще всего называл себя в последние годы жизни. Оказалось, что таинственным источником энергии, который поддерживал вращение колеса в течение целых недель, были брат и служанка изобретателя — они приводили машину в движение из соседней комнаты. В замке же Вайсенштайн машину раскручивали прямо из спальни Орфиреуса. При этом за каждый час вращения колеса вечного двигателя изобретатель платил своим помощникам по 2 гроша. Однако брату такое утомительное занятие вскоре просто наскучило, и он сбежал, а служанка никак не могла одна вынести всей тяжести доверенной ей тайны и совладать со страхом перед последствиями, если обман вдруг раскроется. Якобы именно поэтому она и выдала секрет механизма Орфиреуса, хотя незадолго перед тем, испугавшись угроз своего хозяина, написала под его диктовку и собственноручно подписала следующую длинную и обстоятельную клятву о вечном молчании — клятву, по всей видимости, не имеющую себе подобной в истории техники:

«Я, Анна Розина Мауэрсбергер, перед богом всемогущим приношу эту кровную присягу вам, моему господину Иоганну Элиасу Орфиру. Клянусь верой и правдой перед триединым богом, что от сей минуты и до самой моей смерти, во веки веков, о вас, моем настоящем господине, что стоит здесь предо мною, я не буду никому ни говорить, ни писать, ни показывать ничего дурного и что ни одному живому существу не выдам, не расскажу и не опишу ничего из известного мне о ваших деяниях, искусстве и тайнах. Но все, что я знаю и что тайного у вас видела или слышала, буду таить в себе, как вы от меня того требуете и желаете. Я свято и торжественно клянусь раз и навсегда перед богом всемогущим, что больше никогда никому не расскажу и не открою ничего о ваших делах, машинах и тайнах, как я однажды это сделала перед фрейлейн. От всего сердца я раскаиваюсь в том, что сделала, хотя ничего путно я об этом и не знала. Поэтому да простится мне — больше такого уж никогда не случится — и да буду я проклята перед богом и людьми, перед земным и вечным судом, если я сознательно и по собственной воле расскажу кому-нибудь о вас, ваших тайнах, искусстве или делах, или причиню вам посрамление, или опорочу ваше имя, честь или жизнь, или что-нибудь плохое о вас опять скажу, напишу или покажу, или подам кому-нибудь повод причинить вам зло. Я клянусь, что при всякой возможности в вашем доме или в каком другом месте буду говорить, писать или свидетельствовать о вас самое лучшее. А если я эту клятву нарушу, или лукаво ее истолкую, или разными способами потщусь преступить ее, то пусть бог сподобит душу мою смерти вечной и не удостоит меня своей божьей милости, и пусть буду я, негодная, предана проклятию на веки вечные. Аминь. Проклята я буду, если эту клятву нарушу, блаженна, если ее сдержу. Я клянусь, что сдержу свою клятву и никогда ее не нарушу. Даю сию присягу в здравом уме, от всей души, свободно и без принуждения, скрепляю ее устами, рукой и сердцем, я, Анна Розина Мауэрсбергер, — вам, Иоганну Элиасу Орфиру, моему господину. Аминь. Аминь».

Но даже такая страшная клятва, конечно, не помешала служанке выболтать, как обстояло дело. Вся эта история получила широкую огласку, и тем самым эпопея с «удивительным изобретением доктора Орфира» окончательно завершилась, Орфиреусу лично благодаря своему красноречию и присутствию духа удалось кое-как оправдаться, причем он даже сумел сохранить при этом расположение своего покровителя. Правда, хотя судьба отнеслась к Бесслеру-Орфиреусу сравнительно мягко, он прекрасно понимал, что с помощью вечного двигателя он уже не сумеет обеспечить себе благополучную и безбедную жизнь. Однако, занявшись другими изобретениями, Орфиреус так и не добился сколько-нибудь значительных успехов. Когда ландграф Карл умер, незадачливый изобретатель перпетуум мобиле был почти предан забвению. Смерть же самого Элиаса Бесслера-Орфиреуса в 1745 г. положила конец этому знаменитому обману и навсегда отодвинула его в историю перпетуум мобиле.

Нелегко пришлось в ту пору и некоторым научным авторитетам, принимавшим участие в оценке изобретения Бесслера. Среди них оказался и ставший жертвой собственной доверчивости Гравезанд. Однако, не желая признаваться в своей ошибке, он все же писал об этом так:

«Я прекрасно знаю, что Орфиреус сумасшедший, но не верю, что он мошенник. Я никогда не был твердо уверен, является ли его машина обманом или нет, но одно я знаю так твердо, как ничто другое на свете: если служанка говорит то, что было указано выше, то она лжет».

Прошедшие с тех пор годы так и не смогли до конца искоренить последние остатки веры в подлинность вечного двигателя Орфиреуса. Так, почти двести лет спустя, в книге Р.Т. Гулда «Чудеса, или Книга необъясненных фактов», изданной в 1928 г., о кассельском колесе говорится буквально следующее:

«О самодвижущемся характере колеса Орфиреуса существуют знаменательные и весьма убедительные свидетельства, подписанные известнейшими научными авторитетами. Если мы не будем принимать их во внимание, то тогда нам следует вообще отказаться от описания истории по документам того времени. И хотя тайна вечного движения умерла вместе с Орфиром, несомненно, что ему самому она была хорошо известна».

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.80 Карл Элиас Бесслер-Орфиреус, легендарный мошенник в истории перпетуум мобиле.

 Вечный двигатель чертеж

Рис.81 Старинный чертеж мерзебургского колеса Орфиреуса постройки 1719 г.
Вечный двигатель схема

Рис.82 Действие «софистических веревок» — старинный рисунок, который заимствован из памфлета Иоганна Георга Борлаха, направленного против Орфиреуса и его вечного двигателя.

Изобретатели, ученые и исторические личности упоминаемые на странице

Гравезанд Виллем Якобус (1688 - 1742)
голландский физик, первым из европейских ученых объявивший себя сторонником учения Ньютона. Полностью его сочинения под названием "Qeuvres philosophiques et mathematiques" ("Философские и математические труды") были изданы в Амстердаме в 1774 г.

Лейбниц Готфрид Вильгельм (1646 - 1716)
знаменитый немецкий ученый-энциклопедист, физик, математик и философ, один из основоположников философии германского Просвещения XVII - XVIII вв. Одновременно с Ньютоном и независимо от него разработал основы дифференциального исчисления. В философии развивал учение о субстанции; при этом подвергал критике как механистический материализм, так и субъективный идеализм. Много занимался механикой, а также решением ряда технических проблем. Так, в 1681 г. Лейбниц предложил заменить водяные двигатели, использовавшиеся для откачки грунтовых вод в рудниках Гарца, ветряными установками, однако из-за слабых ветров проект не имел успеха.

Фишер из Эрлаха Жозеф Эмануэль (1693 - 1742)
австрийский архитектор, сын известного зодчего Жана Бернара. В 1721 г. под его наблюдением в шахтах в Нове-Бани (в Словакии) начала работать атмосферная паровая машина Ньюкомена, явившаяся первой машиной такого типа на европейском континенте. В том же году под руководством Фишера аналогичная машина для снабжения водой парковых фонтанов была установлена в венском дворце Шенбрунн.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Вечные часы из Шо-де-Фона. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Прошло около ста лет с того момента, когда в стенах жилища Орфиреуса в Гере народился его первый вечный двигатель. В это время в маленьком швейцарском городке Шо-де-Фоне стали усиленно распространяться слухи о необыкновенных маятниковых часах, механизм которых якобы приводился в действие с помощью вечного двигателя. Эти разговоры вызывали большой интерес у жителей городка, поскольку в ту пору даже обычный часовой механизм представлял собой, по мнению обывателя, если уж не чудо техники, то по крайней мере нечто невообразимо сложное и удивительное. В этих же часах, кроме того, что они показывали часы и минуты, на циферблате имелась даже секундная шкала, а также специальный механизм для наглядного изображения хода так называемого «часового уравнения», описывавшего зависимость между средним и истинным солнечным временем сн*. Самодвижущийся механизм, будто бы приводивший в движение хронометрическое устройство, представлял собой большое латунное колесо диаметром 45,8 см, вращавшееся на горизонтальном валу. По периметру колеса на равных расстояниях друг от друга было укреплено 39 одинаковых пустотелых цилиндров, которые при вращении колеса могли откидываться, как показано на схеме 83 этого устройства. На каждом штифте, вокруг которого вращался соответствующий цилиндр, одновременно укреплялось по два длинных рычага с плавным изгибом на верхнем конце. Искривленные грани рычагов были снабжены тремя пальцевыми зубьями. Таких внешне весьма замысловатых элементов по окружности колеса было также 39 рисунок 84. Все они предназначались для того, чтобы обеспечить своевременное откидывание и обратное движение к ободу латунных цилиндров, выполнявших здесь ту же функцию, что и молоточки в машине Вийяра д'Оннекура. В стойках, которые несли подшипники вала рабочего колеса, сверху и снизу были укреплены стальные шпильки, число которых соответствовало количеству зубьев на дужках рычагов. При вращении зубья рычага оказавшегося в горизонтальном положении цилиндра наталкивались на верхние шпильки и ставили цилиндр вертикально. Кроме того, на стальном валу главного колеса укреплялось еще одно зубчатое колесо, которое — как и у обычных часов, приводимых в действие пружиной или противовесом, — являлось компонентом передаточного звена, переносившего «двигательную силу» с самодвижущего устройства непосредственно на колесный механизм часов. Сами маятниковые часы, использовавшиеся Гайзером — автором этого перпетуум мобиле, имели анкерный ход и секундный решетчатый маятник сн** с амплитудой качаний около 1°30'. При этом нигде не было заметно ни малейшего следа какого-нибудь скрытого механизма, который мог бы тайно приводить в движение ведущий элемент, т.е. колесо этого вечного двигателя. Впрочем, было и в самом деле совершенно невозможно скрыть в тонких латунных столбиках какой бы то ни было приводной механизм, который позволял бы поддерживать непрерывное вращение такого большого и сравнительно тяжелого колеса. Именно поэтому никто из окружающих совершенно не сомневался в подлинности гайзеровского перпетуум мобиле.

Тем не менее часы Гайзера несколько раз подвергались тщательному осмотру. Наконец, в 1817 г. изобретатель вместе со своими часами предпринял путешествие во Франкфурт-на-Майне, где, находясь в крайне стесненных обстоятельствах, в скором времени и умер. После смерти Гайзера его машина в присутствии членов «Франкфуртского промышленного общества» была разобрана на части. Поскольку и на этот раз не было найдено ничего подозрительного, ее вновь собрали. Механик Табор, который занимался анализом сил, действовавших в механизме колеса Гайзера, считал, что результирующая движущая сила этого перпетуум мобиле вполне достаточна для того, чтобы поддерживать непрерывный ход вечных часов в течение произвольно долгого времени.

Тайна вечного двигателя Гайзера была совершенно случайно раскрыта участником еще одного обследования и демонтажа машины, уже знакомым нам Н. фон Поппе, который так описывал это событие:

«... и тут мне и моим коллегам представилась возможность получить в руки эту машину, разобрать ее и тщательнейшим образом все осмотреть. При изучении отдельных ее частей мы поначалу не нашли ничего скрытого; тогда, полностью убежденные в оригинальности машины, мы стали собирать ее вновь и наконец достигли момента, когда нам оставалось лишь надеть на ось стрелки часов. И тут, когда мы случайно слегка повернули секундную ось, наше внимание привлекло одно подозрительное обстоятельство, крайне нас удивившее; впоследствии именно оно и привело к обнаружению скрытого внутри механизма.
К одной из стоек рамы машины вела концентрическая с секундной осью трубка в 3/4 дюйма длиной и примерно 1,5 штриха (часовая мера) толщиной, причем секундная стрелка полностью закрывала доступ к этой трубке. В той же стойке рамы к трубке был подсоединен скрытый привод, с обеих противоположных сторон связанный с маленькими звездчатыми колесиками. С помощью каждого такого колесика можно было завести небольшую узкую пружинку, похожую на часовую, но с большим числом витков. Однако, для того чтобы завести эти пружинки, нужно было предварительно снять секундную стрелку; только под ней можно было заметить маленький хвостовик квадратного сечения, на который надевался специальный заводной ключик. Все эти детали, т.е. зубчатая передача, звездочки и пружинки были весьма искусно спрятаны в особых полостях внутри стойки каркаса. Необходимое усилие пружины, которое узкая и тонкая пружинка не смогла бы обеспечить, создавалось за счет увеличения числа ее витков.
Точно так же, как это имеет место в механизме карманных часов без пружинного компенсатора движущей силы, с каждой указанной пружиной было связано зубчатое колесо (колесо заводного механизма), которое вращалось под действием заведенной пружины и приводило все устройство в движение. С помощью двух других зубчатых колес и передачи, размещенной на валу большого цилиндрического колеса, которое было хорошо доступно наблюдению и которое, как мы ошибочно считали, должно было относиться непосредственно к приводному механизму часов, Гайзер и осуществлял передачу движущего усилия со скрытых пружинок прямо на ось главного колеса. Сила этих пружинок складывалась с равнодействующей откидывавшихся элементов, укрепленных по ободу колеса вечного двигателя, и тем самым приводила в постоянное движение оба механизма, т.е. сам перпетуум мобиле и механизм часов. После разматывания пружин неравновесие сил на колесе вечного двигателя оказывалось недостаточным сн*** для приведения всей установки в движение, и машина останавливалась.
Сам изобретатель этого в высшей степени хитроумного и тщательно изготовленного устройства, вероятно, до самого последнего момента надеялся, что результирующей силы откидывающихся по периметру колеса цилиндров вполне хватит для привода и самого вечного двигателя, и часов. Так же, как и те, кто позднее восхищались его машиной, он, по всей видимости, был бы крайне разочарован неудачей. Кроме того, изготовление этого устройства, несомненно, стоило ему многих трудов и потребовало значительных денежных средств. Поэтому для того, чтобы все затраченные усилия не пошли насмарку, автор и обратился к умело спрятанному механизму, с помощью которого он смог, правда обманным путем, выпутаться из затруднительного положения. В результате все, кому довелось увидеть часы Гайзера, принимали их за настоящий перпетуум мобиле».

Принцип, использованный Гайзером в его «вечных» часах, так полностью и не был предан забвению. Еще гораздо позднее к нему возвращались некоторые часовых дел мастера, занимавшиеся экспериментами с принципиально новыми схемами часовых механизмов. Так, неизвестный автор «вечных» часов, показанных на рисунке 85, по существу, использовал идею вечного двигателя Гайзера, с той лишь разницей, что по окружности рабочего колеса он разместил 24 откидывающихся груза. Кроме того, несколько иное устройство имел и скрытый пружинный привод. Механизм перпетуум мобиле и сами часы приводились здесь в ход с помощью плоской стальной пружины в 2,5 м длиной, искусно скрытой в бронзовой ступице колеса. Эту пружину заводили ежедневно посредством особого ключа, надевавшегося на четырехгранный хвостовик оси рабочего колеса; при этом для полного завода пружины требовалось 25 оборотов ключа.

Обоих изобретателей этих фальшивых вечных двигателей, Орфиреуса и Гайзера, разделяло почти столетие. Правда, Орфиреус в результате своего нашумевшего по всей Европе обмана, далеко вышедшего за рамки обычных скандальных хроник, так и остался весьма яркой фигурой в истории перпетуум мобиле — фигурой, в которой удивительно сочетались хитрость и недюжинный ум, примитивное жульничество и тонкая сообразительность. Вместе с тем Гайзер, хотя он и был, бесспорно, талантливым и честолюбивым ремесленником, положения и успехов Орфиреуса все же не сумел достичь. Несмотря на это, он также оказался одним из тех, кто своими трудами и изобретениями в конце концов убедили общество в главном — в том, что идея перпетуум мобиле навсегда останется лишь утопией, осуществления которой можно добиться только обманным путем.

Сноски по тексту

*

В XVI-XVIII вв. в быту все еще широко применялись солнечные часы, отсюда стремление приноровить счет времени к истинному солнечному. Для облегчения перевода среднего в истинное солнечное время использовались специальные устройства или таблицы уравнения часов.

**

Решетчатый маятник — устройство для температурной компенсации маятника, состоящее из стержней с различными коэффициентами температурного расширения, скрепленных перекладинами, и напоминающее решетку.

***

Автор отрывка ошибочно считает, что неравновесие сил за счет грузов в подобных двигателях все же существует; на самом же деле сумма моментов весов всех цилиндров относительно центральной оси будет равна нулю, так что колесо все-таки останется неподвижным.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.83 Схема самодвижущегося механического колеса, которое использовал в своих вечных часах механик и часовых дел мастер Давид Роберт Гайзер из Шо-де-Фона (1817 г.).

 Вечный двигатель чертеж

Рис.84 Деталь сложного механизма, который Гайзер смонтировал у каждого из 39 грузов. Это устройство должно было управлять откидыванием цилиндров, игравших роль неуравновешенных грузов.
Вечный двигатель схема

Рис.85 Современный вариант вечных часов, сконструированных неизвестным автором. Их создатель следовал идее перпетуум мобиле Гайзера, использованной им в своих вечных часах.

Изобретатели, ученые и исторические личности упоминаемые на странице

Вийяр д'Оннекур (-)
французский архитектор, живший в XIII в. Принимал активное участие в строительстве кафедральных соборов в Камбрэ, Венсене, Сан-Квентине и Толедо. Его рисунки, чертежи и рукописи, хранящиеся в Парижской национальной библиотеке, являются по существу единственным достоверным источником информации об уровне художественного и технического мышления периода поздней готики.

Гайзер Давид Роберт (умер ок. 1817)
французский механик и часовых дел мастер родом из Шо-де-Фона (Швейцария). Подробное описание конструкции и работы его вечного двигателя приведено Иоганном фон Поппе в книге "Das Perpetuum Mobile und die Kunst zu fliegen" ("Перпетуум мобиле и искусство управления") (Тюбинген, 1832).

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Ищете ? У нас есть.

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Разгар дискуссии о вечном двигателе. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Открытие таких природных явлений, как гравитация, магнетизм, электричество, казалось, должно было дать ключ к тайне вечного движения и его реализации в наших земных условиях. Однако против ожидания ничего подобного не произошло. Хотя проекты перпетуум мобиле возникали под самыми разными названиями, проблема так и оставалась нерешенной. В то же время внимательного читателя не могло не удивить появление в эпоху Просвещения множества примитивных проектов вечных двигателей, уместных разве что в средневековой науке и совершенно немыслимых, например, для античной механики. В чем же тут дело?

Во второй половине XVIII в. большинство передовых ученых пришло к убеждению о нереальности идеи перпетуум мобиле. Однако такая точка зрения противоречила общепринятым представлениям более широких, но менее образованных кругов, и поток новых проектов не только не иссяк, но значительно возрос. Разгорались споры об авторских правах на якобы осуществленные и действующие перпетуум мобиле. В 1775 г. Королевская Академия наук в Париже была вынуждена принять решение не включать в будущем в программу своих научных слушаний проекты или требования о признании приоритета, касающиеся перпетуум мобиле.

«Построение перпетуум мобиле абсолютно невозможно», — так начинается заявление, опубликованное этим почтенным ученым собранием. Далее в нем говорится:

«Даже если бы вечное движение не было подвержено влиянию трения и сопротивления среды, данная сила могла бы вызвать лишь такое действие, величина которого соответствует его причине. При отсутствии трения тело, приведенное однажды в движение, постоянно бы в нем оставалось, но не передавало бы силу другому телу. Такое постоянное движение, которого бы мы, согласно представлениям изобретателей перпетуум мобиле, достигли в подобном гипотетическом случае, оказалось бы совершенно бесполезным с точки зрения практической».

Но и такая жесткая позиция ученых не пресекла попыток создания вечных двигателей. Так, в 1800 г. некий Иоганн Фридрих Хайнле из Эхрингена построил перпетуум мобиле, с помощью которого надеялся привести в действие большой бумажный пресс. В Англии патенты на вечные двигатели были получены в 1801 г. Джозефом Тивиллом, в 1821 г. — механиком Линтоном, а в 1828 г. — сэром Уильямом Конгревом, вечный двигатель которого подробно описан в других разделах. В том же 1828 г. во Франции соответствующий патент был выдан механику Кастаньи, а полвека спустя авторские права некоего доктора Акерманна на «вечный магнитный мотор» признало Имперское бюро патентов в Берлине.

Сообщения о новых вечных двигателях нередко появлялись в печати еще в конце прошлого века. Характерна заметка, опубликованная в 1877 г. на страницах журнала Daheim («Домашний очаг»). В ней рассказывается, как в 1875 г. берлинского промышленника Альберта Борзига посетил неизвестный, который заявил, что может опровергнуть действие закона всемирного тяготения. В доказательство своих слов он якобы вытащил из кармана кусок обычной проволоки и с ее помощью одной рукой поднял тяжелый металлический предмет. В следующий раз он будто бы даже таким способом справился с грузом весом в 2 тонны. Разумеется, вся эта история оказалась от начала до конца выдуманной.

Приведенная ниже выдержка из другого журнала свидетельствует о том, что и еще через четверть века положение с проблемой вечного движения существенно не изменилось:

«Кажется, что вся эта погоня за неведомыми призраками, за этими блуждающими болотными огнями никогда не кончится. Только за прошедший год Имперское бюро патентов получило не менее 320 проектов перпетуум мобиле. Конечно, все они были отвергнуты — ведь представление о непрерывно работающей машине, приводимой в движение внутренними силами, уже давным-давно признано учеными ошибочным».

Запрещение выдавать патенты на перпетуум мобиле оказалось тяжелым препятствием на пути тщеславных изобретателей. Попытки обойти его приводили иногда к парадоксальным ситуациям. Так, некоторые создатели вечных двигателей намеренно утаивали подлинную цель своего проекта и назначение предлагаемой машины, указывая в описании, прилагавшемся к заявке, что речь идет об устройстве, приводимом в действие с помощью внешнего источника энергии. Предметом такой мистификации стала, например, машина, изображенная на рисунке 86. Действительно, она очень похожа на машины с перекатывающимися шарами или цилиндрами, с которыми мы не раз встречались в предыдущих главах. Пытаясь получить патент на эту машину, автор указал в заявке, что используемый им ленточный механизм будет приводиться в движение электромотором. Однако при дальнейшем описании своей машины он не удержался и добавил, что не исключает возможности, что после приведения машины в ход вполне могут возникнуть благоприятные условия для постоянного, т.е. вечного, движения. Дабы предотвратить такую ситуацию он даже снабдил электромотор особым тормозом с ручным управлением.

По-видимому, все же стоит задуматься над причинами, которые снова и снова наперекор всем неудачам и горькому опыту предшественников побуждали многочисленных изобретателей обращаться к построению перпетуум мобиле. Различное отношение к этой проблеме механиков Древнего мира, для которых проблема вечного движения практически не существовала, и инженеров средневековья во многом определяется экономическими факторами. Мечта о дешевом вечном двигателе, бесплатно выполняющем полезную работу, могла возникнуть только в средние века, когда резко вырос спрос на рабочую силу. Античное же общество в подобной машине не нуждалось, поскольку располагало избытком дешевых рабочих рук который обеспечивала поддерживаемая государством система рабского труда.

Утопическое стремление изобрести машину, возможность существования которой так и не была доказана, некритически воспринималось в Европе на протяжении пяти столетий. Определенный поворот в научных взглядах на эту проблему наметился лишь в конце XVII в.; толчком к нему послужили эксперименты с паром, проводившиеся Папином под явным влиянием полузабытых опытов Герона с эолипилом и другими аналогичными устройствами. К тому же одновременно с бесплодными попытками изобретателей перпетуум мобиле на горизонте технического прогресса уже начинал вырисовываться новый источник энергии и движения, вполне способный, по тогдашним представлениям, соперничать с вечным двигателем, — паровая машина.

К тому времени, когда Королевская Академия наук в Париже отказалась рассматривать и обсуждать поступающие проекты вечных двигателей, в угольных шахтах Корнуолла в Англии уже широко применялись первые паровые машины Сейвери, Ньюкомена и Уатта. Правда, мощности их были, с сегодняшней точки зрения, ничтожными, а эксплуатация, требовавшая сжигания многих тонн дорогого угля, обходилась владельцам совсем недешево. Тем не менее паровая машина все же сумела стать символом новой технической эры. Это не могло не отвлечь внимания большинства инженеров и ученых от проблемы вечного движения: ведь поначалу многим казалось, что паровая машина наконец-то осуществила вековую мечту человечества о сравнительно дешевом многоцелевом двигателе. И хотя вскоре стало ясно, что паровая машина никак не может заменить перпетуум мобиле, однако уже то обстоятельство, что после стольких напрасных попыток все же удалось изобрести устройство, которое помимо собственного движения способно еще выполнять полезную работу как на суше, так и на море независимо от энергии ручьев и рек, от времени года или капризов погоды, произвело на тогдашнее общество завораживающее впечатление.

Правда, паровая машина была изобретена гораздо раньше, чем были сформулированы основные законы о сохранении и превращении энергии, которые внесли ясность в бесконечные споры о вечном двигателе, так что победа паровой машины над перпетуум мобиле оказалась неполной. Кроме того, вскоре обнаружилось, что вердикт Парижской Академии наук так и не смог навсегда изгнать проблему вечного движения из умов широкого круга инженеров и механиков — как профессионалов, так и любителей. Приверженцы перпетуум мобиле теперь стали включать в свои схемы паровую машину, «исправляя» ее таким образом, чтобы она могла служить их призрачным целям. Но над концепцией вечного движения уже начали сгущаться тучи — близилось окончательное решение вопроса о перпетуум мобиле, означавшее конец многовековых иллюзий человечества.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.86 Изобретатель, который получил патент на изображенную здесь машину, скрыл, что речь идет о перпетуум мобиле, хотя внешний вид устройства и все используемые в нем элементы свидетельствуют именно об этом. Патентную инструкцию, запрещавшую рассмотрение любых проектов вечных двигателей, автор пытался намеренно обойти путем введения в схему специального мотора. К которому он, однако, присоединил ручной тормоз, чтобы «воспрепятствовать переходу машины к вечному движению».

Изобретатели, ученые и исторические личности упоминаемые на странице

Конгрев Уильям (1772 - 1828)
английский инженер, работавший в Вулидже и Тулузе. Интересовался книгопечатанием, принимал участие в работе английского парламента; был также широко известен в Европе как изобретатель военных ракет. Описание предложенного им проекта вечного двигателя было опубликовано в уже упоминавшейся книге И. фон Поппе, а также в London Journal of Arts за 1827 г.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Купить

ремонт принтера xerox и также ремонт принтеров hp в москве

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ На пути к определению понятий работы и энергии. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Еще за пятьсот лет до нашей эры греческий философ Анаксагор провозглашал:

«Ничто не может стать чем-то иным, и ничто не может быть уничтожено».

Его современник Эмпедокл выражал эту мысль еще резче, утверждая, что «только сумасшедшие могут полагать, что в мире может начаться нечто, чего никогда не было, либо то, что есть, может пройти или исчезнуть бесследно». Наконец, любимым изречением противников перпетуум мобиле, даже во времена его наибольшего расцвета, была известная латинская пословица nihil dat quod non habet — «ничто не дает того, чего не имеет». В то же время вряд ли Эмпедокл и Анаксагор могли предполагать, что потребуется целых 25 столетий, чтобы их слова вновь оказались в центре внимания ученых. Уместно вспомнить, что еще в середине XVII в. понятие силы было предметом серьезных научных споров между выдающимися учеными того времени — Декартом и Лейбницем, причем ни один из них так и не сумел дать этому понятию правильное физическое толкование.

И все же формирование основных физических понятий — силы, работы, энергии, тепла — неуклонно продолжалось. Несомненно, что тут нам обязательно придется вспомнить еще несколько замечательных имен.

Сади Карно, сын одного из «организаторов побед» великой французской революции Лазара Карно, родился еще до того, как по Европе стремительно ширилась молва о могучей машине, с ужасным грохотом изрыгающей снопы искр и клубы дыма и пара и, главное, способной заменить труд многих людей. Идея паровой машины прямо-таки заворожила Сади Карно, заставила его задуматься над принципами ее работы, внушила ему новые мысли, свободные от священного страха перед новоиспеченным Големом, внезапно появившимся в современном ему мире. В своих представлениях Карно постепенно начал связывать паровую машину с некоторым физическим понятием, к которому уже достаточно близко подходили его предшественники. Вспомним, что и Германн, и Эйлер, и Даниил Бернулли долгие годы продолжали искать ответ на весьма занимавший многих тогдашних ученых трудный вопрос, что же такое, собственно, тепло.

В конце концов, после многочисленных экспериментов стало очевидным, что тепло сопровождает все физические процессы, связанные с горением. Так в конце XVII в. появилась теория «огненной» субстанции — флогистона. Согласно этой теории флогистон считался особой нематериальной субстанцией, которая высвобождается из тел при их горении. Упразднил флогистон выдающийся французский химик и естествоиспытатель Антуан Лоран Лавуазье сн*. Он сумел выяснить сущность процесса горения и доказать ошибочность теории флогистона, опытным путем открыв, что основную роль в процессе горения играет кислород. Что же касается тепла, выделяющегося при сгорании, то с ним по-прежнему многое оставалось неясным. Ученый мир никак не мог освободиться от старых представлений, согласно которым считалось, что тепло, возникающее при горении различных веществ, также является некоторой материальной субстанцией. Сам Лавуазье называл эту субстанцию «теплородом» (calorique). Как известно, характерной особенностью любого вещества является его вес, которым обладает даже самая маленькая частица вещества. Взвесить же теплоту никак не удавалось, и поэтому ученым не оставалось ничего иного, как заняться созданием новой, так называемой флюидной теории, в рамках которой тепло возглашалось особой невесомой субстанцией. На эту субстанцию был распространен также и закон сохранения количества вещества: считалось, что теплород не возникает и не исчезает при любых физических и химических превращениях. Единственное, что было совершенно ясно, — это то, что новая субстанция всегда переходит от тел более горячих к телам более холодным и никак не наоборот. Однако этого единственно достоверного, подтвержденного экспериментом факта было явно недостаточно для четкого объяснения сущности загадочного понятия — тепла.

Важное значение для более глубокого анализа понятия теплоты с точки зрения молекулярно-кинетических представлений, а также для доказательства несостоятельности теории «теплорода» имели опыты Румфорда. В 1798 г. Бенджамин Томсон (граф Румфорд), будучи обязанным по долгу службы наблюдать за расточкой орудийных стволов на заводах военного арсенала, заметил, что даже за короткое время сверления ствол медной пушки успевал сильно нагреться. Томсон, внимательно следивший за проходившей в то время научной дискуссией о сущности тепла, еще раньше обратил внимание на то, что возникновение тепла не всегда определяется процессами горения. Он даже поставил серию опытов, которые доказали, что тепло не переходит в результате трения из соседних тел, а порождается в самом металле ствола. Описывая свои опыты и сравнивая возникновение тепла при горении и создание его чисто механическим путем, Томсон прибегнул к столь меткой аналогии, что даже непонятно, почему она оказалась недостаточно убедительной для его коллег. Так, тепло, высвобождаемое при сгорании, Томсон сравнил с влажностью в закрытой комнате, в которой находится мокрая губка. Влажность в этой комнате может увеличиваться лишь на то количество водяных паров, которое в жидком виде содержит мокрая губка, то есть она не может нарастать произвольно. Тепло же, полученное трением, он сравнивал с колоколом, который звонит до тех пор, пока по нему бьют, т.е. неограниченно долго сн**.

Вместе с тем пока шли бурные споры о том, что же такое тепло, количество вновь построенных паровых машин, превращавших тепло в механическую работу, быстро возрастало, а их преимущества по сравнению с другими источниками энергии день ото дня становились все более убедительными. Правда, высокие расходы по приобретению и эксплуатации паровых машин делали их недоступными для многих заинтересованных предпринимателей. Средняя стоимость паровой машины мощностью от 3 до 4,5 кВт еще в 30-е годы XIX в. колебалась в странах центральной Европы от 6 до 8 тыс. золотых. На покупку паровой машины, требовавшей квалифицированного персонала для ее обслуживания и большого расхода довольно дорогого топлива, решиться было нелегко, тем более что изготовитель не всегда мог поручиться за соблюдение предусмотренных норм потребления топлива. Правильной оценке производительности машин мешало также отсутствие четких понятий работы и мощности. Создатели паровых машин обходили это затруднение, составляя для своих машин индивидуальные критерии экономичности. Одним из таких критериев служило отношение количества сожженного топлива к выполненной работе, измерявшейся, например, объемом откачанной из шахты воды. Понятно, что для каждой отдельной паровой машины введенный таким образом коэффициент экономичности мог быть иным. По мере технического совершенствования машин потребление топлива падало, а объем выполнявшейся машиной работы увеличивался. Тем самым величина указанного коэффициента уменьшалась — это давало основания считать, что, продолжая совершенствовать паровую машину и дальше, можно было бы в конце концов достичь сколь угодно малой величины этого коэффициента. Подобная идея оказывалась лишь на руку сторонникам вечного движения, которые в достижении предельного нулевого значения коэффициента экономичности и создании таким образом идеальной машины усматривали одну из возможностей осуществимости перпетуум мобиле.

Одним из исследователей, разработавших достаточно полную теорию паровой машины и стоявших у истоков новой науки - термодинамики, был уже упоминавшийся нами Сади Карно. Он был воспитанником парижской Политехнической школы — в то время нового учебного заведения, стремившегося привить учащимся умение применять в практической деятельности математические и физические методы, добиваясь в то же время гармонии между этими методами и их инженерными приложениями. Тепловая машина дала Карно возможность проверить правильность методических принципов Политехнической школы.

Сади Карно представлял себе паровую машину как своего рода мельницу, в которую втекает тепловая субстанция — упругий теплород с высокой плотностью тепла, а вытекает теплород менее плотный. Тем самым он пришел к идее, что для создания в машине движущей силы необходимо наличие перепада концентрации теплорода, а также установил, что при непрерывной работе тепловой машины этот перепад должен периодически восстанавливаться сн***. Тепловая машина Карно могла работать и как двигатель, преобразуя теплоту в механическую работу, и как тепловой насос, повышающий концентрацию теплорода за счет совершения механической работы, т.е. обладала свойством, названным позднее обратимостью. При этом Карно сумел доказать, что даже в идеальных условиях обратимости введенного им циклического процесса, вошедшего в историю науки под названием цикла Карно, в работу можно преобразовать лишь часть подводимого тепла, — тем самым решался вопрос о пределах совершенствования тепловой машины.

Отметим, что при создании своей теории молодой французский инженер исходил из концепции теплорода, не усматривая в ней никаких противоречий. Позднее, в 30-е годы XIX в. он отказался от своих первоначальных взглядов на теплоту, как на невесомую упругую субстанцию, и пришел к представлению о том, что природа тепла состоит в движении мельчайших частиц вещества сн****. В 1832 г. Сади Карно заболел холерой и умер, не успев опубликовать свои работы, содержавшие основные идеи новой теории тепла и принцип сохранения энергии в тепловых процессах сн*****. Почти 50 лет эти результаты оставались скрытыми в его записных книжках, которые были найдены и опубликованы только в 1879 г., когда дискуссия о сохранении и превращении энергии была уже завершена.

С утверждением паровой машины в промышленности и с разработкой ее полной теории в мир науки полноправно вошли новые понятия — работа и энергия, понимавшиеся уже практически с современных позиций. Например, французский ученый Жан Виктор Понселе говорил об этом так:

«Исполнять работу в техническом смысле слова — это значит преодолевать или уничтожать сопротивление. Механическая работа — это постоянное преодоление сопротивлений силой, действующей вдоль пути и в направлении этого пути».

По существу, это было уже то определение работы, которое позволило другому французскому ученому Л. Навье ввести в 1826 г. классическую единицу работы — килограммометр. Понселе дал для работы и другое определение, пусть не столь научное, но тем не менее опирающееся на каждодневный практический опыт. Он писал:

«Механическая работа — это то, что оплачивается деньгами, а живая сила — это, собственно, запас работы... Машина есть устройство для преобразования механической работы».

Именно поэтому Понселе был полностью убежден, что никакую машину нельзя превратить в вечный двигатель.

Как известно, колыбелью паровой машины была Англия. Трудами англичан Уатта, а позднее Тревитика, Стефенсона и других конструкторов это изобретение было значительно усовершенствовано, а после проникновения на европейский континент развитие паровых машин стало особенно бурным. Вместе с тем теоретической разработке функциональных принципов этих машин английские ученые не уделяли должного внимания, несмотря на то что промышленность была кровно заинтересована в их коренном улучшении и повышении их экономичности. Одной из основных причин такого отставания являлся определенный консерватизм тогдашней английской науки, ее отсталые представления, остававшиеся на уровне средневековых понятий: так, некоторые английские ученые просто путали тепло с огнем, а другие даже тепло живых организмов рассматривали как невидимую форму огня. В результате Англия дважды отдавала ученым других стран пальму первенства — не только за эмпирическое создание паровой машины, но и за теоретическую разработку принципов ее действия, что в конце концов досталось на долю ее континентальной соседки — Франции. Но все-таки к середине XIX в. идея энергетической связи между химическими, электрическими, тепловыми и механическими явлениями дала прочные всходы во многих европейских странах — до открытия закона сохранения энергии оставалось совсем немного времени.

Сноски по тексту

*

Лавуазье был не только серьезным ученым, но и крупным дельцом. Он занимал должность генерального откупщика, внушавшую традиционную ненависть народу, и был гильотинирован по приговору революционного трибунала.

**

Именно неистощимость источника теплоты была для Томсона доводом против его субстанциональной природы: «...нельзя принимать за материальную субстанцию то, что может постоянно и бесконечно производиться одним телом или даже целою системою их, и мне кажется очень трудным, если не совершенно невозможным, ясно представить то, что возбуждалось и соблюдалось в этих опытах, если это не будет движение».

***

Поскольку теплород являлся субстанцией неуничтожаемой, то, как писал Карно, «возникновение движущей силы обязано в паровых машинах не действительной трате теплорода, но переходу его от горячего тела к холодному».

****

Как известно, достаточно полно учение о тепле как о движении мельчайших частиц вещества — молекул развил еще в 1747 г. М. В. Ломоносов в своем известном труде «Размышления о причине тепла и холода».

*****

Вот как писал об этих вещах сам Карно: «Тепло есть не что иное, как движущая сила или, вернее, движение, изменившее свой вид; это движение частиц тел; повсюду, где происходит уничтожение движущей силы, возникает одновременно теплота в количестве, точно пропорциональном количеству исчезнувшей движущей силы. Обратно: всегда при возникновении тепла возникает движущая сила... Таким образом, можно высказать общее положение: движущая сила существует в природе в неизменном количестве, она, собственно говоря, никогда не создается, никогда не уничтожается; в действительности она лишь меняет форму, т.е. вызывает то один вид движения, то другой, но никогда не исчезает».

Изобретатели, ученые и исторические личности упоминаемые на странице

Анаксагор из Клазомен в Малой Азии (ок. 500 - 428 до н.э.)
хотя и не вполне последовательный, но склонявшийся к материализму древнегреческий философ. Первоосновой бытия считал бесконечное множество качественно различных элементов, или "семян", всевозможных вещей, которые организует человеческий ум (нус) - движущий принцип мирового порядка.

Бернулли Даниил (1700 - 1782)
один из наиболее выдающихся физиков и математиков своего времени, сын Иоганна Бернулли. Изучал механику, математику и медицину. С 1725 по 1733 г. работал в Петербургской Академии наук. Много занимался акустикой и гидродинамикой, получив, в частности, уравнение, названное его именем, а также ввел новое определение теплоты, основанное на представлении о движении молекул.

Германн Якоб (1678 - 1733)
швейцарский математик, ученик Я. Бернулли. Был профессором математики в Падуе, Франкфурте на Одере, профессором философии в Базеле, а в 1725 г., приглашенный Петром I, прибыл в Россию для работы во вновь учрежденной Академии наук, членом которой был избран в том же году.

Декарт Рене (Картезий) (1596 - 1650)
знаменитый французский математик и философ, первым в современной науке создавший единую систему механико-материалистического понимания природы. Заложил основы аналитической геометрии (метод прямоугольных координат), ввел понятия переменной величины и функции. Высказал закон сохранения количества движения. Резко выступал против теологии, отстаивая принцип причинности при объяснении физических явлений. Общая же причина движения, по Декарту, - Бог, который сотворил материю, движение и покой.

Карно Лазар Никола (1753 - 1823)
французский математик, политический деятель и военный инженер времен Великой Французской революции. Был членом Законодательного собрания, позднее - членом Конвента, Комитета общественного спасения, Директории. Принимал активное участие в военных действиях по защите революции, был автором планов военных походов революционных армий. Во время "Ста дней" Наполеона занимал пост министра внутренних дел; после реставрации Бурбонов в 1815 г. был изгнан из Франции и умер в Германии. Наиболее ценными его работами считаются сочинения математического и военного характера, в том числе "Essai sur les machines en general" ("Рассуждение о машинах вообще") (1784), "Oeuvres mathematiques" ("Математические труды") (1797), "Reflections sur la metaphysique du calcul infinitesimal" ("Размышления о метафизике исчисления бесконечно малых") (1797), "Principes fondamentaux de l'equilibre et du mouvement" ("Основные законы равновесия и движения") (1803).

Карно Никола Леонар Сади (1796 - 1832)
сын Лазара Карно, французский физик и инженер, который своими работами по термодинамике заложил основы теории тепловых машин. К сожалению, работы Сади Карно долгое время после его смерти оставались неопубликованными.

Лавуазье Антуан Лоран (1743 - 1794)
известный французский химик, заложивший основы современной химии, переведя ее в разряд точных наук. Вновь строго сформулировал закон сохранения вещества. Доказал, что в процессе сгорания происходит соединение горючих веществ с кислородом воздуха, отчего возрастает собственный вес продуктов реакции. Лавуазье разработал новую, более рациональную химическую терминологию, свободную от старых представлений и понятий, сохранившихся со времен алхимии.

Лейбниц Готфрид Вильгельм (1646 - 1716)
знаменитый немецкий ученый-энциклопедист, физик, математик и философ, один из основоположников философии германского Просвещения XVII - XVIII вв. Одновременно с Ньютоном и независимо от него разработал основы дифференциального исчисления. В философии развивал учение о субстанции; при этом подвергал критике как механистический материализм, так и субъективный идеализм. Много занимался механикой, а также решением ряда технических проблем. Так, в 1681 г. Лейбниц предложил заменить водяные двигатели, использовавшиеся для откачки грунтовых вод в рудниках Гарца, ветряными установками, однако из-за слабых ветров проект не имел успеха.

Навье Луи (1785 - 1836)
французский инженер и ученый, член Парижской академии наук. Его работы были связаны в основном с приложениями механики в строительном деле, а также в теории машин и механизмов. Он заложил основы теории упругости и строительной механики, занимался также технической гидравликой и машиноведением. Кроме того, Навье вывел основные дифференциальные уравнения, описывающие движение несжимаемой жидкости (уравнения Навье-Стокса), а также уравнения теории упругих тел в пространственном случае (1821).

Понселе Жан Виктор (1788 - 1867)
французский инженер и математик, основоположник проективной геометрии.

Томсон Бенджамин, граф Румфорд (1753 - 1814)
естествоиспытатель и философ, родился в североамериканском городке Румфорд. В 1785 г. переехал в Европу, где сначала поступил на военную службу к курфюрсту Баварскому, а потом, перебравшись в Англию, стал серьезно заниматься физикой. Томсон предвосхитил утвердившуюся позднее механическую теорию тепла, выступив с утверждением, что теплота представляет собой не что иное, как движение мельчайших частиц вещества. В качестве вице-президента Лондонского королевского общества сделал много полезного для развития науки и техники.

Эйлер Леонард (1707 - 1783)
знаменитый математик, физик, механик и астроном, ученик Иоганна Бернулли. Родился в Швейцарии. Долгое время работал в России, с 1733 г. состоял членом Петербургской академии наук, а с 1755 года - членом Академии наук в Париже. Несмотря на то, что в 1766 г. он полностью ослеп, до самой смерти продолжал напряженно и плодотворно трудиться. Известен своим выдающимся вкладом в теоретическую механику и астрономию, далеко продвинул вперед гидромеханику, впервые получив ее основные уравнения. Ему принадлежит ряд открытий в кораблестроении, теории музыки, однако наибольшую славу и признание Эйлер снискал себе классическими работами в области физики и особенно математики.

Эмпедокл из Акраганта (ок. 490 - 430 до н.э.)
древнегреческий философ-материалист. Полагал, что мир состоит из четырех природных элементов или стихий - огня, воды, воздуха и земли.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Закон сохранения и превращения энергии. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Великая французская революция и последовавшие за ней наполеоновские войны существенно изменили лицо Европы.

Наступило Новое время, которое развеяло иллюзии, все еще витавшие в стенах алхимических лабораторий, и серьезно поколебало веру в сверхъестественные силы. Алхимия так и не дождалась поры, чтобы пополнить свой терминологический словарь, изобиловавший названиями многочисленных тинктур, ляписов и т.п., такими реальными понятиями, как работа и энергия. Глубокая разработка указанных понятий заставила провести переоценку всей тогдашней механики и науки о теплоте. В этих упорных, трудных и не всегда удачных поисках истины, кроме Декарта и Лейбница, принимали участие Эйлер, Бернулли, Ломоносов и многие другие ученые. При этом большинству из них не хватало прежде всего подходящей модели, на которой возможно было бы проверить правильность высказанных гипотез. Ситуация существенно изменилась с изобретением паровой машины — именно она открыла путь к глубокому и последовательному анализу понятия тепла и, более того, к опытной количественной оценке процессов превращения энергии из одной формы в другую. Ключом к дальнейшему успеху, несомненно, послужило правильное понимание понятия теплоты. Однако не теплород и не флюидная теория, а только победившие в конце концов материально-кинетические представления о сущности тепла вывели физические исследования XIX в. на правильную дорогу.

Согласно историческим свидетельствам, Юлиус Роберт Майер рисунок 87, один из тех, кто своими исследованиями открыл новую, энергетическую эру, в возрасте десяти лет сконструировал свой первый и последний перпетуум мобиле. Как и многие другие его предшественники, он также поддался иллюзии вечного движения и захотел проверить эту идею на практике. Мальчик построил небольшую «сухую» водяную мельницу с водяным колесом и коклеей (архимедовым винтом) для обратного перекачивания воды к лопастям водяного колеса. Быть может, именно неудача, постигшая его, как и всех остальных, дала будущему исследователю материал для размышлений сн*.

В начале сороковых годов XIX в. Майеру удалось сформулировать один из важнейших законов современной физики — закон сохранения энергии, согласно которому энергия в произвольной замкнутой системе при любых процессах, происходящих в системе, остается величиной постоянной и лишь переходит из одной формы в другую.

Майер прекрасно сознавал равносильность закона сохранения энергии и утверждения о невозможности создания перпетуум мобиле. Так, об отрицательном отношении к вечному двигателю он писал в 1842 г. своему другу В. Гризингеру:

«Этот закон вытекает как необходимое следствие из неопровержимых принципов. Но у меня есть и другое доказательство, близкое мне лично и свидетельствующее о справедливости моих установлений, — это доказательство от противного. В науке общепризнанно, что создать перпетуум мобиле невозможно (если даже отвлечься мысленно от всяческих механических сопротивлений, таких как трение и т.п.). Мое утверждение (речь идет о законе сохранения энергии.) можно вывести в качестве необходимого следствия из самого факта невозможности существования вечного двигателя. Если же, тем не менее, кому-либо удастся опровергнуть это мое утверждение, то я немедленно создам перпетуум мобиле».

Важную роль в установлении точной количественной формулировки закона сохранения энергии сыграл знаменитый немецкий естествоиспытатель, врач, физик и философ Герман Людвиг Фердинанд Гельмгольц. В 1847 г. он выступил в Берлине на заседании недавно образованного Физического общества со своим знаменитым докладом «О сохранении силы», где он высказался и о вечном движении:

«Вообразим себе систему тел природы, которые состоят в известных пространственных взаимоотношениях друг с другом и начинают двигаться под действием своих взаимных сил до тех пор, пока они не придут в определенное другое положение; мы можем рассматривать приобретенные ими скорости как результат определенной механической работы и можем выразить их через работу. Если бы мы захотели, чтобы те же силы пришли в действие во второй раз, совершая еще раз ту же работу, то мы должны бы были привести тела каким бы то ни было образом в первоначальные условия, применяя другие силы, которыми мы можем располагать. Мы на это затратим определенное количество работы приложенных сил. В этом случае наш принцип требует, чтобы количество работы, которое получается, когда тела системы переходят из начального положения во второе, и количество работы, которое затрачивается, когда они переходят из второго положения в первое, всегда было одно и то же, каков бы ни был способ перехода, путь перехода или его скорость.
Так как если бы величина работы была на каком-нибудь одном пути больше, чем на другом, то мы могли бы пользоваться первым путем для получения работы, а вторым — для обратного перемещения тел, при котором мы могли бы затратить только часть полученной работы. И мы получили бы неопределенно большое количество механической силы, т.е. мы могли бы построить вечный двигатель (perpetuum mobile), который не только поддерживал бы свое собственное движение, но и был бы в состоянии давать силу для совершения внешней работы».

Независимо от Майера закон сохранения энергии был также установлен английским физиком Джеймсом Прескоттом Джоулем, проводившим в начале 40-х годов XIX в. свои классические опыты по выделению тепла в проводниках при прохождении по ним электрического тока. В 1843 г. эти опыты привели его к определению механического эквивалента тепла. Таким образом, усилиями Майера и Джоуля было сделано открытие, принесшее первое экспериментальное доказательство кинетического характера тепла — этой некогда загадочной и таинственной субстанции. Правда, в первых своих опытах, которые не могли отличаться большой точностью, Джоуль получил значение механического эквивалента тепла, равное 460 кгм/ккал; более поздние опыты дали весьма точное значение 425 кгм/ккал. В конце концов, в результате последовавших затем многочисленных измерений оказалось, что одной единице тепла — килокалории, определяемой, как количество тепла, необходимое для нагревания одного килограмма деаэрированной воды при нормальном атмосферном давлении от 14,5°С до 15,5°С, соответствует 4186,8 джоулей (418,7 кгм) механической работы.

Обнаружение Майером, Джоулем и другими исследователями взаимосвязи между механической энергией и теплотой и нахождение их количественной эквивалентности способствовало укреплению корпускулярной теории тепла, основанной на гипотезе, что теплота обусловлена движением молекул и что преобразование тепла в работу и есть, собственно, трансформация одного вида движения в другой.

С момента открытия закона сохранения энергии прошло почти два столетия. Сегодня в его справедливости, естественно, нет никаких сомнений: по существу, его доказала вся техническая практика человечества, несчетное число раз подтвердившая, что самая совершенная паровая машина, двигатель внутреннего сгорания или турбина способны совершать работу только тогда, когда к ним подводится энергия от внешнего источника. Растаяли и надежды, с которыми сторонники перпетуум мобиле приветствовали на первых порах появление паровой машины, ожидая, что после своего усовершенствования она будет способна работать как некое идеальное устройство с кругооборотом постоянного количества энергии, непрерывно переходящей из механической формы в тепловую и обратно.

Сноски по тексту

*

По собственному признанию Майера решающим толчком для него послужили наблюдения, когда он, молодой корабельный врач, в 1840 г. во время стоянки судна в Сурабае производил кровопускание матросам. Его поразил необычно красный цвет венозной крови. Пытаясь объяснить этот факт с помощью теории Лавуазье, который установил, что внутренняя теплота получается за счет пищи, принимаемой человеком, Майер задался вопросом, что же происходит, если тело человека, кроме теплоты, производит еще и работу. Именно в размышлениях над этим он пришел к идее неуничтожимости и способности к превращению различных «сил»-движения, электричества и теплоты. При этом, используя аналогию с законом сохранения и превращения вещества, Майер сумел точно сформулировать свой знаменитый закон.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.87 Юлиус Роберт Майер (1814—1878), немецкий врач и естествоиспытатель, который первым сформулировал закон сохранения энергии.

Изобретатели, ученые и исторические личности упоминаемые на странице

Бернулли Даниил (1700 - 1782)
один из наиболее выдающихся физиков и математиков своего времени, сын Иоганна Бернулли. Изучал механику, математику и медицину. С 1725 по 1733 г. работал в Петербургской Академии наук. Много занимался акустикой и гидродинамикой, получив, в частности, уравнение, названное его именем, а также ввел новое определение теплоты, основанное на представлении о движении молекул.

Гельмгольц Герман Людвиг Фердинанд (1821 - 1894)
немецкий естествоиспытатель, физик, математик, физиолог и психолог. Впервые (1847) математически обосновал закон сохранения энергии, показав его всеобщий характер. Разработал термодинамическую теорию химических процессов, ввел понятие свободной и связанной энергий. Автор основополагающих трудов по электромагнетизму и оптике, а также сочинений по физиологии слуха и зрения.

Джоуль Джеймс Прескотт (1818 - 1889)
английский физик. Экспериментально обосновал закон сохранения и превращения энергии, определил механический эквивалент тепла.

Ломоносов Михаил Васильевич (1711 - 1765)
великий русский ученый и писатель, основатель Московского университета, один из ведущих представителей русской и мировой науки и культуры XVIII в. Организовал первую в России химическую лабораторию, создал несколько гранильных мастерских. Еще в 1748 г. в своих первых естественнонаучных работах пришел к формулировке закона сохранения вещества. Развивал представления о молекулярном строении материи, состоящей, по его мнению, из мельчайших частиц - "элементов" (т.е. атомов), объединяющихся в "корпускулы" (т.е. молекулы). Вплотную подошел к молекулярно-кинетической теории, рассматривавшей теплоту как проявление движения микрочастиц вещества.

Майер Роберт Юлиус (1814 - 1878)
немецкий хирург, физик и естествоиспытатель, в конце жизни - городской врач в маленьком немецком городке Гейльбронне. Одним из первых правильно сформулировал основные принципы механической теории тепла. На основе чисто философских рассуждений пришел к закону сохранения энергии, распространив затем его действие на биологические и космологические процессы, а также на явления неживой природы. Позднее доказал справедливость открытого им закона экспериментальным путем.

Эйлер Леонард (1707 - 1783)
знаменитый математик, физик, механик и астроном, ученик Иоганна Бернулли. Родился в Швейцарии. Долгое время работал в России, с 1733 г. состоял членом Петербургской академии наук, а с 1755 года - членом Академии наук в Париже. Несмотря на то, что в 1766 г. он полностью ослеп, до самой смерти продолжал напряженно и плодотворно трудиться. Известен своим выдающимся вкладом в теоретическую механику и астрономию, далеко продвинул вперед гидромеханику, впервые получив ее основные уравнения. Ему принадлежит ряд открытий в кораблестроении, теории музыки, однако наибольшую славу и признание Эйлер снискал себе классическими работами в области физики и особенно математики.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Продажа в Москве

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Вечный двигатель второго рода. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Как известно, закон сохранения энергии можно сформулировать в следующей несколько видоизмененной форме: при всех процессах преобразования энергии сумма всех видов энергии, участвующих в данном процессе, должна оставаться неизменной. Такая формулировка, хотя и не допускает возможности создания энергии из ничего, однако оставляет открытым другой путь реализации вечного двигателя, принцип работы которого основывался бы на идеальном преобразовании одной формы энергии в другую. Поэтому можно предложить, например, такой рабочий цикл: пусть в паровой машине (турбине, двигателе внутреннего сгорания или каком-либо ином тепловом двигателе) мы затрачиваем некоторое количество теплоты на совершение определенной механической работы; далее, полученную механическую энергию вновь преобразуем в тепло, нагревая с ее помощью пар и приводя им в действие паровую машину (турбину), и т.д. Понятно, что подобный цикл превращения энергии можно повторять бесконечно: ведь энергия данной системы с течением времени не увеличивается и не уменьшается.

Исследованием вопроса о перпетуум мобиле такого типа в начале XX в. подробно занимался известный немецкий физико-химик Вильгельм Оствальд. Описанную выше идеальную машину, способную циклично и без потерь преобразовывать энергию из одной формы в другую, он назвал перпетуум мобиле второго рода. Правда, как явствует из самого названия, даже после отказа от возможности создания перпетуум мобиле первого рода проблема вечного движения все же продолжает оставаться открытой. При этом, однако, оба указанных вида вечных двигателей резко различаются между собой. В то время как функция объявленного учеными неосуществимым перпетуум мобиле первого рода состояла в непрерывном совершении полезной работы без пополнения запасов энергии от внешних источников, назначение вечного двигателя второго рода представлялось совершенно иным — от этой машины требовалась лишь способность идеально трансформировать энергию.

В связи с обсуждением вопроса о вечном двигателе второго рода в центре дискуссии снова оказалось действие закона сохранения энергии. Из курса физики известно, что этот закон в применении к тепловым процессам составляет содержание первого начала термодинамики. Действительно, первое начало утверждает эквивалентность тепловой и механической энергии, однако в нем ничего не говорится о том, в каком направлении должны протекать процессы преобразования энергии. Бросаем ли мы камень со скалы в пропасть, превращаем ли при взрыве накопленный во взрывчатке запас химической энергии в механическую энергию, свет и тепло, сжигаем ли топливо для обогрева наших домов — все это суть закономерные изменения форм энергии. Но в то же самое время закон сохранения энергии не запрещает протекание любого из этих процессов в обратном направлении, что явно противоречит нашему практическому опыту. Таким образом, некритическое применение этого закона приводит нас к абсурдным заключениям.

Приведем еще один пример. Согласно первому началу термодинамики, теплота эквивалентна механической энергии, поэтому, не входя в противоречие с первым началом, вполне можно построить машину, отбирающую тепло от тела, которое имеет температуру окружающего воздуха, или, к примеру, забирающую тепло воды из больших водоемов и совершающую благодаря этому механическую работу. При этом даже небольшое охлаждение воды в водоеме освобождало бы огромное количество тепловой энергии, которую можно было бы преобразовывать в электрическую или, далее, опять в механическую энергию. Так, например, охлаждая на 1°С воду, содержащуюся в пруду площадью 120 м 2 и глубиной 1,9 м, мы получили бы энергию, равную 954 кДж сн*. Если преобразовать теперь полученную механическую энергию обратно в тепло, то тем самым возникает замкнутый цикл преобразования энергии, основанный на принципе перпетуум мобиле второго рода. Вопрос заключается только в том, осуществимы ли на практике машины, реализующие этот идеальный цикл трансформации, поскольку в обыденной жизни мы никогда не встречаемся с подобными явлениями.

Из собственного опыта мы знаем, что в теплом помещении вынутая из холодильника бутылка с молоком нагревается, а стакан горячего чая остывает. К тому же холодная жидкость при своем нагревании незаметно понижает температуру воздуха в комнате, а горячая — повышает. Понятно, что в этих процессах мы не находим ничего удивительного. Вместе с тем никогда не случается, чтобы холодное тело само собой охладилось или горячее — нагрелось. Для такого охлаждения служат специальные холодильные установки, нуждающиеся, однако, в постоянном подводе энергии от внешних источников. В то же время самопроизвольное охлаждение холодного или нагревание горячего тела вовсе не противоречит первому началу термодинамики. Поэтому очевидно, что формулировку этого закона следует как-то уточнить и дополнить.

Задачу об использовании тепла путем охлаждения водных бассейнов нашей планеты приводил еще В. Оствальд в качестве типичного примера, демонстрирующего нереальность идеи вечного двигателя второго рода. В своей книге «Всеобщая химия», изданной в 1893 г., он писал:

«Обычно мы не отдаем себе отчета в том, что теорему о перпетуум мобиле можно истолковывать двояким образом. С одной стороны, — о ней речь заходит чаще — можно было бы построить перпетуум мобиле (имеется в виду вечный двигатель первого рода), с его помощью вырабатывать определенную энергию и использовать ее, например, для привода какой-либо машины. Доказательство невозможности подобного процесса приводит нас к первому основному закону энергетики, который говорит о том, что энергию нельзя создать или уничтожить. Перпетуум мобиле, однако, можно было бы приводить в действие иначе, не вырабатывая энергии, если бы удалось включить в процесс трансформации огромное количество неиспользованной энергии, таящейся в природе. Например, если бы можно было преобразовать большие запасы тепловой энергии, содержащиеся в водах Мирового океана, в механическую энергию, которая со временем опять перешла бы в тепловую энергию, то тем самым мы осуществили бы вечный двигатель второго рода. Такое, конечно, невозможно, потому что эти запасы тепла, внешне проявляющиеся в форме установившейся температуры Земли, неизменны».

Другой немецкий физик Рудольф Клаузиус также много времени посвятил исследованию проблем термодинамики. В частности, он пришел к выводу, что энергия нашего мира остается неизменной. Одновременно с этим он высказал важную теорему о стремлении энтропии замкнутой системы к максимуму. Чтобы лучше понять значение этой теоремы, попытаемся подробнее пояснить смысл понятия энтропии, оставляя в стороне его строгую математическую формулировку. Важнейшим свойством энтропии является то, что она не изменяется в обратимых физических процессах, т.е. в идеальных процессах, которые могут протекать в обоих направлениях без какой бы то ни было потери энергии. Практический опыт показывает, что в реальных физических явлениях всегда присутствуют те или иные факторы, например, пассивные силы (трение), из-за воздействия которых часть преобразуемой энергии, переходя в тепло, для следующей фазы данного цикла трансформации оказывается безвозвратно потерянной. О таких потерях говорят как о «мертвой» энергии, об «обесценивании» энергии или о снижении ее «качества». В связи с этим тепловой энергии отводят последнее место в ряду различных видов энергии, поскольку при всяком процессе ее преобразования обязательно возникает тепло, которое уже нельзя трансформировать ни в какую более высокую форму энергии.

Рассуждения такого рода, применявшиеся к нашему миру в целом, приводили к созданию представлений о так называемой тепловой смерти Вселенной сн**, к которой будто бы закономерно стремится весь окружающий мир. В частности, это должно было проявляться в повышении температуры земной атмосферы и самой планеты в результате выделения тепла при всяком природном процессе преобразования энергии.

В другой интерпретации энтропия рассматривается как мера «рассеяния» энергии в системе. Это толкование энтропии основывается на том факте, что при любом процессе, происходящем в какой-либо замкнутой системе, преобразуется только часть энергии системы, в то время как остаток рассеивается в тепло, причем так, что его нельзя извлечь обратно. Мерой таких потерь или «рассеяния» энергии и является приращение энтропии. При этом численное значение энтропии оказывается пропорциональным величине энергии, перешедшей во внутреннюю энергию участвующих в процессе тел, т.е. в теплоту.

Именно подобное рассеяние энергии является препятствием для реализации вечных двигателей, работающих без пополнения энергетических запасов извне. Например, рассеяние энергии в приводном механизме паровой машины и в самом котле, где нагревается пар для приведения ее в движение, делает невозможным описанный выше вечный двигатель второго рода. Действительно, пусть нагретый пар из котла приводит в движение паровую машину. Представим себе, что приводной механизм этой машины сделан так, что энергия его движения полностью преобразуется в тепло, подводимое обратно к котлу паровой машины. Так вот, в этой, казалось бы, идеальной системе именно из-за наличия потерь будет происходить постоянное убывание рабочей энергии, причем в результате температура и давление пара в котле будут падать, а вместе с ними будет убывать и мощность самой паровой машины.

Другие изобретатели перпетуум мобиле предлагали, например, соединить два часовых механизма так, чтобы ходом одного из них заводилась пружина другого — это давало бы возможность получить «вечную» хронометрическую систему, которая принципиально не противоречила бы закону сохранения энергии. Практические опыты, однако, опровергли эту возможность, потому что такой вечный двигатель останавливался, как только сравнивались приводные усилия обеих пружин. Более того, если даже допустить, что с помощью соответствующих изменений конструкции можно достигнуть переноса существенной части энергии от одной пружины к другой, то и тут мы не сумели бы ничего добиться — именно из-за влияния уже упомянутого рассеяния энергии, сопровождающего каждый рабочий цикл.

Таким образом, с помощью понятия энтропии был сформулирован еще один важный закон, вместе с законом сохранения энергии проливший свет на проблему вечного двигателя второго рода. Одна из его формулировок — это теорема Клаузиуса о стремлении к максимуму энтропии замкнутой системы.

Другая эквивалентная формулировка утверждает, что невозможно создать устройство, постоянно совершающее механическую работу за счет теплоты и преобразующее полученную механическую энергию обратно в тепло сн***. Этот закон называется вторым началом термодинамики. Второе начало термодинамики отвергает также возможность получения энергии путем охлаждения тел ниже температуры окружающей среды. Таким образом, для того чтобы преобразовать теплоту в другой вид энергии (например, в механическую), нам нужно иметь нагреватель (котел) и конденсатор (холодильник). Чем больше разность температур в нагревателе и конденсаторе, тем большую долю тепла можно преобразовать в полезную работу. Если же эта разность будет равна нулю, то и количество произведенной работы окажется нулевым.

Второе начало термодинамики устраняет неполноту закона сохранения энергии, который не делал различия между обратимыми и необратимыми процессами и тем самым оставлял призрачную надежду тем, кто не хотел мириться с невозможностью создания перпетуум мобиле.

Кроме того, второе начало термодинамики налагает запрет и на вечные двигатели, аналогичные перпетуум мобиле второго рода, но основанные на преобразовании других видов энергии. Так, например, невозможна вечная работа пары электромотор — генератор, сидящей на одном валу, которая действовала бы по следующей схеме: электрический ток, вырабатываемый генератором, приводит во вращение электромотор, а механическая энергия электромотора в свою очередь трансформируется в генераторе в электрическую. Если бы оба элемента этой пары работали с 100%-ным к.п.д. (что, естественно, невозможно из-за наличия в них электрических и механических потерь), то подобная система должна была бы поддерживать себя в постоянном движении. Однако она никоим образом не могла бы быть использована для практических целей, потому что, начав отбирать от этого агрегата полезную работу, мы тем самым нарушили бы его энергетическое равновесие, и система бы остановилась.

Этот часто приводимый в литературе пример системы мотор-генератор много раз служил прообразом ряда других, более простых проектов. Правда, при подобных упрощениях невозможность перпетуум мобиле «мотор-генераторного» типа выявляется еще яснее. Ведь, например, можно заменить мотор и генератор системой двух взаимосвязанных ременных шкивов. Наконец, можно ограничиться даже одним шкивом, считая одну его половину ведущим, а другую — ведомым элементом. Можно придумать еще десятки подобных конструкций, но результат всегда будет только один, поскольку всем этим вечным двигателям, как простым, так и сложным, второе начало термодинамики уже огласило свой приговор.

Строгости ради стоит заметить, что этот закон имеет статистический характер и применим только к макроскопическим объектам. В частности, его нельзя использовать при описании движения молекул или малых частиц вещества (броуновское движение). Кроме того, постоянное тепловое движение, обусловливающее внутреннюю энергию макроскопических тел, не может служить источником энергии для совершения полезной работы.

Сноски по тексту

*

Еще более впечатляющий пример: «Океанский корабль с двигателем мощностью 100 тыс. кВт мог бы полностью обеспечить работу своей машины за счет охлаждения морской воды на 15 С (от 20 С до 5 С), охлаждая 1 м3 воды в течение 6 с, т.е. всего 10 м3 воды в минуту. К сожалению, этот процесс термодинамически невозможен, и, плывя по такому, в буквальном смысле, океану энергии, корабль вынужден сжигать уголь или нефть».

**

Теорема о росте энтропии и переходе различных видов энергии в тепло, т.е. внутреннюю энергию тел, неприменима ни к Земле, не являющейся замкнутой термодинамической системой, ни ко Вселенной из-за антиэнтропийного характера гравитационных сил.

***

Точная формулировка принадлежит В. Томсону и М. Планку: «В природе невозможен процесс, полный эффект которого состоял бы только в охлаждении теплового резервуара и в эквивалентном подъеме груза».

Изобретатели, ученые и исторические личности упоминаемые на странице

Клаузиус Рудольф Юлиус Эмануэль (1822 - 1888)
немецкий физик, прославившийся своими работами в области кинетической теории газов и термодинамики и прежде всего как автор второго начала термодинамики. Первым ввел в физику понятие энтропии. Необоснованно распространив на всю нашу Вселенную законы, справедливые лишь для термодинамически замкнутых систем. Клаузиус пришел к выводу о так называемой "тепловой смерти" Вселенной.

Оствальд Вильгельм (1853 - 1932)
немецкий химик, физик и философ-идеалист, профессор Рижского политехнического училища и Лейпцигского университета. Автор так называемого "закона разбавления" - основного количественного соотношения для химии водных растворов, полученного им в процессе обширных электрохимических исследований. В 1909 г. за изучение природы катализа и основополагающие результаты в исследованиях скоростей химических реакций был удостоен Нобелевской премии по химии.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

У нас вы можете заказать быстро.

Мастер предлагает .

огнезащита древесины огназащитной краской. .

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Перпетуум мобиле из Нового Света. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

В разделе «Период наивысшего расцвета идеи perpetuum mobile» была рассказана история жителя Филадельфии Джона Кили, который в результате своих продолжительных и таинственных экспериментов был заподозрен окружающими в попытках изобрести некий фантастический перпетуум мобиле. Этот эпизод свидетельствует о том, что даже Атлантический океан не оказался серьезным препятствием для проникновения идеи вечного движения в Западное полушарие. Как известно, в середине 60-х годов XIX столетия, после окончания Гражданской войны между Севером и Югом, в Соединенных Штатах Америки резко активизировались промышленность и предпринимательство, а также оживился интерес к техническому творчеству, которое в свою очередь способствовало дальнейшему научному и техническому прогрессу в стране. При этом наряду с множеством новых полезных изобретений стали появляться многочисленные проекты и попытки построения вечных двигателей. И здесь, за океаном, как и в Европе, эти проекты обсуждались и принимались публикой без достаточной доли здорового скептицизма и надлежащей ответственности.

На чертеже 88 представлена опытная модель перпетуум мобиле Джорджа Филиппса из Аллеганы (штат Калифорния), на разработку которого изобретатель потратил год напряженного труда. В полости четырех стержней, образующих крест, вставлены передвижные грузы, связанные специальными тягами с четырьмя шарами; при этом вся система якобы должна была непрерывно вращаться вокруг центральной обоймы в направлении, указанном стрелкой. Однако после многочисленных безуспешных попыток привести эту машину в движение автор совершенно отказался от работы над нею.

В 1870 г. некий Чарльз Бэтчелор из штата Айова получил патент на самодвижущееся устройство, изображенное на рисунке 89. Главную часть этого механизма составляли две планетарные системы шестерен с грузами, которые вращались на длинных рычагах, связанных с шестернями-сателлитами. При этом обе системы шестерен были повернуты на 90° относительно друг друга.

Весьма просто представлял себе свой вечный двигатель и Ф. Г. Вудворд, который считал, что полое кольцо, вставленное, как показано на рисунке 90, между двумя свободно вращающимися цилиндрами, обязательно будет находиться в непрерывном движении. При разработке принципа действия своей машины автор, очевидно, исходил из условия асимметрии распределения массы кольца относительно точек его контакта с цилиндрами.

Благоприятного отзыва публики удостоился в свое время проект некоего Горация Уикхема из Чикаго рисунок 91. Автор даже получил на свой вечный двигатель патент. Основным узлом его было самодвижущееся устройство с тяжелым металлическим шаром, который должен был последовательно перекатываться в особых каналах внутри плеч горизонтального коромысла, качавшегося в вертикальной плоскости вокруг двух центральных цапф. Машина эта должна была работать следующим образом. Металлический шар вкатывается в одно из плеч коромысла через нижний коленчатый канал; далее, под действием веса шара плечо опускается, и шар накатывается на пружинящую направляющую с торчащим вниз пальцем. При упругом столкновении с опорой этот палец через отверстие на конце коромысла выталкивает шар в верхний прямой канал.

Оттуда под действием силы тяжести шар переходит по наклонному пути в другое плечо коромысла. Закрепленные на опорах U-образные стальные пружины в крайних положениях придают плечам коромысла необходимый импульс, чтобы плечо, по нижнему каналу которого в этот момент катится шар, вовремя было переведено из нижнего положения в верхнее. Для преобразования колебательного во вращательное движение Уикхем применил специальный кривошипный механизм с центробежным регулятором Уатта, который обеспечивал равномерность работы всего устройства.

Машина, предложенная Генри Готцем из Нью-Олбани, относится к классу уже рассматривавшихся нами гидравлических перпетуум мобиле; упрощенная схема ее изображена на схеме 92. По существу она представляет собой трубку круглого сечения, частично заполненную двумя несмешивающимися жидкостями — ртутью и водой. При этом высоты водяного и ртутного столбов выбираются обратно пропорциональными удельным весам этих жидкостей. Через обе жидкости в указанном стрелкой направлении движется система полых тонкостенных металлических шаров. Вес столбика шаров, опускающихся вниз по наклонному колену трубки, вдавливает нижние шары под поверхность ртути, а оттуда через изгиб трубки заставляет их продвигаться в вертикальный канал с водой, где они поднимаются на поверхность под действием архимедовой выталкивающей силы. Возникающее таким образом непрерывное движение шаров Готц собирался передавать на лопаточное колесо, связанное со шкивом. При расчете этого устройства автор пришел к выводу, что каждый шар должен весить строго 4,5 кг, — именно в этом случае результирующая сила, определяемая весом столбика опускающихся шаров за вычетом архимедовой силы, могла бы, по мнению изобретателя, последовательно проталкивать каждый шар через заполненное ртутью колено трубки.

Уильям Чейпер из Филадельфии пришел к идее гидравлического перпетуум мобиле другого типа — с аналогичным принципом мы довольно часто встречаемся в литературе о вечных двигателях. Как видно из рисунка 93, автор использовал замкнутую цепь из резиновой ленты с укрепленными на ней пробковыми поплавками. Одна из ветвей ленты, натянутой на концевые блоки, проходит через камеру с водой, ртутью или какой-либо другой жидкостью. Принцип работы машины Чейпера основан на действии закона Архимеда, т.е. всплывания тел в жидкости под действием выталкивающей силы. Попытаемся с помощью несложных расчетов проверить, могло ли подобное устройство работать на самом деле. Предположим, что на тонкой резиновой ленте, объемом которой по сравнению с объемом поплавков можно пренебречь, укреплено 20 поплавков кубической формы по 1 м 3 каждый. Если в воду постоянно погружены 6 поплавков, то занятый ими в камере объем вытесняет 6 м 3 воды, и, следовательно, выталкивающая сила, действующая на ленту с поплавками, окажется равной 58840Н. Против этой силы действует собственный вес поплавков, который, однако, уравновешивается весом остальных поплавков, укрепленных на другой, свободно висящей части ленты. Таким образом, лента подвергается действию направленной вверх тяги в 58840Н — эта сила, по замыслу автора, и должна приводить ее в непрерывное движение. Работа, совершаемая при каждом полуобороте ленты, равна произведению вычисленной нами силы на путь. Допустим, что длина ленты между блоками составляет 10 м, тогда результирующая работа будет равна 58840 Н х 10 м = 588400Нм. Однако, для того чтобы эта бесконечная лента постоянно двигалась, поплавки должны входить в нижнюю часть камеры и покидать ее сверху. При входе в камеру каждому поплавку необходимо преодолеть силу, обусловленную гидростатическим давлением в жидкости. Если столб воды имеет высоту, скажем, 8 м, то сила, действующая на квадратный метр фронтальной поверхности входящего в камеру поплавка, составит 78453 Н (т.е. окажется равной весу 8 м 3 воды). Тяга же поплавков вверх составляет только 58840 Н, что явно недостаточно для того, чтобы втащить поплавок в камеру через нижнее отверстие сн*. Кроме того, необходимо, конечно, учесть еще трение в блоках и большое сопротивление, возникающее при прохождении поплавков через уплотнительные манжеты в нижней части камеры.

Поскольку мы полностью посвятили этот раздел книги вечным двигателям, построенным за океаном, то нельзя не вспомнить самого выдающегося американского изобретателя — Томаса Альву Эдисона. Тогда, естественно, возникает вопрос — почему Эдисон, великий экспериментатор и автор многих изобретений мирового значения, не уделил никакого внимания проблеме перпетуум мобиле? Ведь известно, что он всегда использовал до конца все возможности и средства, предоставлявшиеся современной ему техникой. Дело в том, что Эдисон был не только конструктором, наделенным широчайшим кругозором, замечательной интуицией и изобретательностью, но и человеком с исключительно развитой логикой мышления — это был своего рода современный Леонардо да Винчи. А в деятельности ученых и исследователей такого уровня проблема вечного движения не находила места.

Чего-либо подобного отнюдь нельзя сказать о безымянном изобретателе из Канзаса, вечный двигатель которого изображен на схеме 94. Здесь автор обратился к двум хорошо известным устройствам — индукционному электростатическому генератору и электромагниту. О своем перпетуум мобиле сам изобретатель говорит так:

«Исследуя мою машину, всякий может убедиться, как трение — этого заклятого врага всех конструкторов перпетуум мобиле — мне удалось обратить в своего верного союзника... Если же магнит определенной силы не сумеет привести в движение диск, то силу его можно увеличить, не повышая напряжения, а лишь уменьшая сопротивление обмотки магнита. С помощью электризации трением мы создаем достаточное напряжение в обмотке электромагнита, который и притянет к себе остальную арматуру; при этом цепь разомкнётся и магнитное поле исчезнет. Далее спиральная пружина вновь замыкает цепь, и весь процесс повторяется».

Как и в других подобных случаях, автор никак не объясняет, каким способом он собирается снизить электрическое сопротивление обмотки, успокаивая себя утверждением, что все потери на трение перейдут в процессе электризации в электростатическую энергию диска.

Вечный маятник изобретателя Д. У. Френсиса из Рединга рисунок 95 также должен был приводиться в движение силой магнита. Правда, обычный у маятникового механизма эксцентрик автор заменил здесь постоянным магнитом. В момент максимальной амплитуды отклонения, т.е. в крайнем положении маятника, этот магнит откидывает концевую защелку, зуб которой удерживает край длинного стального сегмента, качающегося вокруг центрального штифта. Когда край сегмента притянется к магниту, вертикальный стальной язык, жестко скрепленный с сегментом, отклоняется, и его верхний конец, имеющий форму плоской пружины, отводит в сторону горизонтальный ползунок, с помощью которого сообщается необходимый двигательный импульс штоку маятника. По мере уменьшения угла отклонения маятника уменьшается и отклонение сегмента, так что, когда маятник пройдет через нейтральное положение, весь процесс вновь повторится на противоположной по амплитуде стороне. С сегодняшней точки зрения совершенно ясно, что попытка построения этого «вечного» маятника должна была обязательно закончиться неудачей, поскольку принцип действия устройства противоречит второму началу термодинамики, согласно которому невозможно полностью преобразовать энергию из одной формы в другую. Кроме того, помимо трения в оси сегмента, в маятниковом подвесе и на поверхностях зубьев защелок существенную роль играют также и аэродинамические потери, вызванные сопротивлением воздуха, а также работа, затрачиваемая на неупругую деформацию пружин.

Сноски по тексту

*

Конечно, можно ликвидировать указанный «недостаток» устройства Чейпера, заменив ленту с поплавками полым канатом (такие проекты, кстати, уже предлагались), однако даже такой «усовершенствованный» вечный двигатель все равно не заработает.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.88 Опытная модель механического перпетуум мобиле с четырьмя неуравновешенными шарами — проект Джорджа Филиппса из г. Аллеганы (штат Калифорния, США).

 Вечный двигатель чертеж

Рис.89 Механический перпетуум мобиле с планетарными зубчатыми передачами — проект Чарльза Бэтчелора из Айовы (США). Этот механизм был запатентован в 1870 г.
Вечный двигатель схема

Рис.90 Весьма простая конструкция вечного двигателя Ф. Г. Вудворда, опубликованная в свое время в журнале Scientific American.

 Вечный двигатель чертеж

Рис.91 Система, состоящая из пустотелого коромысла с перекатывающимся в нем шаром — изобретение некоего Горация Уикхема из Чикаго. Это устройство было официально признано как перпетуум мобиле и запатентовано в 1870 г.
Вечный двигатель схема

Рис.92 Схема двухжидкостного перпетуум мобиле с системой перемещающихся и всплывающих шаров — проект Генри Готца из Нью-Олбани (США). Принцип его действия основывался на законе Архимеда о подъемной силе в жидкостях.

 Вечный двигатель чертеж

Рис.93 Поплавковый гидравлический вечный двигатель Уильяма Чейпера из Филадельфии, различные варианты которого повторялись многими изобретателями вечных двигателей.
Вечный двигатель схема

Рис.94 В электромагнитном перпетуум мобиле неизвестного автора из Канзаса (США) в качестве источника электричества было использовано наглядное пособие по курсу физики — электростатический генератор. Диск генератора должен был приводиться во вращение электромагнитом, управляемым специальным контактным прерывателем.

 Вечный двигатель чертеж

Рис.95 Схема магнитного вечного маятника изобретателя Д. У. Френсиса из Рединга основывалась на предположении, что в вечном движении маятника будут участвовать одновременно сила тяжести маятника и магнитная сила в виде импульсов, сообщаемых его штоку.

Изобретатели, ученые и исторические личности упоминаемые на странице

Эдисон Томас Альва (1847 - 1931)
американский изобретатель и предприниматель, один из первых инициаторов промышленного использования электрической энергии. Вместе со своими сотрудниками получил более 1300 патентов, из которых по меньшей мере 20 имеют фундаментальное значение в мировой технике. Среди его изобретений - фонограф, множительный аппарат, микрофон, усовершенствованная лампочка накаливания, кинокамера и т.д.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Жилая недвижимость, , новостройки подмосковья

спешите купить Холодильник.Ру

Искали детские игрушки от CAM?

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Более современные вечные двигатели. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Все вечные двигатели, рассмотренные нами до сих пор (безотносительно ко времени и месту своего появления, а также независимо от их функционального принципа), имели одну общую черту: все они представляли собой стационарные установки. В самом начале своей истории стационарной была и паровая машина. Первые «огненные» машины появились, как известно, в начале XVIII в. Их совершенствование и, в частности, переход от первоначального прямолинейного рабочего хода к вращательному движению потребовали целого столетия экспериментов. Успехи, достигнутые в повышении производительности и экономичности паровых машин, открыли и новые, до тех пор не использованные возможности их применения. С постройкой первой паровой железной дороги между Стоктоном и Дарлингтоном в 1825 г. паровая машина потеряла свой стационарный характер и выступила как совершенно новый, революционизирующий элемент в развитии средств транспорта. Подобная судьба постигла впоследствии и другие источники двигательной силы: двигатель внутреннего сгорания и электромотор. Характерное для XIX, а еще более для XX в. динамичное развитие научно-технических дисциплин, а также интенсивный рост торговли, требовавшей преодоления больших расстояний, стимулировали попытки привлечения каждого нового типа энергетических машин к созданию более мощных и экономичных транспортных средств. Большинство этих энергетических машин сумело успешно зарекомендовать себя и в этой новой для них области. Не удивительно поэтому, что пытливый человеческий ум стал искать здесь приложения и вечному двигателю, хотя, надо сказать, история перпетуум мобиле чрезвычайно скудна на сообщения о самодвижущихся средствах передвижения (что, впрочем, вовсе не означает отсутствия таких попыток в прошлом).

К наиболее ранним примерам этого типа принадлежит тележка с приводом от шарового самодвижущегося мотора рисунок 96. Автором ее проекта был австриец Алоиз Драш из Санкт-Эгиди, который даже получил на нее американский патент от 22 декабря 1868 г. Открытый барабан этого передвижного перпетуум мобиле можно было наклонять под разными углами, меняя тем самым скорость качения шара. С помощью специального проволочного кронштейна, выступавшего над барабаном и служившего для задержки шара в определенном месте этой подвижной наклонной плоскости, качение шара должно было, по замыслу изобретателя, преобразовываться во вращательное движение барабана. Далее с барабана это вращательное движение посредством конической шестерни передавалось на ведущую ось тележки.

Столь же нереальным оказался и проект самодвижущейся железной дороги, изображенной на схеме 97. Колеса вагонов заменены здесь парами массивных конусов, которые, как показано на схеме в нижней части рисунка, катятся по колее переменной ширины и уклона. Изобретатель, очевидно, не учел, что при изменении ширины колеи происходит последовательное повышение и понижение центра тяжести всей машины, требующее значительных затрат энергии. По существу, речь идет здесь об известном случае преобразования потенциальной энергии в кинетическую и обратно, да еще при наличии разных пассивных сил и других сопротивлений. Автор проекта был уверен, что при значительном числе пассажиров и большой массе самого вагона сильно возрастает и скорость, с которой его самодвижущийся вагон будет преодолевать отдельные участки пути. В отличие от представленной на рисунке 96 самоходной тележки, изобретатель которой придерживался классической концепции, разделявшей каждое транспортное средство передвижения на собственно приводной агрегат и ходовую часть. В приведенном проекте самодвижущейся железной дороги в качестве перпетуум мобиле выступает неделимое целое, составленное из самого вагона и конусообразных колес.

Остроумный проект «самокатной подземной железной дороги между Санкт-Петербургом и Москвой» чертеж 98 предложил в своем неоконченном фантастическом романе, изданном в свое время в Петербурге, русский инженер А. А. Родных.

Проект заключался «в проведении 600-километрового туннеля, который должен соединить обе... столицы по совершенно прямой подземной линии». В этом туннеле должна была двигаться маятниковая система — поезд без локомотива, — приводимая в движение гравитационными силами. А. А. Родных выдвинул свою идею, основываясь на известном факте, что в таком туннеле, который, с точки зрения наблюдателя на поверхности земли, прорыт наклонно, всякое тело, увлекаемое силой тяжести, будет неопределенно долго колебаться взад и вперед, от одного конца туннеля до другого, но все время прижимаясь к его нижнему краю. В обычных же эксплуатационных условиях силу тяги локомотива в этом случае заменит составляющая веса вагонов, направленная параллельно колее. Конечно, вначале поезд будет двигаться очень медленно, однако под действием силы тяготения его движение будет постепенно ускоряться, так что середину туннеля поезд проскочит с максимальной скоростью. Начиная с этого момента «горизонтальная» составляющая силы тяжести изменит свое направление и будет замедлять движение поезда. При этом ясно, что в случае отсутствия трения и сопротивления воздуха поезд по инерции доехал бы до противоположного конца туннеля. Расчетами можно доказать, что время, необходимое для преодоления туннеля заданной длины, составляет 42 минуты 12 секунд. При этом оно не зависит от того, будет ли такой туннель иметь длину 1000, 2000 или более километров, а также будет ли он связывать Москву с Санкт-Петербургом, Париж с Лондоном, Нью-Йорк с Рио-де-Жанейро или еще какие-либо два пункта земного шара.

Трудности с созданием самоходных транспортных средств вновь вынудили большинство изобретателей вечных двигателей возвратиться к экспериментам с устройствами стационарного характера. Например, небольшой гидравлико-механический перпетуум мобиле, показанный на рисунке 99, можно без колебаний отнести к эпохе, когда проблема вечного движения вызывала наибольший интерес: ведь аналогичная конструкция была предложена Вийяром д'Оннекуром еще в XIII в., а в бесчисленных вариантах мы встречались с ней и в последующие времена. И все-таки возраст изображенного здесь механизма составляет всего лишь несколько десятилетий. Его автор, некий Йозеф Буреш, в дополнение к обычной системе откидывающихся грузов, расположенных по окружности колеса, присоединил еще и гидравлический контур, заполнявшийся жидкостью из общего резервуара в центре колеса. Гидравлическая система была призвана увеличивать асимметрию в расположении грузов: при вращении колеса жидкость перетекала из центрального резервуара в размещенные на концах рычагов камеры и надавливала на поршеньки, связанные при помощи тяг с грузами, тем самым увеличивая их отклонение. После прохождения критического (вертикального) положения жидкость возвращалась назад, а разряжение, создававшееся под поршеньками, перемещало грузы в исходное положение.

В архивах сохранился чертеж 100 еще одного похожего по идее вечного двигателя чисто механического характера — машины с восемью грузами, укрепленными на подвижных рычагах центрального рабочего колеса. Поворотом плеч при этом управляло общее рычажное устройство, основным элементом которого был специальный кулачок, установленный на валу колеса.

Вместе с тем появлялись и такие конструкции самодвижущихся устройств, крайнюю сложность которых их создатели вовсе не считали серьезным препятствием в их надежной работе. Показанный на рисунке 101 перпетуум мобиле, построенный в 1912 г. Рудольфом Гаунером, принадлежит к немногочисленным экспонатам такого рода, хранящимся в собрании Национального технического музея. Это устройство представляет собой наглядный пример того, насколько сложной может оказаться машина, если ее изобретатель хочет преодолеть упрямство физических законов с помощью одной лишь голой оригинальности. К тому же в своем устройстве Гаунер попытался использовать не совсем обычный источник энергии — разницу в весе сухой и влажной, насыщенной водой древесины. Этот нехитрый в сущности принцип воплотился на практике, как видно из рисунка, в достаточно сложный механизм, единственной задачей которого было поочередно смачивать в воде тонкие деревянные кружки. Напитавшиеся водой кружки своей увеличившейся тяжестью должны были поднимать другие, полувысохшие кружки, которые размещались на аналогичных державках с противоположной стороны устройства. Сушка деревянных кружков производилась с помощью окружающего воздуха. Огромное количество шестеренок, блоков и тросов предназначалось для передачи движения кружков на выходной вал машины. Для обеспечения плавного хода своего вечного двигателя и преодоления значительных внешних и внутренних сопротивлений Гаунер объединил вместе три одинаковых узла, связав их общим передаточным механизмом. Этим шагом он значительно усложнил конструкцию своей машины, которая вошла в историю перпетуум мобиле как единственный пример составного вечного двигателя.

Из более подробного анализа работы перпетуум мобиле Гаунера следует, что по существу это устройство представляло собой мнимый вечный двигатель. Даже если бы он, несмотря на свою невиданную сложность, все же смог заработать, то это оказалось бы возможным лишь потому, что в сушке деревянных кружков участвовало бы тепло, отбираемое от окружающего воздуха, присутствие которого необходимо для испарения воды.

К уже упоминавшимся гидравлическим перпетуум мобиле принадлежат и два следующих примера схема 102 и схема 103. Основным элементом первого из этих вечных двигателей опять-таки является колесо, по периметру которого располагаются 16 эластичных резиновых камер с раздвигающимися жестяными шторками. При вращении колеса в указанном на схеме 102 направлении цилиндр последовательно сжимает каждую камеру, а жестяные шторки, снабженные боковыми защелками, фиксируют их в этой позиции до тех пор, пока камеры не пройдут через самое нижнее положение. Здесь защелки соскакивают, шторки раздвигаются, и сжатый воздух раздувает камеру до первоначальных размеров. Вся машина, как видно из рисунка, погружена в воду, поскольку принцип действия этого перпетуум мобиле основан на использовании закона Архимеда.

Тот же принцип положен в основу и другого гидравлического вечного двигателя элеваторного типа с системой сферических поплавков схема 103. Его конструкция несколько напоминает машину Готца, но здесь для подъема поплавков используется только одна жидкость. Чтобы добиться плавности хода элеваторной ленты, используется специальное регулирующее устройство с двумя задвижками. Работой этих задвижек управляет особый кулачок, связанный ременным приводом с нижним натяжным колесом подъемника.

Появлялись в нашем столетии и мнимые вечные двигатели, которые мы уже рассматривали в разделе «Мнимые перпетуум мобиле». Особенно часто это происходило в тех случаях, когда при запуске подобной машины в ней тем или иным способом аккумулировалось большое количество энергии. Благодаря этому запасу энергии движение машины поддерживалось неизменным настолько долго, что у неопытного наблюдателя складывалось впечатление, что он наконец-то столкнулся с реальным воплощением вечного движения. К таким случаям относится «перпетуум мобиле» русского изобретателя А. Г. Уфимцева из Курска, который в 1920 г. предложил идею ветряной электростанции нового типа с инерционным аккумулятором механической энергии. Согласно его проекту, ветряное колесо раскручивало большой маховик, который вращался вокруг вертикальной оси, укрепленной в шарикоподшипниках. Маховик размещался в кожухе, из которого выкачивался воздух, чтобы свести к минимуму аэродинамические потери. В построенной Уфимцевым модели такой маховик, будучи разогнан до 20 тыс. об./мин, сохранял вращение без притока энергии извне в течение 15 суток.

Мощным толчком к активизации деятельности изобретателей перпетуум мобиле послужили и некоторые научные открытия. Так, вскоре после того, как был открыт и введен в практику способ получения жидкого воздуха по методу Линде, появились проекты использования энергии, скрытой в сжиженном воздухе. Целью проектов было обеспечить непрерывную работу установки Линде без подвода энергии от внешних источников.

Стремясь получить хотя бы частичное удовлетворение от скудных результатов своей работы, многие изобретатели вечных двигателей, сталкивавшиеся с непреодолимыми трудностями как раз при переходе от стадии проектирования своего детища к его практической реализации. Они старались как можно быстрее предать гласности описания и чертежи своих перпетуум мобиле — иногда в научных журналах, а чаще — в брошюрах или книгах, издававшихся за собственный счет. Таким способом они пытались убедить окружающих и в первую очередь самих себя, что именно им наконец-то удалось решить проблему вечного движения.

Несколько последующих описаний вечных двигателей взяты из небольшой брошюры Ф. Прахаржа «Как я искал и нашел перпетуум мобиле», изданной через четыре года после окончания первой мировой войны. Чтобы посетитель нашего сайта получил полное представление о стиле и уровне работ такого типа, авторские описания и рассуждения умышленно приводятся в дословном изложении.

«Машина, изображенная на чертеже 104, появилась на свет 25 апреля 1922 г. Окружность на чертеже представляет собой разрез вращающегося цилиндра или барабана, в нижней части которого до уровней r1 и r2 налита ртуть. В левой половине цилиндра между уровнями, r1 и v над ртутью находится вода. От ртути, налитой в правой половине, вода отделена прочной неподвижной перегородкой S, закрепленной на невращающемся валу. На этот же вал насажен и может вращаться на нем вышеупомянутый цилиндр (барабан); причем это происходит так, что его торцы, вращаясь, скользят вблизи самых краев перегородки S, снабженных уплотнениями, например, из кожи, которые вода плотно прижимает к движущимся торцам; этим предотвращается проникновение воды в другую половину барабана. Теперь мы имеем слева воду и ртуть, справа — одну только ртуть. Причем эти жидкости по закону о сообщающихся сосудах уравновешиваются, т.е. столб воды над общим уровнем r1 — r1 по высоте оказывается в 13,6 раза больше, чем столб ртути от r1 до r2. Однако количество воды в левой части гораздо больше чем в 14 раз превосходит имеющееся справа количество ртути, потому что столб воды между боковой поверхностью цилиндра V — r1 и пунктирной прямой v — r1 в доброй своей половине ничем не уравновешен. Поскольку перегородка S неподвижна, а барабан может вращаться, то из-за указанного перевешивания воды должно иметь место вращение барабана в направлении против часовой стрелки».

Далее автор развивает идею практического использования своего изобретения:

«Так или иначе, это очень любопытный и важный случай, особенно, если представить себе, что при радиусе барабана, например, в 1м и длине его в 10 м на левой стороне можно накопить «перевес» примерно в 10 м3 воды, что равняется весу 10 тыс. кг, или же грузу железнодорожного вагона ...».

На схеме 105 представлена схема магнитного перпетуум мобиле того же автора. По этому поводу он пишет:

«Для данного случая, а также для других случаев, когда речь идет о подъеме шарика или груза по наклонному лотку или наклонной плоскости, лучше всего использовать два ряда постоянных магнитов, полярность которых в каждом ряду меняется «через один». Число рядов может быть и иным, однако полярность магнитов обязательно должна чередоваться. Шарик в трубке всегда находится между двумя разноименными полюсами и одновременно попадает в поле третьего магнита, который втягивает его в пространство между собой и противолежащим магнитом, поскольку в направлении своей оси он действует сильнее, чем первый (из тройки) магнит, лежащий перед ним на той же стороне трубки. В зависимости от наклона трубки можно брать все более сильные магниты или располагать их все чаще. Падение шарика сверху происходит под действием противолежащих одноименных полюсов других магнитов или любым другим подходящим способом; вес шарика будет нам при этом славным помощником».

Чертеж 106 иллюстрирует другую схему автоматического магнитного двигателя, который сам Прахарж называл «мотор-парадокс». На спицах вращающегося в вертикальной плоскости колеса укреплены магниты, обращенные одноименными полюсами к центру вращения. В поле этих магнитов на концах спиц размещаются железные грузы. С левой стороны колесо проходит между двумя рядами неподвижных магнитов одинаковой полярности, расположенных в виде полукруга. Как пишет автор:

«этим нарушается равновесие колеса, особенно в левом нижнем его квадранте, где магниты действуют в направлении, противоположном силе тяжести, которая иначе была бы одинаковой на обеих сторонах колеса, — именно поэтому колесо будет вращаться по часовой стрелке».

К магнитным вечным двигателям с перекатывающимися шарами относит автор и перпетуум мобиле, схематически изображенный на схеме 107. В своем труде Прахарж кратко замечает об этом устройстве, что главной его частью является «неподвижная круговая дорожка для шаров, которые должны быть попеременно либо из железа, либо из какого-нибудь немагнитного материала». В другом, несколько ином проекте он исходит из того же функционального принципа, утверждая:

«Поскольку жидкости также бывают магнитными, в частности растворы различных металлов, как, например, железа, никеля, кобальта, марганца, платины и т.д., то из магнитного перпетуум мобиле (на схеме 107) можно легко изготовить автоматическую мельницу».

При этом, по мысли автора, такая магнитная жидкость, «непрерывно перетекающая из правого колена в левое...», попутно должна была вращать и мельничное колесо. От идеи «вечной» мельницы автор не отходит и еще в одном проекте, который, основываясь на аналогии с приливными волнами, вызываемыми гравитационными силами Луны, он описывает следующими словами:

«В баке с магнитным раствором устанавливается деревянное мельничное колесо, а с другой его стороны над жидкостью помещается огромный магнит. Ясно, что с этой стороны жидкость вспучится, как поверхность моря под действием притяжения Луны, и будет воздействовать большей подъемной силой на ближнюю часть колеса. Что же при этом может возникнуть, кроме постоянного вращения колеса?»

Еще один проект из категории магнитных вечных двигателей Прахаржа — это магнитоэлектрический мотор, показанный на рисунке 108. Вот как автор описывает устройство и работу своей машины:

«Внешнее кольцо, или венец, состоит из неподвижных постоянных магнитов одинаковой полярности. Внутреннее, вращающееся колесо имеет железные зубья (или же магниты с полярностью, противоположной полярности внешних магнитов), покрытые тонкими железными пластинами, прикрепленными к торцам зубьев с помощью какого-нибудь немагнитного материала. Сначала магниты статора притягивают зубья, внутреннее колесо поворачивается, и контакты (обозначенные на рисунке точками) замыкают цепь обмотки электромагнита, который намагничивает соответствующую торцевую пластину так, что она образует полюс, одноименный с полюсом статора. Таким образом, каждый зуб оказывается защищенным от притяжения противоположного магнита статора, но притягивается к следующему, расположенному от него наискосок магниту. После этого контакты размыкаются, ток прерывается, и весь процесс повторяется сначала. Так как обмотка состоит из большого числа витков и делается из тонкой проволоки, а все пластины также выполняются тонкими, то ясно, что такая машина вполне может поддерживать свое движение сама...».

Два следующих примера относятся к группе механических перпетуум мобиле. Традиционное колесо с откидывающимися грузами на схеме 109 интересно для нас лишь одним — необычным видом элементов, которые автор описывает как «тела неправильной формы, несколько напоминающей шляпу». Устройство же на схеме 110 Прахарж назвал «чудо-колесом»; здесь при его описании мы снова предоставим слово наиболее компетентному лицу, т.е. самому автору проекта:

«На круглой поверхности каждого плеча колеса привешено по маятнику с грузом, и здесь же укреплен специальный механизм с перекатывающимися по окружности колесиками, двумя рычагами и коленчатой опорой. Один рычаг с грузом прижимает среднее колесико к краю рабочего колеса, другой опирается загнутым концом о верхнюю часть маятника, а коленчатая опора давит на нижнюю часть маятника вблизи точки подвеса. Этот механизм удерживается в указанном на рисунке положении также и при движении колеса, главным образом за счет трения колесиков... Здесь мы сталкиваемся с достойным удивления случаем, когда собственно движущей силой является трение».

В качестве последнего примера из брошюры Прахаржа приведем описание и чертеж 111 двухжидкостного перпетуум мобиле. Это описание может служить типичным образцом подхода конструктора — самоучки к решению проблемы вечного движения, образцом стиля его рассуждений и уровня проводимых им экспериментов.

«Если в свободно вращающуюся круговую дорожку сн* налить ртуть и воду, то поверхности жидкостей займут положения, как это было показано на рисунке. При этом возможны следующие случаи: 1) вода перевешивает ртуть; 2) ртуть перевешивает воду; 3) обе жидкости находятся в равновесии. В первых двух случаях возникло бы постоянное вращение всего цилиндра вправо или влево — это сразу дало бы нам перпетуум мобиле. Однако наиболее правдоподобным представляется третий случай. Я пытался докопаться до истины разными способами и расчетами. Один из них заключался в том, чтобы наливать жидкости разной плотности на одно и то же количество ртути. На стороне ртути при этом не произойдет никаких изменений, в то время как на другой стороне центр тяжести жидкости будет тем выше и дальше, чем легче окажется наливаемая жидкость, — но ведь равновесие должно иметь место в любом случае! ...
Другие способы исследования показаны на чертеже 111. Сначала в цилиндр наливаем столько воды и ртути, чтобы их общая поверхность оказалась на уровне нижней тонкой линии, а ртуть справа доходила бы до верхней тонкой линии. После этого часть ртути над их общей поверхностью отольем и дадим жидкости устояться. Что же произойдет? Вода переместится ниже (на чертеже на высоту V, что составляет 3/2 для меньшей окружности с радиусом 1/2) и оттеснит оставшуюся ртуть так, что она поднимется до верхней толстой линии. При этом центр тяжести воды, находившийся до этого правее и выше точки 1, теперь окажется строго в точке 1, т.е. вода действует теперь несколько сильнее, чем ранее...»

Далее, пытаясь все-таки создать требуемое неравновесие сил, автор, судя по всему, обращается к законам капиллярного поднятия жидкостей, вспоминая, что

«...ртуть поднимается по металлу, как вода по стеклу (по наблюдениям Гей-Люссака, вода между двумя вертикальными пластинками, находящимися на расстоянии 1,069 мм, поднимается до высоты 13,574 мм)... Для усиления этого эффекта нужно взять вместо колеса барабан с рифленой внутренней поверхностью и с несколькими продольными и поперечными цилиндрическими перегородками (т.е. с несколькими внутренними коаксиальными цилиндрами). При этом между каждыми двумя цилиндрами... ртуть поднималась бы вправо и вверх, например, на 1 см, что из-за большого веса ртути давало бы справа перевес в 1/4, 1/2 или более килограммов в зависимости от размеров барабана».

Библиотеки и архивы разных стран содержат великое множество подобных инструкций по изготовлению вечных двигателей. Они отличаются друг от друга лишь большей или меньшей степенью наивности и горячности, с которой авторы пытаются обосновать или даже «доказать» реальность своих проектов. При этом упорство, проявляемое ими в попытках решить проблему вечного движения, оказывается иногда воистину достойным удивления: взять хотя бы автора брошюры, из которой мы заимствовали последние примеры, — ведь он признается, что занимался построением вечного двигателя целых тридцать два года!

Сноски по тексту

*

Так Прахарж называет узкое пространство между двумя коаксиальными цилиндрами.

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.96 Самоходная тележка, которая приводится в движение вечным мотором с шаром, перекатывающимся по наклонной плоскости барабана, — проект доктора А. Драша, получивший патент в США в 1868 г.

 Вечный двигатель чертеж

Рис.97 Утопическая идея самодвижущейся железной дороги, соединяющей разные города земного шара, основывалась на возможности использования огромных конических колес, которые катились бы по колее с переменной шириной и переменным наклоном рельсов.
Вечный двигатель схема

Рис.98 Проект «самокатной» подземной железной дороги, предложенный русским инженером А. А. Родных.

 Вечный двигатель чертеж

Рис.99 Небольшой гидравлико-механический вечный двигатель, построенный в 1926 г неким Йозефом Бурешом из Праги. Главной его частью является легкое проволочное колесо с восемью грузами, которые связаны тягами с поршеньками гидравлических цилиндров Камеры цилиндров с помощью трубок соединяются с центральным резервуаром в ступице колеса.
Вечный двигатель схема

Рис.100 Чертеж механического перпетуум мобиле с управляемым движением грузов Управление откидыванием грузов осуществлялось с помощью общего кулачкового механизма, в свою очередь управлявшегося с помощью червяка и зубчатого сектора, который поворачивал кулачковый диск, насаженный на вал самодвижущегося колеса.

 Вечный двигатель чертеж

Рис.101 Мнимый перпетуум мобиле пражского механика Рудольфа Гаунера, построенный в 1912 года. Он включает в себя три взаимно связанных механических системы, в каждой из которых используются два противолежащих набора тонких деревянных кружков, укрепленных в специальных державках. Движение этого неуклюжего механизма поддерживалось за счет неравновесия сил, обеспечивавшегося разницей в весе мокрых и сухих деревянных кружков.
Вечный двигатель схема

Рис.102 Один из вариантов гидравлического перпетуум мобиле с резиновыми поплавками и раскрывающимися шторками. Диаметрально противоположные камеры колеса связаны друг с другом трубками, обеспечивающими переход воздуха из сжатых камер в поплавки, шторки которых раскрываются при прохождении крайней нижней точки.

 Вечный двигатель чертеж

Рис.103 Поплавковый перпетуум мобиле элеваторного типа. Нижний блок элеваторной ленты с помощью двойной ременной передачи соединен с кулачком, который через систему рычагов управляет работой двух задвижек, перекрывающих вертикальный канал. Эти задвижки регулируют количество шариковых поплавков, всплывающих сквозь столб жидкости на ее поверхность.
Вечный двигатель схема

Рис.104 Схема двухжидкостного вечного двигателя барабанного типа.

 Вечный двигатель чертеж

Рис.105 Магнитный перпетуум мобиле, изобретатель которого так и не решил проблему обратного движения стального шара, поднимаемого двумя рядами постоянных магнитов с указанным на рисунке расположением полюсов.
Вечный двигатель схема

Рис.106 «Автоматический» магнитный двигатель или «мотор-парадокс». По идее автора, причиной неравновесия сил на симметричном колесе с постоянными магнитами и фиксированными грузами являются силы притяжения между магнитами, укрепленными на рычагах вращающегося колеса, и неподвижными магнитами в левой части устройства.

 Вечный двигатель чертеж

Рис.107 «Автоматическая мельница» — магнитный перпетуум мобиле со стальными шарами, перекатывающимися в вертикальном кольце, выполненном из немагнитного материала. Движение шаров должно было осуществляться с помощью шести постоянных магнитов, размещенных по указанной на рисунке схеме. Площадки, обозначенные цифрами 1-6, представляют собою экранирующие железные пластины, ограничивающие «возникновение и распространение магнитных полей».
Вечный двигатель схема

Рис.108 «Вечный» магнитоэлектрический мотор со статором, образуемым постоянными магнитами одинаковой полярности, и выполненным из мягкого железа ротором. Обмотка ротора на короткие промежутки времени подключается к внешнему источнику электрического тока. По утверждению изобретателя, взаимодействие магнитных полей статора и ротора должно было быть причиной непрерывного вращения этого устройства.

 Вечный двигатель чертеж

Рис.109 Механический перпетуум мобиле с грузами на выдвижных рычагах, приводимых в действие с помощью специальных кулис оригинальной формы.
Вечный двигатель схема

Рис.110 Схема самодвижущегося колеса, о котором его автор говорил, что оно «представляет собой достойный удивления случай, когда собственно движущей силой машины является трение».

 Вечный двигатель чертеж

Рис.111 Схема гидравлического перпетуум мобиле, в котором тонкие полые стенки барабана, вращающегося вокруг горизонтальной оси, заполняются ртутью и водой.

Изобретатели, ученые и исторические личности упоминаемые на странице

Вийяр д'Оннекур (-)
французский архитектор, живший в XIII в. Принимал активное участие в строительстве кафедральных соборов в Камбрэ, Венсене, Сан-Квентине и Толедо. Его рисунки, чертежи и рукописи, хранящиеся в Парижской национальной библиотеке, являются по существу единственным достоверным источником информации об уровне художественного и технического мышления периода поздней готики.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Компания ООО "ТЭСКОН" -

Разработка логотипа и плюс фирменный стиль velcom

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Возвращение к проблеме вечного движения в космическом веке. Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Проекты вечных двигателей, о которых шла речь в предыдущем разделе, в большинстве своем относятся к 20-30-м годам прошлого столетия. С этого времени минуло уже много лет, в течение которых развитие науки и техники шло поистине семимильными шагами. Интенсивный поиск новых энергетических источников завершился открытием способов освобождения и использования ядерной энергии. Прогресс, достигнутый за это время наукой, а также приобретенный человечеством практический опыт доказали неосуществимость вечного двигателя: никакой, даже самый совершенный механизм, построенный руками человека, не сможет удовлетворить условиям, содержащимся в самом определении перпетуум мобиле. И тем не менее на всем протяжении указанного периода новые проекты вечных двигателей все же продолжали возникать и ситуация, на наш взгляд, не намного улучшилась. Например, в 1970-1973 гг. в управление по делам изобретений и открытий поступало ежегодно до 50 новых проектов перпетуум мобиле. Несколько ранее, этому же управлению было предложено 17 проектов только электромагнитных вечных двигателей, не считая большого числа механических, гидравлических, пневматических и других перпетуум мобиле.

Определенный интерес может, по-видимому, представить распределение авторов современных проектов вечных двигателей по социальным группам. По крайней мере 30% всех предложений исходит от пенсионеров. Правда, трудно сказать, скрывается ли за этим избыток свободного времени или желание добиться определенных материальных благ с помощью получения патентных прав на изобретение вечного двигателя. Кроме пенсионеров конструирование вечных двигателей очень часто привлекает людей, обладающих неуемной технической фантазией, наделенных изобретательской жилкой и к тому же обладающих, как принято говорить, «золотыми руками»; правда, к сожалению, сплошь и рядом оказывается, что большинству из них не хватает обычного знания основ механики и физики. В то же время удивительно совсем другое: под схемами, проектами и описаниями перпетуум мобиле нередко можно найти подписи инженеров и техников крупных промышленных предприятий, а иногда даже и научных работников с учеными степенями. В одном из таких случаев сотрудники управления, заподозрив, что довольно известный инженер стал объектом дружеской шутки, попытались было в деликатной форме предупредить пострадавшего и были немало удивлены, когда тот достаточно резко и с нескрываемой обидой подтвердил, что именно он является автором поступившего проекта.

О беспрецедентном упорстве и настойчивости изобретателей подобных машин свидетельствует тот факт, что имена некоторых из них мы встречаем одновременно в нескольких проектах. Один такой изобретатель в течение года прислал 15 описаний различных вечных двигателей с подробнейшими инструкциями по их изготовлению. При этом в проектах, созданных в наше время, почти детская наивность соседствует с фантастической сложностью предлагаемых устройств и совершенством выполнения технических чертежей. Согласно существующим правилам, каждый поданный проект независимо от его уровня непременно должен оцениваться только специалистами. При этом акт экспертизы является обязательным документом, без которого ни один проект не может быть представлен к отклонению. В большинстве случаев, однако, этой заключительной стадии предшествуют продолжительные и зачастую совершенно бесплодные дискуссии с автором, который, как правило, отказывается признать недостатки, присущие его проекту. Поэтому иногда сотрудникам управления не остается ничего другого, как, пригласив изобретателя, попросить его продемонстрировать в работе предлагаемое им устройство или его действующую модель. В ответ чаще всего раздаются жалобы на нехватку нужных материалов, на отсутствие достаточно сильных магнитов, которые, оказывается, можно раздобыть только за границей, на трудности с изготовлением сложных деталей и т.п. Но все же иногда изобретатель удивляет своих недоверчивых оппонентов — его модель прекрасно работает! Первоначальное недоумение членов комиссии сменяется поисками истинной причины постоянного движения предложенного устройства. Как правило, ею оказываются колебания барометрического давления или изменения температуры окружающего воздуха. С этого момента в глазах специалистов такая машина выбывает из категории вечных двигателей, переходя в известный читателю класс мнимых перпетуум мобиле, функционирующих за счет энергии, полученной из внешних источников. К этому классу относится, например, предложенный совсем недавно проект устройства, главной частью которого является деревянный кубик, закрепленный на валу и периодически погружаемый в сосуд с водой. При увлажнении он увеличивает свой вес, но затем вал поворачивается — кубик появляется над водой, высыхает под действием теплого воздуха и вновь опускается в воду. Искушенному читателю нетрудно узнать в этом современном проекте перпетуум мобиле Иозефа Гаунера, построенный еще в 1912 г.

Не содержат принципиально новых идей и другие проекты, появившиеся в наши дни. Тут продолжает действовать правило, о котором уже говорилось выше: изобретатели вечных двигателей постоянно находятся в замкнутом круге тех же самых идей, принципов и представлений, что и их предшественники, о каком бы перпетуум мобиле ни шла речь — механическом или гидравлическом, химическом или электромагнитном.

Проиллюстрируем сказанное примерами описаний нескольких вечных двигателей, принцип действия которых уже являлся предметом дискуссии в прошлом и был отвергнут по причинам, вполне понятным читателю. При этом во всех случаях мы ограничимся лишь изложением основной идеи проекта, опуская большинство второстепенных деталей.

Механический перпетуум мобиле, показанный на чертеже 112, выгодно отличается значительной простотой конструкции. По существу речь идет о традиционном маятнике, в верхней части которого находится кольцеобразный сегмент, прикрепленный к стержню маятника вблизи точки подвеса. Постоянство амплитуды колебаний такого маятника, по мысли автора, должно обеспечиваться инерционным эффектом: перекатывающийся по сегменту шарик будет всегда двигаться в сторону, противоположную отклонению маятника. При этом вес шарика Q1, приложенный к плечу l1 создает момент силы, уравновешивающий собственный момент маятника P2 l3 (в идеальном случае должно было бы выполняться равенство Q1 l1 = P2 l2).

Весьма популярными являются проекты разнообразных механических «вечных моторов». Схема одного из таких устройств, показана на схеме 113. Основную часть этой машины составляет пара ротор—статор, отличительной особенностью которой является то, что изобретатель поместил статор в цилиндрическую полость внутри вращающегося ротора. При этом статор и ротор располагаются эксцентрично относительно друг друга, причем статор катится по внутреннему периметру венца ротора на нескольких стальных цилиндрах. Автор предполагал, что выбранное им эксцентрическое расположение ротора должно привести к тому, что силы, действующие на его венец, окажутся неуравновешенными и ротор будет вращаться в направлении, указанном на рисунке стрелкой. Далее движение ротора через внешнее зубчатое зацепление в нижней части машины должно было передаваться на исполнительное устройство.

Несколько проектов последних лет основано на принципе использования центробежных сил вращающихся неуравновешенных масс. Такой неуравновешенной системой может быть кривошипный механизм или определенная комбинация рычагов и дисков, геометрия которой изменяется при движении с помощью вспомогательных приспособлений так, чтобы результирующая сила была постоянно направлена в одну сторону. Двигатель, у которого часть этой неуравновешенной силы использовалась бы для собственного привода, подобно тому как это делается в воздушно-реактивных двигателях, мог бы, по идее изобретателя, с успехом применяться для создания дешевых транспортных средств, в которых отсутствовали бы сложные и дорогие передаточные механизмы, а изменение скорости осуществлялось бы подходящим изменением величины этой «направленной» силы.

В современных механических вечных двигателях воскресают многие старинные технические идеи, возраст которых составляет подчас несколько столетий. Тут мы сталкиваемся, например, с известным с давних времен вращающимся колесом, в камерах которого пересыпается песок; в других проектах предлагается вновь использовать удар тел или же упругие свойства материалов. С помощью этих обветшалых идей, помноженных на безудержную фантазию современных изобретателей, вновь и вновь рождаются сложные устройства, отнимающие массу рабочего времени у сотрудников патентных организаций.

Обратимся теперь к еще одному примеру вечного двигателя — к пневмомеханическому вечному двигателю, изображенному на чертеже 114. Его вращающаяся часть представляет собой круговое кольцо, служащее одновременно шкивом для привода рабочей машины. Внутри кольца на прочной неподвижной станине укреплены два нагнетательных цилиндра с поршнями. Штоки поршней снабжены роликами, катящимися по внутренней поверхности кольца. Цилиндры с помощью трубопроводов связаны с камерой высокого давления, в которую перед началом работы всей установки нагнетается под давлением в несколько атмосфер воздух. Конструктор этого устройства ошибочно предполагал, что повышение давления воздуха на поршни в цилиндрах вызовет непрерывное качение роликов по шкиву, а тем самым и постоянное вращение самого шкива в заданном направлении.

От внимания изобретателей перпетуум мобиле не ускользнули и известные свойства винтовых пружин. Из многочисленных проектов «пружинных» вечных двигателей приведем для наглядности по крайней мере один пример. На раме машины, представленной на схеме 115, укреплено несколько стальных пружин, свободные концы которых продеты в ушки специальных защелок. При этом ушки защелок входят в зацепление с зубьями храпового колеса, насаженного на один вал с приводным шкивом. Причиной постоянного движения такого мотора должно было служить предварительное растяжение пружин при его сборке, поскольку предполагалось, что храповое колесо будет преобразовывать силу тяги пружин во вращательное движение вала.

Довольно необычное решение предложил автор так называемого водородного перпетуум мобиле, изображенный на принципиальной схеме 116. Цикл работы этого двигателя состоит из двух стадий — электролитической диссоциации воды и горения гремучего газа, т.е. смеси водорода с кислородом. В стеклянной U-образной трубке с помощью электрического тока, подводимого от аккумулятора к впаянным в ее стенки электродам, вода разлагается на кислород и водород. Продукты расщепления подаются в камеру сгорания, где происходит их соединение с выделением тепловой энергии, преобразуемой на лопатках рабочего колеса турбины в кинетическую энергию вращения. Конденсат возникших при химической реакции водяных паров, отдавая свое тепло, стекает в бак, который обеспечивает постоянство уровня воды в диссоциационном устройстве. Далее турбина приводит в действие электрогенератор, а тот в свою очередь производит подзарядку аккумулятора. Излишки электрического тока отводятся в сеть или используются каким-либо иным способом.

Современные изобретатели гидравлических вечных двигателей в большинстве своем также продолжают традиции прошлого, используя, по существу, лишь закон Архимеда о выталкивающей силе в жидкостях. Их проекты, в которых находят свое применение все те же бесконечные ленты с поплавками или же барабаны и колеса, частично погруженные в жидкость, беспрестанно повторяются и в нашем космическом веке. Вновь и вновь мы встречаемся с уже упоминавшимися в предыдущих главах гидростатическими перпетуум мобиле, с несколько модернизированными «сухими водяными мельницами», в которых первоначальные водяные колеса уступили место более мощным гидравлическим турбинам, или, например, с «вечными» перекачивающими механизмами, в которых классический архимедов винт заменяется центробежными насосами, и т.п.

В предыдущих разделах этого сайта часто упоминалось об отрицательном влиянии сил трения и других пассивных сил на работу вечных двигателей различного типа. Неудивительно, что сегодняшние конструкторы перпетуум мобиле постоянно ищут способы исключения или по крайней мере ослабления этих нежелательных явлений. Так, в качестве одного из средств борьбы с трением предлагается использование специальных уплотнений с магнитной жидкостью, гарантирующих полную герметичность рабочего пространства гидравлических перпетуум мобиле и обеспечивающих существенное снижение сопротивления трения благодаря тому, что в этих уплотнениях не возникает непосредственного контакта движущейся металлической поверхности с неподвижными частями машины.

Несмотря на печальный опыт прошлого века с электрическими и магнитными перпетуум мобиле, «прекрасные возможности» современным изобретателям вечных двигателей продолжает предоставлять электротехника. Правда, в большинстве поданных проектов в который раз повторяются старые идеи, впервые высказанные много лет назад, — это и роторы, вращаемые постоянными магнитами, и уже упоминавшиеся системы типа электромотор-генератор (схема 117), где питаемый постоянным током от аккумулятора электродвигатель приводит во вращение генератор, энергия которого идет на подзарядку аккумулятора и одновременно используется для питания внешних потребителей. Впрочем, один из авторов еще более упростил последнюю схему, заменив электромотор простым пусковым устройством-стартером с большим маховиком, поддерживающим вращение генератора в его рабочем режиме (схема 118).

Другой проект типа электромотор-генератор основан на связи маломощного электродвигателя с генератором большой мощности, осуществляемой с помощью особого «умножителя мощности», в качестве которого автор предлагает использовать... гидравлический пресс с рычажным механизмом (!).

Некоторые изобретатели электромеханических перпетуум мобиле предпочитают несколько нетрадиционные формы прямого и обратного преобразования электрической и механической энергии. Правда, большинство их новшеств сводится к использованию различного рода комбинаций электромагнитов, механических преобразователей, выключателей и других коммутационных элементов, служащих в основном для обратного преобразования энергии механического движения в электрический ток.

«Более широкие перспективы» открывают перед создателями вечных двигателей радиотехника и электроника — области, в которых до самого последнего времени «перпетуум-мобиле-строение» не имело никаких традиций. Одним из первых опытов в этом направлении явился проект так называемого резонансного вечного двигателя. Основой его является имеющийся в каждом радиоприемнике колебательный контур, состоящий в простейшем случае из индукционной катушки и конденсатора. Как известно, величины индуктивности и емкости элементов контура определяют его собственную частоту. Если возбудить контур колебаниями с частотой, равной его собственной, то возникает явление резонанса. В проекте предлагается использовать часть энергии резонирующего контура для стабилизации амплитуды и частоты колебаний, тем самым сделав его независимым от внешних источников энергии.

В заключение укажем на область, где мечты о вечном движении и реальные научные достижения сближаются, казалось бы, теснее всего. Речь идет об изучении и использовании явления сверхпроводимости. Сверхпроводимость не является открытием последнего времени — ее обнаружил еще в 1911 г. голландский физик Камерлинг-Оннес, занимаясь измерениями омического сопротивления металлов при очень низких температурах. Им было замечено, что при температуре, близкой к абсолютному нулю, т.е. к — 273,16°С, сопротивление некоторых металлов падает почти до нуля. Поэтому, например, в электрической цепи, изготовленной из свинца и поддерживаемой при температуре сжижения гелия (около — 270°С), ток даже при полном отключении от внешнего источника питания продолжает протекать в течение четырех дней. Дальнейшее исследование этого явления показало, что сверхпроводимостью в диапазоне температур от 0,01 до 20°К (т.е. от —273,15°С до —253,16°С) обладают 24 металла и более тысячи их сплавов. В то же время большинство элементов, которые можно перевести в сверхпроводящее состояние (цинк, свинец, олово), являются при нормальной температуре сравнительно плохими проводниками электричества. Напротив, наилучшие проводники — медь, серебро, золото — в состояние сверхпроводимости не переходят. Понятно поэтому значение сверхпроводимости для конструирования электромагнитов, способных создавать существенно более сильные поля, чем использовавшиеся до сих пор катушки с железным сердечником. Это прекрасно поняли изобретатели перпетуум мобиле, поскольку сверхпроводящие контуры позволяли им получать на первый взгляд идеальные, или вечные источники энергии.

Однако и на этом, казалось бы, образцовом пути возникли серьезные трудности. Одной из них было открытие факта, что сверхпроводник вновь переходит в свое обычное состояние не только при повышении температуры сверх точно установленной для каждого материала так называемой критической температуры, но и при воздействии на него даже сравнительно слабого магнитного поля. Первым шагом по преодолению затруднения было открытие исследователями американской фирмы «Белл телефон» интерметаллического сплава ниобия с оловом, сохраняющего состояние сверхпроводимости даже в сильных магнитных полях. Другим препятствием к эффективному использованию явления сверхпроводимости оказывается необходимость затрат энергии для поддержания сверхпроводников при очень низких температурах около 4°К (—269,16°С). При этом одной из актуальнейших задач, стоящих перед наукой, являются поиски веществ, обладающих сверхпроводимостью при обычной температуре. Разумеется, эта задача находится за пределами компетенции изобретателей вечных двигателей. На их же долю останется лишь применение сверхпроводящих электромагнитов в установках типа Прахаржа (см. рис.105 и рис.107) или использование в своих проектах проводников с почти нулевым сопротивлением, а также тщетные попытки устранить из подобных описаний слово «почти».

Чертежи, схемы и рисунки в тексте

Вечный двигатель схема

Рис.112 «Вечный» механический маятник, приводимый в движение инерционным эффектом.

 Вечный двигатель чертеж

Рис.113 Механический вечный двигатель со статором, помещенным внутри кольцеобразного ротора.
Вечный двигатель схема

Рис.114 Пневмомеханический перпетуум мобиле с двумя воздушными камерами, в которых поддерживается постоянное давление.

 Вечный двигатель чертеж

Рис.115 «Пружинный» перпетуум мобиле с шестью защелками, входящими в зацепление с зубьями общего храпового колеса, сидящего на приводном валу машины.
Вечный двигатель схема

Рис.116 Схема водородного вечного двигателя с электролитическим разложением воды на кислород и водород. 1 — стеклянная трубка с впаянными электродами; 2 — аккумулятор; 3 — турбина внутреннего сгорания, 4 — бак с водой, возникшей в результате химической реакции в турбине; 5 — генератор электрического тока.

 Вечный двигатель чертеж

Рис.117 Схема электрического перпетуум мобиле. 1 — электродвигатель постоянного тока; 2 — электрический генератор; 3 — аккумулятор; 4 — рабочая машина.
Вечный двигатель схема

Рис.118 Схема электромеханического перпетуум мобиле, в котором электродвигатель заменен большим маховиком, который до выхода на рабочие обороты раскручивает вспомогательный электромотор, 1 — электрический генератор; 2 — маховик; 3 — вспомогательный электромотор; 4 — аккумулятор; 5 — выключатель.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

c HDD WD

Глав-прокат - . Аренда авто в подмосковье.

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ВЕЧНЫЙ ДВИГАТЕЛЬ Научная фантастика и перпетуум мобиле Статьи Чертежи Изобретатели Схемы Ученые Физика История

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Листая страницы старой фантастики или обращаясь к современной научно-фантастической литературе, мы постоянно сталкиваемся с самыми разнообразными машинами и механизмами, с интересом наблюдая за их действиями и реакциями и следя за тем, как они контактируют между собой или общаются с человеком и другими живыми существами. Но странная вещь — среди всей этой невообразимо сложной, хитроумной и безотказной техники абсолютно не находится места для перпетуум мобиле. Порой даже кажется, что авторы этих книг намеренно сторонятся проблемы вечного движения. На первый взгляд это представляется совершенно непонятным, особенно если принять во внимание, что творческое воображение фантастов практически никогда не ограничивалось рамками реальности. Ведь не побоялся же, например, Карел Чапек в своем романе «Кракатит» создать взрывчатое вещество чудовищной разрушительной силы, доверив его людям, а в пьесе «Р.У.Р.» — впервые в мировой литературе — даже ввести новое действующее лицо — человекоподобную машину-робота.

В наш космический век авторы, пишущие в жанре фантастики, получили в свои руки целый ряд средств, о которых вряд ли помышляли даже самые смелые мечтатели прошлого. Сюжеты, герои, сама атмосфера произведений Рея Брэдбери, Клиффорда Саймака, Роберта Абернети, Льюиса Пэджета и многих-многих других разительно отличаются от мира приключений XIX века. В то время как ранние писатели-фантасты стремились преобразовать и усовершенствовать наш мир лишь в рамках современных им технических возможностей. Нынешние авторы не только не боятся оживлять вещи и предметы окружающего мира, наделяя их могучей силой и сверхъестественными способностями, но даже рискуют вручать им судьбы людей. Таков закономерный результат развития техники на нашей планете — машина стала равноправным партнером человека.

Некогда потрясавшие воображение читающей публики фантастические подводные лодки и громадные воздушные корабли, приводившиеся в движение таинственными источниками энергии, сегодня скромно отступают на задний план перед возможностями, которые сулит человеку переход к использованию ядерной энергии. При этом наш земной шар становится для героев современной фантастики слишком скучным и неинтересным объектом — ведь ядерные звездолеты и ракетопланы, движимые с помощью неизвестных современной науке антигравитационных сил, сократили расстояния между соседними планетами до нескольких недель или даже дней космического полета. Экипажи завтрашних космолетов безо всякого вреда путешествуют по просторам Вселенной, буквально насыщенной смертоносными радиоактивными излучениями, — ядерная энергия чудесным образом избавила конструктора будущего от всех проблем, почти неразрешимых для его нынешнего предшественника. Таинственные силы, при необходимости частенько выручавшие авторов старых научно-фантастических романов, нынче сменились новым deus ex machina — огромной энергией, таящейся в атомных ядрах.

Поскольку же ядерная энергия стала в современной научной фантастике вполне обыденным, легко доступным и самим собой разумеющимся инструментом, быть может, именно поэтому никому из нынешних писателей и в голову не приходит искать решение сложных технических проблем с помощью перпетуум мобиле. В других обстоятельствах вечный двигатель, наверное, мог бы оказаться подходящей темой для какого-нибудь фантастического рассказа или романа. Однако рядом с таким могучим, поражающим воображение источником энергии, каким является атомное ядро, вопрос о вечном движении просто теряет смысл: ведь само понятие идеальной машины становится до крайности несовременным и банальным, а подобная идея, конечно, уже не может рассчитывать на успех у теперешнего искушенного читателя.

Сравнительно недавно был изобретен лазер — инструмент, в котором направленное излучение концентрируется в узкий пучок с чрезвычайно высокой плотностью энергии: для сравнения скажем, что мощность, приходящаяся на квадратный сантиметр сечения лазерного луча, вполне может соперничать с мощностью Ниагарского водопада. Правда, сегодня вряд ли кто возьмется предсказать все возможности, которые сулит нам этот новый источник энергии, частота электромагнитных колебаний в котором в миллиарды раз превосходит частоту обычных радиоволн. Но и с лазером перпетуум мобиле не выдерживает никакого сравнения, поскольку любые его варианты, будь они самыми сложными и сверхоригинальными, все равно окажутся обреченными на противоречие с простыми и неоспоримыми законами физики. В то же время мы все прекрасно понимаем, что именно соблюдение этих законов является одним из важнейших условий читательского интереса к научной фантастике.

Те писатели прошлых лет, которым пределы нашей Земли оказывались тесными, — и Жюль Верн, и Герберт Уэллс, и Карел Чапек — всю свою жизнь мечтали проникнуть в далекие времена, на невообразимые расстояния, чтобы тем самым опрокинуть сложившиеся представления человека о бесконечности. Их побуждал к этому тысячелетний опыт человечества, извечные стремления людей раздвинуть горизонты науки и техники, приобрести новые знания, а также распознать иные, высшие ценности в самом человеке. Должно быть, именно поэтому с такой острой заинтересованностью следил читатель за приключениями их героев, за тем, как они совершают открытия, изобретают новые машины, — в общем, живут напряженной, полной тревог и волнений жизнью. Вместе с тем нынешние авторы, да и сами читатели, воспринимают содержание сегодняшней научной фантастики как более или менее близкую сознательно планируемую реальность. Понятно, что в этой реальности вряд ли может найтись место такому сугубо нереальному объекту, как вечный двигатель.

Вечный двигатель — машина, которая никогда не была и не будет построена.

Более двухсот лет тому назад, в 1775 г., против безосновательной веры в возможность создания перпетуум мобиле выступил наивысший в ту пору научный трибунал Западной Европы — Парижская академия наук. К тому времени накопилось уже множество бесспорных доказательств неосуществимости вечного движения, доказательств, связанных с именами авторитетнейших естествоиспытателей и философов. Давно минула эпоха Возрождения со своим стремлением возродить античность, ее философию, науку и искусство, однако и сегодня мы хорошо помним имена выдающихся людей эры Ренессанса и их славных предшественников. Все они очень близки большинству современных ученых, знакомившихся с их философскими взглядами или размышлявших над выведенными их древними коллегами математическими теоремами или законами механики. И не беда, что время стирает в памяти потомков многие детали и тонкости их сочинений — ведь одного имени каждого из них достаточно, чтобы вызвать у нас трепетную мысль о живших сотни, а то и тысячи лет назад гениях, перед идеями которых и сегодня склоняются врачи и философы, юристы и педагоги, ученые и инженеры. Потому что все они понимают: истинное знание — непреходяще, подлинная мудрость — вечна.

Изучая проблемы, связанные с изобретением и созданием перпетуум мобиле, мы упомянули лишь самых знаменитых из этих людей: всякое добавление новых имен общей картины, пожалуй, не изменило бы. Вместе с тем, сколь далеко в прошлое мы бы ни заглядывали, даже в те эпохи, когда вообще не возникало идеи вечного двигателя, мы все равно приходим к подтверждаемому историей поучительному выводу о том, что научное мировоззрение всегда было достаточно чуждо представлениям об идеальных машинах, которые и в гораздо более поздние времена часто обманывали и вводили в заблуждение не одного изобретателя или ученого.

Обычно историки считают началом Нового времени 1492 г., год открытия Колумбом Америки. Но сегодня многие, словно забыв, что большинство старинных памятников архитектуры -великолепных сокровищ Ренессанса и барокко — построено именно архитекторами Нового времени, связывают с этим периодом человеческой истории лишь сравнительно узкий круг технических достижений. Конечно, по отношению к этому временному рубежу мы, очевидно, позволили себе явный анахронизм, когда рассуждали о средневековой магии и алхимии. Однако это было допущено нами вполне сознательно, поскольку уровень развития этих «наук» определялся теми мало научными принципами, которые были столь типичны именно для средневековья, с его религиозной символикой и суевериями. Поэтому, говоря об алхимии, было бы, наверное, слишком надуманным и более чем неестественным связывать ее с эпохой Нового времени, когда человечеству удалось совершить столько удивительных открытий.

В представлении современного человека средневековье неотделимо от жестокости инквизиции, преследования передовых взглядов и идей и смертных казней даже за незначительные проступки. В этом смысле средние века пользуются дурной славой, а само слово «средневековье» стало как бы символом отсталости. Подчинение человеческого стремления к познанию природы и ее законов жесткой церковной доктрине было самой характерной чертой эпохи средних веков, определившей совершенно особое, одностороннее понимание фактов наукой того времени. Если оценивать наш подход с этой точки зрения, то на самом деле мы не намного ошиблись, кое-где отодвинув в нашем историческом обзоре границы средневековья за исторический временной барьер, отмеченный высадкой Колумба в Америке. К тому же в конечном счете именно уходившая в прошлое средневековая философия дала еще один толчок к размышлениям Нового времени о вечном движении и возможностях его реализации на практике.

Если, вновь перелистав страницы этой книги, попытаться начать сравнивать рисунки разных перпетуум мобиле, не обращая внимания на время и место их создания, можно прийти к выводу, что изобретатели эпохи средних веков и Возрождения имели дело, по существу, лишь с теми конструктивными элементами, которые потом стали нам известными уже из более поздних времен; при этом некоторые их идеи значительно опередили свое время. Так, из старых античных водяных колес возникли гидравлические турбины, а из геронова эолипила родилась современная паровая турбина. Такова же судьба и многих других машин, восхищавших наших предков смелостью инженерных решений и впоследствии прошедших долгий и трудный путь развития, который часто изменял их до неузнаваемости. В то же время основные объекты нашего исследования — вечные двигатели — в своих главных чертах оставались неизменными, поскольку целые поколения изобретателей с непостижимым упорством наследовали старые технические идеи и решения. Само представление о перпетуум мобиле также почти не менялось на протяжении нескольких столетий, лишь изредка отходя от застывших средневековых принципов. Это обстоятельство само по себе уже служит доказательством того, что идея вечного движения и его реализации в земных условиях удерживала человечество в порочном круге, из которого не было пути к качественно новым результатам, к более высокой ступени развития. Ни один изобретатель вечного двигателя за всю историю развития идеи перпетуум мобиле так и не дождался момента, когда бы он, вслед за Архимедом, мог с уверенностью воскликнуть его легендарное «Эврика!». Весь опыт и возможности, приобретенные человечеством за последние 200 лет, говорят нам о том, что проблема вечного движения является порочной по самой своей сути. Кроме того, не будем забывать, что данная область исследований частенько служила прибежищем различным авантюристам и поддавшимся обману изобретателям, преследовавшим в основном далекие от науки цели. И не случайно слова «вечный двигатель» наряду с понятным человеческим любопытством всегда вызывают у нас чувство справедливого недоверия.

Те, кто взялись за эту книгу в надежде прочитать в ней о фантастических изобретениях, осуществленных людьми с выдающимися, сверхъестественными способностями, должно быть, окажутся разочарованными. В проблеме перпетуум мобиле никогда не было ничего таинственного, и, хотя причастные к ней люди порой и переживали кой-какие приключения, с настоящей, творческой, жюльверновской фантазией вечный двигатель не имел ничего общего. Ведь умные, целенаправленно работающие исследователи всегда выбирали для завоевания природы менее романтические, но более надежные пути, чем те, по которым могла бы нас повести ошибочная с самого начала идея вечного движения.

Остается все же задать вопрос: зачем нужно было создавать сайт о вещах, которые давно уже безнадежно устарели и абсолютно чужды нашей сегодняшней рациональной действительности? Стоит ли рассуждать о заблуждениях, долгое время толкавших человечество на ложные пути познания и препятствовавших другой, более полезной деятельности?

Современность не только принуждает нас избавляться от ученических ошибок наших предков, но и одновременно открывает перед нами новые средства и возможности, выходящие далеко за пределы воображения. В результате отдельным людям начинает казаться, что с помощью этих новых средств и идей или, например, новых источников энергии они все же сумеют разработать некие новые, на их взгляд, совершенно «идеальные» машины. Однако, к сожалению, вокруг все остается по-старому. К новым проблемам, выдвинутым перед человечеством начавшейся всего несколько десятков лет назад космической эрой, старая, как мир, идея вечного движения все также оказывается непричастной.

И хотя вечный двигатель навсегда остался в наших представлениях лишь миражом, предостерегающим свидетельством тщетных усилий множества людей, по-видимому, задуматься над одной из бесплодных человеческих идей будет небесполезно как тем, кто никогда не сталкивался с вечными двигателями, так и тем, кто до сегодняшнего дня лелеет надежду создать со временем машину всех машин — перпетуум мобиле.

:: НАВЕРХ ::

Вечный двигатель

Что же такое перпетуум мобиле?
Наиболее ранние сведения о вечных двигателях.
Античная механика и перпетуум мобиле.
Первые попытки создания вечных двигателей.
Перпетуум мобиле в эпоху Возрождения.
Период наивысшего расцвета идеи perpetuum mobile.
Механические вечные двигатели.
Гидравлические вечные двигатели.
Опыты с магнетизмом.
Алхимия и перпетуум мобиле.
Сверхъестественные силы и магия.
Участие Церкви в споре о вечном движении.
Споры вокруг перпетуум мобиле.
Мнимые перпетуум мобиле.
Мошенничество с изобретением Орфиреуса.
Вечные часы из Шо-де-Фона.
Разгар дискуссии о вечном двигателе.
На пути к определению понятий работы и энергии.
Закон сохранения и превращения энергии.
Вечный двигатель второго рода.
Перпетуум мобиле из Нового Света.
Более современные вечные двигатели.
Возвращение к проблеме вечного движения в космическом веке.
Научная фантастика и перпетуум мобиле

Хотите найти детские коляски от Avent?

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 15 | Gnomon Scheinerianus in centro mundi — схема гравитационного перпетуум мобиле астронома Христофора Шейнера. Идея этого вечного двигателя основана на аналогии с системой Земля-Луна. Описывается на странице: Механические вечные двигатели.
Чертеж 48 | Horarium hydraulicum — вечные водяные часы, предложенные А. Мартином в 1640 г. Этот проект также возник на основе неправильного представления о действии капиллярных сил. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 71 | Барометрический вечный двигатель Кокса — по рисунку Фергюсона. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 34 | Бесконечный ремень или цепь с системой блоков принадлежит к известному классу вечных двигателей, работа которых должна была основываться на разнице в весе более длинной и короткой частей ремня. Описывается на странице: Механические вечные двигатели.
Чертеж 94 | В электромагнитном перпетуум мобиле неизвестного автора из Канзаса (США) в качестве источника электричества было использовано наглядное пособие по курсу физики — электростатический генератор. Диск генератора должен был приводиться во вращение электромагнитом, управляемым специальным контактным прерывателем. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 2 | Вариант перпетуум мобиле восточного происхождения. Автор опирался здесь на различие удельных весов воды и ртути. Описывается на странице: Наиболее ранние сведения о вечных двигателях.
Чертеж 90 | Весьма простая конструкция вечного двигателя Ф. Г. Вудворда, опубликованная в свое время в журнале Scientific American. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 74 | Вечные водяные часы, приводимые в действие с помощью эффекта теплового расширения материалов. Вместо громоздкой системы с замкнутым водяным циклом было бы гораздо удобнее соединить расширительный механизм непосредственно с заводной пружиной обычных механических часов. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 13 | Вечные часы с системой перекатывающихся шариков, построенные Н. Гролье из Сервьера. Описывается на странице: Период наивысшего расцвета идеи perpetuum mobile.
Чертеж 68 | Виньетка из книги С. Стевина «Начала статики», опубликованной на фламандском языке в 1586 г., в которой он доказывал невозможность создания перпетуум мобиле. Описывается на странице: Споры вокруг перпетуум мобиле.
Чертеж 7 | Водяная пила Вийяра д'Оннекура с автоматической подачей древесины. Описывается на странице: Первые попытки создания вечных двигателей.
Чертеж 44 | Водяной перпетуум мобиле с комбинацией гидравлических и пневматических элементов. Описывается на странице: Гидравлические вечные двигатели.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Продажа со склада в Москве

Продаеться коттеджи

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 15 | Gnomon Scheinerianus in centro mundi — схема гравитационного перпетуум мобиле астронома Христофора Шейнера. Идея этого вечного двигателя основана на аналогии с системой Земля-Луна. Описывается на странице: Механические вечные двигатели.
Чертеж 48 | Horarium hydraulicum — вечные водяные часы, предложенные А. Мартином в 1640 г. Этот проект также возник на основе неправильного представления о действии капиллярных сил. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 71 | Барометрический вечный двигатель Кокса — по рисунку Фергюсона. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 34 | Бесконечный ремень или цепь с системой блоков принадлежит к известному классу вечных двигателей, работа которых должна была основываться на разнице в весе более длинной и короткой частей ремня. Описывается на странице: Механические вечные двигатели.
Чертеж 94 | В электромагнитном перпетуум мобиле неизвестного автора из Канзаса (США) в качестве источника электричества было использовано наглядное пособие по курсу физики — электростатический генератор. Диск генератора должен был приводиться во вращение электромагнитом, управляемым специальным контактным прерывателем. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 2 | Вариант перпетуум мобиле восточного происхождения. Автор опирался здесь на различие удельных весов воды и ртути. Описывается на странице: Наиболее ранние сведения о вечных двигателях.
Чертеж 90 | Весьма простая конструкция вечного двигателя Ф. Г. Вудворда, опубликованная в свое время в журнале Scientific American. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 74 | Вечные водяные часы, приводимые в действие с помощью эффекта теплового расширения материалов. Вместо громоздкой системы с замкнутым водяным циклом было бы гораздо удобнее соединить расширительный механизм непосредственно с заводной пружиной обычных механических часов. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 13 | Вечные часы с системой перекатывающихся шариков, построенные Н. Гролье из Сервьера. Описывается на странице: Период наивысшего расцвета идеи perpetuum mobile.
Чертеж 68 | Виньетка из книги С. Стевина «Начала статики», опубликованной на фламандском языке в 1586 г., в которой он доказывал невозможность создания перпетуум мобиле. Описывается на странице: Споры вокруг перпетуум мобиле.
Чертеж 7 | Водяная пила Вийяра д'Оннекура с автоматической подачей древесины. Описывается на странице: Первые попытки создания вечных двигателей.
Чертеж 44 | Водяной перпетуум мобиле с комбинацией гидравлических и пневматических элементов. Описывается на странице: Гидравлические вечные двигатели.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 4 | Водяные автоматы с двигающимися и поющими фигурками птиц были излюбленным предметом изобретений Герона Александрийского. Вращение колесика приводило фигурку в движение, при этом одновременно поднимался пустотелый колпак в небольшом сосуде с водой. При опускании колпака под действием собственной тяжести воздух из него проходил через свисток. Описывается на странице: Античная механика и перпетуум мобиле.
Чертеж 53 | Гидравлический вечный двигатель с двумя поршневыми насосами для обратного перекачивания воды. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 43 | Гидравлический вечный двигатель с пробковыми поплавками в наполненном водой барабане принадлежит к наиболее простым типам водяных вечных двигателей. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 42 | Гидравлический перпетуум мобиле поляка Станислава Сольского, относящийся к 1610 г. Его внешний вид и принцип действия представляются достаточно сложными. Привычное вращение колеса заменено здесь крутильными колебаниями блока. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 54 | Гидравлический перпетуум мобиле с замкнутым циклом Четыре поршневых насоса, приводимые в действие с помощью длинного коромысла от вала водяного колеса, предназначались для обратного перекачивания воды. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 12 | Гидравлический перпетуум мобиле со спиральным колесом и архимедовым винтом из альбома эскизов Леонардо да Винчи. Описывается на странице: Перпетуум мобиле в эпоху Возрождения.
Чертеж 55 | Гидравлический перпетуум мобиле — горизонтальное крыльчатое колесо, питаемое водой из рабочего лотка, приводит в действие вертикальный лопастный насос Насос подает воду обратно к рабочему лотку. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 52 | Гидравлический перпетуум мобиле, предложенный в 1687 г. Дени Папеном. Этот проект основывался на ошибочном толковании гидростатического парадокса. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 28 | Главной частью этого устройства является барабан с 10 изогнутыми канавками для шаров, перекатывающихся под действием силы тяжести Постоянному вращению барабана должен был способствовать также вес кольцевой цепи, входящей в зубчатое зацепление по окружности барабана. Описывается на странице: Механические вечные двигатели.
Чертеж 35 | Главную часть этого перпетуум мобиле составляет пневмогидравлическая система, к работе которой добавляется действие силы тяжести прикрепленных к мехам грузов. Описывается на странице: Механические вечные двигатели.
Чертеж 31 | Два одинаковых механизма, соединенные зубчатыми венцами. Откидывание грузов заменено здесь продольным перемещением рычагов, которым управляют специальные кулисы. Описывается на странице: Механические вечные двигатели.
Чертеж 58 | Два примера жидкостных перпетуум мобиле с замкнутым рабочим циклом, обусловленным капиллярным поднятием жидкости в узкой трубке. Описывается на странице: Гидравлические вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 51 | Двухжидкостный перпетуум мобиле аббата Жана д'От-Фея с растворами винного камня и купороса (1692 г.) Описывается на странице: Гидравлические вечные двигатели.
Чертеж 50 | Двухжидкостный перпетуум мобиле Иоганна Бернулли Вечное движение должно было осуществляться в результате взаимного проникновения и последующего обратного разделения обеих жидкостей. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 82 | Действие «софистических веревок» — старинный рисунок, который заимствован из памфлета Иоганна Георга Борлаха, направленного против Орфиреуса и его вечного двигателя. Описывается на странице: Мошенничество с изобретением Орфиреуса.
Чертеж 84 | Деталь сложного механизма, который Гайзер смонтировал у каждого из 39 грузов. Это устройство должно было управлять откидыванием цилиндров, игравших роль неуравновешенных грузов. Описывается на странице: Вечные часы из Шо-де-Фона.
Чертеж 22 | Джордж Ливтон из Мидлсекса использовал элементы, известные еще арабским и индийским конструкторам Колесо с сочлененными откидывающимися рычагами автор дополнил шарами, задачей которых было увеличивать неравновесие сил, действующих в этой системе. Описывается на странице: Механические вечные двигатели.
Чертеж 24 | Для регулирования подачи шаров с большего подъемного колеса к зубьям меньшего приводного колеса использовались особые заслонки, которые подвешивались на неравноплечем рычаге, снабженном балансировочным грузом Этот груз должен был управлять скоростью перемещения шаров. Описывается на странице: Механические вечные двигатели.
Чертеж 86 | Изобретатель, который получил патент на изображенную здесь машину, скрыл, что речь идет о перпетуум мобиле, хотя внешний вид устройства и все используемые в нем элементы свидетельствуют именно об этом. Патентную инструкцию, запрещавшую рассмотрение любых проектов вечных двигателей, автор пытался намеренно обойти путем введения в схему специального мотора. К которому он, однако, присоединил ручной тормоз, чтобы «воспрепятствовать переходу машины к вечному движению». Описывается на странице: Разгар дискуссии о вечном двигателе.
Чертеж 1 | Индийский или арабский перпетуум мобиле с небольшими косо закрепленными сосудами, частично наполненными ртутью. Описывается на странице: Наиболее ранние сведения о вечных двигателях.
Чертеж 26 | Интересное решение — колесо в виде венца с профилированными вырезами для валиков на внутренней окружности. Связь между поступающими и отходящими валиками обеспечивается круговым сегментом, по которому валики движутся вверх. Описывается на странице: Механические вечные двигатели.
Чертеж 33 | К теоретическим проектам перпетуум мобиле относится и движение произвольного тела в канале, просверленном по оси земного шара. Описывается на странице: Механические вечные двигатели.
Чертеж 80 | Карл Элиас Бесслер-Орфиреус, легендарный мошенник в истории перпетуум мобиле. Описывается на странице: Мошенничество с изобретением Орфиреуса.
Чертеж 3 | Колесо с гибкими сочлененными рычагами представляет собой типичный элемент вечных двигателей, которые впоследствии на основе этого арабского проекта предлагались во множестве различных вариантов. Описывается на странице: Наиболее ранние сведения о вечных двигателях.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 66 | Магнитный перпетуум мобиле англичанина Боддели, относящийся к началу XIX в., с тремя подвижными постоянными магнитами, управляемыми с помощью объединенной системы блоков. Описывается на странице: Опыты с магнетизмом.
Чертеж 9 | Магнитный перпетуум мобиле Пьера де Марикура, датируемый 1269 г. Образцом для него послужил механизм Вселенной с циклическим обращением планет. Описывается на странице: Первые попытки создания вечных двигателей.
Чертеж 65 | Магнитный перпетуум мобиле Эндрью Досвилла, относящийся к 1763 г., с системой двух пар постоянных магнитов. Описывается на странице: Опыты с магнетизмом.
Чертеж 105 | Магнитный перпетуум мобиле, изобретатель которого так и не решил проблему обратного движения стального шара, поднимаемого двумя рядами постоянных магнитов с указанным на рисунке расположением полюсов. Описывается на странице: Более современные вечные двигатели.
Чертеж 5 | Механизм Герона для автоматического открывания храмовых дверей Теплый воздух вытеснял часть воды из котла в бадью, которая своим весом открывала двери храма. Когда огонь в жертвеннике гас, воздух охлаждался и частичное разрежение в котле заставляло воду переливаться обратно из бадьи в котел Противовес поднимал бадью на первоначальную высоту, и двери закрывались. Этот автомат удачно иллюстрирует принцип действия теплового воздушного двигателя, изобретенного только в начале XIX века. Описывается на странице: Античная механика и перпетуум мобиле.
Чертеж 23 | Механические вечные двигатели с перекатывающимися шарами в XVI-XVII вв. были весьма распространенным типом перпетуум мобиле Здесь представлен один из самых простых вариантов. Описывается на странице: Механические вечные двигатели.
Чертеж 113 | Механический вечный двигатель со статором, помещенным внутри кольцеобразного ротора. Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.
Чертеж 17 | Механический перпетуум мобиле Вильгельма Шреттера, с перекатывающимися шарами в системе трех ведущих и трех подъемных колес, связанных зубчатыми передачами. Описывается на странице: Механические вечные двигатели.
Чертеж 10 | Механический перпетуум мобиле Мариано ди Жакопо из Сиены, относящийся к 1438 г. Описывается на странице: Перпетуум мобиле в эпоху Возрождения.
Чертеж 109 | Механический перпетуум мобиле с грузами на выдвижных рычагах, приводимых в действие с помощью специальных кулис оригинальной формы. Описывается на странице: Более современные вечные двигатели.
Чертеж 89 | Механический перпетуум мобиле с планетарными зубчатыми передачами — проект Чарльза Бэтчелора из Айовы (США). Этот механизм был запатентован в 1870 г. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 20 | Механический перпетуум мобиле Ульриха из Гранаха, датируемый 1664 г. Водяное колесо с архимедовым винтом предназначалось здесь не для подачи воды, а для замыкания, цикла движения системы шаров. Описывается на странице: Механические вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 101 | Мнимый перпетуум мобиле пражского механика Рудольфа Гаунера, построенный в 1912 года. Он включает в себя три взаимно связанных механических системы, в каждой из которых используются два противолежащих набора тонких деревянных кружков, укрепленных в специальных державках. Движение этого неуклюжего механизма поддерживалось за счет неравновесия сил, обеспечивавшегося разницей в весе мокрых и сухих деревянных кружков. Описывается на странице: Более современные вечные двигатели.
Чертеж 64 | Модель магнитного перпетуум мобиле доктора Якобуса с цепочкой железных шаров. Описывается на странице: Опыты с магнетизмом.
Чертеж 11 | Модельная реконструкция перпетуум мобиле из альбома эскизов Леонардо да Винчи (XV в.). Система откидных рычагов с помощью зубчатой передачи связана с крестовиной, несущей четыре металлические камеры, наполненные ртутью. Описывается на странице: Перпетуум мобиле в эпоху Возрождения.
Чертеж 99 | Небольшой гидравлико-механический вечный двигатель, построенный в 1926 г неким Йозефом Бурешом из Праги. Главной его частью является легкое проволочное колесо с восемью грузами, которые связаны тягами с поршеньками гидравлических цилиндров Камеры цилиндров с помощью трубок соединяются с центральным резервуаром в ступице колеса. Описывается на странице: Более современные вечные двигатели.
Чертеж 39 | Недостатком сухих водяных мельниц являлось малое количество воды в верхнем лотке Одним из путей для исправления этого положения было использование нескольких насосов. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 102 | Один из вариантов гидравлического перпетуум мобиле с резиновыми поплавками и раскрывающимися шторками. Диаметрально противоположные камеры колеса связаны друг с другом трубками, обеспечивающими переход воздуха из сжатых камер в поплавки, шторки которых раскрываются при прохождении крайней нижней точки. Описывается на странице: Более современные вечные двигатели.
Чертеж 88 | Опытная модель механического перпетуум мобиле с четырьмя неуравновешенными шарами — проект Джорджа Филиппса из г. Аллеганы (штат Калифорния, США). Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 40 | Оригинальная, но также не действующая конструкция гидравлического перпетуум мобиле, основанная на объединении нескольких водяных колес в каскаде с коклеей. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 69 | Основным элементом электрического вечного двигателя Рамиса, относящегося к началу XIX в., был маятник, который переносил электрические заряды между двумя гальваническими элементами Замбони, размещавшимися в боковых стойках. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 30 | Откидывание рычагов происходит здесь так же, как и на предыдущем рис.29. Оба примера показывают, насколько мало было известно в те времена о влиянии сил трения и как оно недооценивалось. Описывается на странице: Механические вечные двигатели.
Чертеж 47 | Относящийся к началу XIX в. вечный двигатель Вильямса Конгрева является одним из многочисленных гидравлических вечных двигателей, в которых использовались капиллярные свойства жидкостей. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 16 | Перпетуум мобиле в виде барабана, заполненного двумя жидкостями, - проект Клеменса Септимуса, ученика Галилея. Описывается на странице: Механические вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Сайт www.skupay.ru: , рекомендации специалистов

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 62 | Пневматический вечный двигатель — большое крыльчатое колесо в закрытом кожухе приводится в движение потоком воздуха из кузнечного меха. Мех с помощью кривошипа и коромысла связан с крыльчатым колесом. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 114 | Пневмомеханический перпетуум мобиле с двумя воздушными камерами, в которых поддерживается постоянное давление. Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.
Чертеж 93 | Поплавковый гидравлический вечный двигатель Уильяма Чейпера из Филадельфии, различные варианты которого повторялись многими изобретателями вечных двигателей. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 103 | Поплавковый перпетуум мобиле элеваторного типа. Нижний блок элеваторной ленты с помощью двойной ременной передачи соединен с кулачком, который через систему рычагов управляет работой двух задвижек, перекрывающих вертикальный канал. Эти задвижки регулируют количество шариковых поплавков, всплывающих сквозь столб жидкости на ее поверхность. Описывается на странице: Более современные вечные двигатели.
Чертеж 56 | Приводное устройство этого перпетуум мобиле состоит из двух самостоятельных частей. Горизонтальное лопастное колесо, питаемое водой из резервуара тройного черпакового насоса, приводит в действие перекачивающий механизм. Использованная в первой ступени вода подается на другое водяное колесо, которое и приводит в действие машину. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 45 | Принцип этого вечного двигателя был основан на ошибочном толковании закона Архимеда о подъемной силе в жидкостях. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 60 | Проект использования «сифонного» перпетуум мобиле в представлении инженеров конца XVI века. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 14 | Проект механического перпетуум мобиле Эдуарда Сомерсета. Описывается на странице: Механические вечные двигатели.
Чертеж 38 | Проект сухой водяной мельницы с архимедовым винтом, где использовалось классическое водяное колесо с верхней подачей воды. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 98 | Проект «самокатной» подземной железной дороги, предложенный русским инженером А. А. Родных. Описывается на странице: Более современные вечные двигатели.
Чертеж 78 | Радиевые вечные часы Стретта, которые приводятся в действие радиоактивным излучением радиевой соли. Начальная частота расхождения листочков — 1 цикл за 34 с. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 8 | Рисунок одного из самых старых проектов перпетуум мобиле в Европе (около 1235 г.) из альбома Вийяра д'Оннекура. Описывается на странице: Первые попытки создания вечных двигателей.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 96 | Самоходная тележка, которая приводится в движение вечным мотором с шаром, перекатывающимся по наклонной плоскости барабана, — проект доктора А. Драша, получивший патент в США в 1868 г. Описывается на странице: Более современные вечные двигатели.
Чертеж 59 | Своим внешним видом это устройство напоминает гидравлический вечный двигатель на рис.52. Принцип его действия также основан на использовании эффекта капиллярного поднятия жидкости. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 27 | Система валиков этого перпетуум мобиле образует кольцевую цепь. Профиль зубьев соответствует форме ее звеньев. Описывается на странице: Механические вечные двигатели.
Чертеж 91 | Система, состоящая из пустотелого коромысла с перекатывающимся в нем шаром — изобретение некоего Горация Уикхема из Чикаго. Это устройство было официально признано как перпетуум мобиле и запатентовано в 1870 г. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 72 | Современные «вечные» часы модели «Атмос», выпускаемые одной из швейцарских фирм. Их ход обеспечивается небольшими изменениями температуры окружающего воздуха; для завода стальной пружины этих часов вполне достаточно изменения температуры в пределах 1-2 С. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 85 | Современный вариант вечных часов, сконструированных неизвестным автором. Их создатель следовал идее перпетуум мобиле Гайзера, использованной им в своих вечных часах. Описывается на странице: Вечные часы из Шо-де-Фона.
Чертеж 25 | Старинный рисунок механического перпетуум мобиле с перекатывающимися цилиндрами доказывает несовершенство представлений тогдашних изобретателей о путях поиска вечного движения. Описывается на странице: Механические вечные двигатели.
Чертеж 81 | Старинный чертеж мерзебургского колеса Орфиреуса постройки 1719 г. Описывается на странице: Мошенничество с изобретением Орфиреуса.
Чертеж 29 | Старый принцип — колесо с неуравновешенными грузами, которое дополнено кулисой, управляющей откидыванием рычагов, при этом грузы имеют форму роликов. Описывается на странице: Механические вечные двигатели.
Чертеж 37 | Сухая водяная мельница с замкнутой циркуляцией воды. Наиболее интересным элементом этой системы являлось винтовое колесо, которое позднее нашло свое широкое применение в гидравлических турбинах. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 49 | Сухая «сифонная» водяная мельница-проект итальянского архитектора Витторио Цонки (около 1600 г.). Описывается на странице: Гидравлические вечные двигатели.
Чертеж 75 | Схема биметаллического заводного механизма «вечных» часов. Этот принцип использовал часовой мастер П. Ж. Дроз из Шо-де-Фона около 1750 г. Описывается на странице: Мнимые перпетуум мобиле.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Челябинский кузнечно-прессовый завод - и другое оборудование.

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 116 | Схема водородного вечного двигателя с электролитическим разложением воды на кислород и водород. 1 — стеклянная трубка с впаянными электродами; 2 — аккумулятор; 3 — турбина внутреннего сгорания, 4 — бак с водой, возникшей в результате химической реакции в турбине; 5 — генератор электрического тока. Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.
Чертеж 111 | Схема гидравлического перпетуум мобиле, в котором тонкие полые стенки барабана, вращающегося вокруг горизонтальной оси, заполняются ртутью и водой. Описывается на странице: Более современные вечные двигатели.
Чертеж 76 | Схема глицериновых вечных часов. Для их непрерывного хода вполне достаточно небольших изменений температуры в пределах 2 С. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 104 | Схема двухжидкостного вечного двигателя барабанного типа. Описывается на странице: Более современные вечные двигатели.
Чертеж 92 | Схема двухжидкостного перпетуум мобиле с системой перемещающихся и всплывающих шаров — проект Генри Готца из Нью-Олбани (США). Принцип его действия основывался на законе Архимеда о подъемной силе в жидкостях. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 95 | Схема магнитного вечного маятника изобретателя Д. У. Френсиса из Рединга основывалась на предположении, что в вечном движении маятника будут участвовать одновременно сила тяжести маятника и магнитная сила в виде импульсов, сообщаемых его штоку. Описывается на странице: Перпетуум мобиле из Нового Света.
Чертеж 67 | Схема магнитного перпетуум мобиле с системой свободно перекатывающихся металлических шаров, движением которых управляет набор постоянных магнитов. Описывается на странице: Опыты с магнетизмом.
Чертеж 36 | Схема механического перпетуум мобиле, с помощью которого Джеймс Фергюсон в 1770 г. пытался опровергнуть гипотезу о возможности осуществления вечного движения. Описывается на странице: Механические вечные двигатели.
Чертеж 79 | Схема мнимого вечного двигателя Грейнахера, предложенного в 1911 г. Этот прибор должен был работать по тому же принципу, что и «вечные» часы Стретта. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 70 | Схема работы барометрического перпетуум мобиле, предложенного англичанином Коксом в 1880-1890 гг. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 110 | Схема самодвижущегося колеса, о котором его автор говорил, что оно «представляет собой достойный удивления случай, когда собственно движущей силой машины является трение». Описывается на странице: Более современные вечные двигатели.
Чертеж 83 | Схема самодвижущегося механического колеса, которое использовал в своих вечных часах механик и часовых дел мастер Давид Роберт Гайзер из Шо-де-Фона (1817 г.). Описывается на странице: Вечные часы из Шо-де-Фона.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

TaGGroup:

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

Чертеж 73 | Схема так называемых «сквозняковых» часов Ле-Плата, построенных в 1751 г. Завод часов и перемещение управляющей заслонки обеспечивались с помощью небольшого лопаточного ветродвигателя, установленного в воздушном канале. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 117 | Схема электрического перпетуум мобиле. 1 — электродвигатель постоянного тока; 2 — электрический генератор; 3 — аккумулятор; 4 — рабочая машина. Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.
Чертеж 118 | Схема электромеханического перпетуум мобиле, в котором электродвигатель заменен большим маховиком, который до выхода на рабочие обороты раскручивает вспомогательный электромотор, 1 — электрический генератор; 2 — маховик; 3 — вспомогательный электромотор; 4 — аккумулятор; 5 — выключатель. Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.
Чертеж 77 | Схема «эфирного» перпетуум мобиле. Постоянное качание фигурки обеспечивается изменениями давления эфирных паров внутри трубки, которые возникают в результат периодического охлаждения и нагревания хохолка на головке, смачиваемого водой из стакана. Описывается на странице: Мнимые перпетуум мобиле.
Чертеж 63 | Схематическое изображение магнитного перпетуум мобиле, который подвергся критике Джона Уилкинса. Описывается на странице: Опыты с магнетизмом.
Чертеж 21 | У этого перпетуум мобиле подача шаров наверх осуществлялась с помощью бесконечной ленты с черпаками. Описывается на странице: Механические вечные двигатели.
Чертеж 6 | Упругость дерева или кости, из которых изготавливались дуги самострелов, Ктезибий заменил действием сжатого воздуха. При натягивании тетивы вращавшиеся на осях рычаги нажимали на поршни в воздушных камерах. После выпускания стрелы сжатый воздух возвращал рычаги в исходное положение. Описывается на странице: Античная механика и перпетуум мобиле.
Чертеж 32 | Условие вечного движения шара в замкнутом объеме трудновыполнимо — по мысли автора проекта, помимо полного откачивания воздуха из объема требовалось также, чтобы шар и плоскость качения были выполнены из абсолютно упругих материалов. Описывается на странице: Механические вечные двигатели.
Чертеж 97 | Утопическая идея самодвижущейся железной дороги, соединяющей разные города земного шара, основывалась на возможности использования огромных конических колес, которые катились бы по колее с переменной шириной и переменным наклоном рельсов. Описывается на странице: Более современные вечные двигатели.
Чертеж 41 | Чертеж гидравлического перпетуум мобиле аббата Винсента Ольми из Флоренции (1788 г.) Сам автор говорит о нем, как о «машине, с легкостью подымающей большое количество воды на некоторую высоту с помощью движения, которое сообщает ей сама вода, стекая по наклонной плоскости» Описывается на странице: Гидравлические вечные двигатели.
Чертеж 100 | Чертеж механического перпетуум мобиле с управляемым движением грузов Управление откидыванием грузов осуществлялось с помощью общего кулачкового механизма, в свою очередь управлявшегося с помощью червяка и зубчатого сектора, который поворачивал кулачковый диск, насаженный на вал самодвижущегося колеса. Описывается на странице: Более современные вечные двигатели.
Чертеж 19 | Шариковые вечные часы, созданные на рубеже XVIII и XIX вв. Их подставка скрывает пружинный механизм, поддерживающий непрерывное движение системы перекатывающихся шариков. Описывается на странице: Механические вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Далее >>

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Услуги полиграфии: , услуги дизайнера

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


ЧЕРТЕЖИ СХЕМЫ РИСУНКИ Вечный двигатель Изобретатели Ученые История Физика Статьи

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Чертежи, схемы, рисунки вечных двигателей.

Более 100 разных чертежей и схем вечных двигателей, история создания от первых до современных, ученые и изобретатели вечного двигателя, вечный двигатель первого рода, вечные двигатели второго рода, первые вечные двигатели, магнитные вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Чертеж 57 | Эта машина построена на том же принципе, что и перпетуум мобиле на рис.56. Насос приводится в действие водяным колесом; для привода же рабочей машины используется горизонтальное лопастное колесо, питаемое водой из резервуара насоса. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 46 | Этот гидравлический вечный двигатель с двумя резервуарами, поршневыми насосами и большим коромыслом с бачками по своим размерам и конструкции относится к сравнительно недавним проектам, предлагавшимся всего несколько десятилетий назад. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 87 | Юлиус Роберт Майер (1814—1878), немецкий врач и естествоиспытатель, который первым сформулировал закон сохранения энергии. Описывается на странице: Закон сохранения и превращения энергии.
Чертеж 107 | «Автоматическая мельница» — магнитный перпетуум мобиле со стальными шарами, перекатывающимися в вертикальном кольце, выполненном из немагнитного материала. Движение шаров должно было осуществляться с помощью шести постоянных магнитов, размещенных по указанной на рисунке схеме. Площадки, обозначенные цифрами 1-6, представляют собою экранирующие железные пластины, ограничивающие «возникновение и распространение магнитных полей». Описывается на странице: Более современные вечные двигатели.
Чертеж 106 | «Автоматический» магнитный двигатель или «мотор-парадокс». По идее автора, причиной неравновесия сил на симметричном колесе с постоянными магнитами и фиксированными грузами являются силы притяжения между магнитами, укрепленными на рычагах вращающегося колеса, и неподвижными магнитами в левой части устройства. Описывается на странице: Более современные вечные двигатели.
Чертеж 108 | «Вечный» магнитоэлектрический мотор со статором, образуемым постоянными магнитами одинаковой полярности, и выполненным из мягкого железа ротором. Обмотка ротора на короткие промежутки времени подключается к внешнему источнику электрического тока. По утверждению изобретателя, взаимодействие магнитных полей статора и ротора должно было быть причиной непрерывного вращения этого устройства. Описывается на странице: Более современные вечные двигатели.
Чертеж 112 | «Вечный» механический маятник, приводимый в движение инерционным эффектом. Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.
Чертеж 61 | «Песочный» перпетуум мобиле, изображенный на этом рисунке, представляет собой один из немногих вариантов вечного двигателя, созданных с помощью простой замены жидкости каким-либо сыпучим материалом. Описывается на странице: Гидравлические вечные двигатели.
Чертеж 115 | «Пружинный» перпетуум мобиле с шестью защелками, входящими в зацепление с зубьями общего храпового колеса, сидящего на приводном валу машины. Описывается на странице: Возвращение к проблеме вечного движения в космическом веке.
Чертеж 18 | «Физико-механический» вечный даигатель Иоганна Иоахима Бехера, для которого курфюрст Майнца Ханс Филипп Шенборн в 1660 г. приказал возвести специальную башню. Описывается на странице: Механические вечные двигатели.

<< Назад | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

:: НАВЕРХ ::

Чертежи Схемы Рисунки

В данном разделе мы собрали все чертежи, схемы и рисунки, упоминаемые на страницах нашего сайта, с кратким их описанием. Каждой иллюстрации сопоставлены ссылки на страницы к которым они относятся.

Автомания24 - это - ваш автосервис

Вечный двигатель

Перпетуум мобиле

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


История Нидерландов, Ост-индская компания

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Акции прокладывают путь

Начиналось все в 1594 году, когда была основана Compagnie van Verre, Компания дальней торговли. Тогда девять амстердамских купцов, собрав 290 тысяч гульденов, снарядили четыре корабля, наняли 250 человек - и годом позже двинулись в море. Ветер гнал парусники в Индию, где тогда хозяйничали португальцы. Все крупнейшие порты Востока были в их руках. Однако в последние годы английские каперы все чаще перехватывали португальские суда в Южной Атлантике и грабили их. Ввоз перца в Лиссабон резко упал, а спрос на него по-прежнему был высок. Вот и решили голландские купцы торговать с восточными странами без посредников.

Первое плавание сочтено было успешным, и в ту же пору стали учреждаться новые компании для торговли с Индией. Однако их конкуренция едва не погубила торговлю Нидерландов. Тогда, чтобы не терять прибыль, видный политик, советник провинции Голландия Йоан ван Олденбарневелт предложил купцам объединиться.

Переговоры шли долго и трудно, но наконец договоренность была достигнута. Весной 1602 года Ост-Индская компания (так она была названа) получила от Генеральных штатов - верховного органа Нидерландов - монопольное право торговать на всей территории от мыса Доброй Надежды на юге Африки до Магелланова пролива на юге Америки. Так, власти нескольких провинций на севере Европы решили судьбу двух океанов.

По своим полномочиям Ост-Индская компания напоминала государство в государстве. Генеральные штаты Соединенных провинций - так тогда назывались Нидерланды - не только позволили ее руководству единолично торговать в Индийском и Тихом океанах, но и разрешили - от имени правительства - заключать договоры с заморскими странами, строить на их территории крепости, содержать войска, вести военные действия и даже чеканить монету. В свою очередь, руководители компании были обязаны регулярно отчитываться перед Генеральными штатами, представлять им на одобрение договоры, заключенные с местными князьками, а также сообщать, какие инструкции выданы губернаторам, оставленным в факториях.

Всеми коммерческими делами компании управляло общее собрание депутатов от ее палат - совет директоров. Из их числа выбирали руководящую коллегию - "Семнадцать господ".

Капитал компании складывался из "акций" - паев. Инвесторы, или пайщики не могли забрать вложенный капитал, но имели право продать свой пай на бирже или приобрести себе новые акции. Подобная политика помогала сохранить уставной капитал компании. Таким образом, она стала прообразом современных акционерных обществ.

Более половины уставного капитала - его сумма составляла 6,5 миллионов гульденов и никогда более не увеличивалась, - было внесено купцами из Амстердама. Поэтому из семнадцати мест в коллегии они получили восемь. Еще четыре места досталось купцам из Зеландии, в то время как остальные палаты получили всего по одному месту. Семнадцатое место поочередно доставалось купцам из Зеландии, Делфта, Роттердама, Горна и Энкхейзена.

Именно амстердамские директора требовали строжайшей монополии в торговле, борясь со своими главными противниками - англичанами. Среди директоров лишь поначалу преобладали купцы. Позднее всеми делами стали заправлять власти крупнейших нидерландских городов. Итак, эта была компания своего рода механизмом для извлечения прибыли.

Как же получилось, что клочок земли на окраине Европы, еще находившийся в состоянии войны с Испанией (перемирие было заключено только в 1609 году), захватил в свои руки всю торговлю с Азией?

Хлебный город на селедочных костях

Купцы Голландии и Зеландии, важнейших из Соединенных провинций, давно отличались предприимчивостью. В ХV - ХVI веках они потеснили знаменитую купеческую "республику" - Ганзу и захватили торговлю с Балтийским морем, вывозя оттуда хлеб и лес. Огромные флотилии судов отправлялись на промысел сельди, и город Амстердам, так часто поминаемый нами, по местному присловью, "вырос на селедочных костях". К концу ХV века в Амстердаме расположился крупнейший хлебный рынок Европы.

Флот Нидерландов стал крупнейшим в Европе, а судостроение - самой важной отраслью хозяйства. В 1597 году более четырехсот голландских кораблей миновало Гибралтар. Внешняя торговля Франции и западных княжеств Германии велась в основном с помощью голландских купцов. Пытаясь найти северный путь в Индию, именно голландцы достигли берегов Белого моря и начали торговать с Московией. Не заходя в Амстердам, они вывозили русские меха, воск, лес прямо в Италию. Итак, в Нидерландах не было недостатка в деятельных купцах и опытных моряках, готовых отправиться за тридевять земель в поисках добычи.

Дом Ост-Индской компании в Амстердаме (1686)

Дом Ост-Индской компании в Амстердаме (1686)

Некоторые историки называют перемены, происходившие в мировой экономике на рубеже ХVII века, "торговой революцией". Число торговых судов - нидерландских и английских, - курсировавших между Северной Европой и Азией, стремительно росло, в то время как караванные пути, соединявшие побережье Красного моря со странами Персидского залива, пустели.

С появлением Ост-Индской компании цены на азиатские товары стали усточивыми, а выбор товаров расширился. Изменились и торговые пути. Лишь одно оставалось неизменным. Нидерландцы и англичане, чуть ранее создавшие свою Ост-Индскую компанию (1600), подобно их предшественникам - португальцам, платили за товары золотом и серебром, ведь европейские товары почти не пользовались в Азии спросом.

Объем торговли с заморскими странами нарастал, и все больше серебра (в основном добытого в Америке) направлялось в казну князьков и царей Востока. По оценке статистиков, в 1610-х годах нидерландцы ежегодно вывозили в Азию драгоценные металлы на сумму 0,97 миллиона гульденов, а в 1720-х - на сумму 6,6 миллионов гульденов (!).

Фактории, мацис и серебро

Изыскания статистиков показывают, насколько велико было превосходство Нидерландов в азиатской торговле Европы в ХVII - ХVIII веках. Так, в ХVII веке Ост-Индская компания снарядила 1700 кораблей, а в ХVIII веке - почти 3000 кораблей. Их главные конкуренты - английская и французская Ост-Индские компании - снарядили в ХVIII веке соответственно 1865 и 1300 кораблей.

На чем основывались успехи нидерландцев? Вот их "три источника и три составные части": монополия на пряности, торговля с Японией сеть факторий по всей Юго-Восточной Азии.

Обычно компания заключала договоры с местными князьками, правившими Явой, Калимантаном, Суматрой и другими островами и побережьями. К 1670 году она обеспечила полную монополию на самые ценные экзотические специи: мускатный цвет (мацис), мускатный орех и гвоздику, вывозимые с островов Индонезии, а также корицу с Цейлона.

Нидерландский чиновник Эдуард Деккер, скрывшийся под псевдонимом Мультатули, писал позднее: "Не требовалось особо сложной политики, чтобы добиться желаемого от туземцев. Они слушаются своих главарей; достаточно было поэтому привлечь на свою сторону последних, обещав им долю прибыли, и дело было сделано".

Управляя подвластными им землями, слуги компании не церемонились. Под страхом смерти были запрещены вывоз и продажа семян и черенков пряных деревьев. Чтобы удержать монополию и не допустить падения цен, они вырубали целые леса мускатника, а избыток пряностей сжигали. Не щадили и людей. В 1621-1622 годах нидерландцы захватили острова в море Банда на востоке Индонезии и истребили большую часть местных жителей, а остальных обратили в рабство за то, что они продавали пряности другим "белым людям", не догадываясь, что торговать могут только с компанией. Опустевшие земли заселили людьми, привезенными с других островов.

В 1623 году солдаты компании заняли английскую факторию на острове Амбон (Молуккский архипелаг), а служащих казнили. Среди них было десять англичан, десять японских наемников и португалец - надсмотрщик за рабами. Так удерживалась монополия. "История голландского колониального хозяйства… развертывает бесподобную картину предательств, подкупов, убийств и подлостей" - тут с немецким экономистом К. Марксом нельзя не согласиться.

В 1638-1641 годах голландцы заняли португальские крепости на Цейлоне, а также Малакку - их важнейшую крепость в Малайзии. В 1656-1663 годах захватили Коломбо на Цейлоне и португальские фактории на Малабарском побережье Индии. Наконец, в 1669 году покорили султанат Макассар на острове Сулавеси (Целебес).

Так, за короткое время Ост-Индская компания захватила лучшие гавани, в которых обычно останавливались корабли, возвращавшиеся в Европу. Наконец, в 1652 году она основала на южной оконечности Африки факторию Капштадт (Кейптаун).

Уже летом 1598 года нидерландские купцы снарядили первую экспедицию к берегам Японии. Она кончилась трагично.

Лишь после 1640 года нидерландцы - единственные из европейцев, "назойливых и коварных", - получают разрешение торговать с Японией. В 1641 году власти Страны восходящего солнца отвели для торгов остров Дэсима, лежавший невдалеке от входа в гавань Нагасаки.

Этот насыпной остров длиной 600 шагов был сооружен за несколько лет до того - специально для торговли с европейцами - и обнесен забором. За его аренду голландцы платили 16 тысяч гульденов в год. Эта японская фактория имела важнейшее значение, ведь в ХVII веке лишь Испанская Америка производила серебра больше, чем Япония.

Так, с 1640 по 1649 годы из Дэсимы было вывезено не менее 15 миллионов гульденов серебра. В свою очередь, японцы покупали шелк, пряности, красное дерево, ртуть, киноварь, олово, свинец, селитру, кобальт, янтарь, зеркала, микроскопы, часы, механические игрушки.

В 1640 - 1670-х годах компания каждый год посылала в Нагасаки пять-семь кораблей. Но в 1668 году японское правительство запретило вывоз из страны серебра, и торговля стала невыгодной.

Япония лежала на периферии торговой сети. Средоточием же ее являлась Индонезия, и прежде всего остров Ява. В 1610 году в город Бантам на западном побережье Явы был назначен генерал-губернатор, а девять лет спустя он переехал в лежавшую неподалеку крепость Батавия (ныне - Джакарта). Она и стала важнейшим торговым и военным центром нидерландцев в Азии.

Поначалу обитатели крепости держались замкнуто, но уже к середине ХVII века все окрестности Батавии были заняты плантациями, на которых трудились рабы, часто вывезенные с других островов.

Батавия стремительно разрасталась. Если в 1624 году здесь проживали около восьми тысяч человек, то в 1700 году - 70 тысяч человек, а к концу ХVIII века - уже 150 тысяч человек. Лишь несколько тысяч из них были европейцами.

…Именно этот "Вавилон Востока" стал узелком, из которого родилась торговая сеть компании. Все города и крепости, захваченные голландцами в Азии, связала Батавия. Отсюда пряности - эти "сыпучие деньги старых времен" - развозили не только в Европу, но и в Индию, Иран, Китай, выменивая их на различные товары, прежде всего ткани.

Разумеется, компания основала факторию и у берегов Китая - на Формозе (так называли тогда остров Тайвань). Здесь голландцы высадились в 1624 году; здесь они стали скупать шелк и выменивать его на японское серебро. Правда, прежде чем власти южных провинций Китая согласились на торговлю с чужаками, переговоры с ними пришлось вести в течение девяти лет. Зато потом на Формозу засновали джонки. Остров стал перевалочным пунктом в торговле Японии и Китая. Однако, когда в 1662 году противники маньчжуров бежали из Китая на Тайвань, жертвами этой междоусобицы стали голландцы. Их фактория закрылась.

Из жизни миллиона авантюристов

Жернова истории медленно мелют, а веретена ее неспешно ткут. Около 1700 года уже не так ценятся пряности, как шелк и индийский текстиль. В знатных домах полюбился китайский и японский фарфор, для подражания которому создают мануфактуры в Голландии, Германии и Англии.

Постоянно растет спрос на кофе и китайский чай. С 1734 года между Кантоном и Батавией стали курсировать "чайные пароходы". К этому времени в Англии и Нидерландах чай считается "народным напитком". Любопытно, что голландцы закупают в основном черные сорта чая, а англичане - зеленый, полюбившийся в колониях Северной Америки. (До "Бостонского чаепития" остается полвека.)

Интерес к торговле с Китаем необычаен. Еще в 1637 году для торговли с европейцами открывается порт Кантон (Гуанчжоу). Заход европейских кораблей в другие порты Китая запрещен. Но ненадолго. Позднее, с воцарением маньчжуров в Китае, англичане, голландцы, португальцы и французы приезжают в Китай, скупая чай, шелковые ткани, вышивки, веера, обои, фарфор, золото, ртуть, сахар, пряности, лечебные травы, в том числе хинный корень. Однако в 1757 году император Цяньлун запретил европейцам содержать фактории в Китае. Это заметно подорвало доходы компании.

Другой бедой стала коррупция. Крупные чиновники компании прикарманивали десятки и сотни тысяч гульденов - при месячном жаловании в 200 - 300 гульденов!

Росли расходы и на управление, число подданных Ост-Индской компании постоянно множилось. Если начинателями были две с половиной сотни авантюристов, то через столетие, в 1688 году, в компании служили около двенадцати тысяч человек, а на ее кораблях плавали еще десять тысяч. Всего же за время существования компании - с 1602 по 1795 год - присягу ей принесли около миллиона: солдаты и моряки, чиновники и купцы, ремесленники и люди без особого рода занятий, надеясь разбогатеть, спешили на край света - в Азию. Для сравнения: в ХVII веке в Нидерландах в среднем проживали около двух миллионов человек.

Матросы нанимались на три года, все прочие - на пять лет (с середины ХVII века и для матросов срок службы был увеличен). Засчитывалось лишь время пребывания в Азии; дорога была не в счет. Около половины всех солдат и матросов были иностранными наемниками. Для многих служба в компании была последним честным заработком, который они могли найти, но заработок был грошовый - 10 гульденов в месяц, да многие и не доживали до выдачи денег. Если же что и получали, то чаще всего раздавали за долги. Даже капитан корабля получал всего 60 - 80 гульденов.

В Азию плыли бедняки, для которых за морем "текли молочные реки, кисельные берега". Однако чаще их ждали малярия, лишения и смерть на чужбине. "Одних уносили войны, других - болезни, - подводит итог этой погоне за мечтой российский историк Е. Ванина. - Презрение к "туземцам" мешало перенимать сложившиеся за тысячелетия привычки, помогавшие приспособиться к иноземному климату".

Так, в начале ХVIII века в Батавии ежегодно умирали более двух тысяч европейцев. Город был построен в очень нездоровом месте; здесь постоянно болели малярией и дизентерией. Число больных в местных лазаретах редко опускалось ниже тысячи. Большинство не выживали.

Особенно много болели на кораблях, прибывавших в Батавию. В ХVIII веке на судах Ост-Индской компании умирал каждый четвертый матрос, в основном от инфекционных болезней. О гигиене нечего было и думать: матросы редко меняли или стирали белье, редко мылись сами; каюты не проветривались и почти не убирались. Чтобы пополнять убыль, компания стала принимать на корабельную службу китайцев и яванцев. Так, в 1792 году на кораблях, возвращавшихся в Европу, было всего 504 европейца из 1417 матросов.

Немногие делали карьеру в факториях компании и обогащались, разворовывая ее доходы. Для большинства же - солдат, матросов, мелких торговцев - пожизненной оставалась нужда.

Одни империи начинались с навабства, другие гибли в долгах

Впрочем, для акционеров Ост-Индской компании итог ее деятельности был вполне позитивен. Она обеспечивала пайщикам верный и немалый доход. В среднем в год им выплачивалось 18 процентов дивидендов. У руководителей же доход превышал порой сто процентов. Все дела их вершились в глубокой тайне. Они никому не давали отчетов.

Вот только попасть в этот круг рантье было очень трудно. У Ост-Индской компании общее число пайщиков составляло 500 - 600 человек. Примерно так же обстояло дело и в других компаниях: например, в английской Ост-Индской компании число акционеров не превышало двух тысяч.

Для азиатских партнеров компании ее баланс тоже был положителен. Кроме того, крупные империи - Япония и Китай - оградили себя от европейцев, допуская их лишь в отдельные гавани и диктуя свои условия.

Мелкие же княжества Малайского архипелага, а также Цейлон не могли противиться войскам компании и утрачивали свою экономическую, а часто и политическую независимость. Их правители не в силах были защитить свой народ от расправ, грабежей, обращения в рабство, а подчас вступали и в сговор с захватчиками.

Наконец, в Индии вплоть до середины ХVIII века европейцы старались не вмешиваться в жизнь местных государств, лишь в 1757 году англичане перешли к решительным действиям и вскоре захватили Бенгалию. Известно, что высшие служащие компании присвоили себе около трех миллионов фунтов стерлингов из казны навабства (княжества) Бенгалия.

Окончательно утверждались принципы колониальной политики европейцев, так ярко проявившиеся в ХIХ веке, открытые нидерландской компании, они получили особый мрачный блеск "большого стиля", благодаря англичанам.

С 1757 по 1780 годы из Бенгалии - за бесценок - вывезли товары на 12 миллионов фунтов стерлингов. Английские агенты заставляли бенгальцев отдавать свои товары за гроши либо не платили им вовсе.

Их конкуренты, голландцы, к концу ХVIII века терпели очевидный крах. В 1781 году дефицит компании составил году 22 миллиона гульденов, что в три с лишним раза превышало уставной капитал. В 1780 году началась четвертая по счету англо-голландская война (1780-84), компания потеряла фактории на Коромандельском берегу в Индостане, а также Цейлон.

Долги компании стремительно росли. В 1796 году, после провозглашения Батавской республики, государство взяло под контроль Ост-Индскую компанию. Все ее имущество и активы перешли в собственность республики. Ревизия показала, что долги компании превысили сто миллионов гульденов. Три года спустя Компания была ликвидирована, а сохранившиеся владения в Азии - прежде всего Индонезия - перешли под контроль нидерландского правительства и независимость получили лишь после Второй мировой войны.

Не удержала своих позиций и английская Ост-Индская компания. В конце ХVIII века ей пришлось обратиться к правительству за займом, чтобы покрыть дефицит. Через полвека была ликвидирована и эта компания. Время приватных империй прошло. В ХIХ веке их потеснили колониальные державы, но и они не сумели надолго сохранить заморские провинции. Запад остался Западом, а Восток - Востоком.

Александр Волков

:: НАВЕРХ ::

Добавлено: 14.06.2006г.

Для нас Нидерланды, Португалия, Дания - малые страны. Но в ХVII веке Нидерланды были крупнейшей колониальной державой. Они почти безраздельно хозяйничали на берегах Южной и Юго-Восточной Азии. Индийский океан был их "внутренним морем". А славу и богатство им принесла одна торговая компания. Всего одна - Ост-индская компания.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности

Статьи

Статьи


Статьи История Физика Исторические личности Вечный двигатель Реферат Курсовые Чертежи Схемы

Вечный двигатель
Чертежи Схемы Рисунки
Изобретатели Ученые
Статьи
На главную страницу сайта, Вечный двигатель, Перпетуум мобиле, Perpetuum mobile

Статьи.

История Нидерландов, Ост-индская компания
Для нас Нидерланды, Португалия, Дания - малые страны. Но в ХVII веке Нидерланды были крупнейшей колониальной державой. Они почти безраздельно хозяйничали на берегах Южной и Юго-Восточной Азии. Индийский океан был их "внутренним морем". А славу и богатство им принесла одна торговая компания. Всего одна - Ост-индская компания.

Статьи

В этом разделе мы поместили статьи про: факты, события, людей, которые смогут заинтересовать Вас. А также всевозможные научные статьи, реферат статьи, статьи-истории. Статьи постоянно добаляются и обновляются.

Вечный двигатель

Перпетуум мобиле

Чертежи Схемы Рисунки

Чертежи Схемы Рисунки

Изобретатели Ученые

Изобретатели Ученые Исторические личности