Аккумулятор Уфимцева

Насколько легко впасть в ошибку, если о "вечном" движении судить только по внешнему виду, показывал так называемый аккумулятор механической энергии Уфимцева. Курский изобретатель А. Г. Уфимцев создал новый тип ветросиловой станции с дешёвым "инерционным" аккумулятором, устроенным по типу махового колеса. В 1920 г. Уфимцевым построена была модель его аккумулятора в виде диска, вращающегося на вертикальной оси с шариковым подшипником, в кожухе, из которого выкачан воздух. Будучи разогнан до 20 000 оборотов в минуту, диск сохранял вращение в течение пятнадцати суток! Глядя на вал такого диска, целыми днями вращающийся без притока энергии извне, поверхностный наблюдатель мог заключить, что перед ним реальное осуществление вечного движения.

 По материалам книги Я. И. Перельмана
Занимательная Физика.
Главное меню


Самый простой вечный двигатель

Самый изящный и самый простой из всех проектов вечных двигателей, когда либо созданных! (см. рис.) Американский изобретатель Ф. Дж. Вудворд считал, что если между двумя вращающися цилиндрами поместить тяжелое кольцеобразное колесо, одна половина этого колеса всегда будет тяжелее другой. К сожалению изобретатель ощибался.

По материалам книги Артута Орд-Хьюма
Вечное движение.


"Вечный" двигатель на основе электомотора и динамомашины

"Вечный" двигатель на основе
электомотора и динамомашины

Большую популярность в среди искателей вечного двигателя получила в последнее время идея соединения динамомашины с электромотором. Суть ее сводится к следующему. Надо шкивы электромотора и динамомашины соединить приводным ремнем, а провода от динамо подвести к мотору. Если динамомашине дать первоначальный импульс, то порожденный ею ток, поступая в мотор, приведет его в движение; энергия же движения мотора будет передаваться ремнем шкиву динамомашины и приведет ее в движение. Таким образом, - полагают изобретатели, - машины станут двигать одна другую, и движение это никогда не прекратиться, пока обе машины не износятся.

Идея эта представляется изобретателям чрезвычайно заманчивой; однако те, кто пытался ее осуществить на практике, с удивлением убеждались, что ни одна из двух машин при таких условиях не работает. Ничего иного от этого проэкта и ожидать не следовало. Даже если бы каждая из соединенных машин обладала стопроцентным коэффициентом полезного действия, мы могли бы заставить их указанным образом безостановочно двигаться только при полном отсуствии трения. Соединение названных машин (их "агрегат", выражаясь языком инженеров) представляет собою в сущности одну машину, которая сама себя приводит в движение. При отсуствии трения агрегат, как и любой шкив, двигался бы вечно, но пользы от такого движения нельзя было бы извлечь никакой: стоило бы заставить "двигатель" совершать внешнюю работу, и он немедленно остановился бы. Перед нами было бы вечное движение, но не вечный двигатель. При наличие же трения агрегат не двигался бы вовсе.

Странно, что людям, которых увлекает эта идея, не приходит в голову более простое осуществление той же мысли: соединить ремнем два каких-нибудь шкива и завертеть один из них. Руководствуясь той же логикой, как и в случае с предыдущего сочетания машин, мы должны ожидать, что первый шкив приведет во вращение второй, а от второго будет вертетеся первый. Можно обойтись и одним шкивом: завертим его - правая часть станет увлекать во вращение левую, левая же при движении будет поддерживать вращение правой. В последних двух случаях нелепость слишком очевидна, и потому подобные проекты никого не вдохновляют. Но, по существу, все три описанных "вечных двигателя" исходят из одного и того же заблуждения.

По материалам книги Я. И. Перельмана


Вечный двигатель основанный на капиллярном притяжении

Вечный двигатель основанный
на капиллярном притяжении

В книгах иногда описывается в качестве настоящего "вечного" двигателя прибор такого устройства: масло (или вода), налитое в сосуд, поднимается фитилями сначала в верхний сосуд, а оттуда другими фитилями - ещё выше; верхний сосуд имеет желоб для стока масла, которое падает на лопатки колеса, приводя его во вращение. Стёкшее вниз масло снова поднимается по фитилям до верхнего сосуда. Таким образом, струя масла, стекающая по желобку на колесо, ни на секунду не прерывается, и колесо вечно должно находиться в движении...

Если бы авторы, описывающие эту вертушку, дали себе труд её изготовить, они, конечно, убедились бы, что не только колесо не вертится, но что ни одна капля жидкости даже не попадает в верхний сосуд!

Это можно сообразить, впрочем, и не приступая к изготовлению вертушки. В самом деле, почему изобретатель думает, что масло должно стекать вниз с верхней, загнутой части фитиля? Капиллярное притяжение, преодолев тяжесть, подняло жидкость вверх по фитилю; но ведь та же причина удержит жидкость в порах намокшего фитиля, не давая ей капать с него. Если допустить, что в верхний сосуд нашей мнимой вертушки от действия капиллярных сил может попасть жидкость, то надо будет признать, что те же фитили, которые будто бы доставили её сюда, сами же и перенесли бы её обратно в нижний.

Если бы возможны были подобные механизмы, то проще всего было бы устроить так: перекинуть верёвку через блок и привязать к её концам одинаковые гири: когда один груз опускался бы, он приподнимал бы тем самым другой груз, а тот, опускаясь с этой высоты, поднимал бы первый. Чем не "вечный" двигатель?

 По материалам книги Я. И. Перельмана


Магнитный "вечный" двигатель

В истории попыток изобрести "вечный двигатель" магнит сыграл не последнюю роль. Неудачники-изобретатели на разные лады старались использовать магнит, чтобы устроить механиизм, который вечно двиггался бы сам собой. Вот один из проектов подобного "механизма" (описанный в XVII веке англичанином Джоном Вилькенсоном, епископом в Чересте).

Сильный магнит A помещается на колонке (смотри рисунок). К ней присоеденены два наклонных желоба M и N, один под другим, причем верхний желоб M имеет небольшое отверстие C в верхней части, а нижний N изогнут. Если, рассуждал изобретатель, на верхний желоб положить небольшой железный шарик B, то вследствие притяжения магнитом A шарик покатится вверх; однако, дойдя до отверстия, он провалится в нижний желоб N, покатится по нему вниз, взбежжит по закруглению D этого желоба и попадет на верхний желоб M; отсюда, притягиваемый магнитом, он снова покатится вверх, снова провалится через отверстие, вновь покатится вниз и опять очутится на верхнем желобе, чтобы снова начать движение сначала. Таким образом, шарик безостановочно будет бегать взад и вперед, осуществляя "вечное движение".

В чем абсурдность этого изобретения?
Указать ее не трудно. Почему изобретатель думал, что шарик, скатившись по желобу N до его нижнего конца, будет еще обладать скоростью, достаточной для поднятия его вверх по закруглению D? Так было бы, если бы шарик катился под действием одной лишь силы тяжести: тогда бы он катился ускоренно. Но наш шарик находится под действием двух сил: тяжести и магнитно притяжения. Последнее по предположению настолько значительно, что может заставить шарик подняться от положения B до C. Поэтому по желобу N шарик будет скатываться не ускоренно, а замедленно, и если даже достигнет нижнего конца, то во всяком случае не накопит скорости, необходимой для поднятия по закруглению D.

Описанный проект много раз всплывал впоследствии во всевозможных видоизменениях. Один из подобных проектов был даже, как ни странно, запатентован в Германии в 1878 г., т. е.тридцать лет спустя после провозглашения закона о сохранения энергии! Изобретатель так замаскировал нелепую основную идею своего "вечного" магнитного двигателя, что ввел в заблуждение комиссию, выдающую патенты. И, хотя согласно уставу, патенты на изобретения, идея которых противоречит законам природы, не должны выдаваться, изобретение на этот раз было формально запатентованно. Вероятно, счастливый обладатель этого единственного в своем роде патента скоро разочаровался в своем детище, так как уже через два года перестал вносить пошлину, и курьезный патент потерял законную силу: изобретение стало всеобщем достоянием. Однако оно никому не нужно.

Сердечники из магнито-мягкого материала, скользящие по спицам колес и притягивающиеся к неподвижно установленным магнитам, превращая нашего старого знакомца - неуравновешенное колесо в колесо магнито-управляемое, - вот идея, которая привлекала многих изобретателей начала девятнадцатого столетия. Впервые она была, вероятно, высказана англичанином У. Стефаном.

Конструкция его перпетуум-мобиле (см. рис.) состояла из деревянного колеса с прямоугольными прорезями, в которых скользили намагниченные железные бруски. Колесо вращалось между магнитами противоположных полярностей.

Или вот еще один интересный проект: Стальной шар C постоянно притягивается к магниту B, который расположен так, что под его влиянием вращается колесо со щелями на ободе. (см. рис.) Пока шар движется, вращается и колесо. Так во всяком случае считал иизобретатель, который не учел, однако что сила тяжести и магнитное притяжение уравновешивают друг друга.

 По материалам книги Я. И. Перельмана Занимательная Физика.
И книги Артута Орд-Хьюма Вечное движение.


"Чудо и не чудо"

Любопытно, что если поиски "вечного"двигателя всегда оказывались бесплодными, то, напротив, глубокое понимание его невозможности приводило нередко к плодотворным открытиям.

Прекрасным примером может служить тот способ, с помощью которого Стевин, замечательный голландский учёный конца XVI и начала XVII века, открыл закон равновесия сил на наклонной плоскости. Этот математик заслуживает гораздо большей известности, нежели та, какая выпала на его долю, потому что он сделал много важных открытий, которыми мы теперь постоянно пользуемся: изобрёл десятичные дроби, ввёл в алгебру употребление показателей, открыл гидростатический закон, впоследствии вновь открытый Паскалем.

Закон равновесия сил на наклонной плоскости он открыл, не опираясь на правило параллелограмма сил, единственно лишь с помощью чертежа, который здесь воспроизведён.

Через трёхгранную призму перекинута цепь из 14 одинаковых шаров. Что произойдёт с этой цепью? Нижняя часть, свисающая гирляндой, уравновешивается сама собой. Но остальные две части цепи - уравновешивают ли друг друга? Иными словами: правые два шара уравновешиваются ли левыми четырьмя? Конечно, да, - иначе цепь сама собой вечно бежала бы справа налево, потому что на место соскользнувших шаров всякий раз помещались бы другие и равновесие никогда бы не восстановилось. Но так как мы знаем, что цепь, перекинутая указанным образом, вовсе не движется сама собой, то, очевидно, два правых шара действительно уравновешиваются четырьмя левыми. Получается словно чудо: два шара тянут с такой же силой, как и четыре.

Из этого мнимого чуда Стевин вывел важный закон механики. Он рассуждал так. Обе цепи - и длинная и короткая - весят различно: одна цепь тяжелее другой во столько же раз, во сколько раз длинная грань призмы длиннее короткой. Отсюда вытекает, что и вообще два груза, связанных шнуром, уравновешивают друг друга на наклонных плоскостях, если веса их пропорциональны длинам этих плоскостей.

В частном случае, когда короткая плоскость отвесна, мы получаем известный закон механики: чтобы удержать тело на наклонной плоскости, надо действовать в направлении этой плоскости силой, которая во столько раз меньше веса тела, во сколько раз длина плоскости больше её высоты.

Так, исходя из мысли о невозможности вечного двигателя, сделано было важное открытие в механике.

 По материалам книги Я. И. Перельмана


Ещё "вечные двигатели"

На рисунке вы видите тяжёлую цепь, перекинутую через колёса так, что правая её половина при всяком положении должна быть длиннее левой. Следовательно, - рассуждал изобретатель, - она должна перевешивать и безостановочно падать вниз, приводя в движение весь механизм. Так ли это?

Конечно, нет. В рассказе "Чудо и не чудо" мы видели, что тяжёлая цепь может уравновешиваться лёгкой, если силы увлекают их под разными углами. В рассматриваемом механизме левая цепь натянута отвесно, правая же расположена наклонно, а потому она, хотя и тяжелее, всё же не перетягивает левую. Ожидаемого "вечного" движения здесь получиться не может.

Пожалуй, остроумнее всех поступил некий изобретатель "вечного" двигателя, показавший своё изобретение в шестидесятых годах прошлого столетия на Парижской выставке. Двигатель состоял из большого колеса с перекатывавшимися в нём шарами, причём изобретатель утверждал, что никому не удастся задержать движение колеса. Посетители один за другим пытались остановить колесо, - но оно немедленно же возобновляло вращение, как только отнимали руки. Никто не догадывался, что колесо вращается именно благодаря стараниям посетителей остановить его; толкая его назад, они тем самым заводили пружину искусно скрытого механизма...

 По материалам книги Я. И. Перельмана


Perpetum mobile

"Вечные двигатели"

О "вечном двигателе", "вечном движении" часто говорят и в прямом и в переносном смысле слова, но не все отдают себе отчёт, что, собственно, надо подразумевать под этим выражением. Вечный двигатель - это такой воображаемый механизм, который безостановочно движет сам себя и, кроме того, совершает ещё какую-нибудь полезную работу (например, поднимает груз). Такого механизма никто построить не смог, хотя попытки изобрести его делались уже давно. Бесплодность этих попыток привела к твердому убеждению в невозможности вечного двигателя и к установлению закона сохранения энергии - фундаментального утверждения современной науки. Что касается вечного движения, то под этим выражением подразумевается непрекращающееся движение без совершения работы.

На рисунке изображен мнимый самодвижущийся механизм - один из древнейших проэктов вечного двигателя, иногда и теперь возрождаемый неудачливыми фанатиками этой идеи. К краям колеса прикреплены откидные палочки с грузами на концах. При всяком положении колеса грузы на правой его стороне будут откинуты дальше от центра, нежели на левой; эта половина, следовательно, должна всегда перетягивать левую и тем самым заставлять колесо вращаться. Значит, колесо должно вращаться вечно, по крайней мере до тех пор, пока не перетрётся его ось. Так думал изобретатель. Между тем, если сделать такой двигатель, то он вращаться не будет. Почему же расчёт изобретателя не оправдывается?

Вот почему: хотя грузы на правой стороне всегда дальше от центра, но неизбежно такое положение, когда число этих грузов меньше, чем на левой. Взгляните на рис.Б: справа всегда 4 груза, слева же - 8. Оказывается, что вся система уравновешивается; естественно, что колесо вращаться не станет, а, сделав несколько качаний, остановится в таком полдожении.

Теперь доказано непреложно, что нельзя построить механизм, который вечно двигался бы сам собой, выполняя ещё при этом какую-нибудь работу. Совершенно безнадёжно трудиться над такой задачей. В прежнее время, особенно в средние века, люди безуспешно ломали головы над её разрешением и потратили на изобретение "вечного двигателя"(по латыни perpetuum mobile) много времени и труда. Обладание таким двигателем представлялось даже более заманчивым, чем искусство делать золото из дешёвых металлов.

У Пушкина в "Сценах из рыцарских времён" выведен такой мечтатель в лице Бертольда.
"- Что такое perpetuum mobile? - спросил Мартын. - Perpetuum mobile, - отвечает ему Бертольд, - есть вечное движение. Если найду вечное движение, то я не вижу границ творчеству человеческому... Видишь ли, добрый мой Мартын! Делать золото - задача заманчивая, открытие, может быть, любопытное и выгодное, но найти perpetuum mobile... O!...".

Были придуманы сотни "вечных двигателей", но ни один не двигался. В каждом случае, как и в нашем примере, изобретатель упускал из виду какое-нибудь обстоятельство, которое и разрушало все планы.

Вот ещё образчик мнимого вечного двигателя: колесо с перекатывающимися в нём тяжёлыми шариками (рисунок ниже). Изобретатель воображал, что шары на одной стороне колеса, находясь всегда ближе к краю, своим весом заставят колесо вертеться.

Разумеется, этого не произойдёт - по той же причине, как и с колесом, изображенным на рис. А. Тем не менее в одном из городов Америки устроено было ради рекламных целей, для привлечения внимания публики к кафе, огромное колесо именно подобного рода. Конечно, этот "вечный двигатель" незаметно приводился в действие искусно скрытым посторонним механизмом, хотя зрителям казалось, что колесо двигают перекатывающиеся в прорезах тяжёлые шары. В том же роде были и другие мнимые образцы вечных двигателей, выставлявшиеся одно время в витринах часовых магазинов для привлечения публики: все они незаметно приводились в движение электрическим током.

По материалам книги Я. И. Перельмана


"Вечный двигатель" времён Петра I

Сохранилась оживлённая переписка, которую вёл в 1715-1722 гг. Пётр I по поводу приобретения в Германии вечного двигателя, придуманного неким доктором Орфиреусом. Изобретатель, прославившийся на всю Германию своим "самодвижущимся колесом", соглашался продать царю эту машину лишь за огромную сумму. Учёный библиотекарь Шумахер, посланный Петром на Запад для собирания редкостей, так доносил царю о притязаниях Орфиреуса, с которым он вёл переговоры о покупке: "Последняя речь изобретателя была: на одной стороне положите 100 000 ефимков (около рубля), а на другой я положу машину".

О самой же машине изобретатель, по словам библиотекаря, говорил, что она "верна есть, и никто же оную похулить не может, разве из злонравия, и весь свет наполнен злыми людьми, которым верить весьма невозможно".

В январе 1725 г. Пётр собирался в Германию, чтобы лично осмотреть "вечный двигатель", о котором так много говорили, но смерть помешала царю выполнить его намерение.

Кто же был этот таинственный доктор Орфиреус и что представляла собой его "знатная машина"? Мне удалось разыскать сведения и о том и о другом.

Настоящая фамилия Орфиреуса была Беслер. Он родился в Германии в 1680 г., изучал богословие, медицину, живопись и, наконец, занялся изобретением "вечного" двигателя. Из многих тысяч таких изобретателей Орфиреус - самый знаменитый и, пожалуй, самый удачливый. До конца дней своих (умер в 1745 г.) он жил в довольстве на доходы, которые получал, показывая свою машину.

На прилагаемом рисунке, заимствованном из старинной книги, изображена машина Орфиреуса, какой она была в 1714 г. Вы видите большое колесо, которое будто бы не только вращалось само собой, но и поднимало при этом тяжёлый груз на значительную высоту.

Слава о чудесном изобретении, которое учёный доктор показывал сначала на ярмарках, быстро разнеслось по Германии, и Орфиреус вскоре приобрёл могущественных покровителей. Им заинтересовался польский король, затем ландграф Гессен-Кассельский. Последний предоставил изобретателю свой замок и всячески испытывал машину.

Так, в 1717 г., 12 ноября, двигатель, находившийся в уединённой комнате, был приведён в действие; затем комната была заперта на замок, опечатана и оставлена под бдительным караулом двух гренадёров. Четырнадцать дней никто не смел даже приближаться к комнате, где вращалось таинственное колесо. Лишь 26 ноября печати были сняты; ландграф со свитой вошёл в помещение. И что же? Колесо всё ещё вращалось "с неослабевающей быстротой"... Машину остановили, тщательно осмотрели, затем опять пустили в ход. В течение сорока дней помещение снова оставалось запечатанным; сорок суток караулили у дверей гренадёры. И когда 4 января 1718 г. печати были сняты, экспертная комиссия нашла колесо в движении!

Ландграф и этим не удовольствовался: сделан был третий опыт - двигатель запечатан был на целых два месяца. И всё-таки по истечении срока его нашли движущимся!

Изобретатель получил от восхищённого ландграфа официальное удостоверение в том, что его "вечный двигатель" делает 50 оборотов в минуту, способен поднять 16 кг на высоту 1.5 м, а также может приводить в действие кузнечный мех и точильный станок. С этим удостоверением Орфиреус и странствовал по Европе. Вероятно, он получал порядочный доход, если соглашался уступить свою машину Петру I не менее чем за 100 000 рублей.

Весть о столь изумительном изобретении доктора Орфиреуса быстро разнеслась по Европе, проникнув далеко за пределы Германии. Дошла она и до Петра, сильно заинтересовав падкого до всяких "хитрых машин" царя.

Пётр обратил внимание на колесо Орфиреуса ещё в 1715 г., во время своего пребывания за границей, и тогда же поручил А. И. Остерману, известному дипломату, познакомиться с этим изобретением поближе; последний вскоре прислал подробный доклад о двигателе, хотя самой машины ему не удалось видеть. Пётр собирался даже пригласить Орфиреуса, как выдающегося изобретателя, к себе на службу и поручил запросить о нём мнение Христиана Вольфа, известного философа того времени (учителя Ломоносова).

Знаменитый изобретатель отовсюду получал лестные предложения. Великие мира сего осыпали его высокими милостями; поэты слагали оды и гимны в честь его чудесного колеса. Но были и недоброжелатели, подозревавшие здесь искусный обман. Находились смельчаки, которые открыто обвиняли Орфиреуса в плутовстве; предлагалась премия в 1000 марок тому, кто разоблачит обман. В одном из памфлетов, написанных с обличительной целью, мы находим рисунок, воспроизведённый здесь. Тайна "вечного двигателя", по мнению разоблачителя, кроется просто в том, что искусно спрятанный человек тянет за верёвку, намотанную, незаметно для наблюдателя, на часть оси колеса, скрытую в стойке.

Тонкое плутовство было раскрыто случайно только потому, что учёный доктор поссорился со своей женой и служанкой, посвящёнными в его тайну. Не случись этого, мы, вероятно, до сих пор оставались бы в недоумении относительно "вечного двигателя", наделавшего столько шума. Оказывается, "вечный двигатель" действительно приводился в движение спрятанными людьми, незаметно дёргавшими за тонкий шнурок. Этими людьми были брат изобретателя и его служанка.

Разоблачённый изобретатель не сдавался; он упорно утверждал до самой смерти, что жена и прислуга донесли на него по злобе. Но доверие к нему было подорвано. Недаром он твердил посланцу Петра, Шумахеру, о людском злонравии и о том, что "весь свет наполнен злыми людьми, которым верить весьма невозможно".

Во времена Петра I славился в Германии ещё и другой "вечный двигатель" - некоего Гертнера. Шумахер писал об этой машине следующее: "Господина Гертнера Perpetuum mobile, которое я в Дрездене видел, состоит из холста, песком засыпанного, и в образе точильного камня сделанной машины, которая назад и вперёд сама от себя движется, но, по словам господина инвертора (изобретателя), не может весьма велика сделаться". Без сомнения, и этот двигатель не достигал своей цели и в лучшем случае представлял собой замысловатый механизм с искусно скрытым, отнюдь не "вечным" живым двигателем. Вполне прав был Шумахер, когда писал Петру, что французские и английские учёные "ни во что почитают все оные перепетуи мобилес и сказывают, что оное против принципиев математических".

 По материалам книги Я. И. Перельмана


Проекты. Вечный двигатель

Вечный двигатель

Предупреждение!

Дамы и господа! Этот раздел чисто информационный. Вечный двигатель невозможен! Сайт не несет ответственности за физический, моральный, материальный или какой либо другой ущерб вызванный попыткой воспроизведения любого из проектов, представленных в данном разделе!

"Вечные двигатели" (Вместо предисловия)

Вечные двигатели XVI и XVII столетий

Водяной вечный двигатель

Магнитный "вечный" двигатель

"Вечный" двигатель на основе
электомотора и динамомашины

Аккумулятор Уфимцева

Чудо и не чудо

Ещё "вечные двигатели"

Вечный двигатель основанный
на капиллярном притяжении

"Вечный двигатель" времён Петра I

С воды на стальные шары!

Самый простой вечный двигатель


Стальные шары

С воды на стальные шары!

На этой странице вниманию посетителей сайта предлагаются проекты вечных двигателей, подобные описаннам на странице "Вечные двигателе XVI XVII столетий (смотреть). Читатель без труда заметит, что принцип работы тех вечных двигателей подобен принципу работы описываемых здесь, только здесь "источник энергии" - падающая вода заменен на стальные шары.

В последние десятилетия прошлого века вечные двигатели, аналогичные изображенному на рисунке создавались повсюду. В этом двигателе использовалось колесо, подобное водяному. Оно должно приводиться в движение с помощью тяжелых шаров, необходимый запас которых имеется в устройстве. Энергия, вырабатываемая таким мотором, передется на блок, расположенный вверху справа.

В этом устройстве правая сторона замкнутой цепи движется вниз под действием падающих вниз шаров. После выполнения операции шары попадают во вращающийся винтообразный подъемник. Вращение подъемника поддерживает зубчатая передача. С его помощью шары вновь попадают в углубления - чашки. В верхней части усройства имеется регулятор, который не допускает слишком высокого темпа роста механизма.

 По материалам книги Артута Орд-Хьюма
Вечное движение.


Водяной "вечный" двигатель

Среди множества проектов "вечногого" двигателя было немало и таких, которые основаны на всплывании тел в воде. Высокая башня в 20 м высоты наполена водой. Наверху и внизу башни укреплены шкивы, через которые перекинут прочный канат в виде бесконечного ремня. К канату прикреплено 14 полых кубических ящиков в метр высоты, склепанных из железных листов так, что внутрь ящиков вода проникнуть не может. На рисунках изображен внешний вид такой башни и ее продольный разрез.

Как же действует такая установка? Каждый, знакомый с законом Архимеда, сообразит, что ящики, находясь в воде, будут стремиться всплыть вверх. Их увлекает вверх сила, равная весу воды, вытесняемой ящиками, т. е. весу одного кубического метра воды, повторенному столько раз, сколько ящиков погружено вводу. Из рисунков видно, что в воде оказывается всегда шесть ящиков. Значит, сила, увлекаюшая погруженные ящики вверх, равна весу 6 кубических метров воды, т. е. шести тоннам. Вниз же их тянет собственный вес ящиков, который, однако, уравновешивается грузом из шести яшиков, свободно свисающих на нагруженной стороне каната.

Итак, канат, перекинутый указанным образом, будет всегда подвежен тяге в 6 тонн, приложенной к одной его стороне и направленной вверх. Ясно, что сила эта заставит канат безостановочно вращаться, скользя по шкивам, и при каждом обороте совершать работу в 6000X20=120000кгм.

Однако если разобраться внимательно в этом проекте, то легко убедиться, что ожидаемого движения каната произходить вовсе не должно.

Чтобы бесконечный канат вращался, ящики должны входить в водяной бассейн башни снизу и покидать его сверху. Но ведь, вступая в бассейн, ящик должен преодолеть давление столба воды в 20 м высотой! Это давление на квадратный метр площади ящика равно ни много, ни мало двадцати тоннам (весу 20 кубометров воды). Тяга же вверх составляет всего только 6 тонн, т. е. явно недостаточно, чтобы втащить ящик в бассейн.

Среди множества образчиков водяных "вечных" двигателей, сотни которых придуманы были изобретателями неудачниками, можно найти очень простые и остроумные варианты.

Взгляните на рисунок: Часть деревянного барабана, укрепленного на оси, все время погружена в воду. Если справедлив закон Архимеда, то погруженная в воду часть должна всплывать и, коль скоро выталкивающая сила больше силы трения на оси барабана, вращение никогда не прекратиться...

Не спешите с постройкой этого вечного двигателя! Вас непременно постигнет неудача: барабан не сдвинется с места. В чем же дело, в чем ошибка наших рассуждений? Окавается, мы не учли направление действующих сил. А направлены они будут всегда по перпендикуляру к поверхности барабана, т. е. по радиусу к оси. Из повседневного опыта каждый знает, что невозможно засравить колесо вращаться, прикладывая усилия вдоль радиуса колеса. Чтобы вызвать вращение, надо проложить усилие перпендикулярно к радиусу, т. е. по касательной к окружности колеса. Теперь уже нетрудно понять, почему и в этом случае закончиться неудачей попытка осуществить "вечное" движение.

По материалам книги Я. И. Перельмана


Вечные двигатели XVI и XVII столетий

Людям прошлого казалось, что наиболее доступным источником энергии для работы вечных двигателей является вода. Вероятно, такое мнение сложилось от того, что вода, повсюду окружающая человека, казалась ему ничего не стоящей. Это обстоятельство и вводило в заблуждение мельника, думавшего, что вода достается ему бесплатно. От него было скрыто, что купля-продажа воды происходит как бы в пересчете на еденицу энергии, которая один лишь раз может быть затрачена на совершение полезной работы. Однако владельцы мельниц, на которых в периуд засух уменьшался напор воды, не рассматривали последнюю как бесплатный источник энергии. Они постоянно пытались заставить подниматься воду вверх и вновь совершать работу. Позднее умудренные опытом инженеры стали накапливать энергию, сооружая запруды со шлюзными воротами и создавая в них запасы воды для того, чтобы работа мельниц не прекращалась в засушливые периоды, когда естественный поток воды прекращался.

Инженерам позднего средневековья и Возрождения был известен по крайней мере один весьма надежный способ подъема воды на определенную высоту: если конец трубки, скрученный наподобие резьбы винта, опустить в воду, то она начнет подниматься вверх по трубке до тех пор, пока последняя будет вращатся. Это странное, но, тем не менее идеально работающие изобретение, вошло в историю техники под названием архимедова винта. (см рис.) Теперь мы понимаем, что трубка архимедова винта должна была вращаться с помощью какой-то внешней силы.

Этого, однако, не знали люди средневековья, которые с искреннем удивлением задавали вопрос: "Что может быть проще, чем соединить такой винт с водяным колесом мельницы? Ведь тогда мельница будет вращать винт, а винт приводить в движение мельницу!"

На рисунке изображена мельница замкнутого цикла, предложенная Робертом Флуддом в 1618 году. Для ее работы нет необходимости в непрерывно текущем потоке воды. Лишь спустя два столетия после смерти Роберта Флудда стало ясно, что закон сохранения энергии исключает возможность существования такого устройства.

Интересно, что вера в винт Архимеда как в средство для решения проблемы вечного движения была разрушена не кем иным как Уилкинсом, епископом Честерким. Решив заняться разработкой и описанием машины вечного движения, он выполнил свое намерение с завидной скрупулезностью. В разделе его книги, посвященной "водяным вечным двигателям", Уилкинс подробно говорит о преимуществах архимедова винта перед водяным насосом, а затем продолжает: "Если рассматривать эти механизмы совместно, то может показаться, что построить вечный двигатель не так уж и сложно. Для этого достаточно иметь водяное колесо, по которому бы опускался, приводя его в действие, раннее поднятый вверх поток воды. Это колесо вращало бы винт, поднимавший такое количество воды, которое было необходимо для движеения всей машины в целом. Движение это было бы непрерывным, посколькы количество воды, выносимое вверх вращающимся винтом, равняется кличеству воды, падающему по колесу вниз. Если же окажется, что действия воды на колесо недостаточно для приведения в движение архимева винта, то почему бы не использовать несколько колес: два, три - словом, столько, сколько позволяет размер всей машины.

Обратимся теперь к рисунку. Здесь деталь LM представляет собой деревянный цилиндр, в котором вырезан спиральный желоб. В устройстве этот цилиндр закрывается жестяными пластинами AB. Три водяных колеса отмечены буквами H, I, K, а расположенный внизу резервуар с водой - буквами CD. При вращении цилинра вся вода, которая поднимается им из резервуара вверх, будет поступать в сосуд E, а из этого сосуда выливаться на колесо H и, следовательно, вращать колесо и весь винт в целом. Если же для вращения винта количество воды, падающее на колесо H, окажется недостаточным, тогда можно будет использовать воду, стекающую с этого колеса в сосуд F и попадающую далее на колесо I. В результате этого сила действия воды удвоится. Если же и этого окажется недостаточно, тогда вода, поступающая на второе колесо I, может быть направлена в сосуд G и на третье колесо K. Этот каскад можно продолжить, установив такое количество дополнительных колес, какое позволяют размеры всего устройства. Однако увеличение числа колес утяжеляют винт и для его вращения потребуется воды больше, чем он сможет поднять. Но если вода будет в избытке, то почему бы не использовать часть ее на хозяйственные нужды (при условии, конечно, что оставшейся воды будет достаточно для вращения винта)?

Когда я впервые сделал такое открытие, то едва удержался, от того, чтобы, подобно Архимеду, не закричать "Эврика!". Этот способ создания вечного движения казался мне столь безупречным, что вряд ли можно было бы найти против него какие-кибо возражения. Однако после целого ряда попыток я пришел к выводу о полной несостоятельности свoего замысла. Устройство не будет работать по двум причинам. Во-первых, вода, которая подымается наверх, не образует сколько-нибудь значительного потока, устремляющего затем вниз. Во-вторых, этот поток, даже в виде каскада, не способен вращать винт".

Таким образом, епископ Уилкинс не только задумал весьма оригинальный вечный механизм, но и взял на себя труд построить модель усройства и подвергнуть ее испытаниям. В результате этого исследования Уиллкинс убедился в полной непригодности механизма и четко уяснил для себя причины идейной несостоятельности проекта.

История, как известно, повторяется, и то же самое происходит, вероятно, и с изобретениями. В 1648 году епископ Уилкинс отверг идею "колесно-насосного" вечного двигателя, а более чем через двести лет модифицированный проект того же самого устройства с искренним энтузиазмом первооткрывателя был предложен неким читателем журналу "Инглиш-микаэникал". Вот что писал изобретатель: "На рисунке буква A обозночает винт, ось которого закреплена в двух опорных точках G, G. Буквой B обозночается емкость, котораяя наполнена ртутью до уровня нижнего отверстия винта (ртуть, по мнению многих, предпочтительнее воды, потому что она не оседает на стенках резервуара, а также не испаряется подобно воде). буквой C обозначен резервуар, в который при повороте винта попадает падающая сверху ртуть. Из этого резервуара выходит трубка, по которой вследствие действия силы тяжести ртуть перетекает на лопастную площадку E (мы назвали ее так за неимением более подходющего термина). Лопасти представляют собой перегородки между различными секторами площадки. Ртуть, попавщая в секторы площадки, давит на лопасти-перегородки и приводит во вращение площадку и, следовательно, винт. Когда сектор в процессе вращения площадки поравняется с резервуаром E, наклон перегородок оказывается таким, что ртуть стекает по желобу в этот резервуар, а затем оказывается в емкости B. Оттуда винт, находящийся в постоянном вращении, вновь подхватит ртуть и вынесет наверх".

Печально, что такой проект даже менее реален, чем предыдущий. Тем же, кто убежден, что нет вещей более неосуществимых, чем просто неосуществимые, я позволю себе напомнить поговорку времен Второй мировой войны: "Невозможное мы совершаем мгновенно, а на чудеса требуется больше времени".

 По материалам книги Артура Орд-Хьюма
Вечное движение.