А все-таки оно вертится! - Журнал "Компьютерра" - А все-таки оно вертится! История вечного двигателя

Наука - журнал "Компьютерра"

А все-таки оно вертится!

Автор: Владимир Гуриев
Опубликовано в журнале "Компьютерра" №12 от 15 апреля 2004 года

Если верить историческим документам, древние греки и римляне к идее вечного двигателя относились равнодушно. Римлянам вполне хватало рабов, а греки слишком хорошо разбирались в механике. И обе цивилизации были вполне согласны со знаменитым изречением nihil ex nihilo, которое перекочевало от эллинских философов к философам Древнего Рима, а потом и в средневековые европейские трактаты. В вольном переводе на русский язык это выражение звучит так: «чтобы продать что-нибудь ненужное, надо сначала купить что-нибудь ненужное». Из ничего не выйдет ничего.

Сложные системы из помп и мельничных колес работали, но, увы, вечными двигателями не являлись. Европейские механики заразились идеей вечного двигателя от индусов. В XII веке индийский математик и астроном Бхаскара1 (Bhaskara) «придумал» первый известный истории вечный двигатель2 — колесо, по окружности которого под определенным углом крепились емкости, частично заполненные ртутью. По мере вращения колеса ртуть перетекала из одного конца емкости в другой, заставляя колесо совершить очередной оборот. Очевидно, что Бхаскара позаимствовал дизайн своего вечного двигателя у знаменитого круга вечного возвращения и никогда не пытался построить описанное им устройство. Возможно, он даже не задумывался, насколько реальна его конструкция, — для Бхаскары это была всего лишь удобная математическая абстракция.

Однако европейские механики, ознакомившиеся с трудами Бхаскары через каких-то несколько десятилетий после первого издания3, не были сильны в индийской философии и приняли удачный дизайн, как говорится, на ура.

Одним из них был Виллар де Оннекур (Villard de Honnecourt, XIII век). За свою жизнь он сделал много полезного4, но в историю вошел как очередной изобретатель perpetuum mobile. Его конструкция практически полностью повторяла вариант Бхаскары, но наряду с использованием ртути Оннекур предлагал еще один способ. По его мнению, эффекта вечного движения можно было добиться, разместив по окружности колеса нечетное количество молоточков. При вращении колеса молоточки будут бить по нему, не давая остановиться, полагал Оннекур.

Мы не знаем, пробовал он построить свой двигатель или нет, но о «неудачливых конкурентах» изобретатель отзывался с презрением и был уверен, что его двигатель не только не остановится, но и сможет производить полезную работу: приводить в движение пилу или поднимать тяжести.

Летающие машины тяжелее воздуха невозможны. Лорд Кельвин, президент Королевского общества, 1895 (за восемь лет до первого полета братьев Райт) Проявил недюжинный интерес к этой проблеме и Леонардо да Винчи. Относился он к вечным двигателям весьма скептически, однако не пожалел времени как на обстоятельную критику вариаций на тему колеса Бхаскары, так и на подробный разбор ошибок своего соотечественника Франческо ди Джорджио (Francisco di Georgio). Сложные системы из помп и мельничных колес на бумаге выглядели очень правдоподобно и даже работали, но, увы, не являлись вечными двигателями. Принципиальная невозможность построения такой системы стала общим местом лет через двести после Леонардо, однако в 1950-х гг. идея использовать в качестве источника вечной энергии воду получила второе рождение в работах Виктора Шаубергера (Viktor Schauberger). Впрочем, ребеночек снова оказался мертворожденным.

Не все, однако, слепо верили в эту идею. Так, Роберт Фладд (Robert Fludd, 1574–1637) — известный философ, мистик и, возможно, член полумифического братства розенкрейцеров — в трактате «De Simila Naturae», сославшись на безымянного итальянского изобретателя, приводит эскиз водяного двигателя, но сомневается, что этот двигатель будет работать. По иронии судьбы Фладда обычно считают сторонником идеи вечного движения, иногда приписывая ему авторство чертежей, которые он помещал в своих книгах.

Тайна Бесслера

Интерес европейской науки к магнитам не мог не отразиться и на конструкции вечных двигателей. Известный ученый, первый секретарь Британского Королевского общества епископ Джон Уилкинс (Bishop John Wilkins of Chester, 1614–72) долгие годы отстаивал возможность постройки вечного двигателя на базе магнитов. В качестве доказательства верности своих представлений Уилкинс использовал эскиз двигателя, состоящего из магнита, железного шарика и специальных дорожек, по которым шарик сначала падал вниз под действием гравитации, а потом подтягивался к магниту. И хотя успешный опытный образец построить так и не удалось, Уилкинс до самой смерти полагал, что на основе его любимой конструкции все-таки можно построить вечный двигатель. Нужно только еще немного поработать над этим.

«Бурить нефть? Вы имеете в виду, бурить землю, чтобы найти нефть? Да вы с ума сошли!» Мнение людей, которых Эдвин Дрейк пытался нанять для бурения нефтяных скважин, 1859 (через двенадцать лет после первого успешного бурения!) Высшей точки развития механические вечные двигатели достигли благодаря Иоганну Эрнсту Элиасу Бесслеру (Johann Bessler, 1680–1745), известному также как Orffyreus (латинизированная криптограмма Bessler). Жизнь Бесслера, славившегося дурным характером, является хорошей иллюстрацией полезности патентного права. Свой вечный двигатель изобретатель хотел продать за сто тысяч талеров (около двух с половиной миллионов долларов по сегодняшнему курсу) и никому не соглашался раскрыть секрет изобретения до продажи. При малейшем подозрении, при малейшем намеке на то, что секрет хотят похитить, Иоганн Бесслер уничтожал чертежи и прототипы и переезжал в другой город. Немудрено, что многие считали его мошенником или безумцем.

Однако если Бесслер и был мошенником, то мошенником гениальным, но неудачливым. Хотя изобретатель никому не позволял заглянуть внутрь сконструированных им механизмов, он охотно показывал свои двигатели и даже устраивал публичные демонстрации.

В 1719 году Бесслер под псевдонимом Orffyreus публикует трактат «Perpetuum Mobile Triumphans», в котором, в частности, утверждает, что ему удалось создать «мертвую материю, которая не только двигает себя, но может использоваться для поднятия весов и выполнения работы».

Двумя годами раньше прошла самая впечатляющая демонстрация изобретения Бесслера. Вечный двигатель с диаметром вала больше 3,5 м был приведен в действие 17 ноября 1717 года. В этот же день комната, в которой он находился, была заперта, и открыли ее только 4 января 1718 года. Двигатель все еще работал: колесо крутилось с той же скоростью, что и полтора месяца назад.

За семь лет активных экспериментов (1712–19) Бесслер построил более трехсот прототипов двух моделей вечного двигателя. В первых прототипах колесо вращалось только в одну сторону, и, чтобы его остановить, требовалось приложить значительные усилия, в поздних — вал мог крутиться в любом направлении и останавливался довольно легко. Любая из конструкций Бесслера не просто находилась на энергетическом самообеспечении. Энергии хватало и на то, чтобы выполнять какую-нибудь работу: например, поднимать тяжести.

Но ни многочисленные сертификаты, выданные независимыми комиссиями, ни публичные демонстрации не принесли Бесслеру денег, на которые он собирался построить школу для инженеров. Максимум, что он смог получить от власть имущих, — четыре тысячи талеров единовременно и дом в подарок от ландграфа Карла, хозяина замка Вайсенштайн (Weissenstein).

В августе 1721 года Бесслер покидает замок, что в Гессе-Касселе, Германия (Hesse-Kassel), и переезжает в Карлсхафен (Karlshafen), а перед отъездом, как всегда, уничтожает построенные прототипы.

Возможно, судьба Бесслера сложилась бы счастливее, если б в 1727 году его служанка не заявила, что все механизмы Бесслера приводились в движение вручную. Позднее показания служанки были признаны недостоверными, но репутация изобретателя была безвозвратно загублена (как и научная репутация ученых, которые ему поверили). Испугавшись возможного ареста, Бесслер в очередной раз уничтожает все чертежи, схемы и небольшие прототипы, которые он продолжал строить на собственные средства. На этом история изобретателя вечного двигателя почти заканчивается.

Я скорее поверю, что два ученых янки лгут, чем в то, что камни падают с неба. Томас Джефферсон, 1807 В последующие годы он несколько раз пытался продать свое творение, замаскировав его под более привычные для обывателя устройства (самоиграющий орган, неиссякающий фонтан и т. д.), но эта хитрость успеха не имела.

Принципы действия двигателей Бесслера точно не известны. Сегодня мы знаем лишь, что он не использовал напрямую идеи Бхаскары, а также <водяной принцип>. Бесслер был опытным часовщиком, и по количеству деталей его двигатели вполне могли сравниться с механическими часами. Возможно, он придумал сложную систему противовесов для сохранения нестабильности системы вкупе с пружинными механизмами, время от времени катализирующими вращение колеса.

Был ли Бесслер мошенником, гениальным инженером или безумцем, наверное, уже не узнать. Тем не менее и сегодня многие верят, что Иоганну Бесслеру удалось в начале восемнадцатого века построить вечный двигатель, тайна которого канула в лету вместе со своим создателем. Энтузиасты внимательно изучают сохранившиеся документы, пытаясь найти в них зашифрованные инструкции, и обмениваются между собой гипотезами о том, за счет чего вертелись колеса двигателей Бесслера5.

Несколько лет назад в <МК>, <Российской газете> и некоторых региональных изданиях были опубликованы статьи, посвященные кавитационному (вихревому) теплогенератору <ЮСМАР>.
Пара оброненных в разговоре с журналистом фраз, и вот уже в популярной прессе муссируются слухи об уникальном теплогенераторе Потапова с КПД больше единицы. При этом сами авторы изобретения в одной и той же главе своей книги (www.transgasindustry.com/books/Potapov/15.html), посвященной вихревым теплогенераторам, от невероятного КПД сначала открещиваются:
Технически грамотный человек, прочтя предыдущий абзац, возмутится тем, что мы ведем речь о КПД, большем единицы. Действительно, выражение <КПД> тут, конечно же, неприемлемо. Оно только запутывает и раздражает тех читателей, которые знают, что КПД не может быть больше единицы. Иначе это противоречило бы закону сохранения энергии. Правильнее говорить об эффективности теплогенератора - отношении величины вырабатываемой им тепловой энергии к величине потребленной им для этого извне электрической или механической энергии. Но поначалу исследователи не могли понять, откуда и как в этих устройствах появляется избыточное тепло. Предполагали даже, что тут нарушается закон сохранения энергии. Вот и говорили о КПД, большем единицы. Мы же здесь перешли на их терминологию только затем, чтобы показать недопустимость такой терминологии. И советуем всем, кто в своих исследованиях выявит КПД более единицы, внимательнее поискать неучтенные источники энергии.
И ниже обвиняют независимых экспертов в косности:
Правда, в выданном Протоколе испытаний и Заключении от 01.12.94, подписанном заместителем Генерального конструктора профессором В. П. Никитским (см. Приложение), они постеснялись прямо написать, что КПД тут больше единицы.
<Стеснительный> профессор В. П. Никитский не зря оказался заместителем Генерального конструктора. Независимые измерения (www.earthtech.org/experiments/index.html) показали, что КПД <ЮСМАР> не превышает 0,8. Нужно только грамотно проводить измерения.
При этом <ЮСМАР> - реально существующее и работающее устройство. Но к вечным двигателям любого рода не имеет ни малейшего отношения.

Наследники Бесслера

Дурачество с переменным током - пустая трата времени. Это никому не нужно.Томас Алва Эдисон, 1889 За последние двести пятьдесят лет принципиальных изменений в конструкции вечных двигателей не произошло. Наука помаленьку научилась доказывать невозможность самых абсурдных конструкций даже не глядя на них. Парижская Академия наук отказалась от рассмотрения проектов вечного двигателя еще в 1775 году, задолго до открытия первого закона термодинамики. Более ста лет назад американское патентное ведомство перестало выдавать патенты на perpetuum mobile6. Но вечных двигателей не становится меньше.

Напомню, что все вечные двигатели можно грубо разделить на две категории:

- вечные двигатели первого рода (конструкции, способные работать бесконечно долго без подвода энергии от внешнего источника), чье существование противоречит первому закону термодинамики. К вечным двигателям первого рода можно, пожалуй, отнести все конструкции Бесслера и вообще все работы, основанные на концепции Бхаскары;
- вечные двигатели второго рода. Эти машины примечательны тем, что способны полностью переводить тепло от нагревателя в работу. Вечные двигатели второго рода противоречат второму закону термодинамики. К ним - за редким исключением - можно отнести также двигатели, эксплуатирующие пока неизвестные нам виды энергии с эффективностью более 100 процентов.

Ну и зачем это нужно? Безымянный инженер IBM, разглядывая микрочип, 1968 Разумеется, успешных вечных двигателей за истекший период построено не было, хотя изобретатели очень старались. Зато была отточена маркетинговая политика. Сегодняшний изобретатель perpetuum mobile учел опыт своих предшественников, и запущенная, но искренняя паранойя Иоганна Бесслера ныне заменяется конспирологическими теориями, которые объясняют, почему изобретатель не вдается в подробности и почему ему никак не удается построить и внедрить свой двигатель. Как правило, изобретателя гнетут неопределенные, но очень злобные силы.

Внешне вечные двигатели несколько изменились. Во-первых, теперь они не называются вечными - это не способствует продажам. Во-вторых, главной аудиторией современных Бесслеров является не научное сообщество, у которого на perpetuum mobile объяснимая аллергия, а обыватели. Поэтому большая часть вечных двигателей преподносится в контексте устройств, способных принести очевидную и ощутимую пользу. В-третьих, из лексикона современных <перпетуум-мобилистов> практически исчезли такие термины, как <эфир>, <энергия вакуума>, <свободное движение воды>. Вместо них говорят о <свободной энергии>, <вортексных турбинах>, гравитации и антигравитации.

Иногда возникают парадоксальные ситуации - под вечные двигатели маскируются вполне работающие устройства, создатели которых ищут недорогой способ привлечь внимание к собственным разработкам.

К сожалению, наиболее типичными изобретателями вечного двигателя XX века можно признать Джо Ньюмана (www.josephnewman.com) и Денниса Ли (www.freelectricity.com ). Оба пошли по пути Бесслера и активно ищут инвесторов. Правда, в отличие от Остапа Бендера, эти свой миллион готовы взять и частями.

Патентные ведомства официально не выдают патенты на вечные двигатели, однако благодаря смене терминологии патенты на устройства, нарушающие первый или второй закон термодинамики, выдаются и сегодня. Особой популярностью пользуются <магнитные конструкции, эксплуатирующие гравитационные волны с эффективностью больше ста процентов>. Иногда изобретатели вечных двигателей потрясают толстой пачкой патентов, но патент сам по себе не является доказательством того, что технология работает. Впрочем, чаще всего никаких патентов у конструкторов нет, а детали их разработок хранятся в строжайшем секрете.

Деннис Ли успешно продает автономный электрогенератор уже шестнадцать лет! Мощность генератора - 30 кВт/ч. Причем никаких расходов он не требует, поскольку источником энергии для него служит гравитационное поле Земли. Более того, генератор будет поставлен зарегистрированным клиентам абсолютно бесплатно, но сама регистрация стоит 8 долларов. А если доплатить еще 10 долларов, вам пришлют видеоролик чудо-машины.

Космические путешествия - это чушь. Сэр Гарольд Спенсер Джонс, британский астроном, 1957 (за две недели до запуска первого искусственного спутника Земли) Время от времени Ли меняет тактику. До прямого обращения к потребителям он активно сотрудничал с торговцами, продавая им дилерские сертификаты по сто тысяч долларов. Видимо, новая бизнес-схема показалась ему менее опасной - маловероятно, что кто-то будет судиться из-за 10-20 долларов (тем более что формально никакого мошенничества здесь нет - регистрация подтверждена, а видео выслано). Тем не менее Деннису уже запретили <показывать> или <продавать> электрогенератор в двух американских штатах.

Джозеф Ньюман так и не запустил за два десятилетия свой чудесный <электромагнитный мотор> с КПД более восьми, но успешно торгует книжкой, посвященной этому мотору. И хотя книжка недешева (150 долларов), недавно вышло восьмое издание.

И Ли, и Ньюман игнорировали предложенные им крупные суммы за возможность убедиться в существовании изобретений. Демонстрации всегда проходили при большом скоплении потенциальных потребителей - причем каждый раз в последний момент происходила незначительная, но фатальная поломка, из-за которой устройство или невозможно было запустить, или оно работало, но никаких чудесных свойств не проявляло7.

Примеры можно множить и множить. Ежегодно появляются десятки изобретателей, которым удалось создать вечный двигатель второго рода или обнаружить неведомые доселе источники даровой энергии. В свободное от конструирования вечных двигателей время изобретатели дописывают за Эйнштейна единую теорию поля или расставляют точки над i в теории гравитации. Многие ищут инвесторов. Никто полученных денег в случае неудачи не возвращает. Удач пока еще не было.

Означает ли это, что время благородных сумасшедших прошло? Вероятно, да. Невозможность создания двигателя с КПД больше единицы слишком очевидна для тех, кто хоть немного разбирается в физике. Те же, кто в этом не уверен и ставит под сомнение законы термодинамики, разбираются, скорее, не в физике, а в рекламе и искусстве облапошивания лоха.

Однако за последнее тысячелетие вечный двигатель принес не меньше пользы, чем если бы он действительно существовал.

Вот замечательный пример конспирологической версии:
Прошло уже больше 15 лет с тех пор, как группой Чернышева был создан моноэнерготемпературный двигатель, работающий на перепаде атмосферных и водных температур с КПД в 100 процентов. Он в четыре раза меньше обычных бензиновых двигателей, предельно дешев и прост в изготовлении. Внедрение в производство этого чуда открывало перед человечеством новую эру. Мир навсегда бы забыл, что такое энергетический голод, избавился от вредоносных АЭС, ГЭС и ТЭС. Подлинная революция произошла бы в ракетостроении, авиации, в наземном и водном транспорте.
Небольшая монотемпературная батарея на крыше каждого дома решила бы все наши проблемы с энергией. Отпала бы необходимость тянуть тысячекилометровые нефте-, газо- и электропровода, платить за газ, запасаться углем, готовить дрова на зиму. Лес - для бумаги и мебели! Уголь - для приборостроения! Нефть - для синтетики и драгоценных лекарств. Сжигать эти невосполнимые сокровища планеты - великое варварство! Но решение человечеством энергетической проблемы повлекло бы за собой резкое ослабление власти мирового оккультно-олигархического правительства, которое держится на монополии углеводородных энергоносителей. Но, увы, незадолго до регистрации своего гениального изобретения Чернышов вышел покурить и пропал без вести.
www.x-libri.ru/elib/smi__891/00000001.htm.

Демон Максвелла

Прошло столько лет после Создания, что вероятность отыскания новых земель - значительных или не очень - крайне мала. Королевский комитет, оценивавший заявку Колумба на отправку экспедиции, 1486 (за шесть лет до открытия Америки) Даже при том, что изобретатели вечного двигателя редко интересовались работами предшественников и раз за разом наступали на одни и те же грабли, их усилия очень помогли развитию механики и термодинамики. Другими словами, КПД у поисков вечного двигателя был невысоким, но общая мощность такова, что не заметить результатов невозможно. Если бы химеры вечного двигателя не существовало, ее бы следовало придумать.

Есть и более поздние примеры того, как, казалось бы, безнадежные и с практической точки зрения бесполезные исследования в области создания perpetuum mobile оказали положительное влияние на науку.

Взять хотя бы демона Максвелла.

Представим себе огромный резервуар, заполненный атомами, которые движутся с разной скоростью. Гипотетическое существо (демон) или устройство поставило перегородку в середине резервуара и время от времени приоткрывает шторку, пропуская из одной половины в другую быстрые атомы и задерживая медленные. В конце концов, в одной половине резервуара соберутся быстрые атомы, в другой - медленные, и замкнутая система упорядочится сама по себе.

Любой, кто рассуждает о возможности использования энергии трансформации атомов, несет вздор. Эрнест Резерфорд, 1933 (за двенадцать лет до вылета Enola Gay и за двадцать один год до постройки первой АЭС) На самом деле, этого, конечно, не произойдет. Даже будь демон Максвелла реален, размеры его таковы, что он сам окажется подвержен ударам атомов, и система вернется в стандартный режим роста энтропии.

Базируясь на идеях Максвелла, Ричард Фейнман придумал свой гипотетический вечный двигатель, состоящий из оси, пропеллера и зубчатого колесика с собачкой, помещенных в водную среду. Атомы, ударяясь о лопасти пропеллера, заставляли вращаться колесико - причем оно могло вращаться только в одном направлении; движению в противоположном направлении мешала собачка, попадающая между зубцами.

Фейнман сам указал на несостоятельность своей конструкции (причина, кстати, почти та же, что и у демона Максвелла), но его шуточный вечный двигатель подтолкнул ученых к созданию молекулярных моторов, которые не нарушают никаких физических законов.

Думается, Бхаскара был бы очень удивлен, узнав, сколь многим мы обязаны рисунку из его трактата.

1. Бхаскара, он же Бхаскара Ачарья (Bhaskaracharya), он же Бхаскара II — индийский математик (1114–85).
2. Трактат «Siddhanta Siromani» опубликован примерно в 1150 году.
3. Сперва идею вечного двигателя подхватили арабские ученые, а в Европу выдумка Бхаскары пришла уже через них.
4. Вообще говоря, Оннекур — темная лошадка. О нем самом достоверно известно лишь то, что он жил в XIII веке и оставил после себя тетрадь, в которой более 250 чертежей и рисунков различных зданий и механизмов. Долгие годы Оннекура считали талантливым архитектором и механиком, Проспер Мериме даже сравнивал его с Леонардо да Винчи, однако последние изыскания позволяют в этом усомниться. Подробнее о загадке Виллара де Оннекура можно прочитать на сайте www.villardman.net.
5. Непосредственно Бесслеру посвящено несколько крупных сайтов, но лучший из них, пожалуй, BesslerWheel (www.besslerwheel.com ).
6. Правда, к этому времени было выдано порядка шестисот патентов на подобные изобретения.
7. Можно только поразиться доверчивости партнеров Ли и Ньюмана, но мировой рекорд в одурачивании инвесторов по праву принадлежит Джону Кили (John Worrell Keely, 1837-98), который 26 лет торговал несуществующим вечным двигателем. Успешную карьеру бизнесмена оборвала смерть. И только посмертный анализ созданных им конструкций позволил однозначно утверждать, что Кили был мошенником. Тем не менее и сегодня есть люди, которые полагают, что компания Keely Motor Company создала настоящий вечный двигатель.