ШКОЛЬНАЯ БИОЛОГИЯ

Общая биология

Анатомия

Зоология

Ботаника


Скелет.

2.jpg (14847 bytes)

3.jpg (8676 bytes)

4.jpg (12473 bytes)

5.jpg (11169 bytes)

6.jpg (11235 bytes)

7.jpg (11924 bytes)

8.jpg (11685 bytes)

Скелет человека состоит из головного и туловищного отделов. Головной отдел делится на мозговую и лицевую части. Мозговая частьб состоит из 2 весочных костей, 2 теменных костей, 1 лобной, затылочной, и частично решетчатой костей. В состав лицевого скелета аходит парная верхная челюсть и нижняя кости, в лункакх которых закреплены зубы.

Позвоночник состоит из 7 шейных, 12 грудных, 5 поясничных, 5 кресцовых, 4-5 копчиковых позвонков. Дуги позвонков образуют позвоночный канал. Пзвоночник имеет 4 изгиба - это приспособление к прямохождению. Между позвонками находятся эластичные пластинки, что улучшает гибкость позвоночника.

Грудная клетка состоит из: грудины, 12 пар ребер, 12 грудных позвонков. Первые 10 пар соединены с позвонкками, последнии же 2 пары не соединены с ними. Грудная клетка нужна для охраны сердца и других внутренних органов.

Пояс верхних конечностей состоит из лопатки, большая тонкая иреугольная кость, и ключицы, которая соединяет лопатку с грудиной.

Скелет верхних конечностей состоит из плечевой кости, предплечья: лучвая и локтевая кости, запястье, 5 костей пясти и фалангов пвлцев.

Пояс нижних конечностей состоит из 2 тазовых костей, каждая из которых состоит из срошихся между собой подвздошной, лонной и седалищной костей.


Органы и системы органов.

Орган - это части организма, выполняющаи определённые функции. Они имеют определеннуб форму и место расположение. Обычно орагн состоит из нескольких видов тканей, но какаято из них может преобладать: главная ткань желез - эпителиальная, а мускула - мышечная.

Органы объедененные выполнением одной функции, составляют физиологическую систему.

В покровную систему хводлят кожа и слизистые оболочки, выстилающие полость рта, дыхательных путей, ороганов пищеварения. Покровная система предохраняет организм от высыхания, температурных коллебаний, повреждения, проникновения в организм ядовитых веществ и болезнотворных микроорганизмов. Система опоры и движения включает в себя ксоти и мыжцы. Кости объедененные в скелет, создают опору для всех частей тела органов, защищают внутренние органы и совместно смыжцами обеспечивают подвижность тела. Пищеварительная система включает в себя органы, обеспечивающие переваривание пищи и всасывание в кровь питательных веществ. Кровеностная система состоит из сердца и сосудов, а циркулирующая в них кровь обеспечивает обмен веществ. Дыхательная система состоит из целого ряда полостей и трубок и обеспечивает обмен газов между кровью и внешней средой. Выдилительная система обеспечивает удаление из организма жидкиз продуктов обмена. Функция половой системы - размножение. В её органах формируются половые клетки, а в женских половых органах, кроме того, происходит развитие плода. Эндокринная система включает в себя целый ряд желёз внутренней секреции, вырабатывающих и выделяющих в кровь биологически активные вещества (горомоны), участвующие в регуляции функций всех клеток и тканей организма. Нервная система объединяет все вышеперечисленные системы, регулирует и согласовывает их деятельность, а посредством рецепторов (органов чувтсв) осушествляет связь ороганизма с окружающей средой. Психическая деятелность формируется нервной системой. Благодаря деятельности нервной и эндокринной систем организм функционируеи как единое целое. Орган или система органов вне организма функционировать не может, а организм не может функционировать без любой из своих систем.


Головной мозг.

25.jpg (15713 bytes)

26.jpg (13151 bytes)

27.jpg (13019 bytes)

28.jpg (13378 bytes)

Головной мозг, с окружающими его оболочками находится в полости мозгового черепа. Верхняя вентральная поверхность головного мозга по форме соответствует внутренней вогнутой поверхности свода черепа. Нижняя поверхность - основание головного мозга, имеет сложный рельеф, соответствующий черепным ямкам внутреннего основания черепа.

Масса мозга взрослого человека колеблется от 1100 до 2000 г. На протяжении от 20 до 60 лет масса и объем остаются максимальным и постоянным для каждого индивидуума .

При осмотре препарата головного мозга хорошо заметны три его наиболее крупные составные части. Это парные полушария большого мозга, мозжечок и мозговой ствол.

ПОЛУШАРИЯ БОЛЬШОГО МОЗГА у взрослого человека - это наиболее сильно развитая, самая крупная и функционально наиболее важная часть ЦНС. Отделы полушарий прикрывают собой все остальные части головного мозга. Правое и левое полушария отделены друг от друга глубокой продольной щелью большого мозга, достигающий большой спайки мозга, или мозолистого тела.

В задних отделах продольная щель впадает в поперечную щель большого мозга, которая отделяет полушария от мозжечка.

На вентральной, медиальной и нижней поверхностях полушарий головного мозга расположены глубокие и мелкие борозды. Глубокие борозды разделяют каждое из полушарий на доли большого мозга. Мелкие борозды отделяют друг от друга извилины большого мозга. Нижняя поверхность, или основание, головного мозга образована вентральными поверхностями полушарий большого мозга, мозжечка и вентральными отделами мозгового ствола.

К задней поверхности зрительного перекреста прилежит серый бугор, нижние отделы которого вытянуты в виде постепенно суживающейся к низу трубки - воронки. На нижнем конце воронки располагается округлое образование - гипофиз. К серому бугру примыкают два белых шарообразных возвышения - сосцевидных тела.

Сзади от зрительных трактов видны два продольных белых валика - ножки мозга, между которыми находится углубление - межножковая ямка. Дно ее образовано задним продырявленным веществом. Еще дальше располагается широкий поперечный валик - мост. Латеральные отделы моста продолжаются в мозжечок, образуя его средние мозжечковые ножки.

Каудальнее моста отделы продолговатого мозга представлены медиально расположенными пирамидами, разделенными друг от друга передней серединной щелью, а латерально - оливами.

Осмотр медиальной поверхности полушарий большого мозга , некоторых деталей мозгового ствола и мозжечка становиться возможным при проведении серединного разреза по продольной щели большого мозга .

Обширная медиальная поверхность полушарий большого мозга нависает над значительно меньшими по размерам мозжечком и мозговым стволом. На медиальной поверхности полушарий, как и на других поверхностях, видны борозды, которые отделяют друг от друга извилины.

Участки лобной, теменной и затылочной долей отделены от мозолистого тела одноименной бороздой.

Серединная часть мозолистого тела носит название ствола. Передние отделы его загибаются к низу, образуя колено мозолистого тела. Еще более книзу мозолистое тело истончается и переходит в клюв мозолистого тела. Задние отделы мозолистого тела в средней его части отделяется тонкая белая пластинка, называемая телом свода. Постепенно отделяясь от мозолистого тела и образуя дугообразный изгиб вперед и книзу, тело продолжается в столб свода, который заканчивается сосцевиднымм телом , сзади - в ножки свода. Между столбами свода поперечно проходит пучок нервных волокон, заметный на срезе в виде белого овала, - это передняя спайка мозга. Как и поперечно идущие волокна мозолистого тела, они связывают друг с другом полушария большого мозга.

Столбы свода окружают тонкую пластинку мозгового вещества - прозрачную перегородку.

Все перечисленные образования головного мозга относятся к конечному мозгу.

Структуры, расположенные ниже, за исключением мозжечка, относятся к мозговому стволу (промежуточный, средний, задний отделы головного мозга и продолговатый мозг).

Самые передние отделы мозгового ствола образованы зрительными буграми, которые расположены к низу от тела свода и мозолистого тела и позади столбов свода.

На срединном разрезе мозга видна только медиальная поверхность заднего таламуса (зрительного бугра).

В задневерхних отделах зрительных бугров находится шишковидное тело, передненижние отделы которого срастаются тонким поперечно идущим тяжем ( задняя спайка).

Зрительные бугры и расположенные рядом с ним образования, описанные выше, относятся к промежуточному мозгу.

К задней поверхности зрительного бугра примыкают образования, относящиеся к среднему мозгу.

ПРОДОЛГОВАТЫЙ МОЗГ является непосредственным продолжением спинного мозга. Граница между продолговатым и спинным мозгом соответствует уровню краев большого затылочного отверстия. Верхняя граница продолговатого мозга на вентральной поверхности проходит по заднему краю моста.

Передние отделы продолговатого мозга по сравнению с задними несколько утолщаются и этот отдел мозга приобретает форму усеченного конуса. Борозды продолговатого мозга являются продолжением борозд спинного мозга и носят те же названия. По обеим сторонам от передней срединной щели на вентральной поверхности продолговатого мозга расположены выпуклые, постепенно суживающиеся к низу пирамиды.

Латеральнее пирамиды с обеих сторон находятся овальные возвышения - оливы.

В нижней части на дорсальной поверхности продолговатого мозга тянется задняя серединная борозда, по бока от которой заканчивается утолщениями тонкий и клиновидный пучки задних канатиков спинного мозга. В этих утолщениях располагаются ядра этих пучков, от которых отходят волокна, формирующие медиальную петлю. Медиальная петля на уровне продолговатого мозга образует перекрест. Пучки этого прекреста расположены дорсальнее пирамид, в межоливном слое. Здесь же проходят волокна медиального пучка. Латеральнее оливы из задней латеральной борозды выходят тонкие корешки языкоглоточного, блуждающего и добавочных нервов, ядра которых лежат в дорсолатеральных отделах продолговатого мозга.

Серое вещество продолговатого мозга представлено в вентральных отделах скоплениями нейронов, которые образуют нижние оливные ядра. Дорсальнее пирамид вдоль всего продолговатого мозга располагается ретикулярная формация, которая представлена переплетением нервных волокон и лежащими между ними нервными клетками.

На уровне продолговатого мозга находятся такие жизненно важные центры, как дыхательный и кровообращения.

МОСТ на основании мозгового ствола имеет вид поперечно расположенного белого валика, который имеет вид поперечно расположенного белого валика, который в каудальном отделе граничит с пирамидами и оливами продолговатого мозга, а в краниальном - с ножками мозга.

Продолжение моста в латеральном направлении образует среднюю ножку мозжечка.

Дорсальная поверхность моста прикрыта мозжечком и снаружи не видна.

На поперечном разрезе моста в центральных отделах можно видеть толстый пучок идущих поперечно волокон, относящихся к проводящему пути слухового анализатора и образующих трапецивидное тело.

В нижних отделах моста заметны скопления серого вещества, называемые ядрами собственно моста, которые выступают в роли посредников в осуществлении связей коры полушарий большого мозга с полушариями мозжечка.

В дорсальной части моста лежат волокна медиальной петли, идущей от продолговатого мозга. над которым расположена ретикулярная формация моста. Латеральнее проходят волокна слуховой петли.

МОЗЖЕЧОК составляет более крупную, чем мост, часть заднего мозга, которая заполняет собой большую часть задней черепной ямки.

В мозжечке различают верхнюю и нижнюю поверхности, границами между которыми являются передний и задний края.

Верхняя поверхность мозжечка на целом мозге прикрыта затылочными долями полушарий большого мозга и отделена от них глубокой поперечной щелью большого мозга. В мозжечке различают непарную серединную часть - червь, два полушария. поперечными бороздами червь расчленен на мелкие извилины, которые придают ему некоторое сходство с кольчатым червем. Обе поверхности полушарий и червя изрезанны множеством поперечных параллельно идущих мелких бороздок, между которыми находятся длинные и узкие извилины мозжечка. Группа извилин, отделенных более глубокими бороздами, образуют дольки мозжечка. Полушария мозжечка и червь состоят из белого вещества, расположенного внутри, и тонкой прослойки серого вещества коры мозжечка, окаймляющего белое вещество по периферии. Кора мозжечка представлена тремя слоями нервных клеток. На сагитальном разрезе белое вещество мозжечка представлена тремя слоями нервных клеток и имеет вид ветвистого дерева.

В толще белого вещества обнаруживаются отдельные парные скопления нервных клеток, которые образуют зубчатое, пробковидное, шаровидное ядра мозжечка и ядра шатра.

В мозговом стволе следующим после моста отделом, небольшим , но функционально важным , является перешее ромбовидного мозга, состоящий из верхних ножек мозжечка, верхнего мозгового паруса и треугольной петли, в котором проходят волокна латеральной (слуховой ) петли.

СРЕДНИЙ МОЗГ состоит из дорсального отдела крыши среднего мозга и вентрального - ножек мозга, которые разграничиваются полостью - водопроводом мозга. Нижней границей среднего мозга на его вентральной поверхности является передний край моста, верхний зрительный тракт и уровень сосцевидных тел. На препарате головного мозга пластинку четверхоломия, или крышу среднего мозга, можно увидеть лишь после удаления полушарий большого мозга.

На основании головного мозга хорошо видна вторая часть среднего мозга в виде двух толстых белых расходящихся пучков, идущих в ткань полушарий большого мозга, - это ножки мозга. Углубление между правой и левой ножками мозга называются межножковой ямкой, из нее выходят корешки глазодвигательных нервов. Впереди о ядра глазодвигательного нерва лежит ядро медиального продольного пучка. Самым крупным ядром среднего мозга является красное ядро - одно из центральных координационных ядер экстрапирамидной системы. Рядом с водопроводом лежит ретикулярная форма среднего мозга.

На поперечном разрезе отчетливо видно черепное вещество, которое делит ножку мозга на два отдела: дорсальный - покрышку среднего мозга и вентральный - основание ножки мозга. В покрышке среднего мозга располагаются ядра среднего мозга и проходят восходящие проводящие пути. Вентральные отделы ножек мозга целиком состоят из белого вещества, здесь проходят нисходящие проводящие пути.

Функциональное значение среднего мозга состоит в том. что здесь расположены подкорковые центры слуха и зрения; ядра головных нервов, обеспечивающих иннервацию поперечнополосатых и гладких мышц глазного яблока: ядра, относящиеся к экстрапирамидной системе, обеспечивающей сокращение мышц тела во время автоматических движений. Через средний мозг следуют нисходящие (двигательные) и восходящие (чувствительные) проводящие пути. Область среднего мозга является также местом расположения вегетативных центров (центральное серое вещество) и ретикулярной формации.

ПРОМЕЖУТОЧНЫЙ МОЗГ представлен следующими отделами

областью зрительных бугров (таламическая область), которая расположена в дорсальных его участках;

гипоталамусом (подталамическая область), составляющим вентральные отделы промежуточного мозга;

III желудочком, имеющим вид продольной (сагитальной) щели между правым и левым зрительными буграми и соединяющимися через межжелудочковое отверстие с боковыми желудочками.

В свою очередь таламическая область подразделяется на таламус (зрительный бугор), метаталамус (медеальное и латеральное коленчатые тела) и эпиталамус (шишковидное тело, поводки, спайки поводков и эпиталамическая спайка).

Зрительные бугры состоят из серого вещества, в котором различают отдельные скопления нервных клеток (ядра зрительного бугра), разделенными тонкими прослойками белого вещества. В связи с тем что здесь переключается большая часть чувствительных проводящих путей, зрительный бугор фактически является подкорковым чувствительным центром, а его подушка - подкорковым зрительным центром.

К медиальной поверхности зрительных бугров при помощи поводков присоединяется шишковидное тело - эпифиз.

Гипоталамус составляет вентральный отдел промежуточного мозга и участвует в образовании дна III желудочка. К гипоталамусу относятся серый бугор с воронкой и гипофизом - железной внутренней секреции, зрительный тракт, зрительный перекрест, сосцевидные тела.

Гипоталамус представляет собой продолжение ножек мозга в промежуточный мозг. Серое вещество подталамической области располагается в виде ядер, способных вырабатывать нейросекрет и транспортировать его в гипофиз, регулируя эндокринную работу последнего.

Таким образом, серое вещество промежуточного мозга составляют ядра, относящиеся к подкорковым центрам всех видов чувствительности. В области промежуточного мозга расположены ретикулярная формация, центры экстрапирамидной системы, вегетативные центры, регулирующие все виды обмена веществ и нейросекретные ядра.

Белое вещество промежуточного мозга представлено проводящими путями восходящего и нисходящего направлений, обеспечивающих двустороннюю связь коры головного мозга с подкорковыми образованиями и центрами спинного мозга. Помимо этого, к промежуточному мозгу относятся две железы внутренней секреции - гипофиз и шишковидное тело, принимающие участие вместе с соответствующими ядрами гипоталамуса и эпиталамуса и образовании гипоталамогипофмзарной и эпиталамо-эпифизарной систем.

КОНЕЧНЫЙ МОЗГ состоит из двух полушарий большого мозга, каждое из которых представлено плащом, обонятельным мозгом и базальными ядрами. Полостью конечного мозга являются боковые желудочки, находящиеся в каждом из полушарий. Полушария большого мозга отделены друг от друга продольной щелью большого мозга и соединяются при помощи мозолистого тела , передней и задней спаек и спайки свода. Мозолистое тело состоит из поперечных волокон которые в латеральном направлении продолжаются в полушария, образуя лучистость мозолистого тела, соединяя друг с другом участки лобных и затылочных долей полушарий, дугообразно изгибаются и образуют передние - лобные и задние - затылочные щипцы. К задней и средней частям мозолистого тела снизу прилежит свод мозга, состоящий из двух дугообразно изогнутых тяжей, сращенных в средней своей части при помощи переднее спайки мозга.

КОРА БОЛЬШОГО МОЗГА образована белым и серым веществом. В коре выделяют 6 слоев нервных клеток, различные ее отделы имеют разную толщину (от 1,5 до 5,0 мм, в среднем 2-3 мм). Каждое из полушарий имеет три поверхности : наиболее выпуклую верхнелатеральную, плоскую, обращенную к противоположному полушарию медиальную и имеющую сложный рельеф, соответствующий внутреннему основанию черепа, - нижнюю, поверхность полушария или основание мозга. Наиболее выступающие участки полушарий получили название лобного, затылочного, височного полюсов. Поверхность полушарий изрезанна глубокими щелями, бороздами. Усложняют рельеф расположенные между ними участки - извилины. Глубина, протяженность борозд, их форма и направление очень изменчивы.

Щели и борозды подразделяют полушария на лобную, теменную, височную, затылочную и островковую доли. Последняя не видна при обзоре поверхностей полушарий, т.к. островок находится на дне латеральной борозды и прикрыт участками других долей.

На верхенлатеральной поверхности полушария обращает на себя внимание латеральная борозда, которая является границей между лобной, теменной и височными долями и идет от нижней поверхности полушарий назад и вверх.

Другая крупная борозда - центральная борозда. Начинается приблизительно от середины верхнего края полушарий и следует вниз и несколько вперед, но не достигает латеральной борозды. Центральная борозда отделяет лобную долю от теменной. Выраженная граница между темеенной и затылочными долями на дорсолатеральной поверхности полушарий отсутствует.

Лобная доля. Впереди от центральной борозды почти параллельно ей тянется предцентральная борозда, которая дает начало двум параллельным бороздам, идущим к лобному полюсу. Названные борозды делят поверхность мозга на лежащую перед центральной бороздой предцентральную извилину и горизонтально идущие верхнюю, среднюю и нижнюю лобные извилины.

Теменная доля. Сзади от центральной борозды и почти параллельно ей проходит постцентральная борозда, от которой в сторону затылочной доли направляется продольная внутритеменная борозда. Эти две борозды делят теменную долю на постцентральную извилину, а также на верхнюю и нижнюю теменные дольки.

Височная доля. Верхнелатеральная поверхность височной доли представлены двумя бороздами, идущими параллельно латеральной борозде, которые делят поверхность мозга на верхнюю , среднюю и нижнюю извилины.

Серое вещество полушарий большого мозга представлено корой и базальными ядрами конечного мозга. К базальным ядрам относятся полосатое тело, состоящее из хвостатого и чечевицеобразного ядер; ограда и миндалевидное тело. Прослойки белого вещества между ними образуют наружную и внутреннюю капсулы, причем последняя представляет собой толстый слой белого вещества, состоящий из проводящих путей головного мозга. Во внутренней капсуле и выделяют переднюю и заднюю ножки и колено.

Стриопаллидарная система представляет собой основную часть двигательных центров, относящихся к экстрапирамидной системе. Это центр, управляющий автоматическими движениями и регулирующий тонус мышц. Помимо этого, полосатое тело выполняет функцию высшего центра, регулирующего процессы теплорегуляции и обмена углеводов. Этот центр занимает главенствующее положение по отношению к подобным ему вегетативным центрам, которые расположены в гипоталамической области.

Кора полушарий головного мозга представлена серым веществом , расположенным на их периферии.

БЕЛОЕ ВЕЩЕСТВО ПОЛУШАРИЙ большого мозга образует белый полуовальный центр, который состоит из огромного числа нервных волокон. Все нервные волокна представлены тремя системами проводящих путей конечного мозга:

ассоциативными;

комиссуральными;

проекционными.

Восходящие (чувствительные) проекционо проводящие пути по месту своего окончания подразделяются на сознательные и рефлекторные.

Функционирование и взаимосвязь ассоциативных, комиссуральных , а также восходящих и нисходящих путей обеспечивает существование сложных рефлекторных дуг, позволяющих организму приспосабливаться к постоянно меняющимся условиям внутренней и внешней Среды.

БОКОВЫЕ ЖЕЛУДОЧКИ находятся в толще белого вещества полушарий большого мозга. Полость желудочков имеет причудливую форму в связи с тем. что отделы каждого из них располагаются во всех долях полушария (за исключением островка). Средняя - центральная - часть желудочка залегает книзу от мозолистого тела, в теменной доле полушария. От центральной части во все доли мозга расходятся отростки полостей, называемые рогами: передний (лобный рог) - в лобную долю, нижний (височный рог) - в височную, задний - (затылочный рог) - в затылочную долю. Центральная часть при помощи межжелудкового отверстия соединяется с III желудочком.

ОБОЛОЧКИ ГОЛОВНОГО МОЗГА

Головной мозг, как и спинной, окружен тремя соединительноткаными листками, или оболочками, являющимися продолжением оболочек спинного мозга, каждая из которых отделена от соседних межоболочечным пространством.

Твердая оболочка головного мозга. отличается по строению от аналогичной оболочки спинного мозга. Она является одновременно надкостницей на внутренней поверхности костей черепа, с которыми связана непрочно. В области основания черепа оболочка дает ряд отростков, проникающих в щели и отверстия костей черепа, чем объясняется большая прочность прикрепления здесь твердой оболочки головного мозга. Более того, в местах выхода из полости черепных нервов твердая оболочка головного мозга на некотором протяжении продолжает окружать нерв, образуя его влагалище и проникая вместе с нервом через отверстие наружу.

На внутренней поверхности твердой оболочки различают несколько отростков, которые проникают в продольную щель большого мозга и отделяют друг от друга его полушария. Задний отдел серпа срастается с другим отростком оболочки - наметом мозжечка, отделяющим затылочные доли полушарий от мозжечка.

Продолжением серпа большого мозга является серп мозжечка, проникающий снизу между полушариями мозжечка. Еще один отросток окружает сверху турецкое седло, образуя его диафрагму и защищая гипофиз от давлений всей вышележащей массы мозга.

В определенных участках твердой оболочки головного мозга имеются расщепления, выстланные изнутри эндотелием, - это синусы твердой оболочки головного мозга, по которым оттекает венозная кровь. Особенностью синусов является прочность стенок, что объясняет невозможность их спадения. Кроме того, синусы соединяются с наружными венами головы через эмиссарные вены.

Паутинная оболочка головного мозга располагается кнутри от твердой мозговой и отделена от нее субдуральным пространством.

Подпаутинное пространство головного мозга в области большого затылочного отверстия сообщается с подпаутинным пространством спинного мозга.

В определенных местах, вблизи синусов твердой оболочки головного мозга, паутинная оболочка образует своеобразные выросты - грануляция паутинной оболочки. Эти выросты вдаются в синусы твердой оболочки. На внутренней поверхности костей черепа в месте расположения грануляций отмечаются вдавления и ямочки.

Общепризнанным является мнение об участии грануляции паутинной оболочки в обеспечении оттока спинномозговой жидкости в венозное русло.

Мягкая (сосудистая) оболочка - это самая внутренняя из оболочек головного мозга. Она состоит из соединительной ткани, образующей два слоя (внутренний и наружный), между которыми залегают кровеносные сосуды. Оболочка сращена с наружной поверхность мозга и глубоко проникает во все его щели и борозды. Кровеносные сосуды , покидая сосудистую оболочку, направляются в ткань мозга, обеспечивая его питание. В определенных местах сосудистая оболочка проникает в полости желудочков мозга и образует сосудистые сплетения, проецирующие спинномозговую жидкость.


Выделительная система.

29.jpg (16181 bytes)

31.jpg (13425 bytes)

32.jpg (13041 bytes)

Подразделяется на мочеобразующую ( почки) и мочевыводящие пути ( почечные чашечки, лоханки, мочеточники, мочевой пузырь, мочевыводящий канал).

Функции почек: экзо- и эндокринные. Вес каждой почки 150 г. За сутки почки обрабатывают до 1700 л крови. По интенсивности, кровообращение превосходит все другие органы в 20 раз. Каждый 5-10 минут в почках вся масса крови.

Важнейшая функция - удаление продуктов, которые не усваиваются организмом ( азотистых шлаков). Почки являются чистилищем крови. Мочевина, мочевая кислота, креатинин - концентрация этих веществ значительно выше, чем в крови. Без выделительной функции было бы неизбежное отравление организма.

Обеспечение гомеостаза организма и крови. Осуществляется регуляцией количества воды и солей - поддержание водно-солевого баланса. Регулируют кислотно-щелочное равновесия, содержание электролитов. Почки препятствуют превышению нормы количества воды, адаптируются к изменяющимся условиям. В зависимости от потребностей организма могут изменять показатель кислотности от 4.4 до 6.8 рН.

Эндокринная. Синтезируют ренин и простогландины.

Регуляция кроветворения. Стимулируют образование в плазме эритропоэтина.

Обезвреживают ядовитые вещества в случае выхода из строя печени.

При нарушении работы почек возникают уремия, ацидоз, отеки и т.д.

ЭМБРИОНАЛЬНОЕ РАЗВИТИЕ.

Три этапа. Последовательно закладываются 3 парных органа:

1. Предпочка - pronephros (предпочка)

2. Первичная почка - mesonephros (вольфово тело).

3. Окончательная почка - metanephros.

Источник развития - нефротом.

Предпочка образуется из 8-10 сегментов ножек, соответствующих головному концу зародыша.

Затем они превращаются в извитые канальцы, которые формируют мезонефральный проток. Предпочка существует 40 часов и не функционирует.

Первичная почка образуется из 25 сегментов ножек. Они отделяются от сомита и подрастают к растущему вниз мезонефральному протоку. С другого конца к ним подрастают приносящие артериолы от аорты и формируются почечные тельца. К 4-5 месяцу первичная почка прекращает существовать.

Со 2-го месяца происходит дифференцировка постоянной почки. Образуется из 2 источников:

нефрогенный зачаток - нерасчлененный на сегменты ножки участок мезодермы, который находится в каудальной части зародыша. Из него формируются нефроны.
Мезонефральный проток - дает начало собирательным трубочкам, сосочковым канальцам, чашечкам, лоханкам, мочеточникам.

Строение почки.

С периферии покрыта соединительнотканной оболочкой ( капсулой). Спереди - висцеральным листком брюшины.

Состоит из 2-х частей: корковое и мозговое вещество.

Мозговое вещество разделено на 8-12 пирамид, заканчивающихся сосочковыми канальцами, открывающимися в чашечки.

Корковое вещество проникая в мозговое , образует пирамидки. В свою очередь, мозговое вещество проникая в корковое , образует лучи.

Структурно-функциональная единица - нефрон ( более 1 млн). Длина его 15-150 мм, общая до 150 км.

Образован капсулой клубочка, состоящей из висцерального и париетального листка; проксимальным отделом - извитая и прямая части; нисходящим отделом петли; дистальным отделом - извитая и прямая части. Дистальный отдел впадает в собирательную трубочку, которая в нефрон не входит.

Есть 2 типа нефронов: корковые (80% , из которых лишь 1% истинно корковые) и околомозговые ( юкстамедулярные - 20%).

Корковые нефроны - почечные тельца и проксимальные отделы в корковом веществе, а петля, прямые канальцы - в мозговом веществе.

Юкстамедулярные нефроны расположены на границе. Петля полностью в корковом веществе.

Корковое вещество образовано почечными тельцами, проксимальными и дистальными отделами.

Мозговое вещество - петля и собирательные трубочки.

В почке выделяют доли, число которых соответствует количеству пирамид. Доля - пирамида мозгового вещества с примыкающими корковым.

Еще выделяют дольки. Соответствуют частям органа, в которых все нефроны открываются в одну собирательную трубку. По периферии проходят междольковые артерии и вены.

КРОВОСНАБЖЕНИЕ.

Своеобразное. Связано с наличием 2 типов нефронов.

Почечная артерия - долевые артерии - дуговые артерии ( между корковым и мозговым веществом) - междольковые артерии - внутридольковая артерия - приносящая артериола - первичная гемокапиллярная сеть ( в корковом нефроне) - выносящая артериола ( ее диаметр больше) - вторичная гемокапиллярная сеть.

Первичная сеть называется чудесной сетью, вторичная оплетает все канальцы ( реабсорбция).

Затем венозная сеть, звездчатая вена - междольковые вены - дуговые вены - долевые вены - почечная вена.

В мозговом нефроне диаметр приносящей и выносящей артериол одинаков. Часть крови сбрасывается в прямые венулы - дуговые вены - долевые вены - почечная вена.

Мозговой нефрон принимает участие в мочеобразовании при физической нагрузке.

ГИСТОФИЗИОЛОГИЯ НЕФРОНА.

В мочеобразовании выделяют 3 этапа: фильтрация, реабсорбция ( облигатная и факультативная), секреция ( подкисление мочи).

ФИЛЬТРАЦИЯ. Совершается в почечных тельцах. Они овальной формы, диаметр 150-200 мкм. Состоят из сосудистого клубочка и 2 листков капсулы ( внутреннего , наружного). Между ними полость, куда и поступает первичная моча ( ультрафильтрат).

В сосудистом клубочке примерно 50 капилляров , которые выстланы фенестрирующими эндотелиоцитами и образуют анастомозы. В эндотелиоцитах имеются поры, большая часть которых не прикрыта диафрагмой ( напоминают сито). Снаружи расположена базальная мембрана, которая является общей с эпителием внутреннего листка капсулы. Состоит из 3-х слоев: периферийные менее плотные, центральный плотный. В образовании принимают участие эпителиоциты внутреннего листка капсулы, которая в течении 1 года полностью меняется. Клетки внутреннего листка капсулы имеют отростки 0 цитотрабекулы , цитоподии, которые плотно контактируют с базальной мембраной.

Здесь находится фильтрационный барьер:

пористые эндотелиоциты

базальная мембрана

подоциты

он обладает избирательной проницаемостью. В почечном тельце расположены мезангиоциты. Синтезируют межклеточное вещество, участвуют в иммунных реакциях, выполняют эндокринную функцию (выработка ренина).

Наружный листок капсулы образован плоскими нефроцитами. Между 2 листками полость, куда и поступает первичная моча ( 170 литров в сутки). Фильтрационный барьер проницаем для воды, глюкозы, солей натрия, калия, фосфора, низкомолекулярных белков ( альбумины), шлаковых веществ. Не проходят: форменные элементы крови, белки с высоким молекулярным весом ( фибриноген, иммунные тела).

Фильтрация происходит вследствие высокого давления из-за разности диаметров выносящей и приносящей артериол.

РЕАБСОРБЦИЯ. Происходит в околоканальцевом пространстве, а затем в сосудах. Начинается с проксимального отдела нефрона, который образован однослойным кубическим эпителием. Просвет неровный, выстлан щеточной каемкой. С противоположной стороны клеток - базальная исчерченность ( складки цитолеммы, митохондрии). Здесь происходит облигатная реабсорбция глюкозы, 85% воды, 85% солей, белков ( поглощаются на апикальной поверхности клеток путем пиноцитоза. Пиноцитозные пузырьки сливаются с лизосомами , где белок расщепляется до аминокислот и поступает в цитоплазму и далее в кровь).

На поверхности щеточной каемки - щелочная фосфатаза - реабсорбция глюкозы. При повышении уровня глюкозы в крови она реабсорбируется неполностью.

Реабсорбция электролитов и воды связана со складками базальной плазмолеммы и митохондриями. Происходит пассивно. Нефроциты проксимального отдела выполняют экскреторную функцию ( продукты обмена, красители, лекарства).

Дальше в петле нефрона - факультативная реабсорбция. Тонкая часть петли образована однослойными плоским эпителием. На внутренней поверхности с базальной стороны - складки цитолеммы. На поверхности небольшое количество микроворсинок.

Продолжается реабсорбция воды. В нижней части петли раствор становится гипертоническим. Когда жидкость поднимается вверх по петле - выкачивается натрий. Это участок водонепроницаем. Раствор становится изотоническим. Он приходит в дистальную часть в прямой отдел. Эпителий однослойный, кубический. С базальной стороны - исчерченность ( митохондрии, складки). Здесь продолжается реабсорбция натрия. Раствор становится гипотоническим. В окружающих тканях - гипертонический раствор. Реабсорбции натрия способствуют гормона альдостерон. В собирательные трубочки поступает гипотонический раствор. Происходи реабсорбция воды, чему способствует антидиуретический гормон. При его отсутствии стенка собирательной трубочки непроницаема для воды - выделяется очень много мочи из организма. Собирательные трубки образованы однослойным кубическим, призматическим эпителием 2 типа клеток - светлые и темные. Светлые выполняют эндокринную функцию ( простогландины) и реабсорбция воды.

В темных клетках происходит подкисление мочи.

ЭНДОКРИННАЯ СИСТЕМА.

Выделяют 2 аппарата: рениновый и простогландиновый.

ЮГА ( юкстагломерулярный аппарат). В ЮГА выделяют 4 компонента:

ЮГ-клетки приносящей артериолы. Это видоизмененные мышечные клетки, секретирующие ренин.

Клетки плотного пятна дистального отдела нефрона. Эпителий призматический, базальная мембрана истончена, количество клеток большое. Это рецептор натрия.

Юкставаскулярные клетки. Находятся в треугольном пространстве . между приносящей и выносящей артериолами.

Мезангиоциты. Способны вырабатывать ренин при истощении ЮГ-клеток.

Регуляция ренинового аппарата осуществляется: при понижении кровяного давления приносящие артериолы не растягиваются ( ЮГ-клетки являются барорецепторами) - усиление секреции ренина. Они действует на глобулин плазмы , который синтезируется в печени. Образуется ангиотензин-1, состоящий из 10 аминокислот. В плазме крови от него отделяются 2 аминокислоты и образуется ангиотензин-2, который и обладает сосудосуживающим действием. Его эффект двоякий:

непосредственно действует на артериолы, сокращая гладкомышечную ткань - повышение давления.
Стимулирует кору надпочечников ( выработку альдостерона).

Воздействует на дистальные отделы нефрона, задерживает натрий в организме.

Все это ведет к повышению кровяного давления. ЮГА может вызвать стойкое повышение АД , вырабатывает вещество, которое в плазме крови превращается в эритропоэтин.

Простогландины. Представлены:

интерстициальные клетки мозгового вещества. Это отросчатые клетки.

Светлые клетки собирательных трубочек.

Простогландины обладают антигипертензивным действием. Антагонисты ренина.

Клетки почки извлекают из крови образующийся в печени про-гормон витамина Д3, который превращается в витамин Д3, который стимулирует всасывание кальция и фосфора.

Физиология почек зависит от функционирования мочевыводящих путей. При нарушении их проводимости - почечные колики.

МОЧЕОТВОДЯЩИЕ ПУТИ. Состоят из 4 оболочек:

слизистая неполного типа образована переходным эпителием и собственной пластинкой

подслизистый слой

мышечная оболочка ( 2-х, 3-х слойная: внутренний, наружный слой - продольные, средний -циркулярный)

наружная оболочка - адвентициальная. Есть участки, которые образованы серозной оболочкой.


Дыхательная система.

Функции дыхательной системы.
Кислород находится в окружающем нас воздухе.
Он может проникнуть сквозь кожу, но лишь в небольших
количествах, совершенно недостаточных для поддержания жизни. Существует легенда об итальянских детях, которых для участия в религиозной процессии покрасили золотой краской; история дальше повествует, что все они умерли от удушья, потому что "кожа не могла дышать". На основании научных данных смерть от удушья здесь совершенно исключена, так как поглощение кислорода через кожу едва измеримо, а выделение двуокиси углерода составляет менее 1% от ее выделение через легкие. Поступление в организм кислорода и удаление углекислого газа обеспечивает дыхательная система. Транспорт газов и других необходимых организму веществ осуществляется с помощью кровеносной системы. Функция дыхательной системы сводится лишь к тому, чтобы снабжать кровь достаточным количеством кислорода и удалять из нее углекислый газ. Химическое восстановление молекулярного кислорода с образованием воды служит для млекопитающих основным источником энергии. Без нее жизнь не может продолжаться дольше нескольких секунд. Восстановлению кислорода сопутствует образование CO2. Кислород входящий в CO2 не происходит непосредственно из молекулярного кислорода. Использование O2 и образование CO2 связаны между собой промежуточными метаболическими реакциями; теоретически каждая из них длятся некоторое время. Обмен O2 и CO2 между организмом и средой называется дыханием. У высших животных процесс дыхания осуществляется благодаря ряду последовательных процессов. 1. Обмен газов между средой и легкими, что обычно обозначают как "легочную вентиляцию". 2. Обмен газов между альвеолами легких и кровью (легочное дыхание). 3. Обмен газов между кровью и тканями. Наконец, газы переходят внутри ткани к местам потребления (для O2) и от мест образования (для CO2) (клеточное дыхание). Выпадение любого из этих четырех процессов приводят к нарушениям дыхания и создает опасность для жизни человека.
Анатомия.
Дыхательная система человека состоит из тканей и органов, обеспечивающих легочную вентиляцию и легочное дыхание. К воздухоносным путям относятся: нос, полость носа, носоглотка, гортань, трахея, бронхи и бронхиолы. Легкие состоят из бронхиол и альвеолярных мешочков, а также из артерий, капилляров и вен легочного круга кровообращения. К элементам костно-мышечной системы, связанным с дыханием, относятся ребра, межреберные мышцы, диафрагма и вспомогательные дыхательные мышцы.
Воздухоносные пути.
Нос и полость носа служат проводящими каналами для воздуха, в которых он нагревается, увлажняется и фильтруется. В полости носа заключены также обонятельные рецепторы.
Наружная часть носа образована треугольным костно-хрящевым остовом, который покрыт кожей; два овальных отверстия на нижней поверхности-ноздри-открываются каждое в клиновидную полость носа. Эти полости разделены перегородкой. Три легких губчатых завитка (раковины) выдаются из боковых стенок ноздрей, частично разделяя полости на четыре незамкнутых прохода (носовые ходы). Полость носа выстлана богато васкуляризованной слизистой оболочкой. Многочисленные жесткие волоски, а также снабженные ресничками эпителиальные и бокаловидные клетки служат для очистки вдыхаемого воздуха от твердых частиц. В верхней части полости лежат обонятельные клетки.
Гортань лежит между трахеей и корнем языка. Полость гортани разделена двумя складками слизистой оболочки, не полностью сходящимися по средней линии. Пространство между этими складками - голосовая щель защищено пластинкой волокнистого хряща - надгортанником. По краям голосовой щели в слизистой оболочке лежат фиброзные эластичные связки, которые называются нижними, или истинными, голосовыми складками (связками). Над ними находятся ложные голосовые складки, которые защищают истинные голосовые складки и сохраняют их влажными; они помогают также задерживать дыхание, а при глотании препятствуют попаданию пищи в гортань. Специализированные мышцы натягивают и расслабляют истинные и ложные голосовые складки. Эти мышцы играют важную роль при фонации, а также препятствуют попаданию каких-либо частиц в дыхательные пути.
Трахея начинается у нижнего конца гортани и спускается в грудную полость, где делится на правый и левый бронхи; стенка ее образована соединительной тканью и хрящом. У большинства млекопитающих хрящи образуют неполные кольца. Части, примыкающие к пищеводу, замещены фиброзной связкой. Правый бронх обычно короче и шире левого. Войдя в легкие, главные бронхи постепенно делятся на все более мелкие трубки (бронхиолы), самые мелкие из которых-конечные бронхиолы являются последним элементом воздухоносных путей. От гортани до конечных бронхиол трубки выстланы мерцательным эпителием.
ЛЕГКИЕ

В целом легкие имеют вид губчатых, пористых конусовидных образований, лежащих о обеих половинах грудной полости. Наименьший структурный элемент легкого - долька состоит из конечной бронхиолы, ведущей в легочную бронхиолу и альвеолярный мешок. Стенки легочной бронхиолы и альвеолярного мешка образуют углубления-альвеолы. Такая структура легких увеличивает их дыхательную поверхность, которая в 50-100 раз превышает поверхность тела. Относительная величина поверхности, через которую в легких происходит газообмен, больше у животных с высокой активностью и подвижностью.Стенки альвеол состоят из одного слоя эпителиальных клеток и окружены легочными капиллярами. Внутренняя поверхность альвеолы покрыта поверхностно-активным веществом сурфактантом. Как
полагают, сурфактант является продуктом секреции гранулярных клеток. Отдельная альвеола, тесно соприкасающаяся с соседними структурами, имеет форму неправильного многогранника и приблизительные размеры до 250 мкм. Принято считать, что общая поверхность альвеол, через которую осуществляется газообмен, экспоненциально зависит от веса тела. С возрастом отмечается уменьшение площади поверхности альвеол.
Плевра.
Каждое легкое окружено мешком -плеврой. Наружный (париетальный) листок плевры примыкает
к внутренней поверхности грудной стенки и диафрагме, внутренний (висцеральный) покрывает легкое. Щель между листками называется плевральной полостью. При движении грудной клетки внутренний листок обычно легко скользит по наружному. Давление в плевральной полости всегда меньше атмосферного (отрицательное). В условиях покоя внутриплевральное давление у человека в среднем на 4,5 торр ниже атмосферного (-4,5 торр). Межплевральное пространство между легкими называется средостением; в нем находятся трахея, зобная железа (тимус) и сердце с большими сосудами, лимфатические узлы и пищевод.

Кровеносные сосуды легких.

Легочная артерия несет кровь от правого желудочка сердца, она делится на правую и левую ветви, которые направляются к легким. Эти артерии ветвятся, следуя за бронхами, снабжают крупные структуры легкого и образуют капилляры, оплетающие стенки альвеол (рис. 4).
Воздух в альвеоле отделен от крови в капилляре 1) стенкой альвеолы, 2) стенкой капилляра и в некоторых случаях 3) промежуточным слоем между ними. Из капилляров кровь поступает в мелкие вены, которые в конце концов соединяются и образуют легочные вены, доставляющие кровь в левое предсердие.
Бронхиальные артерии большого круга тоже приносят кровь к легким, а именно снабжают бронхи и бронхиолы, лимфатические узлы, стенки кровеносных сосудов и плевру. Большая часть этой крови оттекает в бронхиальные вены, а оттуда-в непарную (справа) и в полунепарную (слева). Очень небольшое количество артериальной бронхиальной крови поступает в легочные вены.
Дыхательные мышцы.
Дыхательные мышцы-это те мышцы, сокращения которых изменяют объем грудной клетки. Мышцы, направляющиеся от головы, шеи, рук и некоторых верхних грудных и нижних шейных позвонков, а также наружные межреберные мышцы, соединяющие ребро с ребром, приподнимают ребра и увеличивают объем грудной клетки. Диафрагма-мышечно-сухожильная пластина, прикрепленная к позвонкам, ребрам и грудине,отделяет грудную полость от брюшной. Это главная мышца, участвующая в нормальном вдохе. При усиленном вдохе сокращаются дополнительные группы мышц. При усиленном выдохе действуют мышцы, прикрепленные между ребрами (внутренние межреберные мышцы), к ребрам и нижним грудным и верхним поясничным позвонкам, а также мышцы брюшной полости; они опускают ребра и прижимают брюшные органы к расслабившейся диафрагме, уменьшая таким образом емкость грудной клетки.
Легочная вентиляция.
Пока внутриплевральное давление остается ниже атмосферного, размеры легких точно следуют за размерами грудной полости. Движения легких совершаются в результате сокращения дыхательных мышц в сочетании с движением частей грудной стенки и диафрагмы.
Дыхательные движения.
Расслабление всех связанных с дыханием мышц придает грудной клетке положение пассивного выдоха. Соответствующая мышечная активность может перевести это положение во вдох или же усилить выдох.
Вдох создается расширением грудной полости и всегда является активным процессом. Благодаря своему сочленению с позвонками ребра движутся вверх и наружу, увеличивая расстояние от позвоночника до грудины, а также боковые размеры грудной полости (реберный или грудной тип дыхания). (Рис.5.1) Сокращение диафрагмы меняет ее форму из куполообразной в более плоскую, что увеличивает размеры грудной полости в продольном направлении (диафрагмальный или брюшной тип дыхания). Обычно главную роль во вдохе играет диафрагмальное дыхание. Поскольку люди-существа двуногие, при каждом движении ребер и грудины меняется центр тяжести тела и возникает необходимость приспособить к этому разные мышцы.
При спокойном дыхании у человека обычно достаточно эластических свойств и веса переместившихся тканей, чтобы вернуть их в положение, предшествующее вдоху. Таким образом, выдох в покое происходит пассивно вследствие постепенного снижения активности мышц, создающих условие для вдоха. Активный выдох может возникнуть вследствие сокращения внутренних межреберных мышц в дополнение к другим мышечным группам, которые опускают ребра, уменьшают поперечные размеры грудной полости и расстояние между грудиной и позвоночником. Активный выдох может также произойти вследствие сокращения брюшных мышц, которое прижимает внутренности к расслабленной диафрагме и уменьшает продольный размер грудной полости.
Расширение легкого снижает (на время) общее внутрилегочное (альвеолярное) давление. Оно равно атмосферному, когда воздух не движется, а голосовая щель открыта. Оно ниже атмосферного, пока легкие не наполнятся при вдохе, и выше атмосферного при выдохе. Внутриплевральное давление тоже меняется на протяжении дыхательного движения; но оно всегда ниже атмосферного (т. е. всегда отрицательное).
Изменения объема легких.
У человека легкие занимают около 6% объема тела независимо от его веса. Объем легкого меняется при вдохе не всюду одинаково. Для этого имеются три главные причины, во-первых, грудная полость увеличивается неравномерно во всех направлениях, во-вторых, не асе части легкого одинаково растяжимы. В-третьих, предполагается существование гравитационного эффекта, который способствует смещению легкого книзу.
Объем воздуха, вдыхаемый при обычном (неусиленном) вдохе и выдыхаемой при обычном (неусиленном) выдохе, называется дыхательным воздухом. Объем максимального выдоха после предшествовавшего максимального вдоха называется жизненной емкостью. Она не равна всему объему воздуха в легком (общему объему легкого), поскольку легкие полностью не спадаются. Объем воздуха, который остается в наспавшихся легких, называется остаточным воздухом. Имеется дополнительный объем, который можно вдохнуть при максимальном усилии после нормального вдоха. А тот воздух, который выдыхается максимальным усилием после нормального выдоха, это резервный объем выдоха. Функциональная остаточная емкость состоит из резервного объема выдоха и остаточного объема. Это тот находящийся в легких воздух, в котором разбавляется нормальный дыхательный воздух (рис.6). Вследствие этого состав газа в легких после одного дыхательного движения обычно резко не меняется.
Минутный объем V-это воздух, вдыхаемый за одну минуту. Его можно вычислить, умножив средний дыхательный объем (Vt) на число дыханий в минуту (f), или V=fVt. Часть Vt, например, воздух в трахее и бронхах до конечных бронхиол и в некоторых альвеолах, не участвует в газообмене, так как не приходит в соприкосновение с активным легочным кроватоком - это так называемое "мертвое" пространство (Vd). Часть Vt, которая участвует в газообмене с легочной кровью, называется альвеолярным объемом (VA). С физиологической точки зрения альвеолярная вентиляция (VA) - наиболее существенная часть наружного дыхания VA=f(Vt-Vd), так как она является тем объемом вдыхаемого за минуту воздуха, который обменивается газами с кровью легочных капилляров.
Легочное дыхание.
Газ является таким состоянием вещества, при котором оно равномерно распределяется по ограниченному объему. В газовой фазе взаимодействие молекул между собой незначительно. Когда они сталкиваются со стенками замкнутого пространства,их движение создает определенную силу; эта сила, приложенная к единице площади, называется давлением газа и выражается в миллиметрах ртутного столба, или торрах; давление газа пропорционально числу молекул и их средней скорости. При комнатной температуре давление какого-либо вида молекул; например, O2 или N2, не зависит от присутствия молекул другого газа. Общее измеряемое давление газа равно сумме давлений отдельных видов молекул (так называемых парциальных давлений) или РB=РN2+Ро2+Рн2o+РB, где РB - барометрическое давление. Долю (F) данного газа (x) в сухой газовой смеси мощно вычислить по следующему уравнению:
Fx=Px/PB-PH2O
И наоборот, парциальное давление давнего газа (x) можно вычислить из его доли: Рx-Fx(РB-Рн2o). Сухой атмосферный воздух содержит 2О,94% O2*Рo2=20,94/100*760 торр (на уровне моря) =159,1 торр.
Газообмен в легких между альвеолами и кровью происходит
путем диффузии. Диффузия возникает в силу постоянного движения молекул газа к обеспечивает перенос молекул из области более высокой их концентрации в область, где их концентрация ниже.
Газовые законы.
На величину диффузии газов между альвеолами и кровьювлияют некоторые чисто физические факторы. 1. Плотность газов. Здесь действует закон Грэма. Он гласит, что в газовой фазе при прочих равных условиях относительная скорость диффузии двух газов обратно пропорциональна квадратному корню из их плотности. 2. Растворимость газов в жидкой среде. Здесь действует закон Генри: согласно этому закону, масса газа, растворенного в данном объеме жидкости при постоянной температуре, пропорциональна растворимости газа в этой жидкости и парциальному давлению газа, находящегося в равновесии с жидкостью. 3. Температура. С повышением температуры растет средняя скорость движения молекул (повышается давление) и падает растворимость газа в жидкости при данной температуре. 4. Градиент давления. К газам в дыхательной системе приложим закон Фика.

Коэффициенты диффузии.

Исходя из растворимости и величины молекул, коэффициент диффузии для СО2 приблизительно в 2,7 раза больше; чем для О2. Поскольку эта величина постоянная и температура в легких обычно тоще остается постоянной, то только парциальные давления этих газов определяют направление газообмена между легкими и альвеолами. При рассмотрении физиологических аспектов газообмена в легких следует учитывать 1) легочное кровообращение в альвеолах, 2) доступную для диффузии поверхность, 3) характеристики альвеолярной и капиллярной тканей и 4) расстояние, на которое происходит диффузия.
Определить диффузионную способность легких, обозначаемую как коэффициент переноса (ТLx, или DLx некоторых исследователей), можно, измерив количество газа (x), переносимое каждую минуту на каждый торр разницы парциального давления в альвеолах (РAx) и капиллярах (Pсар), или: Тx=Vx/PAx-Pсар; ТLx варьирует в зависимости от изучаемого газа и его места в легком. ТLx кислорода во всем легком человека в состоянии покоя колеблется от 19 до 31 мл/мин на 1 торр. При легкой физической работе оно возрастает до 43 мл/мин.

Соотношение между вентиляцией и перфузией.

Эффективность легочного дыхания варьирует в разных частях легкого. Эта вариабельность в значительной мере объясняется представлением о соотношении между вентиляцией и перфузией (VA/Q). Указанное соотношение определяется числом вентилируемых альвеол, которые соприкасаются с хорошо перфузируемыми капиллярами. При спокойном дыхании у человека верхние отделы легкого расправляются полнее, чем нижние отделы, но при вертикальном положении нижние отделы перфузируются кровью лучше, чем верхние. По мере увеличения дыхательного объема нижние части легкого используются все больше и все лучше перфузируются. Соотношение V/Q в нижней части легкого стремится к единице.

Транспорт дыхательных газов.

Около О,3% О2, содержащегося в артериальной крови большого круга при нормальном Ро2, растворено в плазме. Все остальное количество находится в непрочном химическом соединении с гемоглобином (НЬ) эритроцитов. Гемоглобин представляет собой белок с присоединенной к нему железосодержащей группой. Fе + каждой молекулы гемоглобина соединяется непрочно и обратимо с одной молекулой О2. Полностью насыщенный кислородом гемоглобин содержит 1,39 мл. О2 на 1 г Нb (в некоторых источниках указывается 1,34 мл), если Fе + окислен до Fе +, то такое соединение утрачивает способность переносить О2.
Полностью насыщенный кислородом гемоглобин (НbО2) обладает более сильными кислотными свойствами, чем восстановленный гемоглобин (Нb). В результате в растворе, имеющем рН 7,25, освобождение 1мМ О2 из НbО2 делает возможным усвоение О,7 мМ Н+ без изменения рН; таким образом, выделение О2 оказывает буферное действие.
Соотношение между числом свободных молекул О2 и числом молекул, связанных с гемоглобином (НbО2), описывается кривой диссоциации О2 (рис.7). НbО2 может быть представлен в одной из двух форм: или как доля соединенного с кислородом гемоглобина (% НbО2), или как объем О2 на 100 мл крови во взятой пробе (объемные проценты). В обоих случаях форма кривой диссоциации кислорода остается одной и той же.
Насыщение тканей кислородом.
Транспорт O2 из крови в те участки ткани, где он используется, происходит путем простой диффузии. Поскольку кислород используется главным образом в митохондриях, расстояния, на которые происходит диффузия в тканях, представляются большими по сравнению с обменом в легких. В мышечной ткани присутствие миоглобина, как полагают, облегчает диффузию O2. Для вычисления тканевого Po2 созданы теоретически модели, которые предусматривают факторы, влияющие на поступление и потребление O2, а именно расстояние между капиллярами, кроваток в капиллярах и тканевой метаболизм. Самое низкое
Po2 установлено в венозном конце и на полпути между капиллярами, если принять, что кроваток в капиллярах одинаковый и что они параллельны.
Гигиена дыхания.
Физиологии наиболее важные газы - O2, CO2, N2. Они присутствуют в атмосферном воздухе в пропорциях указанных в табл. 1. Кроме того, атмосфера содержит водяные пары в сильно варьирующих количествах.
Табл. 1
Компонент
Содержание, %
Кислород
Двуокись углерода
Азот
Аргон
20,95
0,03
78,09
0,93
С точки зрения медицины при недостаточном снабжении тканей кислородом возникает гипоксия. Краткое изложение разных причин гипоксии может служить и сокращенным обзором всех дыхательных процессов. Ниже в каждом пункте указаны нарушения одного или более процессов. Систематизация их позволяет рассматривать все эти явления одновременно.
I. недостаточный транспорт О2 кровью (аноксемическая гипоксия) (содержание О2 в артериальной крови большого круга понижено).
А. Сниженное РO2:
1) недостаток О2 во вдыхаемом воздухе;
2) снижение легочной вентиляции;
3) снижение газообмена между альвеолами и кровью;
4) смешивание крови большого и малого круга,
Б. Нормальное РO2:
1) снижение содержания гемоглобина (анемия);
2) нарушение способности гемоглобина присоединять O2
II. Недостаточный транспорт крови (гипокинетическая гипок- сия).
А. Недостаточное кровоснабжение:
1) во всей сердечно-сосудистой системе (сердечная недостаточность)
2) местное (закупорка отдельных артерий)
Б. Нарушение оттока крови;
1) закупорка определенных вен;
В. Недостаточное снабжение кровью при возросшей потребности.
III. Неспособность ткани использовать поступающий О2 (гистотоксическая гипоксия).


Иммунитет.

Эволюция формировала систему иммунитета около 500 млн. лет. Этот шедевр природы восхищает нас красотой гармонии и целесообразностью. Настойчивое любопытство ученых разных специальностей раскрыло перед нами закономерности ее функционирования и создало в последние 110 лет науку "Медицинская иммунология".

Каждый год приносит открытия в этой бурно развивающейся области медицины.

Логика подсказывает, что система иммунитета защищает нас от инфекционных агентов: бактерий, вирусов и простейших, т. е. защищает организм от всего чужеродного. Но, в то же время стало понятным, что иммунная система необходима, в первую очередь, для защиты от своего, ставшего чужим. Дело в том, что ежедневно в нашем организме возникают миллионы мутантных клеток, которые могут стать источником смертельных опухолей.

Различают специфическую защиту, или иммунитет, и неспецифическую резистентность организма. Последняя в отличие от иммунитета направлена на уничтожение любого чужеродного агента. К неспецифической резистентности относятся фагоцитоз и пиноцитоз, система комплемента, естественная цитотоксичность, действие интерферонов, лизоцима, b -лизинов и других гуморальных факторов защиты.

Иммунитет - это комплекс реакций, направленных на поддержание гомеостаза при встрече организма с агентами, которые расцениваются как чужеродные, независимо от того, образуются ли они в самом организме или поступают в него извне.

Чужеродные для данного организма соединения, способные вызывать иммунный ответ, получили название "антигены" (АГ). Теоретически любая молекула может быть АГ. В результате действия АГ в организме образуются антитела (АТ), сенсибилизируются лимфоциты, благодаря чему они приобретают способность принимать участие в иммунном ответе. Специфичность АГ заключается в том, что он избирательно реагирует с определенными АТ или лимфоцитами, появляющимися после попадания АГ в организм.

Способность АГ вызывать специфический иммунный ответ обусловлена наличием на его молекуле многочисленных детерминант (эпитонов), к которым специфически, как ключ к замку, подходят активные центры (антидетерминанты) образующихся АТ. АГ, взаимодействуя со своими АТ, образуют иммунные комплексы. Как правило, АГ - это молекулы с высокой молекулярной массой; существуют потенциально активные в иммунологическом отношении вещества, величина молекулы которых соответствует одной отдельной антигенной детерминанте. Такие молекулы носят наименование гаптенов. Последние способны вызывать иммунный ответ, только соединяясь с полным АГ, т. е. белком.

Органы, принимающие участие в иммунитете, делят на 4 группы:

    1. Центральные - тимус, или вилочковая железа, и, по-видимому, костный мозг.
    2. Периферические, или вторичные, - лимфатические узлы, селезенка, система лимфоэпителиальных образований, расположенных в слизистых оболочках различных органов.
    3. Забарьерные ЦНС, семенники, глаза, паренхима тимуса и при беременности - плод.
    4. Внутрибарьерные - кожа.

Различают клеточный и гуморальный иммунитет. Клеточный иммунитет направлен на уничтожение чужеродных клеток и тканей и обусловлен действием Т-киллеров. Типичным примером клеточного иммунитета является реакция отторжения чужеродных органов и тканей, в частности кожи, пересаженной от человека человеку.

Гуморальный иммунитет обеспечивается образованием АТ и обусловлен в основном функцией В-лимфоцитов.

ИММУННЫЙ ОТВЕТ

В иммунном ответе принимают участие иммунокомпетентные клетки, которые могут быть разделены на антигенпрезентирующие (представляющие АГ), регуляторные (регулирующие течение иммунных реакций) и эффекторы иммунного ответа (осуществляющие заключительный этап в борьбе с АГ).

К антигенпрезентирующим клеткам относятся моноциты и макрофаги, эндотелиальные клетки, пигментные клетки кожи (клетки Лангерганса) и др. К регуляторным клеткам относятся Т- и В-хелперы, супрессоры, контрсупрессоры, Т-лимфоциты памяти. Наконец, к эффекторам иммунного ответа принадлежат Т- и В-киллеры и В-лимфоциты, являющиеся в основном антителопродуцентами.

Важная роль в иммунном ответе отводится особым цитокинам, получившим наименование интерлейкинов. Из названия видно, что ИЛ обеспечивают взаимосвязь отдельных видов лейкоцитов в иммунном ответе. Они представляют собой малые белковые молекулы с молекулярной массой 15000-30000.

ИЛ-1 - соединение, выделяемое при антигенной стимуляции моноцитами, макрофагами и другими антигенпрезентирующими клетками. Его действие в основном направлено на Т-хелперы (амплифайеры) и макрофаги-эффекторы. ИЛ-1 стимулирует гепатоциты, благодаря чему в крови возрастает концентрация белков, получивших наименование ректантов острой фазы, так как их содержание всегда увеличивается в острую фазу воспаления. К таким белкам относятся фибриноген, С-реактивный белок, a 1-антитрипсин и др. Белки острой фазы воспаления играют важную роль в репарации тканей, связывают протеолитические ферменты, регулируют клеточный и гуморальный иммунитет. Увеличение концентрации ректантов острой фазы является приспособительной реакцией, направленной на ликвидацию патологического процесса. Кроме того, ИЛ-1 усиливает фагоцитоз, а также ускоряет рост кровеносных сосудов в зонах повреждения.

ИЛ-2 выделяется Т-амплифайерами под воздействием ИЛ-1 и АГ; является стимулятором роста для всех видов Т-лимфоцитов и активатором К-клеток.

ИЛ-3 выделяется стимулированными Т-хелперами, моноцитами и макрофагами. Его действие направлено преимущественно на рост и развитие тучных клеток и базофилов, а также предшественников Т- и В-лимфоцитов.

ИЛ-4 продуцируется в основном стимулированными Т-хелперами и обладает чрезвычайно широким спектром действия, так как способствует росту и дифференцировке В-лимфоцитов, активирует макрофаги, Т-лимфоциты и тучные клетки, индуцирует продукцию иммуноглобинов отдельных классов.

ИЛ-5 выделяется стимулированными Т-хелперами и является фактором пролиферации и дифференцировки эозинофилов, а также В-лимфоцитов.

ИЛ-6 продуцируется стимулированными моноцитами, макрофагами, эндотелием, Т-хелперами и фибробластами; вместе с ИЛ-4 обеспечивает рост и дифференцировку В-лимфоцитов, способствуя их переходу в антителопродуценты, т. е. плазматические клетки.

ИЛ-7 первоначально выделен из стромальных клеток костного мозга; усиливает рост и пролиферацию Т- и В-лимфоцитов, а также влияет на развитие тимоцитов в тимусе.

ИЛ-8 образуется стимулированными моноцитами и макрофагами. Его назначение сводится к усилению хемотаксиса и фагоцитарной активности нейтрофилов.

ИЛ-9 продуцируется Т-лимфоцитами и тучными клетками. Действие его направлено на усиление роста Т-лимфоцитов. Кроме того, он способствует развитию эритроидных колоний в костном мозге.

ИЛ-10 образуется макрофагами и усиливает пролиферацию зрелых и незрелых тимоцитов, а также способствует дифференцировке Т-киллеров.

ИЛ-11 продуцируется стромальными клетками костного мозга. Играет важную роль в гемопоэзе, особенно тромбоцитопоэзе.

ИЛ-12 усиливает цитотоксичность Т-киллеров и К-лимфоцитов.

Иммунный ответ начинается с взаимодействия антигенпрезентирующих клеток с АГ, после чего происходит его фагоцитоз и переработка до продуктов деградации, которые выделяются наружу и оказываются за пределами антигенпрезентирующей клетки.

Специфичность иммунного ответа обеспечивается наличием особых антигенов, получивших у мышей название Ia-белка. У человека его роль выполняют человеческие лейкоцитарные антигены 2-го класса, тип DR (Human Leukocytes Antigens, HLA).

Ia-белок находится практически на всех кроветворных клетках, но отсутствует на зрелых Т-лимфоцитах; под влиянием интерлейкинов происходит экспрессия белка на этих клетках.

Роль Ia-белка в иммунном ответе сводится к следующему. АГ могут быть распознаны иммунокомпетентными клетками лишь при контакте со специфическими рецепторами, однако количество АГ слишком велико и природа не заготовила для них соответствующего числа рецепторов, вот почему АГ (чужое) может быть узнан лишь в комплексе со "своим", функцию которого и несет Ia- белок или антигены HLA-DR.

Продукты деградации АГ, покинув макрофаг, частично вступают во взаимодействие с Ia-белком, образуя с ним комплекс, стимулирующий деятельность антигенпрезентирующей клетки. При этом макрофаг начинает секретировать ряд интерлейкинов. ИЛ-1 действует на Т-амплифайер, в результате чего у последнего появляется рецептор к комплексу Ia-белок+АГ. Именно эта реакция, как и все последующие, обеспечивает специфичность иммунного ответа.

Активированный Т-амплифайер выделяет ИЛ-2, действующий на различные клоны Т-хелперов и цитотоксические лимфоциты, принимающие участие в клеточном иммунитете. Стимулированные клоны Т-хелперов секретируют ИЛ-3, ИЛ-4, ИЛ-5 и ИЛ-6, оказывающие преимущественное влияние на эффекторное звено иммунного ответа и тем самым способствующие переходу В-лимфоцитов в антителопродуценты. Благодаря этому образуются АТ, или иммуноглобины. Другие интерлейкины (ИЛ-7, ИЛ-9, ИЛ-10, ИЛ-12) влияют нарост и дифференцировку Т- и В-лимфоцитов и являются факторами надежности, обеспечивающими иммунный ответ.

Клеточный иммунитет зависит от действия гуморальных факторов, выделяемых цитотоксическими лимфоцитами (Т-киллерами). Эти соединения получили наименование "перфорины" и "цитолизины".

Установлено, что каждый Т-эффектор способен лизировать несколько чужеродных клеток-мишеней. Этот процесс осуществляется в три стадии: 1) распознавание и контакт с клетками-мишенями; 2) летальный удар; 3) лизис клетки-мишени. Последняя стадия не требует присутствия Т-эффектора, так как осуществляется под влиянием перфоринов и цитолизинов. В стадию летального удара перфорины и цитолизины действуют на мембрану клетки-мишени и образуют в ней поры, через которые проникает вода, разрывающая клетки.

Среди гуморальных факторов, выделяемых в процессе иммунного ответа, следует указать на фактор некроза опухолей и интерфероны.

Действие интерферонов неспецифично, так как они обладают различными функциями - стимулируют деятельность К-клеток и макрофагов, влияют непосредственно на ДНК - и РНК-содержащие вирусы, подавляя их рост и активность, задерживают рост и разрушают злокачественные клетки.

Гуморальный иммунный ответ обеспечивается антителами, или иммуноглобинами. У человека различают 5 основных классов иммуноглобинов: IgA, IgG, IgM, IgE, IgD. Все они имеют как общие, так и специфические детерминанты.

Иммуноглобины класса G. У человека являются наиболее важными. Концентрация их достигает 9-18 г/л. Иммуноглобины этого класса обеспечивают противоинфекционную защиту, связывают токсины, усиливают фагоцитарную активность, активируют систему комплемента, вызывают аглютинацию бактерий и вирусов, они способны переходить через плаценту, обеспечивая новорожденному так называемый пассивный иммунитет.

Иммуноглобины класса А. Делят на 2 разновидности: сывороточные и секреторные. Первые из них находятся в крови, вторые - в различных секретах. Соответственно этому сывороточный иммуноглобин А принимает участие в общем, иммунитете, а секреторный обеспечивает местный иммунитете, создавая барьер на пути проникновения инфекций и токсинов в организм.

Секреторный находится в наружных секретах - в слюне, слизи трахеобронхиального дерева, мочеполовых путей, молоке. Молекулы иммуноглобина А, присутствующие во внутренних секретах и жидкостях, существенно отличаются от молекул наружных секретов. Секреторный компонент, по всей видимости, образуется в эпителиальных клетках и в дальнейшем присоединяется к молекуле IgA.

IgA нейтрализует токсины и вызывает аглютинацию микроорганизмов и вирусов. Концентрация сывороточных IgA колеблется от 1,5 до 4 г/л.

Содержание IgA резко возрастает при заболеваниях верхних дыхательных путей, пневмониях, инфекционных заболеваниях желудочно-кишечного тракта и др.

Иммуноглобины класса Е. Принимают участие в нейтрализации токсинов, опсонизации, аглютинации и бактериолизисе, осуществляемом комплементом. К этому классу также относятся некоторые природные антитела, например к чужеродным эритроцитам. Содержание IgE повышается при инфекционных заболеваниях у взрослых и детей.

Иммуноглобины класса D. Представляют собой антитела, локализующиеся в мембране плазматических клеток, в сыворотке их концентрация невелика. Значение IgD пока не выяснено, предполагают, что они участвуют в аутоиммунных процессах.

РЕГУЛЯЦИЯ ИММУНИТЕТА

Интенсивность иммунного ответа во многом определяется состоянием нервной и эндокринной систем. Установлено, что раздражение различных подкорковых структур (таламус, гипоталамус, серый бугор) может сопровождаться как усилением, так и торможением иммунной рекции на введение антигенов. Показано, что возбуждение симпатического отдела автономной (вегетативной) нервной системы, как и введение адреналина, усиливает фагоцитоз и интенсивность иммунного ответа. Повышение тонуса парасимпатического отдела вегетативной нервной системы приводит к противоположным реакциям.

Стресс, а также депрессии угнетают иммунитет, что сопровождается не только повышенной восприимчивостью к различным заболеваниям, но и создает благоприятные условия для развития злокачественных новообразований.

За последние годы установлено, что гипофиз и эпифиз с помощью особых пептидных биорегуляторов, получивших наименование "цитомедины", контролируют деятельность тимуса. Передняя доля гипофиза является регулятором преимущественно клеточного, а задняя - гуморального иммунитета.

ИММУННАЯ РЕГУЛЯТОРНАЯ СИСТЕМА

В последнее время высказано предположение, что существует не две системы регуляции (нервная и гуморальная), а три (нервная, гуморальная и иммунная). Иммунокомпетентные клетки способны вмешиваться в морфогенез, а также регулировать течение физиологических функций. Не подлежит сомнению, что Т-лимфоциты играют чрезвычайно важную роль в регенерации тканей. Многочисленные исследования показывают, что Т-лимфоциты и макрофаги осуществляют "хелперную" и "супрессорную" функции в отношении эритропоэза и лейкопоэза. Лимфокины и монокины, выделяемые лимфоцитами, моноцитами и макрофагами, способны изменять деятельность центральной нервной системы, сердечно-сосудистой системы, органов дыхания и пищеварения, регулировать сократительные функции гладкой и поперечно-полосатой мускулатуры.

Особенно важная роль в регуляции физиологических функций принадлежит интерлейкинам, которые являются "семьей молекул на все случаи жизни", так как вмешиваются во все физиологические процессы, протекающие в организме.

Иммунная система является регулятором гомеостаза. Эта функция осуществляется за счет выработки аутоантител, связывающих активные ферменты, факторы свертывания крови и избыток гормонов.

Иммунологическая реакция, с одной стороны, является неотъемлемой частью гуморальной, так как большинство физиологических и биохимических процессов осуществляется при непосредственном участии гуморальных посредников. Однако нередко иммунологическая реакция носит прицельный характер и тем самым напоминает нервную. Лимфоциты и моноциты, а также другие клетки, принимающие участие в иммунном ответе, отдают гуморальный посредник непосредственно органу-мишени. Отсюда предложение назвать иммунологическую регуляцию клеточно-гуморальной. Основную роль в ней следует отвести различным популяциям Т-лимфоцитов, осуществляющих "хелперные" и "супрессорные" функции по отношению к различным физиологическим процессам.

Учет регуляторных функций иммунной системы позволяет врачам различных специальностей по-новому подойти к решению многих проблем клинической медицины.


Размножение.

Размножение (способность к самовоспроизведению) является одним из основных свойств всех живых организмов, обеспечивающим непрерывность и преемственность жизни, существование каждого вида. Способность сельскохозяйственных животных к размножению - один из основных показателей, определяющих их хозяйственную ценность. Высшие животные размножаются половым путем, при котором новый организм развивается из зиготы, образующейся в результате слияния мужской и женской половых клеток - гамет. Образование половых клеток и все последующие процессы, обусловливающие появление на свет нового индивидуума, осуществляются системой органов размножения.

ПОЛОВОЕ СОЗРЕВАНИЕ ЖИВОТНЫХ

Поскольку потомство животных рождается с недоразвитыми половыми органами, способность к размножению проявляется лишь в определенном возрасте, с наступлением полового созревания животных. Это состояние характеризуется следующими основными признаками: половые органы достигают полного развития; в яичниках и семенниках созревают половые клетки (соответственно яйцеклетки и спермии); формируется половое поведение животных (возбуждение, влечение, половые рефлексы); в эндокринной ткани гонад начинают усиленно вырабатываться женские и мужские половые гормоны; у самок проявляются циклические изменения в половых путях. Следовательно, половое созревание - это морфологическое и функциональное оформление полового аппарата, когда самец становится способным оплодотворить самку, а самка - забеременеть. По-видимому, правомерно рассматривать половое созревание не как внезапный, качественно новый момент в индивидуальном развитии животного, связанный с резким изменением эндокринного статуса, а как растянутый во времени процесс накопления количественных изменений (концентрации половых стероидов, роста половых органов, развития вторичных половых признаков и т. д.) Сроки полового созревания различны, они зависят от вида животных, породы, условий кормления и содержания, климатических факторов. У самок они составляют в среднем, мес:

корова 7,5 важенка 17

овца, коза 7 крольчиха 5

свинья 6 собака 7

кобыла 16 кошка 5

верблюдица 11 норка 9,5

У самцов половое созревание наступает примерно в те же сроки. Непосредственной причиной, побуждающей процесс полового созревания животных, является увеличение секреции гонадотропных гормонов гипофизом (ФСГ и ЛГ), ведущее к увеличению размеров гонад, повышению их генеративной и гормональной активности. У мужских индивидуумов эндокринная функция гонад возобновляется, у женских возникает впервые. Вырабатываемые половые гормоны, помимо их влияния на развитие экстрагенитальных половых признаков, необходимы для процессов спермиогенеза и овогенеза. В половом созревании участвует центральная нервная система - преоптическая область гипоталамуса, миндалевидные ядра, лимбическая система мозга,однако клеточные и молекулярные механизмы этих процессов неясны. Четко очерченного полового дентра в ЦНС, по-видимому, нет. При половом созревании в разных отделах мозга (прежде всего в ипоталамусе) возникает половая доминанта эндогенного (гормонального) происхождения, лежащая в основе мотивационного возбуждения и формирования соответствующего поведения животных. Степень половой активности зависит от изменений гормонального статуса организма. Способность к воспроизводству у животных возникает раньше, чем заканчивается их рост и развитие, т. е. раньше, чем происходит полное "физиологическое созревание". Этим термином обозначают состояние, когда организм приобретает формы, свойственные взрослому животному данного пола и достигает 70 - 75 % его живой массы. У самок при этом стабилизируются циклические проявления половой функции. Период физиологического созревания является оптимальным временем включения животных в репродуктивный процесс. Он наступает в следующем возраете, мес:

корова 17 важенка 30

овца (коза) 14 крольчиха 6

свинья 10 собака 12

кобыла 36 кошка 10

верблюдица 40 норка 14

Использовать животных в качестве производителей можно в течение всего периода, пока они сохраняют половую потенцию. Однако в условиях интенсивной эксплуатации эти сроки, особенно для самок, значительно сокращаются .

ФУНКЦИИ ПОЛОВЫХ ОРГАНОВ САМЦОВ

Органами размножения самцов являются мужские половые железы семенники, проводящие половые пути, придаточные половые железы (пузырьковидные, предстательная, луковичные) и орган совокупления - половой член . Семенники - парные органы, расположены вне полости тела, в выпячивании брюшной стенки - мошонке. Это обеспечивает поддержание оптимальной температуры для сперматогенеза (не выше 35 'С). Паренхима семенника состоит из множества извитых канальцев и расположенных между ними клеток Лейдига. Общая длина семенных канальцев очень велика. В одном семеннике взрослого кабана она составляет более 3000 м.

Сперматогенез

В период полового созревания под влиянием фолликулостимулирующего (ФСГ) и отчасти лютеинизирующего (ЛГ) гормонов гипофиза происходит рост семенных канальцев и индуцируется сперматогенез, который затем продолжается в течение всей жизни особи. Сперматогенез заключается в превращении диплоидных первичных половых клеток в гаплоидные дифференцированные мужские половые клетки - спермии, или сперматозоиды. Сперматогенез условно делят на четыре периода: размножение, рост, созревание и формирование . В период размножения происходит митотическое деление части сперматогоний, образующихся из зачаткового эпителия. Период роста характеризуется увеличением массы цитоплазмы сперматогоний и их превращением в сперматоциты 1 порядка. В период созревания происходят два последовательных деления созревания: первое называется мейотическое и второе - митотическое. После первого деления из каждого сперматоцита 1 порядка образуется два сперматоцита 11 порядка,после второго деления из них образуются четыре сперматиды с гаплoидым набором хромосом. Редукция генетического материала происходит за счет того, что перед вторым делением не происходит редупликации ДНК. Сперматиды больше не делятся. Вступая в четвертый период сперматогенеза - период формирования, они претерпевают сложные перестройки цитоплазматических структур, приобретают хвостики и превращаются в зрелые спермии. Все развивающиеся половые клетки, кроме спермиев, объединены в канальце посредством синтициальных связей. Зрелые спермии по размерам значительно меньше сперматогониев. В процессе развития они утрачивают большую часть своей цитоплазмы, второстепенных клеточных компонентов и состоят только из головки, содержащей концентрированное ядерное вещество, и хвоста, обеспечивающего их подвижность.Часть цитоплазмы с аппаратом Гольджи концентрируется на апикальном конце головки спермия, и из нее формируется акросома в головном чехлике. Этот органоид играет важную роль при проникновении головки спермия в яйцо. Общая длина спермиев составляет 50 - 70 мкм, средний объем 16 - 19 мкм. Для каждого вида животных время, необходимое для превращения сперматогония в зрелый спермий (включая время пребывания в лридатке) постоянно, хотя различия между видами существенны. Продолжительность спермиогенеза составляет, в днях:

у быка 54 у верблюда 56

у барана 49 у кролика 41

у хряка 34 у кобеля 56

у жеребца 42 у петуха 25

Сперматозоиды, закончившие формирование, попадают в систему семявыводящих путей. Внутри семенника - это прямые канальцы, сеть семенника и выносящие канальцы семенника, выстланные однослойным плоским эпителием; вне семенника - канал придатка и семявыводящий проток. Последний открывается в канал, идущий от мочевого пузыря, образуя вместе с ним мочеполовой канал, проходящий внутри полового члена. Канал окржен пещеристыми кавернозными телами, способными к набуханию. При совокуплении освобождаются спермии не прямо из семенника, а из каудальной части ("хвоста") придатка семенника. В канале придатка спермии накапливаются в больших количествах (20 - 40 млрд у быка). Здесь они претерпевают дальнейшие морфофункциональные изменения ("дозревают") в течение 8 - 20 дн. В кислой бескислородной среде канала придатка спермии впадают в состояние, подобное анабиозу, приобретают уплотненную липопротеидную оболочку и отрицательный заряд, что предохраняет их от действия кислых продуктов и от агглютинации в половых путях самки. В придатке изменяются также антигенные свойства поверхности спермиев. Оплодотворяющую способность спермии сохраняют в придатках семенника до 2 - 3 мес. Достигшие каудального отдела придатка спермии обладают высокой оплодотворяющей способностью и могут высвобождаться при эякуляции.

Состав спермы.

Спермой называют жидкость, выделяемую самцами при половых актах. Она состоит из спермиев, секретов придатка семенника и секретов придаточных половых желез (рН пермы 6,5 - 6,9). Порция спермы, выделенная самцом за одну садку, называется эякулятом. Объем эякулята и концентрация в нем спермиев у нормальных самцов разных видов различны . В пределах вида они зависят от интенсивности использования производителя (частоты садок), условий кормления и содержания. Часть спермы, не содернащая спермиев, называется плазмой спермы (семенной плазмой). Ее относительный объем в эякуляте зависит от вида животных (70 % у барана, 30 % у быка; 90 - 92 % у хряка и жеребца). Семенная плазма - продукт в основном придаточных желез, является стабилизирующей, разбавляющей, активирующей и питательной средой для спермиев. Она стабилизирует плазменную мембрану спермиев, содержит энзимы, растворяющие акросому, простагландины, инозит, андрогены, антиагглютинины (в секрете простаты); аскорбиновую кислоту, фруктозу, лимонную кислоту. При кастрации уровень двух последних компонентов падает. Секреты придаточных желез выделяются в просвет канала в момент эякуляции, что способствует смешиванию спермы с семенной плазмой в уретре и сообщает первичный стимул подвижности спермиям. У свиней желатиновая фракция семенной жидкости (секрет луковичных желез) может образовывать пробку, препятствующую вытеканию спермы из половых путей самки. У грызунов пробку образует секрет пузырьковидных желез. Небольшое количество секрета придаточных половых желез выделяется с мочой и в период полового покоя. При совокуплении сперма вво дится в половые пути самки эякуляторными сокращениями половых путей самца. Она попадает либо во влагалище, либо в матку. Влагалищный тип осеменения имеют кролики, крупный рогатый скот, овцы, козы, маточный тип осеменения (сперма попадает прямо в матку или проталкивается через канал шейки) - свиньи, лошади, собаки, грызуны.

ФУНКЦИЯ ПОЛОВЫХ ОРГАНОВ САМОК

К половым органам самок относят жеиские гонады - яичники, яйцеводы, матку, влагалище и наружные половые органы. Развитие и созревание женских гамет - яйцеклеток - происходт в яичниках. Это парные органы овальной формы, подвешенные в брюшной полости на связке под поясничными позвонками. По размерам яичники меньше семенников (у коров длина их 2 - 4 см, масса каждого 16 - 20 г). У свиней яичники бугристые, у коровы, овцы и кобылы относительно гладкие. У всех домашних животных (кроме лошадей) яичник не имеет серозной оболочки. Снаружи яичник покрыт одним слоем кубических клеток - зачатковым эпителием. Этот эпителий еще у зародыша впячивается внутрь яичника, образуя множественные первичные фолликулы с первичными яйцевыми клетками - оогониями. Слой яичника с расположенными в нем фолликулами называется корковым слоем. Мозговое вещество яичника образовано соединительной тканью, в которой лроходят нервы и кровеносные сосуды. Каждый фолликул содержит яйцеклетку, окруженную фолликулярным эпителием. У примордиальных фолликулов (наиболее многочисленных, раслоложенных на периферии коркового вещества) эпителий однослойный, у вторичных - двух- и трехслойный, у третичных (пузырьков) - многослойный. Оогенез. Процесс образования яйцеклеток - оогенез - существенно отличается от сперматогенеза, несмотря на сходство их генетических аспектов. Оогенез включает три стадии: размножение, рост и созревание. В стадию размножения, происходящую в утробный период развития, многократно увеличивается число диплоидиых половых клеток - оогоний. К моменту рождения в яичниках самок содержатся все оогонии, из которых впоследствии будут развиваться яйиеклетки. Общее число оогониев в одном яичнике составляет: у коров - около 140 тыс., у свиней - 120, у кур - 60 - 150 тыс. В дальнейшем этот запас не пополняется. В стадию роста, в конце эмбрионального развития животного, половая клетка утрачивает способность делиться и превращаться в ооцит 1 порядка, окруженный слоем мелких фолликулярных клеток. Различают фазы медленного и быстрого роста ооцитов. Фаза медленного роста может продолжаться голами, она происходит только за счет процессов ассимиляции, совершающихся в ооците. В период, предшествующий половому созреванию, размер фолликулов возрастает за счет увеличения размеров ооцита, образования прозрачной оболочки, увеличения числа и размеров фолликулярных клеток. Фаза быстрого роста, связанная с половым созреванием животных, происходит при активном участии фолликулярных клеток; в яичнике образуются вторичные, а затем и третичные фолликулы. Эти процессы идут под влиянием возрастающей секреции ФСГ. Фолликулы на разных стадиях развития можно обнаружить в обоих яичниках на протяжении всей репродуктивной жизни самки. Однако полной зрелости в период размножения животного достигают лишь некоторые из них, например, у коровы не более 300 за всю продуктивную жизнь, т. е. по 1 - 2 на каждый половой цикл. Остальные фолликулы дегенерируют и претерпевают атрезию, их клетки могут дифференцироваться в стромальные. Факторы, вызывающие атрезию, не вполне изучены. Можно предположить, что атретические фолликулы лишены рецепторов для онадотропных гормонов\или для эстрадиола. В массе фолликулярных клеток развивающегося фолликула образуется полость, которая постепенно увеличивается и заполняется жидкостью, содержащей эстрогены. Стенки фолликула растягиваются, и он приобретает вид пузырька. Зрелый фолликул (граафов пузырек) состоит из нескольких слоев клеток, окружающих ооцит, который находится внутри заполненной жидкостью полости. Слой гранулезных клеток, выстилающих полость фолликула и окружающих ооцит, отделен от периферических слоев фолликула - наружного и внутреннего базальной мембраной . Кровеносных сосудов в базальной мембране нет, oоцит и гранулезные клетки получают питательные вещества и кислород путем диффузии и активного транспорта. Зрелые фолликулы выпячиваются на поверхностьяичника, занимая значительную его часть. У многоплодных животных, например свиньи, в обоих яичниках вызревают одновременно 15 - 18 и более фолликулов; яичники в этот момент напоминают виноградные грозди. У коров зрелого фолликула составляет в среднем 1,6 см, у свиней - 0,8, у овец - 0,6, у кобыл - 3 - 5 см. От числа овулировавших фолликулов и оплодотворенных одновременно яйцеклеток зависит количество приплода. Непосредственно перед овуляцией ооцит 1 порядка претерпевает первое деление мейоза и превращается в ооцит 11 порядка, несущий половинный набор хромосом. Одновременно образуется первое редукционное тельце. Во время овуляции (разрыва стенки фолликула) ооцит попадает в воронку яйцевода и продвигается по его просвету. Третья стадия овогенеза - стадия созревания - происходит уже в яйцеводе. Когда в яйцеклетку начинает проникать спермий, ооцит 11 порядка подвергается второму делению мейоза - митотическому. В результате образуется зрелая яйцеклетка, способная к оплодотворению, и второе редукционное тельце. Последнее вместе с первым редукционным тельцем (разделившимся на 2 клетки) дегенерирует. Интервал между делениями созревания у сельскохозяйственных животных при естественном осеменении составляет 6 - 8 ч. Таким образом, в результате цикла оогенеза из одного ооцита 1 порядка образуется одна зрелая яйцеклетка, в то время как при сперматогенезе из одного сперматоцита 1 порядка - четыре зрелых спермия. Процесс оогенеза совершается в яичниках животных циклически: в течение полового цикла созревает и овулирует один или несколько граафовых фолликулов, а также образуется один или несколько ооцитов 1 порядка,начинающих рост. Поскольку циклы повторяются, у половозрелых животных в яичнике обнаруживают фолликулы, находящиеся на разных стадиях развития. Лактация - это образование и накопление молока в молочных железах самок и периодическое его выведение при сосании и доении. Наличие молочных желез - характерный признак млекопитающих. Молоко является необходимым и единственным источником питания новорожденных животных. Вместе с тем это ценнейший продукт питания для человека, содержащий почти полный набор веществ, необходимых для норального роста и развития. Продолжительность лактации, или лактационный период,- это период времени, в течение которого животное лактирует, то есть продуцирует молоко. У диких животных продолжительность лактации ограничивается подсосным периодом и варьирует в больших пределах - от 10 - 20 дн. у мелких грызунов до 25 мес у кашалотов. У продуктивных животных лактация определяется не только потребностями потомства, но и хозяйственными соображениями. Так, у коров оптимальная длительность лактации 305 дн. в году, у свиней в племенных хозяйствах - 60 дн., у овец - 120 - 150 дн., у кобыл при пастбищно-конюшенном содержании - 180 - 210 дн. Путем длительной селекции человек вывел породы животных, особенно крупного рогатого скота, продуктивность которых превышает естественную потребность их потомства в 10 - 20 раз и более. Молочные железы по эмбриональному развитию являются производными кожного покрова. Эволюционно они, видимо, развились из неспециализированных кожных желез предков млекопитающих, хотя некоторые авторы считают молочные железы видоизмененными трубчатыми потовыми железами. Лактогенез - это наступление секреции молока в заключительный период беременности и ее развитие в первые дни после отела. Лактопоэз - процесс образования молока в ходе установившейся лактации. Механизм участия гормонов в индукции обильной секреции молозива в конце беременности и в предродовой период изучен недостаточно. По-видимому, ключевым фактором является снижение в крови самки уровня прогестерона, который блокирует активность пролактина и плацентарного лактогена, а следовательно, является ингибитором лактогенеза . В этот период плацента обычно секретирует возрастающие количества эстрогенов, одна из функций которых - стимуляция секреции аденогипофизом пролактина и, возможно (у жвачных), соматотропина. В результате усиливается выработка и повышается активность пролактина - главного фактора, индуцирующего лактогенез у всех видов животных, включая жвачных. Механизмы, поддерживающие и контролирующие дальнейшую секрецию молока (лактопоэз), изучены неплохо. Эксперименты с денервацией вымени показали, что эфферентные нервы не играют пусковой роли в этих процессах у грызунов, коз и коров (В. Петерсен, Д. Линзелл, Г. Б. Тверской). Молочная железа, пересаженная на шею козы, сохраняет способность выделять молоко. Что касается афферентных нервов (они представлены чувствительными соматическими и отчасти симпатическими волокнами), то импульсация с них, особенно в предрадовой период или во время раздоя, влияет на процесс молокообразования у жвачных через активацию гипоталамо-аденогипофизарной системы и выделения пролактина. В период установившейся лактации афферентные влияния с вымени в ЦНС не играют непосредственной роли в регуляции секреторного процесса. При полной денервации вымени продуктивность коров сохраняется на уровне ложно-оперированных животных, если регулярно опорожнять альвеолярный отдел вымени окситоцином. Прекращение периодического опорожнения альвеолярного отдела у оперированых животных резко затормаживает секрецию. Это означает, что уровеньсекреторной активности железы определяется не афферентными влияниями ЦНС, а состоянием самих клеток альвеолярного эпителия. У моногастричных животных афферентная импульсация при сосательных стимулах способствует не только выделению молока, но и его секреции (через пролактин). Генетический потенциал молочной продуктивности животных определяется количеством дифференцированных клеток молочной железы, а также -доступностью и характером использования субстратов для синтеза молока. Оба фактора реализуются при участии гормонов. По-видимому, существуют межвидовые различия в гормональных потребностях для поддержаний лактопоэза. Так, у кроликов установившуюся лактацию можно поддерживать лишь одним гормоном аденогипофиза - пролактином, у крыс, мышей, морских свинок, собак - двумя (пролактином и АКТГ), у жвачных - несколькими гормонами (пролактином, соматотропином, АКТГ, ТТГ) . Оcновным гормоном у всех видов, кроме жвачных, является пролактин, а у жвачных животных - соматотропин. Введение веществ, действующих на дофаминовые рецепторы и высвобождение пролактина из аденогипофиза, подавляет лактопоэз у нежвачных животных и не оказывает влияния на жвачных, хотя уровень пролактниа в их крови резко снижается. Мало различается концентрация пролактина в крови высокопродуктивных и низкоудойных коров, а также в крови животных мясных и молочных пород. При исключении соматотропина из гормонального комплекса падает секреция молока у гипофизэктомированных коз, а после инъекции гормона она восстанавливается. Экзогенный соматотропин у интактных жвачных способствует повышению содержания жира в молоке . Действие тропных гормонов гипофиза на альвеолярные клетки вымени оcуществляется через посредника - циклический аденозиномонофосфат и возможно, полиамины - спермин и спермидин (В. И. Георгиевский, И. К. Медведев). Соматотропин может оказывать прямой эффект на альвеолярный эпителий вымени (что подтверждается опытами с тканевой культурой), а также воздействовать на разные стороны белкового, углеводного, липидного обмена. При этом в крови возрастает концентрация предшественников составных частей молока - глюкозы, кетоновых тел, cвободных жирных кислот, фосфолипидов, аминокислот. Пролактин у нежвачных животных также непосредственно воздействует на эпителиальные клетки молочной железы, где находятся связывающие его рецепторы. Суть воздействия заключается в стимуляции трансляции РНК, сопряженной с предшествующим ускорением процесса транскрипции под влиянием инсулина и кортизола. Пролактин специфически стимулирует синтез белков, в том числе казеина, лактоальбумина, а также липидов и углеводов молока. Адренокортикотропный и тиреотропный гормоны гипофиза оказывают влияние на лактацию через контролируемые ими эндокринные органы - надпочечники и щитовидную железу. Удаление надпочечников у коз в ходе установившейся лактации ведет к прекращению секреции молока, удаление щитовидной железы или подавление ее функции тиреостатиками вызывает снижение удоев (на 50 - 75%), падение жирности молока, изменение химического состава жира. Гормон надпочечников кортизол благотворно влияет на процесс молокообразования, обеспечивая поддержание гомеостаза в организме и непосредственно воздействуя на секреторный эпителий (ускорение транскрипции мРНК). Тироксин, влияя на основной обмен, усиливает образование предшественников молока (глюкозы, оксимасляной кислоты, ацетата), а также способствует поглощению этих предшественников молочной железой. Повышение содержания ацетата в крови под влиянием тироксина обусловлено усилением его образования в рубце и всасыванием в кровь. У коров молочного направления продуктивности уровень секреции тироксина примерно вдвое выше, чем у коров мясного направления. В жаркую погоду секреция тироксина у молочных коров снижается, что может быть основной из причин падения продуктивности и жирности молока. Гормон поджелудочной железы инсулин также является необходимым компонентом гормонального комплекса, индуцирующего лактогенез и косвенно поддерживающего установившийся лактопоэз. Нарушение секреции инсулина аллоксаном вызывает резкое падение образования молока. Участие инсулина в лактогенезе связано с его влиянием (совместно с кортизолом) на процессы транскрипции РНК и синтез белка в эпителии альвеол. Во время лактации инсулин в оптимальных дозах влияет на поглощение глюкозы молочными железами, а также участвует в перераспределении "предшественников" молока между выменем и лериферическими тканями. Его уровень наиболее низок в крови в начале лактации и возрастает к сухостойному периоду. Такая динамика инсулина повышает доступность продуктов переваривания корма (глюкозы, жирных кислот, аминокислот) для лактирующей молочной железы.


Глаз.

Глаз состоит из трех оболочек и глазного яблока. Так же имеется вспомогательный аппарат, который состоит из реснитчатого тела и слезного аппарата.

Первая, наружная оболочка называется склера и образует роговицу, передняя оболочка склеры, которая защищает глаз от миханических повреждений. Вторая оболочка называется белосной или сосудистой. В ней содержатся большое колличество сосудов,которые питают глаз, и так же в ней содержатся пигменты которые контролирует поступление количесва света. Эта оболочка так кромк того образует радужку глаза, которая определяет цвет глаза. Радужка имеет отверстие - зрачок, который может меняться в дивметре в зависимости от яркости света. Самая задняя оболочка - это сетчатка. На ней формируется изображение. На ее поверхности находятся два видов клеток : колбочки - менее светочувствительные, они работают днем и палочки - они более светочувствительны и оаботают вечером. На сетчатке так же имееься слепое пятно, это место выхода зрительного нерва, который идет в затылочную долю коры больших полушарий.

glaz.JPG (34918 bytes)

Основная часть глаза составляет глазное яблоко. Оно состоит из хрусталика, стекловидного тела водянистой влаги. Хрусталик имеет вид двояковыгнутой линзы. Он имеет свойствоизменять свою кривизну в зависимости от дальности предмета. Его кривизна изменяется при помощи реснитчаттой мыщцы. Функция стекловидного тела поддержание формы глаза. Так же имеется водянистая влага двух видов: передняя и задняя. Передняя находится между роговицей и радужкой, а задняя между радужкой и хрусталиком. Функция слезного аппарата смачивание глаза.

Близорукость - это патология зрения при котором изображение образуется перед сетчаткой.

Дальнозоркость - паталогия при которой изображение формируется за сеичаткой.

Изображение формируется превернутое, уменьшенное


Витамины.

Вода - до 88% в клетках, входит в состав крови, лимфы, межклеточной жидкости. Человек может прожить не более 17 суток без воды. Суточная норма - 1,5 - 2 литра. Вода - физиологическая среда для многих солей, компонент ферментов, соков, гормонов.
В 1 литре морской воды 35 граммов соли.
Плазма - 0.9 NaCl
МИНЕРАЛЬНЫЕ СОЛИ
- макроэлементы: Fe, Mg, K, Ca, Na, P
- микроэлементы: J, F, Mn, Al, Br, Zn, Ni, Co, Si, As
- ультрамикроэлементы: Au, Ar, Pb, Hd
МАКРОЭЛЕМЕНТЫ:
Fe входит в состав Hb в количестве 55%, 24% в скелетных мышцах, 21% в печени. Суточная потребность 10-20 мг. Продукты: сухофрукты, сушеные белые грибы, печень животных, семейство бобовых.
Mg: участник всех ферментативных процессов :::
Продукты: грецкие орехи, сухофрукты
Са: отвечает за свертывание крови, содержится в костной ткани, 1-2 г в сутки.
Продукты: кисло-молочные продукты, сухофрукты, зелень
К: калиево-натриевый насос (сердце) - много внутри клетки; Na - межклеточная жидкость.
Если насос плохо работает, результат - инфаркт.
Суточная норма Калия 3.5 граммов. Продукты: сухофрукты, черная и красная смородина, грецкие орехи, зелень.
Na: межклеточная жидкость, 0.9 NaCl, в сутки - 4.6 граммов
Продукты: поваренная соль и солесодержащие продукты.
Р: нервная костная ткань; 1.5 мг в сутки ( экзамены - успокаивает). Продукты: молоко, творог, сыры, сухофрукты, рыба
ВИТАМИНЫ:
Водо- и жиро- растворимые. 1891г. - Н. И. Лунин - первым сказал, что есть витамины.
"Вита" - жизнь. Болезнь - бери-бери ("оковы") - если нет витаминов В
С - аскорбиновая кислота; до 10 г в сутки; все овощи, фрукты, цитрусовые, белокочанная капуста, черная смородина.
Авитаминоз - ослабление иммунитета. Цинга.
В1: фармацевтический диамин ( в сутки 1,5 - 2 мг) Источники питания: семейство бобовых, печень, яичный желток
Авитаминоз: утомление, боль в мышцах, расстройство нервной системы.
В2: рибофладин; в сутки 2 - 2,5 мг. Источник пищи: молочные продукты, яйцо, семейство бобовых. Овес, геркулес.
Авитаминоз: отсутствие аппетита, утомление, шелушение кожи, конъюнктивит (воспаление глаз)
В6: передоксин. От 2 до 3 мг в сутки. Источник пищи: гречиха, геркулес, молоко, творог, сыр, куриное яйцо
Авитаминоз: снижение аппетита, тошнота, заболевание кожи (дерматит)
В12: цианособоламин. О,002 мг в сутки. Источник: молоко, творог, сыр, мясо, рыба
Авитаминоз: анемия (малокровие)
Р: Рутин; 25 мг в сутки; настой крапивы
Авитаминоз: разрушение структуры кровеносных сосудов ( кровотечение в органах)
РР: никотиновая кислота; 0,25 мг в сутки. Содержится в зелени, овощах, фруктах, красной и черной смородине. При авитаминозе сосуды становятся ломкими.
U: белокочанная капуста - сок. Способствует заживлению язв
A: ретинол; Содержится в рыбьем жире, печени трески, яичном желтке и кисломолочных продуктах. Вырабатывается каротин - морковь.
Авитаминоз: куриная слепота, различные заболевания кожи
D: кальциферол: 0,001 мг; в составе кожи есть меланин, витамин D усваивается благодаря солнечным лучам.
Продукты: рыбий жир, печень, по каплям младенцам
K: грецкие орехи, арахис, семечки. Помогает остановить кровотечение.
Значение витаминов
Кроме белков, жиров, углеводов, воды и минеральных солей, пища должна содержать органические соединения , получившие названия витаминов. Они участвуют во всех биохимических и физиологических процессах как важнейшие регуляторы жизнедеятельности. В организме человека витамины не образуются или образуются в недостаточных количествах. Витамины поступают в организм с пищей и требуются в ничтожных количествах, составляющих миллиграммы.
Основными источниками витаминов являются растения, в которых они содержатся, или вещества, которые уже в самом организме превращаются в витамины.

Помидоры
Содержание: 14-21 кал/100г. Богатые витаминами С и А, а также калием, кальцием и органическими кислотами.
Кожица и семена богаты фибрами.

Огурцы
Содержание: 10 кал/100г. Кожица богата фибрами. Богаты витаминами С и А, oрганическими кислотами и минеральными солями (96% влаги).

Перец (Паприка)
Содержание: 15 кал/100г. Богаты витаминами С и А, протеинами и натрием.

Баклажаны
Содержание: 14кал/100г. Богаты фибрами и минералами - натрием,кальцием,железом, витаминами С.

Редис и редька
Содержание: 15кал/100г с некоторым содержанием витамина С, кальция и растительной кислоты.
Редька - 24кал/100г.

Морковь
Содержание: 23кал/100г, вареные- 19кал/100г.
Порция весом в 100г (свежая или вареная) содержит полную потребность витамина А организма на день, а также есть и некоторое содержание витамина С, кальция и фибр.

Свекла
Содержание: 28кал/100г, вареные -44кал/100г. Содержит протеин, фибры,углеводы, кальций, железо и витамин С.

Горох
Содержание: 67-76кал/100г, вареный - 52кал/100г. Содержит протеин (распухлый и сахарный виды содержат больше, чем плоская разновидность), углеводы,фибры, витамин А и С, а также минеральные соли.

Цветная капуста
Содержание: 13кал/100г, вареная- 9кал/100г. Богата фибрами, в свежем виде более питательная. Имеет особо высокое содержание витамина С, калия, протеина, фосфора и кальция.

Спаржа
Содержание: 18-21кал/100г. Богата минералами - кальцием, железом,каротином, фосфором, калием и серой,а также и витаминами. Зеленая спаржа содержит вдвое больше витамина С, чем белая, и содержит ещё более высокий процент витамина А.

Петрушка
Содержание: 26кал/100г. Богата витамином С и А, содержит кальций и железо.

Яблоки
Содержание: 40кал/100г. Богаты фибрами, если потреблять вместе с кожурой. Кроме этого содержат витамины С и А, и минералы.

Груши
Содержание: 41кал/100г. Богаты фруктовым сахаром, фибрами (в кожуре). Кроме этого содержат углеводы, калий, витамины А и С.

Клубника
Содержание: 26кал/100г. Богата витамином С и В, калием, другими минералами и фибрами.

Дыня
Содержание: 25кал/100г. Содержание свыше 90% воды. Витамины А,В и С.

Ягоды:

Черная смородина
Содержание: 29 кал/100г

Крыжовник
Содержание: 21 кал/100г

Ежевика
Содержание: 25 кал/100г

Малина
Содержание: 37 кал/100г

У всех ягод высокое содержание натуральных фибр, Витамина С, а некоторые относительно богаты калием. Содержат ещё кальций и каротин.
Для предупреждения авитаминозов, повышения устойчивости организма к инфекционным заболеваниям необходимо повышенное употребление витаминов, которое не может быть обеспечено за счет обычного пищевого рациона. Витамины должны поступать в организм постоянно и в определенных количествах. Если количество витаминов в пище снижается, то может возникнуть опасность развития авитаминоза. Большую роль в этом играет и правильное приготовление пищи. Под действием высоких температур многие продукты теряют от 15 до 60% витаминов, при варке овощи теряют до 20% группы В и от 30 до 50% витамина С. Кроме того,витамин С разрушается и при соприкосновении с воздухом.


Сон.

За десятки тысяч лет, в течение которых люди населяют землю, они и многие виды животных свыклись с ритмом дневной активности и ночного отдыха. Этот ритм, называющийся циркадным, соответствует 24-часовому циклу; человек вечером хочет спать вне зависимости того, горит свет или нет. Циркадный ритм столь регулярен, что его нарушения может дезориентировать организм.
Человек спит около трети своей жизни. И это не так уж много - хищные звери и грызуны спят целых две трети жизни, а ленивцы и броненосцы - все четыре пятых.
Зачем организму нужен сон? Самый простой из возможных ответов - для отдыха мозга.
Но, как выяснили ученые, во время сна мозг не только не "выключается", но и, наоборот, работает порой активнее , чем при бодрствовании. Даже в состоянии глубокого сна мозг может отвечать на внешние воздействия.
Сон - вовсе "не уход от жизни", а особая форма работы мозга. Точного ответа на вопрос, почему же все-таки организмом с развитой нервной системой необходим сон, наука до сих пор не дала. Некоторые биологи высказывают гипотезу, что во время сна организм "переписывает" сведения из кратковременной памяти в долговременную.
Полное лишение сна люди и животные переносят гораздо тяжелее, чем голодание, и очень скоро гибнут.
*************
Третью часть жизни человек проводит во сне: он спит 25 из 75 лет. Чередование сна и бодрствования - необходимое условие жизнедеятельности человеческого организма.
Сон - это, наступающее через определенные промежутки времени физиологическое состояние покоя и отдыха, при котором полностью или частично прекращается работа сознания.
Согласно представлениям И.П. Павлова, сон по своей физиологической сущности является торможением, распространившимся по коре и подкорковым центрам головного мозга.
Во время сна у человека не только закрыты глаза, но и "отключены" уши. Мышца, управляющая слуховыми косточками ( молоточек, наковальня, стремя ), когда мы спим, находится в расслабленном состоянии, и многие не так громкие звуки ухо не улавливает.
Во время сна понижается обмен веществ, частота сокращений сердца падает, дыхание становится поверхностным и редким. Температура тела снижается. Мускулы спящего человека расслабляются, пульс замедляется, дыхание становится ровным. Такой сон ученые называют медленным. Периоды медленного сна сопровождаются появлением в коре головного мозга медленных крупных электрических волн. Эти явления характерны для состояния глубокого сна. Во время такого сна спящий, не просыпаясь, начинает ворочаться, учащается дыхание, под закрытыми веками заметно быстрое движение глазных яблок. Во время сна во всех частях, органах и системах организма совершаются активные жизненно важные процессы.
Если разбудить человека во время медленного сна, он будет уверять вас, что никаких снов не видел. Причина была простой - он их уже забыл, пока длился медленный сон.
Современные данные по изучению электрических процессов мозга спящего человека показали, что во сне активность мозга в определенные периоды может быть даже выше, чем при дневном бодрствовании.
Другие периоды называют быстрым сном. Это название произошло от того, что на кривой биоэлектрической активности мозга в эти периоды появляются очень мелкие, но быстрые волны. Установлено, что в периоды быстрого сна возникают движения глаз, повышается кровяное давление, учащается пульс и дыхание, усиливается обмен веществ. Иногда даже человек что-то говорит во сне. Все это очень напоминает состояние мозга, бодрствующего человека. Получается парадокс: человек спит, а его мозг как будто бодрствует! Если разбудить человека во время этого парадоксального сна, он расскажет о своем сновидении. Есть предположение, что во время быстрого сна, в сновидении человек как бы "проигрывает" для себя реальные ситуации, закрепляя их в памяти. Точно так же во время игры ребенок откладывает в своей памяти сведения о реальной жизни. У детей до 10-15 лет доля быстрого сна гораздо больше, чем у взрослых. А новорожденные спят исключительно "быстрым сном".
Столько времени в эксперименте непрерывно видел сны доброволец, которого до того долго лишали возможности спать быстрым сном. Когда добровольцам не давали видеть сны, не мешая в то же время спать, в состоянии бодрствования у них возникали галлюцинации. При этом ухудшалась память.
В норме человек в течение ночи переключается с быстрого сна на медленный через каждые 80-90 минут. За 6-8 часов сна медленный сон продолжительностью 60-90 минут несколько раз сменяется быстрым - на 10-20 минут. Таким образом, смена с медленного сна на быстрый происходит 4-5 раз. Из-за того что биотоки мозга, наблюдаемые во время быстрого сна, имеют сходство с биотоками, вырабатываемыми мозгом людей и животных, находящихся в состоянии тревоги, медленный сон считается более глубоким.
Суточный ритм большинства людей состоит из 8 часов сна и 16 часов бодрствования. Но такой ритм -приобретенная в течение жизни привычка. Естественный ритм человека - чередование 3-4 часов сна и такого же периода бодрствования ( как у грудных детей ).
Потребность в сне зависит от возраста и индивидуальных особенностей организма человека. Дети от рождения до 2-4 лет спят около 16 часов в сутки, школьники 12-16 лет - 7-9 часов, а взрослые обычно спят около 8 часов в сутки.
Спящее животное или человек - легкая добыча для врагов. Но если человек за всю длительную историю цивилизации обеспечил себе право "спать спокойно", в безопасности и удобстве, то о большинстве животных этого сказать нельзя. Спокойно спать могут, пожалуй, только крупные хищники, которым бояться некого. Стадные животные спят поочередно, выставляя "часовых".
Птицы, например, обычно спят стоя, обхватив ветки пальцами лап. Почему, расслабившись, они не падают вниз? Оказывается, расслабленная птичья лапа, наоборот, крепко сжимает пальцы. На ветках, бывает, находят даже мертвых птиц, чьи пальцы крепко сжаты. Температура тела птиц во время сна падает порой в два раза. Защищаясь от холода, они распушают перья, засовывают голову под крыло, а
некоторые стрижи собираются в большой шар.
Тюлени часто спят под водой. При этом каждые пять минут они, не открывая глаз и не просыпаясь, всплывают к поверхности, чтобы набрать воздуха в легкие. У дельфинов поочередно спит то правое, то левое полушарие мозга. Благодаря этому дельфины не перестают двигаться круглые сутки и могут время от времени всплывать для дыхания.
Осы во сне часто цепляются жалами за край листа или травинку и спят в таком "висячем" состоянии. Муравьи после сна "потягиваются", совсем как пробудившиеся люди.
Всем людям сон полезен, и для всех для них вредно, если человек регулярно недосыпает. Вечером сон может нарушаться, если :
1. Перегружается желудок едой или питьем ( так как он продолжает активно переваривать еду, употребленную перед сном ) ;
2. Обстановка, мешающая уснуть ( включенный свет, шум, эмоциональный стресс и т.д. ) ;
3. Несоблюдение определенного режима ;
4. Повышенная температура в помещении и т.д. ;
5. Употребление спиртных напитков и курение вызывают расстройства сна ;
6. Прием избыточного количества снотворных .
Ошибочно надеяться, что применение снотворных средств излечит от бессонницы. Самое лучшее средство от бессонницы - это правильный режим труда и отдыха, прогулки на свежем воздухе и регулярная физическая работа.
Человек, долго лишенный сна, начинает видеть предметы как бы в кривом зеркале, сквозь туманную дымку. Он видит сновидения наяву. Длительное ( 10 дней ) лишение сна может привести к смерти. Мировой рекорд продолжительности бодрствования, поставленный специально для "Книги Гиннеса", составил 12 суток ( 288 ч ). У человека, по данным опытов, самое длинное сновидение длилось 2ч 23мин. Для некоторых людей достаточно и половинной дозы сна. Такими людьми, к примеру, были Петр l, Наполеон Бонапарт, Томас Эдисон.
Длительный сон у человека, продолжающийся несколько дней или месяцев, называется летаргией. Это болезненное состояние возникает у людей в результате различных заболеваний. Самая долгая летаргия отмечена у Надежды Лебединой. В 1954 г. после семейной ссоры 34- летняя Надежда заснула и проснулась только в 1974 году, проспав два десятилетия.
Утомление, истощение, психическое перенапряжение, перенесенное тяжелое заболевание снижают работоспособность клеток головного мозга в сне. От недосыпания желудок начинает плохо работать. Уставший человек теряет аппетит, потому что его желудок нуждается в отдыхе и не вырабатывает достаточно желудочного сока. Этому нельзя препятствовать. В процессе сна клетки мозга восстанавливают свою работоспособность, они активно усваивают питательные вещества, накапливают энергию. Хроническая бессонница чревата ухудшением памяти и концентрации внимания, снижением работоспособности.
Сон восстанавливает умственную работоспособность, создавая чувство свежести, бодрости, прилив энергии.

Сновидения - это сложные психические явления, которые основываются на пережитых ранее впечатлениях, вступающих теперь в разнообразные, иногда нелепые или фантастические связи. Это объясняется особенностями мозговой деятельности во время сна, которая резко отличается от работы мозга в период бодрствования.
Сны - это нормальная работа мозга в период быстрого сна. Если разбудить человека к концу этого периода, то он обязательно расскажет, что он только что видел во сне.
Еще Аристотель заметил, что если к руке спящего поднести источник тепла, человеку приснится огонь. Порой во сне люди находят ответы на вопросы, мучившие их наяву. Дмитрий Менделеев, к примеру, во сне нашел "ключ" к периодической системе элементов; химик Фридрих Кекуле догадался о циклическом строении молекулы бензола, когда ему приснилась змея, кусающая собственный хвост.
Мы видим во сне невероятные сочетания тех событий, с которыми мы встречались в своей жизни. Поэтому у слепых от рождения людей не возникают во сне зрительные образы, то есть у них отсутствуют обычные сновидения. Как подсчитали ученые сны "отнимают" у нас почти пять лет жизни.
Почти все сновидения появляются во время поверхностной фазы сна. И лишь кратковременные, фрагментарные сновидения возникают во время более крепкого "медленного" сна. Наполненный сновидениями быстрый сон наступает в промежутках между более длительными периодами медленного сна.
Во время медленного сна разум отдыхает и почти неактивен. В противоположность этому во время быстрого сна психическая деятельность мозга весьма высока.
Животные, как и человек, тоже видят сновидения. У спящих собак, например, часто можно заметить беспокойное подергивание лапой, взлаивание.
Долгое время казалось, что, несмотря на разнообразные догадки, людям никогда не удастся узнать точно, что же снится животным. Первым "увидеть" сновидения животных удалось французскому биологу Мишелю Жуве в 1979 г. Во сне мы часто видим собственное движение, бег, какие -либо действия, но в реальности в это время почти неподвижны. Команды, которые мозг дает мышцам, блокируются особым его участком. Жуве удалось "отключить" эту блокировку у кошек, с которыми он проводил опыты. Говоря иначе он сделал кошек "лунатиками". Во время медленного сна животные оставались неподвижными. Но вот началась "быстрая" фаза. Кошка вставала, описывала круги, следя за несуществующей жертвой, подкрадывалась, бросалась на нее, кусая и хватая когтями. На реальных мышей при этом она не реагировала. Кошка могла "вступать в драку" с каким-то "сильным врагом", лакать что-то из воображаемого блюдца.
Как людям так и животным могут снятся кошмарные сны. Как выяснилось, кошмары снятся в основном детям. А объясняется это тем, что дети в своем возрасте переживают эмоциональные потрясения, познавая мир.
Считается, что дурные сны могут быть вызваны следующими причинами:
1. Волнением человека из-за неприятностей на работе, дома или же расстройством из-за напряженной обстановки в семье;
2. Сильным эмоциональным стрессом;
Обильной едой перед сном, как мы знаем, мешающей крепко уснуть. А когда сон не очень глубокий, мы ярче воспринимаем и лучше запоминаем сновидения, в том числе и кошмарные;
Заболеваниями сердца. Они могут сопровождаться сильным чувством страха смерти (при сердечных заболеваниях может сниться падение в пропасть или обрыв).
Если человек часто видит кошмары, значит, его душу постоянно что-то тревожит, и лучше всего обратиться к хорошему психиатру.
Над загадкой "откуда приходят вещие сны" на протяжении многих веков бились многие ученые. Например, американские индейцы верят, что пророческие сновидения бывают тогда, когда душа человека во сне в иной мир. Этой же точки зрения придерживаются некоторые исследователи паранормальных явлений.
Согласно наиболее распространенной гипотезе пророческие сновидения возникают в результате бессознательной работы мозга во время сна. Так как мозг состоит из двух полушарий, правое "заведует" образным мышлением и эмоциями, левое осуществляет логические операции.
Во сне операции, осуществляемые левым полушарием, прекращаются. Так рождаются самые фантастические варианты развития различных ситуаций с использованием уже имеющихся в памяти или сконструированных из фрагментов образов. Поэтому вещие сны всего лишь причуды фантазии, а не сбывающиеся прогнозы.
Сторонники этой гипотезы не учитывают одного важного момента. Математическая вероятность случайного совпадения выдуманных картинок виртуального мира с тем, что происходит в реально существующем мире, слишком ничтожна, чтобы объяснить им природу пророческих сновидений. Еще академик Владимир Иванович Вернадский высказал мысль о том, что наша планета имеет биоэнергетическую оболочку, которую он назвал "ноосферой". Сегодня все больше ученых признают обоснованность гипотезы о существовании глобального электроинформационного поля, причем в нем как в зеркале отражается все происходящее на земле. Это "все" означает, что оно содержит информацию не только о прошлых и текущих событиях, но и о том, что еще когда-то произойдет. Из него на наше сознание обрушивается очень много информации. Однако если бы вся она попадала в сознание, то оно бы просто не выдержало такого ее количества.
Чтобы разобраться в механизме защиты, придется коснуться довольно сложных для понимания вещей. Дело в том, что человек общается с окружающим миром с помощью органов чувств. Причем поступающие через глаза, уши, кожу и т.д. сигналы обязательно проходят в мозг.
Но существует и другой тип восприятия внешнего мира - на уровне клеток нейронов головного мозга. Недавно установлено, что все они так или иначе реагируют сна внешние электромагнитные воздействия, включая энергетические импульсы из информационного поля. Но в нашем сознании это, к счастью, никак не отражается. Почему же мозг отбрасывает эту информацию, обрабатывая только ту, которую ему поставляют органы чувств? Ведь хочет того мозг или нет, но сверхслабые импульсы из информационного поля все равно непрерывно поступают в него. И Вернадский нашел выход: чтобы не "слышать" их, он использовал собственный "заглушитель". И как оказалось таким мощным "заглушителем" являются нейроны, вырабатывающие специальное вещество серотонин.
Поскольку серотонин вырабатывают в основном нейроны, осуществляющие передачу информации от глаз в соответственные зрительные центры, ночью нагрузка на них практически нулевая. Следовательно, затихает серотониновый "шум". В результате появляются
подходящие условия для того, чтобы непрерывно поступающие из информационного поля "сообщения" были, во-первых, услышаны в аналитическом центре нашего мозга, а во-вторых, обработаны за счёт высвободившихся энергетических ресурсов. Так и возникают вещие сны. Не исключено, что их постоянно видят все люди. Ведь в течение ночи общая продолжительность нескольких фаз быстрого сна, когда в нашем сознании возникают сновидения, составляет около двух часов. Но согласно последним исследованиям человек забывает 90 процентов из них.
Будем надеяться, что дальнейшие исследования загадочных вещих снов всё же раскроют их тайну и, может быть, помогут людям чаще видеть их.
Гипноз - представляет собой происходящее состояние, в котором функции внимания у пациентов изменены, состояние, в котором различные явления могут возникать самопроизвольно или как реакции на словесные или иные стимулы.
Эти явления включают в себя изменения сознания и памяти, повышение внушаемости, а также ответы и мысли, незнакомые пациенту в его обычном психическом состоянии.
Гипноз - состояние, похожее на сон или полусон, вызываемое внушением и сопровождающееся подчинением воли спящего воле усыпляющего.
Гипноз столь же стар, сколь и само человечество.. Клинописные таблички, найденные в междуречье Тигра и Евфрата, свидетельствуют о том, что древнейшему из известных нам культурных народов мира, шумерам, гипноз был известен еще в четвертом тысячелетии до Рождения Христова, и они использовали его тогда точно так же, как это делается в наше время.
Известно, что в древнем Египте гипноз применялся как терапевтическое средство. Так, в папирусе Эберса, возраст которого составляет три тысячи лет, описаны методы применения гипноза целителями того времени. Эти методы имеют очень много общего с применяемыми в настоящее время. Египетские жрецы были одновременно и народными врачами.
И древним грекам был известен гипноз и храмовый сон. Больные, пришедшие в храм, должны были вначале на протяжении некоторого времени придерживаться определенной диеты. Следующим этапом подготовки к собственному лечению были благовонные ванны и ритуальные омовения.
Гипноз в форме храмового сна сохранялся вплоть до середины четвертого века. Затем наследие жрецов начали постепенно прибирать к рукам христианские монахи, которые теперь занимались чудесными исцелениями с помощью молитв , святой воды, мощи святых великомучеников и наложения рук.
Существует множество теоретиков о гипнозе. Но я бы хотела рассказать о двоих из них.
Великому русскому ученому И. П. Павлову принадлежит заслуга исследований сфер гипноза. Павлов проводил эксперименты над животными. Его знаменитые опыты с собаками пролили свет на психофизиологические процессы и доказали, что гипноз и внушение принадлежат к числу совершенно нормальных жизненных процессов.
Этот опыт был поставлен так: он поместил перед собакой внушительную порцию мяса и убедился, что подопытное животное отреагировало усиленным слюноотделением. Одновременно раздавался звонок определенного тона. Этот процесс повторялся вновь и вновь. По истечении некоторого времени достаточно было уже одного звонка, чтобы у животного началось усиленное слюноотделение, даже если мяса и близко не было.
Проведя в дальнейшем еще ряд экспериментов, Павлов так резюмировал полученные результаты: " Любой постоянно действующий или систематически повторяемый раздражитель, достигающий по соответствующим нервным путям точки в коре головного мозга, рано или поздно принудительно вызывают сонливость, а затем сон или гипноз ".
Павлов при этом четко разграничивал врожденные " безусловные рефлексы " и приобретенные в процессе жизни " условные рефлексы ".
Еще одна решающая заслуга в последующем широком распространении гипноза принадлежит английскому врачу - офтальмологу Джеймсу Брейду ( 1795-1860 ). В 1841 году в Манчестере ему довелось присутствовать на сеансе, который проводил швейцарский магнетизер Лафонтен. Увиденное показалось Брейду неправдоподобным, и он решил сам изучить предмет с тем, чтобы разоблачить Лафонтена.
Брейд начал проводить опыты, используя в качестве подопытных свою жену, приятеля и своего слугу. Для того чтобы погрузить их в сон Брейд заставил их смотреть на блестящую застежку футляра для хирургических инструментов, которую он держал перед их глазами на уровне переносицы - как хирург-офтальмолог он знал, что фиксация взгляда на блестящем предмете приводит к быстрой усталости глаз.
Это искусственно вызванный сон Брейд назвал " гипнозом " - от греческого hypnos, сон. На основе своей теории он разработал чрезвычайно простой метод, позволяющий в сон людей и животных.
Брейд помещал на расстоянии примерно 20 см от глаз пациента примерно на высоте его переносицы блестящий предмет, например, стеклянную призму. Путем простой фиксации взгляда пациента на этом предмете и словесного внушения он в большинстве случаев уже через несколько минут погружал его в состояние гипноза.
Многие люди представляют себе гипноз как глубокий транс, своего рода бессознательное состояние, в котором становятся доступными самые глубинные слои психики. Однако подобная глубина гипноза достигается лишь примерно у 20 процентов пациентов.
Большинство же из них достигают гипноза лишь средней глубины, чего, однако, вполне достаточно для обеспечения контакта с подсознанием и эффективного внушения.
В основном принято различать три степени глубины гипноза:
1. Легкий гипноз (состояние легкого расслабления, при котором сознание полностью активно. В этом состоянии пациент уже может принимать и выполнять простые внушения - гипноз в состоянии бодрствования);
2. Гипноз средней глубины (расслабление становится более глубоким, сознание почти неактивно, выполняются все внушения, которые не противоречат структуре личности);
3. Глубокий гипноз (полное расслабление, сознание полностью отключено. Выполняется даже совершенно нелогичные внушении. После снятия гипноза у пациента о нем не остается никаких воспоминаний).
Согласно опыту известного на сегодняшний день немецкого врача и гипнотизера Курта Теппервайна, всех пациентов можно разделить на следующие четыре группы:
- 28 процентов: достигают состояния легкого гипноза;
- 52 процента: достигают состояния гипноза средней глубины;
- 17 процентов: достигают состояния глубокого гипноза;
- 3 процента: вообще не поддаются гипнозу.
Еще существует шесть фаз гипноза:
Первая фаза: Подготовка к нему;
Вторая фаза: Концентрация;
Третья фаза: Расслабление;
Четвертая фаза: Директива;
Пятая фаза: Закрепление;
Шестая фаза: Снятие гипноза.
* Подготовка: на фазе подготовки следует создать у будущего пациента правильное представление о гипнозе и развеять существующие у него неверные или нежелательные представления об этом явлении.
В помещении, где будет проходить сеанс, должна быть приятная температура, затемненное помещение. Нужно чтобы пациент лег на кровать, ровно дышал и максимально расслабился.
* Концентрация: на этой фазе необходимо, чтобы пациент постепенно и по возможности полностью отвлекся от всех посторонних воздействий, расслабился и пассивно сконцентрировал внимание на происходящем. Нужно добиться, чтобы пациент сосредоточил взгляд на глазах гипнотизера или на некоторой точке.
* Расслабление: нужно, чтобы гипнотизер дал внушение пациенту, что тот должен слушать только его голос, что он полностью расслаблен, что с каждым вздохом он погружается в приятное ощущение усталости и тяжести, и т.д..
* Директива: на этой фазе должна быть достигнута та цель, для которой и организуется сеанс гипноза. Здесь гипнотизер должен дать самое главное внушение, оформив его с учетом индивидуальных особенностей пациента, например так (голос гипнотизера): "Вы совершенно свободны и расслаблены - Вам ничто не мешает. Вы слушаете только мой голос. Все, что я вам сейчас скажу, Вы будете выполнять в точности. Каждое мое слово навсегда останется в вашем подсознании. Вы будете поступать так, как я Вам скажу. Вы не можете и не хотите поступать иначе."
Затем идет целевое внушение.
* Закрепление: на этой фазе путем многократного повторения и изменения формулировок закрепляются внушения, данные пациенту ранее.
* Снятие гипноза: на этой фазе гипнозе должны быть сняты все внушения кроме главного целевого внушения. Гипнотизер должен отменить тяжесть в руках и ногах пациента, давая соответствующие контрвнушения: " Вы ощущаете, как сила вновь возвращается в Ваше тело. Ваши руки и ноги вновь обретают гибкость, легкость и свободу движений. Вы решительны и энергичны. Сейчас я сосчитаю до трех, Вы вновь обретете активность и проснетесь: один - два - три ".
После завершения сеанса гипнотизер может поговорить с пациентом и выяснить - не мешало ли ему что-либо - это позволит устранить эту помеху во время повторного сеанса, если таковой потребуется.
Маленькая хитрость.
Уже первое рукопожатие при знакомстве с пациентом несет в себе информацию о внушаемости этого человека.
Опыт показал, что сухая рука, как правило, является признаком психически активной личности - - такой человек гипнотизируется медленно, порой преодолевая немалые трудности. Если у пациента слегка влажные руки, то он психически более пассивен и его можно легче и быстрее загипнотизировать.
В нервной системе человека скрыто гораздо больше возможностей, чем мы можем себе представить. Находясь под гипнозом, человек может напрячь свои мышцы значительно сильнее, чем в состоянии бодрствования. С другой стороны, под гипнозом он способен расслабиться до такой степени, которая при полном сознании достигнута быть не может.
В состоянии гипноза восприимчивость органов чувств временно повышается, а скорость движения может резко возрасти. Сердечную деятельность также можно замедлить или ускорить. То же самое относится к таким функциям, как внутренняя секреция, работа кишечника и кожи.
Насколько гипноз в состоянии обострить чувства, можно убедиться, поставив следующий опыт. Нужно взять новую колоду карт, рубашки которых должны быть совершенно одинаковыми, выбрать какую-либо карту и записать ее масть и достоинство, погрузив подопытного в глубокий гипноз и заставив его в таком состоянии открыть глаза. Надо показать ему эту карту, но только рубашкой, и внушить, что при следующем показе он увидит на рубашке черный крест, по которому тут же опознает карту, положить карту обратно в колоду, тщательно перетасовать ее и показывать подопытному по одной все карты, предварительно попросив найти ту самую, с якобы имеющимся черным крестом. Почти всегда подопытный узнает ранее выбранную карту.
Этот опыт показывает, что подопытный вовсе не пассивно выполняет приказы гипнотизера, а сам генерирует внушение, которое приводит в действие способности, необходимые для решения поставленной задачи.
У животных возможны некоторые явления, напоминающие гипноз. Примеры: оцепенение зайцев или ланей в свете автомобильных фар или " рефлекс паралича ", проявляющийся в том, что мелкое животное оказывается не в состоянии своевременно убежать от крупного.
Опыты по гипнотизированию можно проделывать со многими животными. Привести его в такое состояние можно путем испуга, фиксации глаз пристальным взглядом и ограничения подвижности.
Однако еще И.П. Павлов подчеркивал, что при гипнозе животных и вообще при любых опытах с условными рефлексами следует считаться с самыми разнообразными реакциями со стороны животных, так что при работе с животными применение одного и того же метода не всегда вызывает одинаковые реакции. Кроме того, каждое животное по-разному реагирует на разных экспериментаторов.
Существуют немногочисленные ситуации, в которых по объективным и субъективным показаниям не следует применять гипноз. Различают абсолютные и относительные противопоказания.
Абсолютные противопоказания
Здесь речь пойдет о ситуациях, в которых гипноз применять запрещено: шизофрения, эпилепсия, старческое слабоумие.
Относительные противопоказания
Кроме того, существуют ситуации, в которых применение гипноза не рекомендуется: гипотония, религиозные убеждения, недостаточная внутренняя готовность, склонность к взрывным реакциям, тяжелые дефекты интеллекта.

*************
Подводя итог ко всему выше сказанному, я хотела бы сказать, что эти три темы (сон, сновидения, гипноз) связаны между собой. Например, сон, как известно, тесно связан со сновидениями. Сон со сновидениями - это совсем особое состояние организма, при котором мозг столь же интенсивно работает, как и при бодрствовании, только эта работа иначе организована и гораздо больше засекречена природой. Во всяком случае, сейчас стало ясно: никак нельзя сказать, что во время сна мозг находится в пассивном состоянии. Так же сон связан с гипнозом, так как его можно применить во сне. А сновидения связаны с гипнозом, так как в состоянии гипноза можно видеть фантастические сны или действия, которые внушаются человеку во время гипноза.
Эти три темы важны для изучения человеком. Так как не поняв назначения сна, сновидений и гипноза в жизни, мы утратим совсем немного информации, которая так важна для ее пополнения в головном мозге, для общения с обществом, и т.п.


Стресс.

В современной жизни стрессы играют значительную роль. Они влияют на поведение человека, его работоспособность, здоровье, взаимоотношения с окружающими и в семье.
Что такое стресс, как он возникает, как влияет на организм человека и как с ним бороться?
Наиболее широкоупотребимым определением является следующее:
" Стресс - это напряженное состояние организма человека, как физическое, так и психическое." Стресс присутствует в жизни каждого человека, так как наличие стрессовых импульсов во всех сферах человеческой жизни и деятельности несомненно. Стрессовые ситуации возникают как дома, так и на работе. С точки зрения управления, наибольший интерес представляют организационные факторы, которые вызывают стресс на рабочих местах. Знание этих факторов и уделение им особого внимания поможет предотвратить многие стрессовые ситуации и повысить эффективность управленческого труда, а также достичь целей организации с минимальными психологическими и физиологическими потерями персонала. Ведь именно стресс является причиной многих заболеваний, а значит, наносит ощутимый вред здоровью человека, тогда как здоровье - одно из условий достижения успеха в любой деятельности. Поэтому в работе рассматриваются и личностные факторы, вызывающие стресс. Кроме причин появления стрессов, анализируется стрессовое состояние организма - стрессовое напряжение, его основные признаки и причины.
Значительное внимание уделено способам борьбы со стрессом, приведены некоторые упражнения по релаксации, концентрации, ауторегуляции дыхания. Очень важно преодолеть себя и заняться данными упражнениями, в дальнейшем, в случае возникновения стрессовой ситуации, эффект от их выполнения с лихвой компенсирует первоначальные усилия на освоение упражнений. Релаксация и концентрация на любимом слове действительно могут помочь в трудной ситуации не поддаться панике и не впасть в депрессию.
Дается также описание методов профилактики стресса, к которым относятся релаксация, противострессовая "переделка" дня и первая помощь при остром стрессе. Сюда же внесено и рассмотрение аутоанализа личного стресса. Здесь подробно изложены основополагающие принципы применения данных методов в качестве профилактики против наступления стрессового состояния.
Основной вывод, который можно сделать из данной работы, можно сформулировать таким образом. Стресс - это неизбежность, о которой мы должны знать и всегда помнить. Стресс можно предвидеть. Нужно обязательно подготовиться к его приходу и постараться справиться с ним как можно лучше. Некоторых стрессов можно избежать вообще. Нельзя допускать победы стресса над собой. Надо терпеливо, с желанием готовить себя к сложным жизненным ситуациям, которые обязательно нам встретятся и на работе, и в личной жизни.
Стресс жизни. Основные причины.
Стресс- обычное и часто встречающееся явление. Мы все временами испытываем его - может быть, как ощущение пустоты в глубине желудка, когда встаем, представляясь в классе, или как повышенную раздражительность или бессонницу во время экзаменационной сессии. Незначительные стрессы неизбежны и безвредны. Именно чрезмерный стресс создает проблемы для индивидуумов и организаций. Стресс является неотъемлемой частью человеческого существования, надо только научиться различать допустимую степень стресса и слишком большой стресс. Нулевой стресс невозможен.
Тот тип стресса, который рассматривается в данной работе, определяется как чрезмерное психологическое или физиологическое напряжение. Исследования показывают, что к физиологическим признакам стресса относятся язвы, мигрень, гипертония, боль в спине, артрит, астма и боли в сердце. Психологические проявления включают раздражительность, потерю аппетита, депрессию и пониженный интерес к межличным и сексуальным отношениям и др.
Снижая эффективность и благополучие индивидуума, чрезмерный cтресс дорого обходится организациям. Многие проблемы сотрудников, которые отражаются как на их заработке и результатах работы, так и на здоровье и благополучии сотрудников, коренятся в психологическом стрессе. Стресс прямо и косвенно увеличивает затраты на достижение целей организаций и снижает качество жизни для большого числа трудящихся.
Стресс может быть вызван факторами , связанными с работой и деятельностью организации или событиями личной жизни человека.
Рассмотрим те факторы, действующие внутри организации, которые вызывают стресс.
1. Перегрузка или слишком малая рабочая нагрузка, т.е. задание, которое следует завершить за конкретный период времени.
Работнику просто поручили непомерное количество заданий или необоснованный уровень выпуска продукции на данный период времени. В этом случае обычно возникает беспокойство, фрустрация ( чувство крушения ), а также чувство безнадежности и материальных потерь. Однако недогрузка может вызвать точно такие же чувства. Работник, не получающий работы, соответствующей его возможностям, обычно чувствует беспокойство относительно своей ценности и положения в социальной структуре организации и ощущает себя явно невознагражденным.
2. Конфликт ролей.
Конфликт ролей возникает тогда, когда к работнику предъявляют противоречивые требования. Например, продавец может получить задание немедленно реагировать на просьбы клиентов, но, когда его видят разговаривающим с клиентом, то говорят, чтобы он не забывал заполнять полки товаром.
Конфликт ролей может также произойти в результате нарушения принципа единоначалия. Два руководителя могут дать работнику противоречивые указания. Например, директор завода может потребовать от начальника цеха максимально увеличить выпуск продукции, в то время как начальник отдела технического контроля требует соблюдения стандартов качества.
Конфликт ролей может также возникнуть в результате различий между нормами неформальной группы и требованиями формальной организации. В этой ситуации индивидуум может почувствовать напряжение и беспокойство, потому что хочет быть принятым группой, с одной стороны, и соблюдать требования руководства - с другой.
3. Неопределенность ролей .
Неопределенность ролей возникает тогда, когда работник не уверен в том, что от него ожидают. В отличие от конфликта ролей, здесь требования не будут противоречивыми, но и уклончивы и неопределенны. Люди должны иметь правильное представление об ожиданиях руководства - что они должны делать, как они должны делать и как их после этого будут оценивать.
4. Неинтересная работа.
Некоторые исследования показывают, что индивидуумы, имеющие более интересную работу, проявляют меньше беспокойства и менее подвержены физическим недомоганиям, чем занимающиеся неинтересной работой. Однако взгляды на понятие "интересная" работа у людей различается: то, что кажется интересным или скучным для одного, совсем не обязательно будет интересно другим.
5. Существуют также и другие факторы.
Стресс может возникнуть в результате плохих физических условий, например, отклонений в температуре помещения, плохого освещения или чрезмерного шума. Неправильные соотношения между полномочиями и ответственностью, плохие каналы обмена информацией в организации и необоснованные требования сотрудников друг к другу тоже могут вызвать стресс.
Идеальным будет такое положение, когда производительность находится на возможно более высоком уровне, а стресс - на возможно более низком. Чтобы достичь этого, руководители и другие сотрудники организации должны научиться справляться со стрессом в самих себе. Как же управлять, чтобы повысить производительность и понизить уровень стресса ?
Люди, страдающие от чрезмерного стресса на работе могут попытаться применить следующие методы.
1. Разработайте систему приоритетов в своей работе. Оцените свою работу следующим образом: "должен сделать сегодня", "сделать позднее на этой неделе" и "сделать, когда будет время". 2. Научитесь говорить "нет", когда достигнете предела, после которого вы уже не можете взять на себя больше работы. Объясните своему начальнику, что понимаете важность задания. Затем опишите конкретные приоритетные работы, над которыми в настоящее время работаете. Если он настаивает на выполнении нового задания, спросите, какую работу вы должны отложить до завершения нового задания.
3. Наладьте особенно эффективные и надежные отношения с вашим начальником. Поймите его проблемы и помогите ему понять ваши. Научите вашего начальника уважать ваши приоритеты, вашу рабочую нагрузку и давать обоснованные поручения.
4. Не соглашайтесь с вашим руководителем или кем-либо, кто начинает выставлять противоречивые требования ( конфликт ролей ). Объясните, что эти требования тянут вас в противоположных направлениях. Попросите устроить совещание со всеми заинтересованными сторонами, чтобы выяснить вопрос. Не занимайте обвинительно-агрессивной позиции; просто объясните, какие конкретные проблемы создают для вас противоречивые требования.
5. Сообщите своему руководителю или сотрудникам, когда вы почувствуете, что ожидания или стандарты оценки вашего задания не ясны ( неопределенность ролей ). Скажите им, что вы несколько неуверены относительно ряда конкретных, связанных с заданием вопросов и хотели бы иметь возможность обсудить эти вопросы с ними.
6. Обсудите чувство скуки или отсутствие интереса к работе со своим руководителем. Еще раз учтите, не следует становиться в положение жалующегося. Объясните, что вы - сторонник требующей отдачи сил работы и хотели бы иметь возможность принять участие в других видах деятельности.
7. Найдите каждый день время для отключения и отдыха. Закройте на пять минут дверь каждое утро, поднимите и обоприте на что-нибудь ноги, полностью расслабьтесь и выбросьте работу из головы. Обратитесь к приятным мыслям или образам, чтобы освежить мозг. Уходите время от времени из конторы, чтобы сменить обстановку или ход мыслей. Не обедайте там и не задерживайтесь подолгу после того, как вам следовало бы уже идти домой или заняться другой работой.
К другим факторам, связанным с понижением вероятности стресса, относятся соблюдение надлежащего питания, поддержание себя в форме с помощью физических упражнений и достижение общего равновесия в жизни.
Чтобы управлять другими, достигая при этом высокой производительности труда и низкого уровня стресса можно предложить следующее:
1. Оцените способности, потребности и склонности ваших работников и попытайтесь выбрать объем и тип работы для них, соответствующие этим факторам. Как только они продемонстрируют успешные результаты при выполнении этих задач, повысьте им рабочую нагрузку, если они того желают. В подходящих случаях делегируйте полномочия и ответственность.
2. Разрешайте вашим работникам отказываться от выполнения какого- либо задания, если у них есть для этого достаточные основания. Если необходимо, чтобы они выполнили это задание, объясните, почему это нужно, и установите приоритеты в их работе, чтобы дать необходимое время и ресурсы для выполнения дополнительного задания.
3. Четко опишите конкретные зоны полномочий, ответственности и производственных ожиданий. Используйте двустороннюю коммуникацию и информацию своих подчиненных ( обратную связь ).
4. Используйте стиль лидерства, соответствующий требованиям данной ситуации.
5. Обеспечьте надлежащее вознаграждение за эффективную работу.
6. Выступайте в роли наставника по отношению к вашим подчиненным, развивая их способности и обсуждая с ними сложные вопросы.
На жизненном пути нас поджидает множество событий и потрясений, способных вызвать стресс. В большинстве своем они являются неотъемлемой частью нашей жизни, поэтому избежать их или обойти просто невозможно. Важно знать, какие события и в каких случаях особо стрессогенны, - это поможет смягчить негативные последствия.
Полученные в результате многочисленных исследований данные свидетельствуют об определенной связи между вызывающими стресс жизненными ситуациями и началом развития различных заболеваний. Они позволяют сделать вывод, что вызывающее стресс событие или явление может быть одним из многочисленных факторов нашей повседневной жизни, способствующих возникновению различных психических отклонений и психосоматических заболеваний.
Ученые Холмс и Раге на основе многолетних исследований составили перечень наиболее часто встречающихся перемен в жизни, вызывающих стресс. В этом перечне каждое событие имеет определенную эмоциональную значимость в жизни человека, выражающуюся в баллах. Последовательность в этом перечне определяется на основании значимости каждого события. Это помогает провести аутоанализ личного стресса.
Если мы просмотрим перечень жизненных ситуаций и событий, способных вызвать стресс, то увидим, что некоторые из них являются положительными и благоприятно влияют на нашу жизнь ( свадьба, личный успех, рождение ребенка, успешная сдача экзаменов ). Кроме того, в течение жизни мы испытываем и другие положительные ощущения: к примеру, радость ( окончание школы, института, встреча с друзьями и родными, победа любимой команды), любовь, творческий подъем( вдохновение), достижение выдающегося спортивного результата и т.п. Однако стрессовое напряжение способны вызвать как положительные, так и отрицательные ситуации. Чтобы какислото различать источники стрессов, да и сами стрессы, положительные получили название эвстресс, отрицательные - дистресс, или просто стресс.
Некоторые жизненные ситуации, вызывающие стресс можно предвидеть. Например, смену фаз развития и становления семьи или же биологически обусловленные изменения в организме, характерные для каждого из нас. Другие ситуации неожиданны и непредсказуемы, особенно внезапные ( несчастные случаи, природные катаклизмы, смерть близкого человека). Существуют еще ситуации, обусловленные поведением человека, принятием определенных решений, определенным ходом событий ( развод, смена места работы или места жительства и т.п.). Каждая из подобных ситуаций способна вызвать душевный дискомфорт.
В этой связи человеку необходимы хорошие адаптационные способности, которые помогут пережить самые тяжелые жизненные ситуации, выстоять в самых жестких жизненных испытаниях. Эти адаптационные способности мы и сами можем в себе воспитать, и совершенствовать с помощью различных упражнений. Приведем несколько выводов, отвечающих на вопрос, как можно своевременно подготовиться к стрессогенному событию или жизненной ситуации и ослабить их негативное воздействие на организм.
1. Прежде всего необходима достаточная информация о возможности наступления подобных ситуаций.
2. Нужно продумать, как предупредить конкретные жизненные опасности, чтобы не возникла ожидаемая критическая ситуация, или попытаться найти способы ее смягчения.
3. Нельзя делать преждевременные скоропалительные выводы, или принимать решения сгоряча, в состоянии нервозности или истерии, до того как ожидаемые события начались. В преддверии самого события, исходя из своих предположений, противопоказано делать поспешные умозаключения - ведь в ваших мыслях и воображении уже имеется достаточное количество материала, способного продиктовать далеко не всегда правильное решение.
4. Нужно помнить, что большую часть вызывающих стресс ситуаций мы способны решить сами, не прибегая к помощи специалистов.
5. Очень важно иметь достаточный запас энергии и силы воли для решения сложных ситуаций - это одно из главных условий активной сопротивляемости стрессу. По возможности надо не поддаваться панике, не впадать в беспомощность. Нет ничего хуже, чем, опустив руки, покориться событиям. Наоборот, нужно стремиться активно вмешиваться в ситуацию, вызывающую стресс.
6. Необходимо понять и принять, что серьезные перемены, в том и числе негативные, - неотъемлемая часть жизни и помнить, что стрессогенными жизненными ситуациями быстрее и лучше овладевают те, кто умеет использовать методы релаксации. Это самый надежный способ подготовки борьбы с ними.
7. Активный образ жизни способствует созданию в организме защитного фона против стресса, улучшая тем самым деятельность адаптационных организмов. Кроме того, создаются благоприятные возможности для развития способности к контролю своего поведения, своих реакций и для самостоятельного овладения стрессом.
8. Для ослабления негативного воздействия стрессовой ситуации необходимы надежные эмоциональные тылы, помогающие обрести чувство уверенности в себе и обеспечивающие вам эмоциональную и моральную поддержку.
9 Преодолеть стрессогенные жизненные ситуации могут помочь некоторые общественные институты: например, дошкольные учреждения, курсы будущих матерей, консультации для молодых супругов и т.д.
Стрессовое напряжение.
Итак, стресс - это напряженное состояние организма, т.е. неспецифический ответ организма на предъявленное ему требование ( стрессовую ситуацию ). Под воздействием стресса организм человека испытывает стрессовое напряжение. Рассмотрим различные состояния человека, которые могут сигнализировать о наличии в организме внутреннего напряжения. Сознательная оценка способна перевести эти сигналы из сферы эмоциональной ( чувства ) в сферу рациональную ( разум ) и тем самым ликвидировать нежелательное состояние.
Признаки стрессового напряжения
1. Невозможность сосредоточиться на чем-то.
2. Слишком частые ошибки в работе.
3. Ухудшается память.
4. Слишком часто возникает чувство усталости.
5. Очень быстрая речь.
6. Мысли часто улетучиваются.
7. Довольно часто появляются боли ( голова, спина, область желудка ).
8. Повышенная возбудимость.
9. Работа не доставляет прежней радости.
10. Потеря чувства юмора.
11. Резко возрастает количество выкуриваемых сигарет.
12. Пристрастие к алкогольным напиткам.
13. Постоянное ощущение недоедания.
14. Пропадает аппетит - вообще потерян вкус к еде.
15. Невозможность вовремя закончить работу.
Если мы обнаружили у себя признаки стрессового напряжения организма, то необходимо внимательно изучить его причины.
Причины стрессового напряжения.
1. Гораздо чаще нам приходится делать не то, что хотелось бы, а то, что нужно, что входит в наши обязанности.
2. Постоянно не хватает времени - не успеваем ничего сделать.
3. Нас что-то или кто-то подгоняет,мыпостоянно куда-то спешим.
4. Начинает казаться, что все окружающие зажаты в тисках какого-то внутреннего напряжения.
5. Нам постоянно хочется спать - никак не можем выспаться.
6. Ми видите чересчур много снов, особенно когда очень устали за день.
7. Очень много курим.
8. Потребляем алкоголя больше, чем обычно.
9. Нам почти ничего не нравится.
10. Дома, в семье- постоянные конфликты.
11. Постоянно ощущается неудовлетворенность жизнью.
12. Делаем долги, даже не зная, как с ними расплатиться.
13. Появляется комплекс неполноценности.
14. Не с кем поговорить о своих проблемах, да и нет особого желания.
15. Мы не чувствуем уважения к себе - ни дома, ни на работе.
Вероятно здесь приведены не все причины стрессового напряжения. Каждый человек должен сам проводить анализ своего состояния и выявлять причины стрессового напряжения, возможно характерные только для его организма ( с точки зрения его личных ощущений ).
Предрасположенность к стрессовому напряжению можно определить также с помощью различных тестов.
Способы борьбы со стрессом.
Еще раз вернемся к определению понятия стресс. В переводе с английского языка слово "стресс" означает "нажим, давление, напряжение". А энциклопедический словарь дает следующее толкование стресса: "Совокупность защитных физиологических реакций, возникающих в организме животных и человека в ответ на воздействие различных неблагоприятных факторов (стрессоров)".
Первым же дал определение стресса канадский физиолог Ганс Селье. Согласно его определению, стресс - это все, что ведет к быстрому старению организма или вызывает болезни. Возникает вопрос, как человеческий организм может противостоять стрессу и управлять им ?
1.Реакция стресса
Неблагоприятные факторы ( стрессоры ) вызывают реакцию стресса, т.е.стресс. Человек сознательно или подсознательно старается приспособиться к совершенно новой ситуации. Затем наступает выравнивание, или адаптация. Человек либо обретает равновесие в создавшейся ситуации и стресс не дает никаких последствий, либо не адаптируется к ней - это так называемая МАЛ-АДАПТАЦИЯ ( плохая адаптация ). Как следствие этого могут возникнуть различные психические или физические отклонения.
Иными словами, стресс либо достаточно долго продолжается, либо возникает довольно часто. Причем частые стрессы способны привести к истощению адаптационной защитной системы организма, что , в свою очередь может стать причиной психосоматических заболеваний.
2.Пассивность.
Она проявляется у человека, адаптационный резерв которого недостаточен и организм не способен противостоять стрессу. Возникает состояние беспомощности, безнадежности, депрессии. Но такая стрессовая реакция может быть преходящей.
Две другие реакции активные и подчинены воле человека.
3. Активная защита от стресса. Человек меняет сферу деятельности и находит что-то более полезное и подходящее для достижения душевного равновесия, способствующее улучшению состояния здоровья ( спорт, музыка, работа в саду или огороде, коллекционирование и т.п. )
4. Активная релаксация ( расслабление ), которая повышает природную адаптацию человеческого организма - как психическую, так и физическую. Эта реакция наиболее действенная.
Попытаемся объяснить, что происходит в организме во время стресса.
В нормальных условиях в ответ на стресс у человека возникает состояние тревоги, смятения, которое является автоматической подготовкой к активному действию: атакующему или защитному. Такая подготовка осуществляется в организме всегда, независимо от того, какой будет реакция на стресс - даже тогда, когда не происходит никакого физического действия. Импульс автоматической реакции может быть потенциально небезопасен и приводит организм в состояние высшей готовности. Сердце начинает биться учащенно, повышается кровяное давление, мышцы напрягаются. Вне зависимости от того, серьезна ли опасность (угроза жизни, физическое насилие) или не очень ( словесное оскорбление ), в организме возникает тревога и в ответ на нее - готовность противостоять.
Рассмотрим возможные способы борьбы со стрессом:
- релаксацию;
- концентрацию;
- ауторегуляцию дыхания.
Релаксация.
Автоматическая реакция тревоги состоит из трех последовательных фаз (согласно теории Г.Селье) :
- импульс
-стресс
-адаптация.
Иными словами, если наступает стресс, то вскоре стрессовое состояние идет на убыль - человек так или иначе успокаивается. Если же адаптация нарушается ( или вообще отсутствует), то возможно возникновение некоторых психосоматических заболеваний или расстройств.
Следовательно, если человек хочет направить свои усилия на сохранение здоровья, то на стрессовый импульс он должен осознанно отвечать релаксацией. С помощью этого вида активной защиты человек в состоянии вмешиваться в любую из трех фаз стресса. Тем самым он может помешать воздействию стрессового импульса, задержать его или ( если стрессовая ситуация еще не наступила) ослабить стресс, предотвратив тем самым психосоматические нарушения в организме.
Активизируя деятельность нервной системы, релаксация регулирует настроение и степень психического возбуждения, позволяет ослабить или сбросить вызванное стрессом психическое и мышечное напряжение.
Так что же такое релаксация ?
Релаксация - это метод, с помощью которого можно частично или полностью избавляться от физического или психического напряжения. Релаксация является очень полезным методом, поскольку овладеть ею довольно легко - ля этого не требуется специального образования и даже природного дара. Но есть одно непременное условие - мотивация, т.е. каждому необходимо знать, для чего он хочет освоить релаксацию.
Методы релаксации нужно осваивать заранее, чтобы в критический момент можно было запросто противостоять раздражению и психической усталости. При регулярности занятий релаксационные упражнения постепенно станут привычкой, будут ассоциироваться с приятными впечатлениями, хотя для того чтобы их освоить, необходимо упорство и терпение.
Релаксационные упражнения.
Большинство из нас уже настолько привыкло к душевному и мышечному напряжению, что воспринимают его как естественное состояние, даже не осознавая, насколько это вредно. Следует четко уяснить, что освоив релаксацию, можно научиться это напряжение регулировать, приостанавливать и расслабляться по собственной воле, по своему желанию.
Итак, выполнять упражнения релаксационной гимнастики желательно в отдельном помещении, без посторонних глаз. Целью упражнений является полное расслабление мышц. Полная мышечная релаксация оказывает положительное влияние на психику и снижает душевное равновесие. Психическая ауторелаксация может вызвать состояние "идейной пустоты". Это означает минутное нарушение психических и мыслительных связей с окружающим миром, которое дает необходимый отдых мозгу. Здесь надо проявлять осторожность и не переусердствовать с отрешением от мира.
Для начала упражнений необходимо принять исходное положение: лежа на спине, ноги разведены в стороны, ступни развернуты носками наружу, руки свободно лежат вдоль тела( ладонями вверх ). Голова слегка запрокинута назад. Все тело расслаблено, глаза закрыты, дыхание через нос.
Вот некоторые примеры релаксационных упражнений.
1. Лежите спокойно примерно 2 минуты, глаза закрыты. Попытайтесь представить помещение, в котором находитесь. Сначала попробуйте мысленно обойти всю комнату(вдоль стен), а затем проделайте путь по всему периметру тела - от головы до пяток и обратно.
2. Внимательно следите за своим дыханием, пассивно сознавая, что дышите через нос, Мысленно отметьте, что вдыхаемый воздух несколько холоднее выдыхаемого. Сосредоточьтесь на своем дыхании в течении 1-2 минут. Постарайтесь не думать ни о чем другом.
3. Сделайте неглубокий вдох и на мгновение задержите дыхание. Одновременно резко напрягите все мышцы на несколько секунд, стараясь почувствовать напряжение во всем теле. При выдохе расслабьтесь. Повторите 3 раза.
Затем полежите спокойно несколько минут, расслабившись и сосредоточившись на ощущении тяжести своего тела. Наслаждайтесь этим приятным ощущением.
Теперь выполняйте упражнения для отдельных частей тела - с попеременным напряжением и расслаблением.
4. Упражнение для мышц ног. Напрягите сразу все мышцы ног - от пяток до бедер. В течение нескольких секунд фиксируйте напряженное состояние, стараясь прочувствовать напряжение, а затем расслабьте мышцы. Повторите 3 раза.
Затем полежите спокойно в течение нескольких минут, полностью расслабившись и ощущая тяжесть своих расслабленных ног.
Все звуки окружающей среды регистрируйте в сознании, но не воспринимайте. То же самое относится и к мыслям, однако не пытайтесь их побороть, их нужно только регистрировать.
Следующие упражнения идентичны упражнению, описанному выше, но относятся к другим мышцам тела: ягодичные мышцы, брюшной пресс, мышцы грудной клетки, мышцы рук, мышцы лица ( губы, лоб).
В заключение мысленно "пробегитесь" по всем мышцам тела - не осталось ли где-нибудь хоть малейшего напряжения. Если да, то постарайтесь снять его, поскольку расслабление должно быть полным.
Завершая релаксационные упражнения, сделайте глубокий вдох, задержите дыхание и на мгновение напрягите мышцы всего тела: при выдохе расслабьте мышцы. После этого долго лежите на спине - спокойно, расслабившись, дыхание ровное, без задержек. Вы вновь обрели веру в свои силы, способны преодолеть стрессовую ситуацию - и возникает ощущение внутреннего спокойствия. После выполнения этих упражнений вы должны почувствовать себя отдохнувшим, полным сил и энергии.
Теперь откройте глаза, затем зажмурьте несколько раз, снова откройте и сладко потянитесь после приятного пробуждения. Очень медленно, плавно, без рывков сядьте. Затем так же медленно, без резких движений, встаньте, стараясь как можно дольше сохранить приятное ощущение внутреннего расслабления.
Со временем эти упражнения будут выполняться быстрее, чем в начале. Позднее можно будет расслаблять тело тогда, когда понадобится.
Концентрация.
Неумение сосредоточиться - фактор, тесно связанный со стрессом. Например, большинство работающих женщин дома выполняют три функции: домашней хозяйки, супруги и матери. Каждая из этих функций требует от женщины сосредоточенности, предельного внимания и, естественно, полной самоотдачи. Возникает многократная несосредоточенность. Каждая из этих трех функций вызывает целый ряд импульсов, отвлекающих внимание женщины от выполняемой в данный момент деятельности и способных вызвать стрессовую ситуацию. Такое разрывание на части изо дня в день приводит в конце концов к истощению, главным образом психическому. В таком случае концентрационные упражнения просто незаменимы. Их можно выполнять где и когда угодно в течение дня. Для начала желательно заниматься дома: рано утром, перед уходом на работу(учебу) , или вечером, перед сном, или - еще лучше - сразу же после возвращения домой.
Итак , обозначим примерный порядок выполнения концентрационных упражнений.
1. Постарайтесь, чтобы в помещении, где вы предполагаете заниматься, не было зрителей.
2. Сядьте на табуретку или обычный стул - только боком к спинке, чтобы не опираться на нее. Стул ни в коем случае не должен быть с мягким сиденьем, иначе эффективность упражнения снизится. Сядьте как можно удобнее, чтобы вы могли находиться неподвижно в течение определенного времени.
3. Руки свободно положите на колени, глаза закройте (они должны быть закрыты до окончания упражнения, чтобы внимание не отвлекалось на посторонние предметы - никакой визуальной информации).
4. Дышите через нос спокойно, не напряженно. Старайтесь сосредоточиться лишь на том, что вдыхаемый воздух холоднее выдыхаемого.
5. А теперь два варианта концентрационных упражнений:
а) концентрация на счете.
Мысленно медленно считайте от 1 до 10 и сосредоточьтесь на этом медленном счете. Если в какой-то момент мысли начнут рассеиваться и вы будете не в состоянии сосредоточиться на счете, начните считать сначала. Повторяйте счет в течение нескольких минут.
б) концентрация на слове.
Выберете какое-нибудь короткое ( лучше всего двусложное ) слово, которое вызывает у вас положительные эмоции или же с которым связаны приятные воспоминания. Пусть это будет имя любимого человека, или ласковое прозвище, которым вас называли в детстве родители, или название любимого блюда. Если слово двусложное, то мысленно произносите первый слог на вдохе, второй - на выдохе.
Сосредоточьтесь на "своем" слове, которое отныне станет вашим персональным лозунгом при концентрации. Именно такая концентрация приводит к желаемому побочному результату - релаксации всей мозговой деятельности.
6. Выполняйте релаксационно-концентрационные упражнения в течение нескольких минут. Упражняйтесь до тех пор, пока это доставляет вам удовольствие.
7. Закончив упражнение, проведите ладонями по векам, не спеша откройте глаза и потянитесь. Еще несколько мгновений спокойно посидите на стуле. Отметьте, что вам удалось победить рассеянность.
Часто возникают такие ситуации, когда сложно вспомнить чью-то фамилию или какую-то свою мысль. Мы часто растерянно останавливаемся посреди комнаты или коридора, пытаясь вспомнить, за чем пошли или что хотели сделать. Именно в подобных случаях рекомендуется кратковременная концентрация по команде - на своем слове или на счете. В большинстве случаев выпавшее из памяти слово ( или мысль) прийдет в голову буквально через мгновение. Конечно, нет никаких гарантий, что это обязательно будет всегда удаваться. Но с помощью концентрации на слове или счете можно вспомнить забытое быстрее, чем с помощью усиленного напряжения памяти. С помощью этого простого метода человек в состоянии сделать усилие и преодолеть себя.
Ауторегуляция дыхания.
В нормальных условиях о дыхании никто не думает и не вспоминает. Но когда по каким-то причинам возникают отклонения от нормы, вдруг становится трудно дышать. Дыхание становится затрудненным и тяжелым при физическом напряжении или в стрессовой ситуации. И наоборот, при сильном испуге, напряженном ожидании чего-то люди невольно задерживают дыхание ( затаивают дыхание).
Человек имеет возможность, сознательно управляя дыханием использовать его для успокоения, для снятия напряжения - как мышечного, так и психического, таким образом, ауторегуляция дыхания может стать действенным средством борьбы со стрессом, наряду с релаксацией и концентрацией.
Противострессовые дыхательные упражнения можно выполнять в любом положении. Обязательно лишь одно условие: позвоночник должен находиться в строго вертикальном или горизонтальном положении. Это дает возможность дышать естественно, свободно, без напряжения, полностью растягивать мышцы грудной клетки и живота. Очень важно также правильное положение головы: она должна сидеть на шее прямо и свободно. Расслабленная, прямо сидящая голова в определенной степени вытягивает вверх грудную клетку и другие части тела. Если все в порядке и мышцы расслаблены, то можно упражняться в свободном дыхании, постоянно контролируя его.
С помощью глубокого и спокойного ауторегулируемого дыхания можно предупредить перепады настроения.
При смехе, вздохах, кашле, разговоре, пении или декламации происходят определенные изменения ритма дыхания по сравнению с так называемым нормальным автоматическим дыханием. Из этого следует, что способ и ритм дыхания можно целенаправленно регулировать с помощью сознательного замедления и углубления.
Увеличение продолжительности выдоха способствует успокоению и полной релаксации.
Дыхание спокойного и уравновешенного человека существенно отличается от дыхания человека в состоянии стресса. Таким образом, по ритму дыхания можно определить психическое состояние человека.
Ритмичное дыхание успокаивает нервы т психику; продолжительность отдельных фаз дыхания не имеет значения - важен ритм.
От правильного дыхания в значительной мере зависит здоровье человека, а значит, и продолжительность жизни. И если дыхание является врожденным безусловным рефлексом, то, следовательно его можно сознательно регулировать.
Чем медленнее и глубже, спокойнее и ритмичнее мы дышим, чем скорее мы привыкнем к этому способу дыхания, тем скорее он станет составной частью нашей жизни.
Методы профилактики стресса.
Образ жизни - это наша повседневная жизнь с раннего утра до позднего вечера, каждую неделю, каждый месяц, каждый год. Составными частями активного и релаксационного образа жизни являются и начало трудового дня, и режим питания, и двигательная активность, и качество отдыха си сна, и взаимоотношения с окружающими, и реакция на стресс, и многое другое. Именно от нас зависит, каким будет наш образ жизни - здоровым, активным или же нездоровым, пассивным.
Если нам удастся положительно повлиять на свои основные жизненные принципы, добиться того, чтобы релаксация и концентрация стали составной частью нашего образа жизни, то мы станем уравновешеннее и будем более спокойно реагировать на стрессогенные факторы. Необходимо знать, что мы в состоянии сознательно воздействовать на те или иные процессы, происходящие в организме, т.е. обладаем способностью ауторегуляции.
Можно выделить четыре основных метода профилактики стресса с помощью ауторегуляции: релаксация, противострессовая "переделка"дня, оказание первой помощи при остром стрессе и аутоанализ личного стресса. Использование этих методов при необходимости доступно каждому. О релаксации мы уже говорили, поэтому рассмотрим три других метода.
Очень часто люди при возвращении домой переносят свою рабочую активность, возбужденность в семью. Что же нужно, чтобы избавиться от своих дневных впечатлений и, переступив порог дома, не вымещать на домашних свое плохое настроение? Ведь таким образом мы приносим домой стресс, а виной всему - наше неумение отрешиться от накопившихся за день впечатлений. Прежде всего, нужно установить хорошую традицию: возратившись домой с работы или учебы , сразу же проводить релаксацию.
Вот несколько рекомендуемых способов релаксации за 10 минут.
1. Сядьте в кресло, расслабьтесь и спокойно отдохните. Или же сядьте поудобнее на стул и примите релаксационную "позу кучера".
2. Заварите себе крепкого чая или сварите кофе. Растяните их на 10 минут, старайтесь в этот отрезок времени ни о чем серьезном не думать.
3. Включите магнитофон и послушайте свою любимую музыку. Наслаждайтесь этими чудесными мгновениями. Постарайтесь полностью погрузиться в музыку, отключившись от ваших мыслей.
4. Если ваши близкие дома, выпейте чай или кофе вместе с ними и спокойно побеседуйте о чем-нибудь. Не решайте свои проблемы сразу же по возвращении домой: в состоянии усталости, разбитости это очень трудно, а порой невозможно. Выход из тупикового положения вы сможете найти после того, как пройдет немного времени и спадет напряжение трудового дня.
5. Наполните ванну не очень горячей водой и полежите в ней. В ванне проделайте успокаивающие дыхательные упражнения. Сделайте глубокий вдох через сомкнутые губы, опустите нижнюю часть лица и нос в воду и сделайте очень медленный выдох. Постарайтесь выдыхать как можно дольше (выдох с сопротивлением). Представьте себе, что с каждым выдохом общее напряжение, накопившееся за день, постепенно спадает.
6. Погуляйте на свежем воздухе.
7. Наденьте спортивный костюм, кроссовки и побегайте эти 10 минут.
Очень важно, чтобы инициатива таких "переделок" дня исходила от нас самих. Необходимо предупредить своих близких, что в это короткий период времени мы забываем о своих домашних обязанностях и попробовать провести эти 10 минут вместе с ними. На свежую голову на решение всех домашних проблем потребуется гораздо меньше нервной и физической энергии.
Первая помощь при остром стрессе.
Если мы неожиданно оказываемся в стрессовой ситуации ( нас кто-то разозлил, обругал начальник или кто-то из домашних заставил понервничать) - у нас начинается острый стресс. Для начала нужно собрать в кулак всю свою волю и скомандовать себе "СТОП!", чтобы резко затормозить развитие острого стресса. Чтобы суметь из состояния острого стресса, чтобы успокоиться, необходимо найти эффективный способ самопомощи. И тогда в критической ситуации, которая может возникнуть каждую минуту, мы сможем быстро сориентироваться, прибегнув к этому методу помощи при остром стрессе.
Вот некоторые советы, которые могут помочь выйти из состояния острого стресса.
1. Противострессовое дыхание. Медленно выполняйте глубокий вдох через нос; на пике вдоха на мгновение задержите дыхание, после чего сделайте выдох как можно медленнее. Это успокаивающее дыхание. Постарайтесь представить себе. Что с каждым глубоким вдохом и продолжительным выдохом вы частично избавляетесь от стрессового напряжения.
2. Минутная релаксация. Расслабьте уголки рта, увлажните губы. Расслабьте плечи. Сосредоточьтесь на выражении своего лица и положении тела: помните, что они отражают ваши эмоции, мысли внутреннее состояние. Вполне естественно, что вы не хотите, чтобы окружающие знали о вашем стрессовом состоянии. В этом случае вы можете изменить "язык лица и тела" путем расслабления мышц и глубокого дыхания.
3. Оглянитесь вокруг и внимательно осмотрите помещение, в котором вы находитесь. Обращайте внимание на мельчайшие детали, даже если вы их хорошо знаете. Медленно, не торопясь, мысленно "переберите" все предметы один за другим в определенной последовательности. Постарайтесь полностью сосредоточиться на этой "инвентаризации". Говорите мысленно самому себе: "Коричневый письменный стол, белые занавески, красная ваза для цветов" и т.д. Сосредоточившись на каждом отдельном предмете, вы отвлечетесь от внутреннего стрессового напряжения, направляя свое внимание на рациональное восприятие окружающей обстановки.
4. Если позволяют обстоятельства, покиньте помещение, в котором у вас возник острый стресс. Перейдите в другое, где никого нет, или выйдите на улицу, где сможете остаться наедине со своими мыслями. Разберите мысленно это помещение (если вы вышли на улицу, то окружающие дома, природу)"по косточкам", как описано в пункте 3.
5. Встаньте, ноги на ширине плеч, наклонитесь вперед и расслабьтесь. Голова, плечи и руки свободно свешиваются вниз. Дыхание спокойно. Фиксируйте это положение 1-2 минуты, после чего очень медленно поднимайте голову (так, чтобы она не закружилась).
6. Займитесь какой-нибудь деятельностью - все равно какой: начните стирать белье, мыть посуду или делать уборку. Секрет этого способа прост: любая деятельность, и особенно физический труд, в стрессовой ситуации выполняет роль громоотвода - помогает отвлечься от внутреннего напряжения.
7. Включите успокаивающую музыку, ту, которую вы любите. Постарайтесь вслушаться в нее, сконцентрироваться на ней (локальная концентрация). Помните, что концентрация на чем-то одном способствует полной релаксации, вызывает положительные эмоции.
8. Возьмите калькулятор или бумагу и карандаш и постарайтесь подсчитать, сколько дней вы живете на свете (число полных лет умножьте на 365, добавляя по одному дню на каждый високосный год, и прибавьте количество дней, прошедшее с последнего дня рождения). Такая рациональная деятельность позволит вам переключить вам свое внимание. Постарайтесь вспомнить какой-нибудь особенно примечательный день вашей жизни. Вспомните его в мельчайших деталях, ничего не упуская. Попробуйте подсчитать, каким по счету был этот день вашей жизни.
9.Побеседуйте на какую-нибудь отвлеченную тему с любым человеком, находящимся рядом: соседом, товарищем по работе. Если же рядом никого нет, позвоните по телефону своему другу или подруге. Это своего рода отвлекающая деятельность, которая осуществляется "здесь и сейчас" и призвана вытеснить из вашего сознания внутренний диалог, насыщенный стрессом.
10. Проделайте несколько противострессовых дыхательных упражнений.
Теперь, взяв себя в руки, вы спокойно можете продолжить прерванную деятельность.
Теперь рассмотрим, как можно обнаружить и объяснить реакции своего организма на стрессовые ситуации. То есть как можно определить свой личный стресс. Понять свою собственную стрессовую ситуацию чрезвычайно важно: во-первых, проявление стресса у каждого человека индивидуально; во-вторых, у стресса, как правило, не может быть единственной причины - таких причин всегда множество; в-третьих, вы сможете найти наиболее приемлемый для себя выход из создавшейся ситуации.
Наиболее оправдавшим себя методом аутоанализа личного стресса является дневник стрессов. Метод этот несложный, однако требующий терпения. В течение нескольких недель - по возможности ежедневно - необходимо делать в дневнике простые пометки: когда и при каких обстоятельствах были обнаружены признаки стресса. Лучше записывать свои наблюдения и ощущения вечером после работы или перед сном, когда легче припомнить мельчайшие подробности и детали. Если в конце дня пометок не сделать, то на следующий день, в житейских забота и суете забудется, когда и что произошло.
Анализ записей в дневнике помогает просто и быстро определять, какие события или жизненные ситуации способствуют возникновению стресса. Именно регулярно повторяющиеся ситуации, описанные в дневнике, могут быть причиной возникновения стресса.
Полезно записывать свои ощущения сразу при наступлении острого стресса, чтобы потом в спокойном и уравновешенном состоянии проанализировать их.
Если мы пролистаем собственные записи и попробуем их систематизировать, то обнаружим, что некоторые основные признаки стресса повторяются: раздражительность, невозможность сосредоточиться, забывчивость, частые вздохи, ощущение бегающих по телу мурашек, мышечное напряжение, "неуспокаивающиеся ноги"(не сидится на месте) ощущение внутренней тяжести, сухость во рту, беспокойный сон, быстрая утомляемость, необъяснимое чувство страха, плохое настроение, состояние депрессии, частые головные боли (особенно в затылочной части), боли в суставах, отсутствие аппетита или, наоборот, переедание, запоры, учащенное сердцебиение.
Проанализировав записи, можно определить, в какое время дня чаще всего наступает недомогание, происходит это на работе или же по возвращении домой. С помощью ведения дневника стрессов можно выяснить для себя, что нам мешает в жизни, что вызывает наш личный стресс.
Стрессовый стиль жизни. Человек при этом:
Испытывает хронический неослабевающий стресс
Попадает в одну или несколько непрекращающихся стрессовых ситуаций
Тяжело преодолевает стрессовые межличные отношения ( например, трудности в семье, осложнение отношений с супругой, боссом, сотрудниками)
Участвует в неинтересной, скучной, раздражающей или иным образом неприятной и неблагодарной работе
Испытывает постоянную нехватку времени, слишком много надо сделать за данный промежуток времени
Беспокоится по поводу потенциально неприятных наступающих событий
Обладает пагубными для здоровья привычками ( например, в питании, курит, выпивает, испытывает недостаток физических упражнений, в плохой физической форме)
Поглощен одним видом жизненной деятельности ( например, работой, общественной деятельностью, зарабатыванием денег, одиночеством или физической деятельностью)
Считает, что трудно просто хорошо провести время, расслабиться и насладиться какой-нибудь кратковременной работой
Воспринимает отношения между полами как неприятные, неблагодарные или
общественно "запрограммированные" (например, путем интриг, стремления заманить")
Воспринимает жизнь как серьезную трудную ситуацию; отсутствует чувство юмора
Соглашается с выполнением угнетающих неблагодарных социальных ролей
Воспринимает тяжелые или стрессовые ситуации пассивно; страдает молча
Нестрессовый стиль жизни. При этом человек:
Допускает наличие "творческого" стресса в определенные периоды напряженной деятельности
Имеет "пути спасения", позволяющие хотя бы временно отстраниться и расслабиться
Отстаивает собственные права и потребности; устанавливает низкострессовые отношения взаимного уважения; тщательно выбирает друзей и завязывает взаимоотношения, которые являются ободряющими и спокойными
Участвует в интересной, благодарной, стоящей работе, которая обеспечивает подлинное вознаграждение
Сохраняет стимулирующую рабочую нагрузку, где периоды перегрузки и кризисов уравновешиваются периодами "передышки"
Уравновешивает опасные события полезными целями и положительными событиями, к которым следует стремиться
Сохраняет хорошую физическую форму, хорошо питается, очень редко употребляет алкоголь и табак или совсем не употребляет
Вкладывает энергию в различные виды деятельности, что в целом приносит чувство удовлетворения( например, в работу, общественную деятельность, отдых, уединение, культурные мероприятия, семью и близких знакомых)
Находит удовольствие в простой деятельности, не чувствуя необходимости оправдывать наигранное поведение
Наслаждается жизнью в целом; может смеяться над собой; имеет хорошо развитое чувство юмора
Проводит жизнь, относительно свободную от ролей; способен выражать естественные потребности, желания и чувства без оправдания
Эффективно распределяет время, избегает напряженных ситуаций


Ткани.

Костная ткань, образующая кости скелета, отличается большой прочностью. Она поддерживает форму тела (конституцию) и защищает органы, расположенные в черепной коробке, грудной и тазовой полостях, участвует в минеральном обмене. Ткань состоит из клеток (остеоцитов) и межклеточного вещества, в котором расположены питательные каналы с сосудами. В межклеточном веществе содержится до 70% минеральных солей (кальций, фосфор и магний).

В своем развитии костная ткань проходит волокнистую и пластинчатую стадии. На различных участках кости она организуется в виде компактного или губчатого костного вещества.

Мышечная ткань

Мышечная ткань обладает способностью к активному сокращению под влиянием нервной системы и некоторых веществ. Микроскопические различия позволяют выделить два типа этой ткани - гладкую (неисчерченную) и поперечнополосатую (исчерченную).

Гладкая мышечная ткань имеет клеточное строение. Она образует мышечные оболочки стенок внутренних органов (кишечника, матки, мочевого пузыря и др.), кровеносных и лимфатических сосудов; сокращение ее происходит непроизвольно.

Поперечнополосатая мышечная ткань состоит из мышечных волокон, каждое из которых представлено многими тысячами клеток, слившимися, кроме их ядер, в одну структуру. Она образует скелетные мышцы. Их мы можем сокращать по своему желанию.

Разновидностью поперечнополосатой мышечной ткани является сердечная мышца, обладающая уникальными способностями. В течение жизни (около 70 лет) сердечная мышца сокращается более 2,5 млн раз. Ни одна другая ткань не обладает таким потенциалом прочности.

Нервная ткань

Нервная ткань состоит из двух разновидностей клеток: нервных (нейронов) и глиальных. Глиальные клетки вплотную прилегают к нейрону, выполняя опорную, питательную, секреторную и защитную функции.

Нейрон - основная структурная и функциональная единица нервной ткани. Главная его особенность - способность генерировать нервные импульсы и передавать возбуждение другим нейронам или мышечным и железистым клеткам рабочих органов. Нервный импульс - это электрическая волна, бегущая с большой скоростью по нервному волокну. Двигательные волокна, идущие в составе нервов, передают сигналы мышцам и железам, чувствительные волокна передают информацию о состоянии органов в центральную нервную систему.

В зависимости от выполняемых функций и особенностей строения все нервные клетки подразделяются на три типа: чувствительные, двигательные (исполнительные) и вставочные.

Эпиталиальная ткань

Эпителиальная (покровная) ткань, или эпителий, представляет собой пограничный слой клеток, который выстилает покровы тела, слизистые оболочки всех внутренних органов и полостей, а также составляет основу многих желез.

Эпителий отделяет организм (внутреннюю среду) от внешней среды, но одновременно служит посредником при взаимодействии организма с окружающей средой. Клетки эпителия плотно соединены друг с другом и образуют механический барьер, препятствующий проникновению микроорганизмов и чужеродных веществ внутрь организма. Клетки эпителиальной ткани живут непродолжительное время и быстро заменяются новыми (этот процесс именуется регенерацией).

Эпителиальная ткань участвует и во многих других функциях: секреции (железы внешней и внутренней секреции), всасывании (кишечный эпителий), газообмене (эпителий легких).

Соединительная ткань

В целом, соединительная ткань составляет то, что называют внутренней средой организма. Она очень разнообразна и представлена различными видами - от плотных и рыхлых форм до крови и лимфы, клетки которых находятся в жидкости. Принципиальные различия типов соединительной ткани определяются соотношениями клеточных компонентов и характером межклеточного вещества.

В плотной волокнистой соединительной ткани (сухожилия мышц, связки суставов) преобладают волокнистые структуры, она испытывает существенные механические нагрузки.

Рыхлая волокнистая соединительная ткань чрезвычайно распространена в организме. Она очень богата, наоборот, клеточными формами разных типов. Одни из них участвуют в образовании волокон ткани (фибробласты), другие, что особенно важно, обеспечивают прежде всего защитные и регулирующие процессы, в том числе через иммунные механизмы (макрофаги, лимфоциты, тканевые базофилы, плазмоциты).

Хрящавая ткань

Хрящевая ткань состоит из клеток (хондроцитов) и межклеточного вещества (хрящевого матрикса), характеризующегося повышенной упругостью. Она выполняет опорную функцию, так как образует основную массу хрящей.

Различают три разновидности хрящевой ткани: гиалиновую, входящую в состав хрящей трахеи, бронхов, концов ребер, суставных поверхностей костей; эластическую, образующую ушную раковину и надгортанник; волокнистую, располагающуюся в межпозвоночных дисках и соединениях лобковых костей.

Кровь

Кровь - это жидкая соединительная ткань, состоящая из плазмы и форменных элементов: эритроцитов (красные кровяные тельца), лейкоцитов (белые кровяные тельца), тромбоцитов (кровяные пластинки).

Эритроциты - безъядерные клетки в виде уплощенных дисков диаметром 7-8 мкм, толщиной 2 мкм. Они доставляют кислород из легких к клеткам, забирают у последних углекислый газ и переносят его в легкие. Количество эритроцитов у мужчин - 4,5-5,0 триллионов на литр, у женщин - 4,0-4,5 триллионов на литр.

Лейкоциты (лимфоциты, моноциты, гранулоциты) имеют шаровидную форму и участвуют в защитной функции организма. Существует несколько разновидностей лейкоцитов. У взрослого человека в 1 л крови насчитывается 4,0-9,0 миллиардов лейкоцитов.

Тромбоциты отвечают за процесс свертывания крови. 1 л крови содержит 180,0-320,0 миллиардов тромбоцитов.

В организме мужчины содержится 5,0-5,5 л крови, женщины - 4,0-4,5 л (6-8% от массы тела). Потеря 50% крови и более приводит к смерти.

Лимфа

Лимфа - прозрачная, слегка желтоватая жидкость, содержащая значительное количество лимфоцитов. Она содержится в лимфатическом русле, которое присутствует в большинстве органов и тканей человеческого организма. Русло начинается слепыми лимфатическими капиллярами, в которые поступает жидкость из тканей. Из лимфатических капилляров лимфа попадает в более крупные лимфатические сосуды, которые образуют большие лимфатические сети и сплетения.

Лимфа выводит из тканей вещества, которые нельзя допускать в общую циркуляцию. В конечном итоге через систему лимфатических сосудов и протоков она поступает в венозное русло в области основания шеи, но на этом пути она обязательно проходит через фильтры - лимфатические узлы. Максимальное их скопление обнаруживается в подмышечной и паховой областях. Лимфатические пути обильно снабжены клапанами, допускающими ток лимфы только в одном направлении - от тканей. При попадании в лимфу микроорганизмов, продуктов воспаления, опухолевых клеток наблюдается реакция лимфоузлов, обслуживающих область с патологическим очагом.


Кровь.

Кровь, лимфа и тканевая жидкость образуют внутреннюю среду организма, омывающую все клетки и ткани тела. Внутренняя среда имеет относительное постоянство состава и физико-химических свойств, что создает приблизительно одинаковые условия существования клеток организма (гомеостаз). Кровь - это особая жидкая ткань организма.

Функции крови

1. Транспортная функция. Циркулируя по сосудам, кровь транспортирует множество соединений - среди них газы, питательные вещества и др.

2. Дыхательная функция. Эта функция заключается в связывании и переносе кислорода и углекислого газа.

3. Трофическая (питательная) функция. Кровь обеспечивает все клетки организма питательными веществами: глюкозой, аминокислотами, жирами, витаминами, минеральными веществами, водой.

4. Экскреторная функция. Кровь уносит из тканей конечные продукты метаболизма: мочевину, мочевую кислоту и другие вещества, удаляемые из организма органами выделение.

5. Терморегуляторная функция. Кровь охлаждает внутренние органы и переносит тепло к органам теплоотдачи.

6. Поддержание постоянства внутренней среды. Кровь поддерживает стабильность ряда констант организма.

7. Обеспечение водно-солевого обмена. Кровь обеспечивает водно-солевой обмен между кровью и тканями. В артериальной части капилляров жидкость и соли поступают в ткани, а в венозной части капилляра возвращаются в кровь.

8. Защитная функция. Кровь выполняет защитную функцию, являясь важнейшим фактором иммунитета, или защиты организма от живых тел и генетически чуждых веществ.

9. Гуморальная регуляция. Благодаря своей транспортной функции кровь обеспечивает химическое взаимодействие между всеми частями организма, т.е. гуморальную регуляцию. Кровь переносит гормоны и другие физиологически активные вещества.

Состав и количество крови

Кровь состоит из жидкой части - плазмы и взвешенных в ней клеток (форменных элементов): эритроцитов (красных кровяных телец), лейкоцитов (белых кровяных телец) и тромбоцитов (кровяных пластинок).

Между плазмой и форменными элементами крови существуют определенные объемные соотношения. Установлено, что на долю форменных элементов приходится 40-45%, крови, а на долю плазмы - 55-60%.

Общее количество крови в организме взрослого человека в норме составляет 6-8 % массы тела, т.е. примерно 4,5-6 л.

Объем циркулирующей крови относительно постоянен, несмотря на непрерывное всасывание воды из желудка и кишечника. Это объясняется строгим балансом между поступлением и выделением воды из организма.

Вязкость крови

Если вязкость воды принять за единицу, то вязкость плазмы крови равна 1,7-2,2, а вязкость цельной крови - около 5. Вязкость крови обусловлена наличием белков и особенно эритроцитов, которые при своем движении преодолевают силы внешнего и внутреннего трения. Вязкость увеличивается при сгущении крови, т.е. потере воды (например, при поносах или обильном потении), а также при возрастании количества эритроцитов в крови.

Состав плазмы крови

Плазма крови содержит 90-92% воды и 8-10% сухого вещества, главным образом, белков и солей. В плазме находится ряд белков, отличающихся по своим свойствам и функциональному значению, -альбумины (около 4,5%), глобулины (2-3%) и фибриноген (0,2-0,4%).

Общее количество белка в плазме крови человека составляет 7-8 %. Остальная часть плотного остатка плазмы приходится на долю других органических соединений и минеральных солей.

Наряду с ними в крови находятся продукты распада белков и нуклеиновых кислот (мочевина, креатин, креатинин, мочевая кислота, подлежащие выведению из организма). Половина общего количества небелкового азота в плазме - так называемого остаточного азота - приходится на долю мочевины. При недостаточности функции почек содержание остаточного азота в плазме крови увеличивается.

Содержание органических и неорганических веществ плазмы крови за счет деятельности различных регулирующих систем организма поддерживается на относительно постоянном уровне.

kov.JPG (43564 bytes)
1 - эритроцит
2 - сегментоядерный нейтрофильный гранулоцит
3 - палочкоядерный нейтрофильный гранулоцит
4 - юный нейтрофильный гранулоцит
5 - эозинофильный гранулоцит
6 - базофильный гранулоцит
7 - большой лимфоцит
8 - средний лимфоцит
9 - малый лимфоцит
10 - моноцит
11 - тромбоцит

Эритроциты

Эритроциты, или красные кровяные тельца, представляют собой клетки, которые у человека и млекопитающих не имеют ядра. В крови у мужчин содержится в среднем 5х1012/л эритроцитов (6 000 000 в 1 мкл), у женщин - около 4,5х1012/л (4500000 в 1 мкл). Такое количество эритроцитов, уложенное цепочкой, 5 раз обовьют Земной Шар по экватору.

Диаметр отдельного эритроцита равен 7,2-7,5 мкм, толщина - 2,2 мкм, а объем - около 90 мкм3. Общая поверхность всех эритроцитов достигает 3000 м2, что в 1500 раз превышает поверхность тела человека. Такая большая поверхность эритроцитов обусловлена их большим числом и своеобразной формой. Они имеют форму двояковогнутого диска и при поперечном разрезе напоминают гантели. При такой форме в эритроцитах нет ни одной точки, которая бы отстояла от поверхности более чем на 0,85 мкм. Такие соотношения поверхности и объема способствуют оптимальному выполнению основной функции эритроцитов - переносу кислорода от органов дыхания к клеткам организма.

Эритроциты млекопитающих - безъядерные образования.

Гемоглобин

Гемоглобин является основной составной частью эритроцитов и обеспечивает дыхательную функцию крови, являясь дыхательным пигментом. Он находится внутри эритроцитов, а не в плазме крови, что обеспечивает уменьшение вязкости крови и предупреждает потерю организмом гемоглобина вследствие его фильтрации в почках и выделения с мочой.

По химической структуре гемоглобин состоит из 1 молекулы белка глобина и 4 молекул железосодержащего соединения гема. Атом железа гема способен присоединять и отдавать молекулу кислорода. При этом валентность железа не изменяется, т. е. оно остается двухвалентным.

В крови здоровых мужчин содержится в среднем 14,5 г% гемоглобина (145 г/л). Эта величина может колебаться в пределах от 13 до 16 (130-160 г/л). В крови здоровых женщин содержится в среднем 13 г гемоглобина (130 г/л). Эта величина может колебаться в пределах от 12 до 14.

Гемоглобин синтезируется клетками костного мозга. При разрушении эритроцитов после отщепления гема гемоглобин превращается в желчный пигмент биллирубин, который с желчью поступает в кишечник и после превращений выводится с калом.

Соединение гемоглобина с газами

В норме гемоглобин содержится в виде 2-х физиологических соединений.

Гемоглобин, присоединивший кислород, превращается в оксигемо-глобин - НbО2. Это соединение по цвету отличается от гемоглобина, поэтому артериальная кровь имеет ярко алый цвет. Оксигемоглобин, отдавший кислород, называют восстановленным - Нb. Он находится в венозной крови, которая имеет более темный цвет, чем артериальная.

Гемолиз

Гемолизом называют разрушение оболочки эритроцитов, сопровождающееся выходом из них гемоглобина в плазму крови, которая окрашивается при этом в красный цвет и становится прозрачной.

В естественных условиях в ряде случаев может наблюдаться так называемый биологический гемолиз, развивающийся при переливании несовместимой крови, при укусах некоторых змей, под влиянием иммунных гемолизинов и т. п.

Скорость оседания эритроцитов (СОЭ)

Если в пробирку с кровью добавить антисвертывающие вещества, то можно изучить важнейший ее показатель - скорость оседания эритроцитов. Для исследования СОЭ кровь смешивают с раствором лимоннокислого натрия и набирают в стеклянную трубочку с миллиметровыми делениями. Через час отсчитывают высоту верхнего прозрачного слоя.

Оседание эритроцитов в норме у мужчин равна 1-10 мм в час, у женщин - 2-5 мм в час. Увеличение скорости оседания больше указанных величин является признаком патологии.

Величина СОЭ зависит от свойств плазмы, в первую очередь, от содержания в ней крупномолекулярных белков - глобулинов и особенно фибриногена. Концентрация последних возрастает при всех воспалительных процессах, поэтому у таких больных СОЭ обычно превышает норму.

Лейкоциты

Лейкоциты, или белые кровяные тельца, играют важную роль в защите организма от микробов, вирусов, от патогенных простейших, любых чужеродных веществ, т. е. они обеспечивают иммунитет.

У взрослых кровь содержит 4-9x109/л (4000-9000 в 1 мкл) лейкоцитов, т. е. их в 500-1000 раз меньше, чем эритроцитов. Увеличение их количества называют лейкоцитозом, а уменьшение - лейкопенией.

Лейкоциты делят на 2 группы: гранулоциты (зернистые) и агранулоциты (незернистые). В группу гранулоцитов входят нейтрофилы, эозинофилы и базофилы, а в группу агранулоцитов - лимфоциты и моноциты.

Нейтрофилы

Нейтрофилы - самая большая группа белых кровяных телец, они составляют 50-75% всех лейкоцитов. Свое название они получили за способность их зернистости окрашиваться нейтральными красками. В зависимости от формы ядра нейтрофилы делятся на юные, палочкоядерные и сегментоядерные.

В лейкоформуле юные нейтрофилы составляют не более 1 %, палочкоядерные - 1-5 %, сегментоядерные - 45-70 %. При ряде заболеваний содержание молодых нейтрофилов увеличивается.

В крови циркулирует не более 1 % имеющихся в организме нейтрофилов. Основная их часть сосредоточена в тканях. Наряду с этим в костном мозге имеется резерв, превосходящий число циркулирующих нейтрофилов в 50 раз. Выброс их в кровь происходит по первому требованию организма.

Основная функция нейтрофилов - защита организма от проникших в него микробов и их токсинов. Нейтрофилы первыми пребывают на место повреждения тканей, т. е. являются авангардом лейкоцитов. Их появление в очаге воспаления связано со способностью к активному передвижению. Они выпускают псевдоподии, проходят через стенку капилляров и активно перемещаются в тканях к месту проникновения микробов.

Эозинофилы

Эозинофилы составляют 1-5% всех лейкоцитов. Зернистость в их цитоплазме окрашивается кислыми красками (эозином и др.), что и определило их название. Эозинофилы обладают фагоцитарной способностью, но из-за малого количества в крови их роль в этом процессе невелика. Основная функция эозинофилов заключается в обезвреживании и разрушении токсинов белкового происхождения, чужеродных белков, комплексов антиген-антитело.

Базофилы

Базофилы (0-1% всех лейкоцитов) представляют самую малочисленную группу гранулоцитов. Их крупная зернистость окрашивается основными красками, за что они и получили свое название. Функции базофилов обусловлены наличием в них биологически активных веществ. Они, как и тучные клетки соединительной ткани, продуцируют гистамин и гепарин, поэтому эти клетки объединены в группу гепариноцитов. Количество базофилов нарастает во время регенеративной (заключительной) фазы острого воспаления и немного увеличивается при хроническом воспалении. Гепарин базофилов препятствует свертыванию крови в очаге воспаления, а гистамин расширяет капилляры, что способствует рассасыванию и заживлению.

Моноцины

Моноциты составляют 2-10 % всех лейкоцитов, способны к амебовидному движению, проявляют выраженную фагоцитарную и бактерицидную активность. Моноциты фагоцитируют до 100 микробов, в то время как нейтрофилы - лишь 20-30. Моноциты появляются в очаге воспаления после нейтрофилов и проявляют максимум активности в кислой среде, в которой нейтрофилы теряют свою активность. В очаге воспаления моноциты фагоцитируют микробы, а также погибшие лейкоциты, поврежденные клетки воспаленной ткани, очищая очаг воспаления и подготавливая его для регенерации. За эту функцию моноциты называют дворниками организма.

Лимфоциты

Лимфоциты составляют 20 -40% белых кровяных телец. У взрослого человека содержится 1012 лимфоцитов общей массой 1,5 кг. Лимфоциты в отличие от всех других лейкоцитов способны не только проникать в ткани, но и возвращаться обратно в кровь. Они отличаются от других лейкоцитов и тем, что живут не несколько дней, а 20 и более лет (некоторые на протяжении всей жизни человека).

Лимфоциты представляют собой центральное звено иммунной системы организма. Они отвечают за формирование специфического иммунитета и осуществляют функцию иммунного надзора в организме, обеспечивая защиту от всего чужеродного и сохраняя генетическое постоянство внутренней среды. Лимфоциты обладают удивительной способностью различать в организме свое и чужое вследствие наличия в их оболочке специфических участков - рецепторов, активирующихся при контакте с чужеродными белками. Лимфоциты осуществляют синтез защитных антител, лизис чужеродных клеток, обеспечивают реакцию отторжения трансплантата, иммунную память, уничтожение собственных мутантных клеток и др.

Все лимфоциты делят на 3 группы: Т-лимфоциты (тимусзависимые), В-лимфоциты (бурсазависимые) и нулевые.

Группы крови

Во всем мире кровь широко применяется с лечебной целью. Однако несоблюдение правил переливания может стоить человеку жизни. При переливании необходимо предварительно определить группу крови, произвести пробу на совместимость. Главное правило переливания - эритроциты донора не должны аглютинироваться плазмой реципиента.

В эритроцитах людей находятся особые вещества, называемые агглютиногенами. В плазме крови находятся агглютинины. При встрече одноименного агглютиногена с одноименным агглютинином происходит реакция агглютинации эритроцитов с последующим их разрушением (гемолизом), выходом гемоглобина из эритроцитов в плазму крови. Кровь становится токсичной и не может выполнять своей дыхательной функции. На основании наличия в крови тех или других агглютиногенов и агглютининов кровь людей делится на группы. Эритроцит любого человека имеет свой собственный набор агглютиногенов, поэтому агглютиногенов столько, сколько людей на земле. Однако далеко не все они учитываются при делении крови на группы. При делении крови на группы прежде всего играет роль распространенность данного агглютиногена у людей, а также наличие в плазме крови агглютининов к данным агглютиногенам. Наиболее распространенными и важными являются два агглютиногена А и В, так как они наиболее распространены среди людей и только к ним плазме крови существуют врожденные агглютинины a и b. По сочетанию этих факторов кровь всех людей делится на четыре группы. Это I группа - a b, II группа - A b, III группа - B a и IV группа - АВ. Любой агглютиноген, попадая в кровь человека, у которого эритроциты не содержат этого фактора, способен вызвать образование и появление в плазме приобретенных агглютининов, включая и такие агглютиногены, как А и В, имеющие врожденные агглютинины. Поэтому различают врожденные и приобретенные агглютинины. В связи с этим появилось понятие опасный универсальный донор. Это лица, имеющие I группу крови, у которых концентрация агглютининов возросла до опасных величин за счет появления приобретенных агглютининов.

Помимо агглютиногенов А и В существует еще около 30 широко распространенных агглютиногенов, среди которых особенно важным является резус-фактор Rh, который содержится в эритроцитах примерно 85% людей и у 15% он отсутствует. По этому признаку различают резус-положительных людей Rh+ (имеющих резус-фактор) и резус-отрицательных людей Rh- (у которых резус фактор отсутствует).

Если этот фактор попадает в организм людей, у которых он отсутствует, то в их крови появляются приобретенные агглютинины к резус-фактору. При повторном попадании резус-фактора в кровь резус отрицательных людей, если концентрация приобретенных агглютининов достаточно высока, происходит реакция агглютинации с последующим гемолизом эритроцитов. Резус-фактор учитывают при переливании крови у резус-отрицательных мужчин и женщин. Им нельзя переливать резус-положительную кровь, т.е. кровь, эритроциты которой содержат этот фактор.

Резус-фактор учитывают и при беременности. У резус-отрицательной матери ребенок может унаследовать резус-фактор отца, если отец резусположительный. В период беременности резус-положительный ребенок будет вызывать появление соответствующих агглютининов в крови матери. Их появление и концентрацию можно определить лабораторными анализами еще до рождения ребенка. Однако, как правило, выработка агглютининов к резус-фактору при первой беременности протекает достаточно медленно и к концу беременности их концентрация в крови редко достигает опасных величин, способных вызвать агглютинацию эритроцитов ребенка. Поэтому первая беременность может закончиться благополучно. Но раз появившись, агглютинины могут долго сохраняться в плазме крови, что делает намного опасней новую встречу резус-отрицательного человека с резус-фактором.

Противосвертывающая система крови

В здоровом организме, особенно при заболеваниях, существует угроза внутрисосудистого тромбообразования. Однако кровь остается жидкой, так как существует сложный физиологический механизм, обуславливающий резистивность организма против внутрисосудистого свертывания и тромбообразования. Это противосвертывающая система крови. Это сложная система, основу действия которой составляют химические ферментативные реакции между факторами свертывающей и пртивосвертывающей систем. Вещества, препятствующие свертыванию крови, называются антикоагулянтами. Естественные антикоагулянты вырабатываются и содержатся в организме. Они бывают прямого и непрямого действия. К антикоагулянтам прямого действия относится, например, гепарин (образуется в печени). Гепарин препятствует действию тромбина на фибриноген и угнетает активность - инактивирует целый ряд других факторов свертывающей системы. Антикоагулянты непрямого действия угнетают образование активных факторов свертывания. Работа свертывающей и противосвертывающей систем, их взаимодействие в организме находятся под контролем центральной нервной системы.

Кроветворение

Кроветворение - процесс образования и развития форменных элементов крови. Различают эритропоэз - образование эритроцитов, лейкопоэз - образование лейкоцитов и тромбоцитопоэз - образование кровяных пластинок.

Главным органом кроветворения, в котором развиваются зритроциты, гранулоциты и тромбоциты, является костный мозг. Лимфоциты образуются в лимфатических узлах и селезенке.

Эритропоэз

В сутки у человека образуется примерно 200-250 млрд. эритроцитов. Родоначальниками безъядерных эритроцитов являются обладающие ядром эритробласты красного костного мозга. В их протоплазме, точнее в гранулах, состоящих из рибосом, синтезируется гемоглобин. При синтезе гема, видимо, используется железо, входящее в состав двух белков - ферритина и сидерофилина. Поступающие в кровь из костного мозга эритроциты содержат базофильное вещество и называются ретикулоцитами. По величине они больше зрелых эритроцитов, их содержание в крови здорового человека не превышает 1%. Созревание ретикулоцитов, т. е. превращение их в зрелые эритроциты - нормоциты, совершается в течение нескольких часов; при этом базофильное вещество в них исчезает. Количество ретикулоцитов в крови служит показателем интенсивности образования эритроцитов в костном мозге. Срок жизни эритроцитов в среднем равен 120 дням.

Для образования эритроцитов необходимо поступление в организм стимулирующих этот процесс витаминов - В12 и фолиевой кислоты. Первое из этих веществ примерно в 1000 раз активнее второго. Витамин В12 представляет собой внешний фактор кроветворения, поступающий в организм вместе с пищей из внешней среды. Он всасывается в пищеварительном тракте лишь в том случае, если железы желудка выделяют мукопротеид (внутренний фактор кроветворения), который по некоторым данным катализирует ферментативный процесс, непосредственно связанный с усвоением витамина В12. При отсутствии внутреннего фактора нарушается поступление витамина В12, что приводит к нарушению образования эритроцитов в костном мозге.

Разрушение отживших эритроцитов происходит непрерывно путем их гемолиза в клетках ретикуло-эндотелиальмой системы, в первую очередь в печени и селезенке.

Лейкопоэз и тромбоцитопоэз

Образование и разрушение лейкоцитов и тромбоцитов так же, как и эритроцитов, происходит непрерывно, причем срок жизни различных видов лейкоцитов, циркулирующих в крови, составляет от нескольких часов до 2-3 суток.

Условия, необходимые для лейкопоэза и тромбоцитопоэза, изучены гораздо хуже, чем для эритропоэза.

Регуляция кроветворения

Количество образующихся эритроцитов, лейкоцитов и тромбоцитов соответствует количеству разрушающихся клеток, так что общее их число остается постоянным. Органы системы крови (костный мозг, селезенка, печень, лимфатические узлы) содержат большое количество рецепторов, раздражение которых вызывает различные физиологические реакции. Таким образом, имеется двусторонняя связь этих органов с нервной системой: они получают сигналы из центральной нервной системы (которые регулируют их состояние) и в свою очередь являются источником рефлексов, изменяющих состояние их самих и организма в целом.

Регуляция эритропоэза

При кислородном голодании, вызванном любыми причинами, число эритроцитов в крови возрастает. При кислородном голодании, вызванном потерей крови, значительным разрушением эритроцитов в результате отравления некоторыми ядами, вдыханием газовых смесей с низким содержанием кислорода, продолжительным пребыванием на больших высотах и т. п., в организме возникают стимулирующие кроветворение вещества - эритропоэтины, представляющие собой гликопротеиды небольшой молекулярной массы.

Регуляция выработки эритропоэтинов, а значит, и количества эритроцитов в крови осуществляется с помощью механизмов обратной связи. Гипоксия стимулирует выработку зритропоэтинов в почках (возможно, и в других тканях). Они, воздействуя на костный мозг, стимулируют эритропоэз. Увеличение числа эритроцитов улучшает транспортировку кислорода и тем самым уменьшает состояние гипоксии, что, в свою очередь, тормозит выработку эритропоэтинов.

В стимуляции зритропоэза определенную роль играет нервная система. При раздражении нервов, идущих к костному мозгу, увеличивается содержание эритроцитов в крови.

Регуляция лейкопоэза

Продукция лейкоцитов стимулируется лейкопоэтинами, появляющимися после быстрого удаления из крови большого количества лейкоцитов. Химическая природа и место образования в организме лейкопоэтинов еще не изучены.

На лейкопоэз оказывают стимулирующее влияние нуклеиновые кислоты, продукты распада тканей, возникающие при их повреждении и воспалении, и некоторые гормоны. Так, под действием гормонов гипофиза - адренокортикотропного гормона и гормона роста - повышается количество нейтрофилов и уменьшается число эозинофилов в крови.

В стимуляции лейкопоэза большую роль играет нервная система. Раздражение симпатических нервов вызывает увеличение нейтрофильных лейкоцитов в крови. Длительное раздражение блуждающего нерва вызывает перераспределение лейкоцитов в крови: их содержание нарастает в крови мезентериальных сосудов и убывает в крови периферических сосудов; раздражение и эмоциональное возбуждение увеличивают количество лейкоцитов в крови. После еды увеличивается содержание лейкоцитов в крови, циркулирующей в сосудах. В этих условиях, а также при мышечной работе и болевых раздражениях в кровь поступают лейкоциты, находящиеся в селезенке и синусах костного мозга.

Регуляция тромбоцитопоэза

Установлено также, что продукция тромбоцитов стимулируется тромбоцитопоэтинами. Они появляются в крови после кровотечения. В результате их действия через несколько часов после значительной острой кровопотери число кровяных пластинок может увеличиться вдвое. Тромбоцитопоэтины обнаружены в плазме крови здоровых людей и при отсутствии кровопотери. Химическая природа и место образования в организме тромбоцитопоэтинов еще не изучены.


Алломорфозы

Ароморфозы. Идеоадаптации. Общая дегенерация.

Развитие органического мира шло по пути появления все более и более сложно организованных организмов. Наряду с этим сохранились и процветают примитивные группы живых организмов (бактерии, простейшие, кишечнополостные и пр.). Следовательно, сложность строения организмов не является обязательным условием успешности существования.

Виды эволюционируют в двух направлениях:

биологический регресс (ускоряется в результате деятельности человека, например, распашка степей привела к резкому сокращению численности дрофы и т.п.).

биологический прогресс:

Ароморфозы

Всегда ведет к биологическому прогрессу. Ароморфозы в эволюции разных групп животных и растений происходят редко, но они знаменуют новые этапы в развитии органического мира.

Предпосылка к ароморфозам - общая примитивная организация. Ароморфозы - приспособления широкого плана. Они возникают в одних условиях, а оказываются полезными в разных условиях (теплокровность птиц и млекопитающих оказывается полезной и на суше, и в воде, и в воздухе). Примеры ароморфозов: появление проводящих и механических тканей, появления цветка у растений.

Путем ароморфозов в эволюции органического мира обособляются новые типы, классы и другие систематические группы организмов.

Идеоадаптации

Возникновение приспособлений частного значения (разные клювы птиц, перепонки между пальцами у водоплавающих животных). Они не повышают общий уровень организации организмов, а приводят к приспосабливанию строения организма к конкретным условиям среды. Идеодаптации способствуют выживанию, успешному размножению и в то же время ставят вид в сильную зависимость от среды.

Узкоспециализированные виды обычно вымирают при резком изменении окружающей среды.

Общая дегенерация

Путь упрощения организации организмов. Возникает при переходе от активных форм жизни к упрощению образа жизни. Так, малая подвижность и пассивный тип питания двустворчатых моллюсков привели к исчезновению головы, свиной цепень "потерял" пищеварительную систему.

При дегенерации естественным путем устраняются органы, потерявшие прежнее значение; открываются возможности для большего использования готовых энергетических материалов.


Абиогинез

Абиогинез. Возникновение жизни на земле.

Существовало множество теорий о происхождении жизни на Земле. Часть ученых считала, что жизнь была создана Творцом, другие же полагали, что существуют некие “семена жизни”, переносимые с планеты на планету метеоритами - “теория панспермии”. Третья группа ученых считала, что жизнь зародилась сама собой, благодаря “жизненной силе”. По их мнению, эта “жизненная сила” существует везде. Идея виталистов господствовала в средние века. Теория самозарождения включала в себя то, что рыбы могли зарождаться из ила, черви из почвы, мыши из грязи, мухи из мяса и т. д.

Против этой теории выступил Франческо Реди, который на основе опытов доказал не возможность существования мифической “силы жизни”. Но виталисты не сдавались, утверждая, что в опыте Реди не было доступа кислорода, а следовательно не могла проникнуть и “жизненная сила”.

Независимо от Франческо Реди французский ученый Луи Постер, принимая во внимание утверждения виталистов, проделал эксперимент : он взял две колбы с S-образными горлышками, в которых содержалась питательная среда, после длительного кипячения, при котором погибали не только микроорганизмы, но их споры. Колба с целым горлом долго оставалась стерильной, а в сосуде с удаленным S-горлом быстро появились микроорганизмы, этот опыт показал, что “живительная сила” не существует.

Были и такие, которые считали, что жизнь зародилась из неживого - теория абиогинеза. Основоположником этой теории был Опарин, который в 1924г. высказал предположение, что при мощных электрических разрядах в земной атмосфере, которая 4,5 млрд. лет назад состояла из аммиака, метана, углекислого газа и паров воды могли возникнуть простейшие органические соединения, необходимые для возникновения жизни.

Это предположение, на опытной основе, доказал американский исследователь С. Миллер.

Таким образом, всё множество теорий и гипотез о возникновении жизни на Земле сводятся к двум взаимоисключающим друг друга точкам зрения:

биогенез: теория возникновения живого из живого
абиогенез: возникновения живого из неживого.

Современная наука рассматривает абиогенное возникновение жизни на Земле, считая эту теорию наиболее вероятной.

Абиогенез состоит из 3-х основных этапов развития жизни:

  1. Абиогенное возникновение биологических мономеров.
  2. Образование биологических полимеров.
  3. Формирование мембранных структур и первичных организмов (пробионтов).

Абиогенное, или небиологическое, возникновение органических молекул из неорганических доказывали ещё в 1924г. русский учёный академик Александр Иванович Опарин (1894 – 1980) и в 1929г. английский естествоиспытатель Джон Холдейн (1892 – 1964). Они исходили из того, что на первых этапах формирования Земля имела очень высокую температуру. По мере остывания планеты тяжелые металлы перемещались к ее центру, а более легкие оставались на поверхности. Атмосфера состояла из свободного водорода и его соединений (H2O, CH4, NH3, HCN), что служило предпосылкой возникновению органических молекул небиологическим путем. До начала 20в. многие ученые предполагали, что такие соединения могут возникать только в живых организмах, их называли органическими веществами в противоположность веществам неживой природы – минералам, названным неорганическими соединениями.

В 1953г. американский ученый Стенли Ллойд Миллер, пропуская электрические разряды напряжением до 60000В. через смесь H2O, CH4, NH3 , H2 под давлением в несколько Па и температуре 80С получил простейшие жирные кислоты, мочевину, уксусную, муравьиную кислоты и несколько аминокислот – вещества, из которых строятся молекулы белков. Возможность абиогенного синтеза органических соединений подтверждается также тем, что они обнаружены в космическом пространстве.

Образование биологических полимеров. По мере смягчения условий на Земле стало возможным образование сложных органических соединений – полимеров. Не исключено, что синтез полимеров катализировался на поверхности минеральных глин. Экспериментально показано, что раствор аминокислоты аланина в водной среде в присутствии особого вида глинозема и АТФ может давать полимерные цепочки полиаланина. Органические молекулы имеют большую молекулярную массу и сложную пространственную конфигурацию. Такие высокомолекулярные комплексы, окруженные водной оболочкой, могут объединяться в коацерваты. Дальнейшая прогрессивная эволюция предбиологических структур могла происходить только при усложнении обменных процессов и в условиях пространственного разделения различных синтетических и энергетических процессов внутри коацерватов. Более прочную изоляцию внутренней среды от внешних воздействий могла осуществить лишь биологическая мембрана.

Формирование мембранных структур и первичных организмов (пробионтов). Вокруг коацерватов, богатых органическими соединениями, возникли слои липидов, отделивших коацерват от окружающей водной среды. Липиды преобразовались в ходе эволюции в наружную мембрану, существенно повысившую жизнеспособность и устойчивость организмов. Возникновение мембраны, обладающей способностью к избирательной проницаемости, содействовало развитию все более совершенных саморегулирующихся систем вплоть до возникновения первых клеток. Появляются первые примитивные безъядерные клетки – прокариоты. Первые живые организмы были гетеротрофными, они использовали в качестве энергии (пищи) органические соединения, находящиеся в растворенном виде в водах первичного океана.

Развитие жизни на Земле. Биологическая эволюция на Земле длится более 3 млрд. лет. С момента возникновения первых примитивных клеточных организмов благодаря естественному отбору появилось бесчисленное множество форм живых организмов. Историю Земли принято делить на промежутки времени – эры и периоды, границами которых являются крупные геологические события, связанные с историей развития планеты как космического тела. Геохронологическая история Земли состоит из 5 эр.


Антропогенное воздействие на биосферу.

Человек всегда использовал окружающую среду в основном как источник ресурсов, однако в течение очень длительного времени его деятельность не оказывала заметного влияния на биосферу. Лишь в конце прошлого столетия изменения биосферы под влиянием хозяйственной деятельности обратили на себя внимание ученых. В первой половине нынешнего века эти изменения нарастали и в настоящее время лавиной обрушились на человеческую цивилизацию. Стремясь к улучшению условий своей жизни, человек постоянно наращивает темпы материального производства, не задумываясь о последствиях. При таком подходе большая часть взятых от природы ресурсов возвращается ей в виде отходов, часто ядовитых или непригодных для утилизации. Это создает угрозу и существованию биосферы, и самого человека. Изучив эту главу, вы узнаете:

  • о современном состоянии природной среды;
  • об основных источниках загрязнений биосферы;
  • о путях охраны окружающей среды от загрязнений.

СОВРЕМЕННОЕ СОСТОЯНИЕ ПРИРОДНОЙ СРЕДЫ

Рассмотрим некоторые черты современного состояния биосферы и процессы, происходящие в ней.

Глобальные процессы образования и движения живого вещества в биосфере связаны и сопровождаются круговоротом огромных масс вещества и энергии. В отличие от чисто геологических процессов биогеохимические циклы с участием живого вещества имеют значительно более высокие интенсивность, скорость и количество вовлеченного в оборот вещества.

Как уже говорилось, с появлением и развитием человечества процесс эволюции заметно видоизменился. На ранних стадиях цивилизации вырубка и выжигание лесов для земледелия, выпас скота, промысел и охота на диких животных, войны опустошали целые регионы, приводили к разрушению растительных сообществ, истреблению отдельных видов животных. По мере развития цивилизации, особенно бурного после промышленной революции конца средних веков, человечество овладевало все большей мощью, все большей способностью вовлекать и использовать для удовлетворения своих растущих потребностей огромные массы вещества - как органического, живого, так и минерального, косного.

Рост населения и расширяющееся развитие сельского хозяйства, промышленности, строительства, транспорта вызвали массовое уничтожение лесов в Европе, Северной Америке, Выпас скота в больших масштабах приводил к гибели лесов и травяного покрова, к эрозии (разрушению) почвенного слоя (Средняя Азия, Северная Африка, юг Европы и США). Истреблены десятки видов животных в Европе, Америке, Африке.

Ученые предполагают, что истощение почв на территории древнего центральноамериканского государства майя в результате подсечно-огневого земледелия явилось одной из причин гибели этой высокоразвитой цивилизации. Аналогично в Древней Греции исчезли обширные леса в результате вырубки и неумеренного выпаса скота. Это усилило эрозию почвы и привело к уничтожению почвенного покрова на многих горных склонах, повысило засушливость климата и ухудшило условия ведения сельского хозяйства.

Строительство и эксплуатация промышленных предприятий, добыча полезных ископаемых привели к серьезным нарушениям природных ландшафтов, загрязнению почвы, воды, воздуха различными отходами.

Настоящие сдвиги в биосферных процессах начались в XX в. в результате очередной промышленной революции. Бурное развитие энергетики, машиностроения, химии, транспорта привело к тому, что человеческая деятельность стала сравнима по масштабам с естественными энергетическими и материальными процессами, происходящими в биосфере. Интенсивность потребления человечеством энергии и материальных ресурсов растет пропорционально численности населения и даже опережает его прирост.

Предупреждая о возможных последствиях расширяющегося вторжения человека в природу, еще полвека назад академик В. И. Вернадский писал: “Человек становится геологической силой, способной изменить лик Земли”. Это предупреждение пророчески оправдалось. Последствия антропогенной (производимой человеком) деятельности проявляются в истощении природных ресурсов, загрязнении биосферы отходами производства, разрушении природных экосистем, изменении структуры поверхности Земли, изменении климата. Антропогенные воздействия приводят к нарушению практически всех природных биогеохимических циклов.

В результате сжигания различного топлива в атмосферу ежегодно выбрасывается около 20 млрд т углекислого газа и поглощается соответствующее количество кислорода. Природный запас СО2 в атмосфере составляет величину порядка 50 000 млрд т. Эта величина колеблется и зависит, в частности, от вулканической активности. Однако антропогенные выбросы углекислого газа превышают естественные и составляют в настоящее время большую долю его общего количества. Увеличение концентрации углекислого газа в атмосфере, сопровождающееся ростом количества аэрозоля (мелких частиц пыли, сажи, взвесей растворов некоторых химических соединений), может привести к заметным изменениям климата и соответственно к нарушению складывавшихся в течение миллионов лет равновесных связей в биосфере.

Итогом нарушения прозрачности атмосферы, а следовательно, и теплового баланса может явиться возникновение “ парников ого эффекта”, то есть увеличения средней температуры атмосферы на несколько градусов. Это способно вызвать таяние ледников полярных областей, повышение уровня Мирового океана, изменение его солености, температуры, глобальные нарушения климата, затопление прибрежных низменностей и многие другие неблагоприятные последствия.

Выброс в атмосферу промышленных газов, включающих такие соединения, как окись углерода СО (угарный газ), окислы азота, серы, аммиака и других загрязнителей, приводит к угнетению жизнедеятельности растений и животных, нарушениям обменных процессов, к отравлению и гибели живых организмов.

Неуправляемое влияние на климат в совокупности с нерациональным ведением сельского хозяйства способны привести к значительному снижению плодородия почв, большим колебаниям урожайности культур. По данным экспертов ООН, в последние годы колебания продукции сельского хозяйства превышали 1%. А ведь уменьшение производства продовольствия даже на 1% может привести к гибели от голода десятков миллионов человек.

Катастрофически сокращаются леса на нашей планете, Нерациональные вырубки лесов и пожары привели к тому, что во многих местах, некогда сплошь покрытых лесами, к настоящему времени они сохранились лишь на 10-30% территории. Площадь тропических лесов Африки уменьшилась на 70%, Южной Америки - на 60%, в Китае лишь 8% территории покрыто лесом.

Загрязнение природной среды. Появление в природной среде новых компонентов, вызванное деятельностью человека или какими-либо грандиозными природными явлениями (например, вулканической деятельностью), характеризуют термином загрязненность. В общем виде загрязненность - это наличие в окружающей среде вредных веществ, нарушающих функционирование экологических систем или их отдельных элементов и снижающих качество среды с точки зрения проживания человека или ведения им хозяйственной деятельности. Этим термином характеризуются все тела, вещества, явления, процессы, которые в данном месте, но не в то время и не в том количестве, какое естественно для природы, появляются в окружающей среде и могут выводить ее системы из состояния равновесия.

Экологическое действие загрязняющих агентов может проявляться по-разному; оно может затрагивать либо отдельные организмы (проявляться на организменном уровне, либо популяции, биоценозы, экосистемы и даже биосферу в целом.

На организменном уровне может происходить нарушение отдельных физиологические функций организмов, изменение их поведения, снижение темпов роста и развития, снижение устойчивости к воздействиям иных неблагоприятных факторов внешней среды.

На уровне популяций загрязнение может вызывать изменение их численности и биомассы, рождаемости, смертности, изменения структуры, годовых циклов миграций и ряда других функциональных свойств.

На биоценотическом уровне загрязнение сказывается на структуре и функциях сообществ. Одни и те же загрязняющие вещества по-разному влияют на разные компоненты сообществ. Соответственно меняются количественные соотношения в биоценозе, вплоть до полного исчезновения одних форм и появления других. Изменяется пространственная структура сообществ, цепи разложения (детритные) начинают преобладать над пастбищными, отмирание - над продукцией. В конечном счете происходит деградация экосистем, ухудшение их как элементов среды человека, снижение положительной роли в формировании биосферы, обесценение в хозяйственном отношении.

Различают природное и антропогенное загрязнения. Природное загрязнение возникает в результате естественных причин - извержения вулканов, землетрясений, катастрофических наводнений и пожаров. Антропогенное загрязнение - результат деятельности человека.

В настоящее время общая мощность источников антропогенного загрязнения во многих случаях превосходит мощность естественных. Так, природные источники окиси азота выбрасывают 30 млн т азота в год, а антропогенные - 35-50 млн т; двуокиси серы, соответственно, около 30 млн т и более 150 млн т. В результате деятельности человека свинца попадает в биосферу почти в 10 раз больше, чем в процессе природных загрязнений.

Загрязняющие вещества, возникшие в результате хозяйственной деятельности человека, и их влияние на среду очень разнообразны. К ним относятся: соединения углерода, серы, азота, тяжелые металлы, различные органические вещества, искусственно созданные материалы, радиоактивные элементы и многое другое.

Так, по оценкам экспертов, в океан ежегодно попадает около 10 млн т нефти. Нефть на воде образует тонкую пленку, препятствующую газообмену между водой и воздухом. Оседая на дно, нефть попадает в донные отложения, где нарушает естественные процессы жизнедеятельности донных животных и микроорганизмов. Кроме нефти, значительно возрос выброс в океан бытовых и промышленных сточных вод, содержащих, в частности, такие опасные загрязнители, как свинец, ртуть, мышьяк, обладающие сильным токсическим действием. Фоновые концентрации таких веществ во многих местах уже превышены в десятки раз.

Каждый загрязнитель оказывает определенное отрицательное воздействие на природу, поэтому их поступление в окружающую среду должно строго контролироваться. Законодательство устанавливает 'для каждого загрязняющего вещества предельно допустимый сброс (ПДС) и предельно допустимую концентрацию (ПД К) его в природной среде.

Предельно допустимый сброс (ПДС) - это масса загрязняющего вещества, выбрасываемого отдельными источниками за единицу времени, превышение которой приводит к неблагоприятным последствиям в окружающей среде или опасно для здоровья человека. Предельно допустимая концентрация (ПДК) понимается как количество вредного вещества в окружающей среде, которое не оказывает отрицательного воздействия на здоровье человека или его потомство при постоянном или временном контакте с ним. В настоящее время при определении ПДК учитывается не только степень влияния загрязнителей на здоровье человека, но и воздействие их на животных, растения, грибы, микроорганизмы, а также на природное сообщество в целом.

Специальные службы мониторинга (наблюдения) окружающей среды осуществляют контроль за соблюдением установленных нормативов ПДС и ПДК вредных веществ. Такие службы созданы во всех районах страны. Особенно важна их роль в крупных городах, вблизи химических производств, атомных электростанций и других промышленных объектов. Службы мониторинга имеют право применять предусмотренные законом меры, вплоть до приостановки производства и любых работ, если нарушаются нормы охраны окружающей среды.

Кроме загрязнения среды, антропогенное воздействие выражается в истощении природных ресурсов биосферы. Огромные масштабы использования природных ресурсов привели к значительному изменению ландшафтов в некоторых регионах (например, в угольных бассейнах). Если на заре цивилизации человек использовал для своих нужд всего около 20 химических элементов, в начале XX втекало 60, то сейчас более 100 - почти всю таблицу Менделеева. Ежегодно добывается (извлекается из геосферы) около 100 млрд т руды, топлива, минеральных удобрений.

Быстрый рост потребностей в топливе, металлах, минеральном сырье и их добыче привели к истощению этих ресурсов. Так, по оценкам специалистов, при сохранении современных темпов добычи и потребления разведанные запасы нефти будут исчерпаны уже через 30 лет, газа - через 50 лет, угля - через 200. Аналогичная ситуация сложилась не только с энергетическими ресурсами, но и с металлами (истощение запасов алюминия ожидается через 5О0-6ОО лет, железа - 250 лет, цинка - 25 лет, свинца - 20 лет) и минеральными ресурсами, как, например, асбест, слюда, графит, сера.

Вот далеко не полная картина экологической ситуации на нашей планете в настоящее время. Даже отдельные успехи природоохранной деятельности не могут заметным образом изменить общий ход процесса пагубного влияния цивилизации на состояние биосферы.

АТМОСФЕРА - ВНЕШНЯЯ ОБОЛОЧКА БИОСФЕРЫ. ЗАГРЯЗНЕНИЕ АТМОСФЕРЫ.

Масса атмосферы нашей планеты ничтожна - всего лишь одна миллионная массы Земли. Однако ее роль в природных процессах биосферы огромна. Наличие вокруг земного то шара атмосферы определяет общий тепловой режим поверхности нашей планеты, защищает ее от вредных космического и ультрафиолетового излучений. Циркуляция атмосферы оказывает влияние на местные климатические условия, а через них - на режим рек, почвенно-растительный покров и на процессы рельефообразования.

Современный газовый состав атмосферы - результат длительного исторического развития земного шара. Он представляет собой в основном газовую смесь двух компонентов - азота (78,09%) и кислорода (20,95%). В норме в нем присутствуют также аргон (0,93%), углекислый газ (0,03%) и незначительные количества инертных газов (неон, гелий, криптон, ксенон), аммиака, метана, озона, диоксидов серы и других газов. Наряду с газами в атмосфере содержатся твердые частицы, поступающие с поверхности Земли (например, продукты горения, вулканической деятельности, частицы почвы) и из космоса (космическая пыль), а также различные продукты растительного, животного или микробного происхождения. Кроме того, важную роль в атмосфере играет водяной пар.

Наибольшее значение для различных экосистем имеют три газа, входящих в состав атмосферы: кислород, углекислый газ и азот. Эти газы участвуют в основных биогеохимических циклах.

Кислород играет важнейшую роль в жизни большинства живых организмов нашей планете. Он необходим всем для дыхания. Кислород не всегда входил в состав земной атмосферы. Он появился в результате жизнедеятельности фотосинтезирующих организмов. Под действием ультрафиолетовых лучей он превращался в озон. По мере накопления озона произошло образование озонового слоя в верхних слоях атмосферы. Озоновый слой, как экран, надежно защищает поверхность Земли от ультрафиолетовой радиации, гибельной для живых организмов.

Современная .атмосфера содержит едва ли двадцатую часть кислорода, имеющегося на нашей планете. Главные .запасы кислорода сосредоточены в карбонатах, в органических веществах и окислах железа, часть кислорода растворена в воде. В атмосфере, по-видимому, сложилось приблизительное равновесие между производством кислорода в процессе фотосинтеза и его потреблением живыми организмами. Но в последнее время появилась опасность, что в результате человеческой деятельности запасы кислорода в атмосфере могут уменьшиться. Особую опасность представляет разрушение озонового слоя, которое наблюдается в последние годы. Большинство ученых связывают это с деятельностью человека.

Круговорот кислорода в биосфере необычайно сложен, так как с ним вступает в реакцию большое количество органических и неорганических веществ, а также водород, соединяясь с которым кислород образует воду.

Углекислый газ (диоксид углерода) используется в процессе фотосинтеза для образования органических веществ. Именно благодаря этому процессу замыкается круговорот углерода в биосфере. Как и кислород, углерод входит в состав почв, растений, животных, участвует в многообразных механизмах круговорота веществ в природе. Содержание углекислого газа в воздухе, который мы вдыхаем, примерно одинаково в различных районах планеты. Исключение составляют крупные города, в которых содержание этого газа в воздухе бывает выше нормы.

Некоторые колебания содержания углекислого газа в воздухе местности зависят от времени суток, сезона года, биомассы растительности. В то же время исследования показывают, что с начала века среднее содержание углекислого газа в атмосфере, хотя и медленно, но постоянно увеличивается. Ученые связывают этот процесс главным образом с деятельностью человека.

Азот - незаменимый биогенный элемент, поскольку он входит в состав белков и нуклеиновых кислот. Атмосфера - неисчерпаемый резервуар азота, однако основная часть живых организмов не может непосредственно использовать этот азот: он должен быть предварительно связан в виде химических соединений.

Частично азот поступает из атмосферы в экосистемы в виде оксида азота, образующегося под действием электрических разрядов во время гроз. Однако основная часть азота поступает в воду и почву в результате его биологической фиксации. Существует несколько видов бактерий и сине-зеленых водорослей (к счастью, весьма многочисленных), которые способны фиксировать азот атмосферы. В результате их деятельности, а также благодаря разложению органических остатков в почве растения-автотрофы получают возможность усваивать необходимый азот.

Круговорот азота тесно связан с круговоротом углерода. Несмотря на то что круговорот азота сложнее, чем круговорот углерода, он, как правило, происходит быстрее.

Другие составные части воздуха не участвуют в биохимических циклах, но наличие большого количества загрязнителей в атмосфере может привести к серьезным нарушениям этих циклов.

Загрязнение атмосферы. Различные негативные изменения атмосферы Земли связаны главным образом с изменением концентрации второстепенных компонентов атмосферного воздуха.

Существует два главных источника загрязнения атмосферы: естественный и антропогенный . Естественный источник - это вулканы, пыльные бури, выветривание, лесные пожары, процессы разложения растений и животных.

К основным антропогенным источникам загрязнения атмосферы относятся предприятия топливно-энергетического комплекса, транспорт, различные машиностроительные предприятия .

По данным ученых (1990 е.), ежегодно в мире в результате деятельности человека в атмосферу поступает 25,5 млрд т оксидов углерода, 190 млн т оксидов серы, 65 млн т оксидов азота, 1,4 млн т хлорфторуглеродов (фреонов), органические соединения свинца, углеводороды, в том числе канцерогенные (вызывающие заболевание раком).

Помимо газообразных загрязняющих веществ, в атмосферу поступает большое количество твердых частиц. Это пыль, копоть и сажа. Большую опасность таит загрязнение природной среды тяжелыми металлами. Свинец, кадмий, ртуть, медь, никель, цинк, хром, ванадий стали практически постоянными компонентами воздуха промышленных центров. Особенно остро стоит проблема загрязнения воздуха свинцом.

Глобальное загрязнение атмосферного воздуха сказывается на состоянии природных экосистем, особенно на зеленом покрове нашей планеты. Одним из самых наглядных показателей состояния биосферы служат леса их самочувствие.

Кислотные дожди, вызываемые главным образом диоксидом серы и оксидами азота, наносят огромный вред лесным биоценозам. Установлено, что хвойные породы страдают от кислотных дождей в большей степени, чем широколиственные.

Только на территории нашей страны общая площадь лесов, пораженных промышленными выбросами, достигла 1 млн га. Значительным фактором деградации лесов в последние годы является загрязнение окружающей среды радионуклидами. Так, в результате аварии на Чернобыльской АЭС поражено 2,1 млн га лесных массивов .

Особенно сильно страдают зеленые насаждения в промышленных городах, атмосфера которых содержит большое количество загрязняющих веществ.

Воздушная экологическая проблема истощения озонового слоя, в том числе появление озоновых дыр над Антарктидой и Арктикой, связана с чрезмерным применением фреонов в производстве и быту.

ПОЧВА - ВАЖНАЯ СОСТАВЛЯЮЩАЯ ЧАСТЬ

БИОСФЕРЫ. ЗАГРЯЗНЕНИЕ ПОЧВЫ.

Почва - верхний слой суши, образовавшийся под влиянием растений, животных, микроорганизмов и климата из материнских горных пород, на которых он находится. Это важный и сложный компонент биосферы, тесно связанный с другими ее частями.

В почве сложным образом взаимодействуют следующие основные компоненты:

- минеральные частицы (песок, глина), вода, воздух;

- детрит - отмершее органическое вещество, остатки жизнедеятельности растений и животных;

- множество живых организмов - от детритофагов до редуцентов, разлагающих детрит до гумуса.

Таким образом, почва - биокосная система, основанная на динамическом взаимодействии между минеральными компонентами, детритом, детритофагами и почвенными организмами.

В своем развитии и формировании почвы проходят несколько этапов. Молодые почвы являются обычно результатом выветривания материнских горных пород или переноса отложения осадков (например, аллювия). На этих субстратах поселяются микроорганизмы, пионерные растения - лишайники, мхи, травы, мелкие животные. Постепенно внедряются другие виды растений и животных, состав биоценоза усложняется, между минеральным субстратом и живыми организмами возникает целая серия взаимосвязей. В результате формируется зрелая почва, свойства которой зависят от исходной материнской породы и климата.

Процесс развития почвы заканчивается, когда достигается равновесие, соответствие почвы с растительным покровом и климатом, то есть возникает состояние климакса. Таким образом, изменения почвы, происходящие в процессе ее формирования, напоминают сукцессионные изменения экосистем.

Каждому типу почв соответствуют определенные типы растительных сообществ. Так, сосновые боры, как правило, растут на легких песчаных почвах, а еловые леса предпочитают более тяжелые и богатые питательными веществами суглинистые почвы.

Почва является как бы живым организмом, внутри которого протекают различные сложные процессы. Для того чтобы поддерживать почву в хорошем состоянии, необходимо знать природу обменных процессов всех ее составляющих.

Поверхностные слои почвы обычно содержат много остатков растительных и животных организмов, разложение которых приводит к образованию гумуса. Количество гумуса определяет плодородие почвы.

В почве обитает великое множество различных живых организмов - эдафобионтов, формирующих сложную пищевую детритную сеть: бактерии, микрогрибы, водоросли, простейшие, моллюски, членистоногие и их личинки, дождевые черви и многие другие. Все эти организмы играют огромную роль в формировании почвы и изменении ее физико-химических характеристик.

Растения поглощают из почвы необходимые минеральные вещества, но после смерти растительных организмов изъятые элементы возвращаются в почву. Почвенные организмы постепенно перерабатывают все органические остатки. Таким образом, в естественных условиях происходит постоянный круговорот веществ в почве.

В искусственных агроценозах такой круговорот нарушен, так как человек изымает значительную часть сельскохозяйственной продукции, используя ее для своих нужд. Из-за неучастия этой части продукции в круговороте почва становится бесплодной. Чтобы избежать этого и повысить плодородие почвы в искусственных агроценозах, человек вносит органические и минеральные удобрения.

Загрязнение почв. В нормальных естественных условиях все процессы, происходящие в почве, находятся в равновесии. Но нередко в нарушении равновесного состояния почвы повинен человек. В результате развития хозяйственной деятельности человека происходит загрязнение, изменение состава почвы и даже ее уничтожение. В настоящее время на каждого жителя нашей планеты приходится менее одного гектара пахотной земли. И эти незначительные площади продолжают сокращаться из-за неумелой хозяйственной деятельности человека.

Громадные площади плодородных земель погибают при горнопромышленных работах, при строительстве предприятий и городов. Уничтожение лесов и естественного травянистого покрова, многократная распашка земли без соблюдения правил агротехники приводит к возникновению эрозии почвы - разрушению и смыву плодородного слоя водой и ветром (рис. 58). Эрозия в настоящее время стала всемирным злом. Подсчитано, что только за последнее столетие в результате водной и ветровой эрозий на планете потеряно 2 млрд га плодородных земель активного сельскохозяйственного пользования.

Одним из последствий усиления производственной деятельности человека является интенсивное загрязнение почвенного покрова. В роли основных загрязнителей почв выступают металлы и их соединения, радиоактивные элементы, а также удобрения и ядохимикаты, применяемые в сельском хозяйстве.

К наиболее опасным загрязнителям почв относят ртуть и ее соединения. Ртуть поступает в окружающую среду с ядохимикатами, с отходами промышленных предприятий, содержащими металлическую ртуть и различные ее соединения.

Еще более массовый и опасный характер носит загрязнение почв свинцом. Известно, что при выплавке одной тонны свинца в окружающую среду с отходами выбрасывается его до 25 кг. Соединения свинца используются в качестве добавок к бензину, поэтому автотранспорт является серьезным источником свинцового загрязнения. Особенно много свинца в почвах вдоль крупных автострад.

Вблизи крупных центров черной и цветной металлургии почвы загрязнены железом, медью, цинком, марганцем, никелем, алюминием и другими металлами. Во многих местах их концентрация в десятки раз превышает ПДК.

Радиоактивные элементы могут попадать в почву и накапливаться в ней в результате выпадения осадков от атомных взрывов или при удалении жидких и твердых отходов промышленных предприятий, АЭС или научно-исследовательских учреждений, связанных с изучением и использованием атомной энергии. Радиоактивные вещества из почв попадают в растения, затем в организмы животных и человека, накапливаются в них.

Значительное влияние на химический состав почв оказывает современное сельское хозяйство, широко использующее удобрения и различные химические вещества для борьбы с вредителями, сорняками и болезнями растений. В настоящее время количество веществ, вовлекаемых в круговорот в процессе сельскохозяйственной деятельности, примерно такое же, что и в процессе промышленного производства. При этом с каждым годом производство и применение удобрений и ядохимикатов в сельском хозяйстве возрастает. Неумелое и бесконтрольное использование их приводит к нарушению круговорота веществ в биосфере.

Особую опасность представляют стойкие органические соединения, применяемые в качестве ядохимикатов. Они накапливаются в почве, в воде, донных отложениях водоемов. Но самое главное - они включаются в экологические пищевые цепи, переходят из почвы и воды в растения, затем в животных, а в конечном итоге попадают с пищей в организм человека.

ВОДА - ОСНОВА ЖИЗНЕННЫХ ПРОЦЕССОВ

В БИОСФЕРЕ. ЗАГРЯЗНЕНИЕ ПРИРОДНЫХ ВОД .

Вода - самое распространенное неорганическое соединение на нашей планете. Вода- основа всех жизненных процессов, единственный источник кислорода .в главном движущем процессе на Земле - фотосинтезе. Вода присутствует во всей биосфере: не только в водоемах, но и в воздухе, и в почве, и во всех живых существах. Последние содержат до 80-90% воды в своей биомассе. Потери 10- 20% воды живыми организмами приводят к их гибели.

В естественном состоянии вода никогда не свободна от примесей. В ней растворены различные газы и соли, находятся взвешенные твердые частички. В 1 л пресной воды может содержаться до 1 г солей.

Большая часть воды сосредоточена в морях и океанах. На пресные воды приходится всего 2% . Большая часть пресных вод (85% ) сосредоточена во льдах полярных зон и ледников. Возобновление пресных вод происходит в результате круговорота воды.

С появлением жизни на Земле круговорот воды стал относительно сложным, так как к простому явлению физического испарения (превращения воды в пар) добавились более сложные процессы, связанные с жизнедеятельностью живых организмов. К тому же роль человека по мере его развития становится все более значительной в этом круговороте.

Круговорот воды в биосфере происходит следующим образом. Вода выпадает на поверхность Земли в виде осадков, образующихся из водяного пара атмосферы. Определенная часть выпавших осадков испаряется прямо с поверхности, возвращаясь в атмосферу водяным паром. Другая часть проникает в почву, всасывается корнями растений и затем, пройдя через растения, испаряется в процессе транспирации. Третья часть просачивается в глубокие слои подпочвы до водоупорных горизонтов, пополняя подземные воды. Четвертая часть в виде поверхностного, речного и подземного стока стекает в водоемы, откуда также испаряется в атмосферу. Наконец, часть используется животными и потребляется человеком для своих нужд. Вся испарившаяся и вернувшаяся в атмосферу вода конденсируется и вновь выпадает в качестве осадков.

Таким образом, один из основных путей круговорота воды - транспирация, то есть биологическое испарение, осуществляется растениями, поддерживая их жизнедеятельность. Количество воды, выделяющееся в результате транспирации, зависит от вида растений, типа растительных сообществ, их биомассы, климатических факторов, времени года и других условий.

Интенсивность транспирации и масса испаряющейся при этом воды могут достигать весьма значительных величин. У таких сообществ, как леса (с большой фитомассой и листовой поверхностью) или болота (с водонасыщенной моховой поверхностью) транспирация в целом вполне сравнима с испарением открытых водоемов (океана) и нередко даже превышает его. В среднем для растительных сообществ умеренного климата транспирация составляет от 2000 до 6000 м воды в год.

Величина суммарного испарения (с почвы, с поверхности растений и через транспирацию) зависит от физиологических особенностей растений и их биомассы, поэтому служит косвенным показателем жизнедеятельности и продуктивности сообществ. Растительность в целом выполняет роль грандиозного испарителя, существенно влияя при этом на климат территории. Растительный покров ландшафтов, особенно леса и болота, имеет также огромное водо-охранное и водорегулирующее значение, смягчая перепады стока (паводки), способствуя удержанию влаги, препятствуя иссушению и эрозии почв.

Загрязнение природных вод. Под загрязнением водоемов понимается снижение их биосферных функций и экономического значения в результате поступления в них вредных веществ.

Одним из основных загрязнителей воды является нефть и нефтепродукты. Нефть может попадать в воду в результате естественных ее выходов в районах залегания. Но основные источники загрязнения связаны с человеческой деятельностью: нефтедобычей, транспортировкой, переработкой и использованием нефти в качестве топлива и промышленного сырья.

Среди продуктов промышленного производства особое место по своему отрицательному воздействию на водную среду и живые организмы занимают токсичные синтетические вещества. Они находят все более широкое применение в промышленности, на транспорте, в коммунально-бытовом хозяйстве. Концентрация этих соединений в сточных водах, как правило, составляет 5-15мг/л при ПДК - 0,1 мг/л. Эти вещества могут образовывать в водоёмах слой пены, особенно хорошо заметный на порогах, перекатах, шлюзах. Способность к пенообразованию у этих веществ появляется уже при концентрации 1-2 мг/л.

Из других загрязнителей необходимо назвать металлы(например, ртуть, свинец, цинк, медь, хром, олово, марганец), радиоактивные элементы, ядохимикаты, поступающие с сельскохозяйственных полей, и стоки животноводческих ферм. Небольшую опасность для водной среды из металлов представляют ртуть, свинец и их соединения .

Расширенное производство (без очистных сооружений) и применение ядохимикатов на полях приводят к сильному загрязнению водоемов вредными соединениями. Загрязнение водной среды происходит в результате прямого внесения ядохимикатов при обработке водоемов для борьбы с вредителями, поступления в водоемы воды, стекающей с поверхности обработанных сельскохозяйственных угодий, при сбросе в водоемы отходов предприятий- производителей, а также в результате потерь при транспортировке, хранении и частично с атмосферными осадками.

Наряду с ядохимикатами сельскохозяйственные стоки содержат значительное количество остатков удобрений (азота, фосфора, калия), вносимых на поля. Кроме того, большие количества органических соединений азота и фосфора попадают со стоками от животноводческих ферм, а также с канализационными стоками. Повышение концентрации питательных веществ в почве приводит к нарушению биологического равновесия в водоеме.

Вначале в таком водоеме резко увеличивается количество микроскопических водорослей. С увеличением кормовой базы возрастает количество ракообразных, рыб и других водных организмов. Затем происходит отмирание огромного количества организмов. Оно приводит к расходованию всех запасов кислорода, содержащегося в воде, и накоплению сероводорода. Обстановка в водоеме меняется настолько, что он становится непригодным для существования любых форм организмов. Водоем постепенно “умирает” .

Одним из видов загрязнения водоемов является тепловое загрязнение. Электростанции, промышленные предприятия часто сбрасывают подогретую воду в водоем. Это приводит к повышению в нем температуры воды. С повышением температуры в водоеме уменьшается количество кислорода, увеличивается токсичность загрязняющих воду примесей, нарушается биологическое равновесие.

В загрязненной воде с повышением температуры начинают бурно размножаться болезнетворные микроорганизмы и вирусы. Попав в питьевую воду, они могут вызвать вспышки различных заболеваний.

В ряде регионов важным источником пресной воды являлись подземные воды. Раньше они считались наиболее чистыми. Но в настоящее время в результате хозяйственной деятельности человека многие источники подземной воды также подвергаются загрязнению. Нередко это загрязнение настолько велико, что вода из них стала непригодной для питья.

Человечество потребляет на свои нужды огромное количество пресной воды. Основными ее потребителями являются промышленность и сельское хозяйство. Наиболее водоемкие отрасли промышленности - горнодобывающая, сталелитейная, химическая, нефтехимическая, целлюлозно-бумажная и пищевая. На них уходит до 70% всей воды, затрачиваемой в промышленности. Главный же потребитель пресной воды - сельское хозяйство: на его нужды уходит 60-80% всей пресной воды.

В современных условиях сильно увеличиваются потребности человека в воде на коммунально-бытовые нужды. Объем потребляемой воды для этих целей зависит от региона и уровня жизни, составлял от 3 до 700 л на одного человека, В Москве, например, на каждого жителя приходится около 650 л, что является одним из самых высоких показателей в мире.

Из анализа водопользования за 5-6 прошедших десятилетий вытекает, что ежегодный прирост безвозвратного водопотребления, при котором использованная вода безвозвратно теряется для природы, составляет 4-5%. Перспективные расчеты показывают, что при сохранении таких темпов потребления и с учетом прироста населения и объемов производства к 2100 г. человечество может исчерпать все запасы пресной воды.

Уже в настоящее время недостаток пресной воды испытывают не только территории, которые природа обделила водными ресурсами, но и многие регионы, еще недавно считавшиеся благополучными в этом отношении. В настоящее время потребность в пресной воде не удовлетворяется у 20% городского и 75% сельского населения планеты.

Вмешательство человека в природные процессы затронуло даже крупные реки (такие, как Волга, Дон, Днепр), изменив в сторону уменьшения объемы переносимых водных масс (сток рек). Используемая в сельском хозяйстве вода по большей части расходуется на испарение и образование растительной биомассы и, следовательно, не возвращается в реки. Уже сейчас в наиболее обжитых районах страны сток рек сократился на 8% , а у таких рек, как Дон, Терек, Урал - на 11-20%. Весьма драматична судьба Аральского моря, по сути, прекратившего существование из-за чрезмерного забора вод рек Сырдарьи и Амударьи на орошение.

Ограниченные запасы пресной воды еще больше сокращаются из-за их загрязнения. Главную опасность представляют сточные воды (промышленные, сельскохозяйственные и бытовые), поскольку значительная часть использованной воды возвращается в водные бассейны в виде сточных вод.

РАДИАЦИЯ В БИОСФЕРЕ.

Радиационные загрязнения имеют существенное отличие от других. Радиоактивные нуклиды - это ядра нестабильных химических элементов, испускающие заряженные частицы и коротковолновые электромагнитные излучения. Именно эти частицы и излучения, попадая в организм человеку разрушают клетки, вследствие чего могут возникнуть различные болезни, в том числе и лучевая.

В биосфере повсюду есть естественные источники радиоактивности, и человек, как и все живые организмы, всегда подвергался естественному облучению. Внешнее облучение происходит за счет излучения космического происхождения и радиоактивных нуклидов, находящихся в окружающей среде. Внутреннее облучение создается радиоактивными элементами, попадающими в организм человека с воздухом, водой и пищей.

Для количественной характеристики воздействия излучения на человека используют единицы - биологический эквивалент рентгена (бэр) или зиверт (Зв): 1 Зв = 100 бэр. Так как радиоактивное излучение может вызвать серьезные изменения в организме, каждый человек должен знать допустимые его дозы.

В результате внутреннего и внешнего облучения человек в течение года в среднем получает дозу 0,1 бэр и, следовательно, за всю свою жизнь около 7 бэр. В этих дозах облучение не приносит вреда человеку. Однако есть такие местности, где ежегодная доза выше средней. Так, например, люди, живущие в высокогорных районах, за счет космического излучения могут получить дозу в несколько раз большую. Большие дозы излучения могут быть в местностях, где содержание естественных радиоактивных источников велико. Так, например, в Бразилии (200 км от Сан-Паулу) есть возвышенность, где годовая доза составляет 25 бэр. Эта местность необитаема.

Наибольшую опасность представляет радиоактивное загрязнение биосферы в результате деятельности человека. В настоящее время радиоактивные элементы достаточно широко используются в различных областях. Халатное отношение к хранению и транспортировке этих элементов приводит к серьезным радиоактивным загрязнениям. Радиоактивное заражение биосферы связано, например, с испытаниями атомного оружия.

Во второй половине нашего столетия начали вводить в эксплуатацию атомные электростанции, ледоколы, подводные лодки с ядерными установками. При нормальной эксплуатации объектов атомной энергии и промышленности загрязнение окружающей среды радиоактивными нуклидами составляет ничтожно малую долю от естественного фона. Иная ситуация складывается при авариях на атомных объектах.

Так, при взрыве на Чернобыльской атомной станции в окружающую среду было выброшено лишь около 5% ядерного топливам Но это привело к облучению многих людей, большие территории были загрязнены настолько, что стали опасными для здоровья. Это потребовало переселения тысяч жителей из зараженных районов. Повышение радиации в результате выпадения радиоактивных осадков было отмечено за сотни и тысячи километров от места аварии.

В настоящее время все острее встает проблема складирования и хранения радиоактивных отходов военной промышленности и атомных электростанций. С каждым годом они представляют все большую опасность для окружающей среды. Таким образом, использование ядерной энергии поставило перед человечеством новые серьезные проблемы.

ЭКОЛОГИЧЕСКИЕ ПРОБЛЕМЫ БИОСФЕРЫ

Хозяйственная деятельность человека, приобретая все более глобальный характер, начинает оказывать весьма ощутимое влияние на процессы, происходящие в биосфере. Вы уже узнали о некоторых результатах деятельности человека и их влиянии на биосферу. К счастью, до определенного уровня биосфера способна к саморегуляции, что позволяет свести к минимуму негативные последствия деятельности человека. Но существует предел, когда биосфера уже не в состоянии поддерживать равновесие. Начинаются необратимые процессы, приводящие к экологическим катастрофам. С ними человечество уже столкнулось в ряде регионов планеты.

Человечество существенно изменило ход течения целого ряда процессов в биосфере, в том числе биохимического круговорота и миграции ряда элементов. В настоящее время, хотя и медленно, происходит качественная и количественная перестройка всей биосферы планеты. Уже возник ряд сложнейших экологических проблем биосферы, которые необходимо разрешить в ближайшее время.

“Парниковый эффект” . По новейшим данным ученых, за 80-е гг. средняя температура воздуха в северном полушарии повысилась по сравнению с концом XIX в. на 0,5-0,6 "С. По прогнозам, к началу 2000 г. средняя температура на планете может повыситься на 1,2 "С по сравнению с доиндустриальной эпохой. Ученые связывают такое повышение температуры в первую очередь с увеличением содержания углекислого газа (диоксида углерода) и аэрозолей в атмосфере. Это приводит к чрезмерному поглощению воздухом теплового излучения Земли. Очевидно, определенную роль в создании так называемого “парникового эффекта” играет и тепло, выделяющееся от ТЭЦ и АЭС.

Потепление климата может привести .к интенсивному таянию ледников и повышению уровня Мирового океана. Изменения, которые могут произойти вследствие этого, просто трудно предсказать.

Решить данную проблему было бы можно, сократив выбросы углекислого газа в атмосферу и установив равновесие в цикле круговорота углерода.

Истощение озонового слоя. В последние годы ученые все с большей тревогой отмечают истощение озонового слоя атмосферы, который является защитным экраном от ультрафиолетового излучения. Особенно быстро этот процесс происходит над полюсами планеты, где появились так называемые озоновые дыры. Опасность заключается в том, что ультрафиолетовое излучение губительно для живых организмов.

Основной причиной истощения озонового слоя является применение людьми хлорфторуглеводородов (фреонов), широко используемых в производстве и быту в качестве хла дореагентов, пенообразователей, растворителей. аэрозолей. Фреоны интенсивно разрушают озон. Сами же они разрушаются очень медленно, в течение 50-200 лет. В 1990 г. в мире производилось более 1300 тыс. т озоноразрушающих веществ.

Под действием ультрафиолетового излучения молекулы кислорода (О2) распадаются на свободные атомы, которые в свою очередь могут присоединяться к другим молекулам кислорода с образованием озона (О3). Свободные атомы кислорода могут также реагировать с молекулами озона, образуя две молекулы кислорода. Таким образом, между кислородом и озоном устанавливается и поддерживается равновесие.

Однако загрязнители типа фреонов катализируют (ускоряют) процесс разложения озона, нарушая равновесие между ним и кислородом в сторону уменьшения концентрации озона.

Учитывая опасность, нависшую над планетой, международное сообщество сделало первый шаг к решению этой проблемы. Подписано международное соглашение, по которому производство фреонов в мире к 1999 г. должно сократиться примерно на 50% .

Массовое сведение лесов - одна из наиболее важных глобальных экологических проблем современности.

Вы уже знаете, что лесные сообщества играют важнейшую роль в нормальном функционировании природных экосистем. Они поглощают атмосферные загрязнения антропогенного происхождения, защищают почву от эрозии, регулируют нормальный сток поверхностных вод, препятствуют снижению уровня грунтовых вод и заиливанию рек, каналов и водохранилищ.

Уменьшение площади лесов нарушает процесс круговорота кислорода и углерода в биосфере.

Несмотря на то что катастрофические последствия сведения лесов уже широко известны, уничтожение их продолжается. В настоящее время общая площадь лесов на планете составляет около 42 млн км2, но она ежегодно уменьшается на 2%. Особенно интенсивно уничтожаются влажные тропические леса в Азии, Африке, Америке и некоторых других регионах мира. Так, в Африке леса занимали раньше около 60% ее территории, а сейчас - всего около 17%. Значительно сократились площади лесов и в нашей стране.

Сведение лесов влечет за собой гибель их богатейших флоры и фауны. Человек обедняет облик своей планеты.

Однако, кажется, человечество уже осознает, что его существование на планете неразрывно связано с жизнью и благополучием лесных экосистем. Серьезные предупреждения ученых, прозвучавшие в декларациях Организации Объединенных Наций, других международных организаций, начали находить отклик. В последние годы во многих странах мира стали успешно проводиться работы по искусственному лесоразведению и организации высокопродуктивных лесных плантаций.

Отходы производства. Серьезнейшей экологической проблемой стали отходы промышленного и сельскохозяйственного производств. Вы уже знаете, какой вред они наносят окружающей среде. В настоящее время делаются попытки уменьшить количество отходов, загрязняющих окружающую среду. С этой целью разрабатываются и устанавливаются сложнейшие фильтры, строятся дорогостоящие очистные сооружения и отстойники. Но практика показывает, что они хоть и снижают опасность загрязнения, все-таки не решают проблему. Известно, что даже при самой совершенной очистке, включая биологическую, все растворенные минеральные вещества и до 10% органических загрязняющих веществ остаются в очищенных сточных водах. Воды такого качества могут стать пригодными для потребления только после многократного разбавления чистой водой.

Подсчеты показывают, что на все виды водопользования тратится 2200 км3 воды в год. На разбавление сто ков уходит почти 20% ресурсов пресных вод мира. Расчеты на 2000 год показывают, что если даже очистка охватит все сточные воды, все равно на их разбавление потребуется 30-35 тыс. км3 пресной воды. Это означает, что ресурсы полного мирового речного стока будут близки к исчерпанию. А ведь во многих районах такие ресурсы уже находятся в остром дефиците,

Очевидно, решение проблемы возможно при разработке и внедрении в производство совершенно новых, замкнутых, безотходных технологий. При их применении вода не будет сбрасываться, а будет многократно использоваться в замкнутом цикле. Все побочные продукты будут не выбрасываться в виде отходов, а подвергаться глубокой переработке. Это создаст условия для получения дополнительной нужной человеку продукции и обезопасит окружающую среду.

Сельское хозяйство. В сельскохозяйственном производстве важно строго соблюдать правила агротехники и следить за нормами внесения удобрений. Так как химические средства борьбы с вредителями и сорняками приводят к существенным нарушениям экологического равновесия, ведутся поиски путей преодоления этого кризиса в нескольких направлениях.

Ведутся работы по выведению сортов растений, устойчивых к сельскохозяйственным вредителям и болезням: создаются бактериальные и вирусные препараты избирательного действия, поражающие, например, только насекомых -вредителей . Изыскиваются пути и способы биологической борьбы, то есть ведется поиск Гидроэлектростанция и размножение естественных врагов, уничтожающих вредных насекомых. Разрабатываются высокоизбирательные препараты из числа гормонов, антигормонов и других веществ, способных действовать на биохимические системы определенных видов насекомых и не оказывать ощутимого действия на другие виды насекомых или иные организмы.

Производство энергии. Очень сложные экологические проблемы связаны с получением энергии на теплоэлектро-энергетических предприятиях. Потребность в энергии - одна из основных жизненных потребностей человека. Энергия нужна не только для нормальной деятельности современного сложно организованного человеческого общества, но и для простого физического существования каждого человеческого организма. В настоящее время в основном электроэнергию получают на гидроэлектростанциях, тепловых и атомных станциях.

Гидроэлектростанции на первый взгляд являются экологически чистыми предприятиями, не наносящими вреда природе. Так считали многие десятилетия. В нашей стране построили много крупнейших ГЭС на великих реках. Теперь стало ясно, что этим строительством нанесен большой урон и природе, и людям.

Прежде всего строительство плотин на больших равнинных реках приводит к затоплению огромных территорий под водохранилища. Это связано с переселением большого числа людей и потерей пастбищных угодий.

Во-вторых, перегораживая реку, плотина создает непреодолимые препятствия на путях миграций проходных и полупроходных рыб, поднимающихся на нерест в верховья рек.

В-третьих, вода в хранилищах застаивается, ее проточность замедляется, что сказывается на жизни всех живых существ, обитающих в реке и у реки.

В-четвертых, местное повышение воды влияет на грунтовые воды, приводит к подтоплению, заболачиванию, к эрозии берегов и оползням.

Этот список отрицательных последствий строительства ГЭС на равнинных реках можно продолжить. Крупные высотные плотины на горных реках также представляют собой источники опасности, особенно в районах с высокой сейсмичностью. В мировой практике известно несколько случаев, когда прорыв таких плотин привел к огромным разрушениям и гибели сотен и тысяч людей.

С экологической точки зрения АЭС являются наиболее чистыми среди других ныне действующих энергетических комплексов. Опасность радиоактивных отходов полностью осознается, поэтому и конструкция, и эксплуатационные нормы атомных электростанций предусматривают надежную изоляцию от окружающей среды по крайней мере 99,999% всех получающихся радиоактивных отходов.

Следует учитывать, что фактические объемы радиоактивных отходов сравнительно невелики. Для стандартного ядерного энергоблока мощностью в 1 млн кВт" это 3- 4м в год. Ясно, что с кубометром даже очень вредного и опасного вещества все же проще обращаться, чем с миллионом кубометров просто вредного и опасного, как, например, с отходами тепловых электростанций, которые практически целиком поступают в окружающую среду.

Не все знают, что уголь обладает небольшой природной радиоактивностью. Так как на ТЭС сжигаются огромные объемы топлива, то ее суммарные радиоактивные выбросы получаются выше, чем у АЭС. Но этот фактор второстепенный по сравнению с главным бедствием от установки на органическом топливе, наносимом природе и людям, - выбросами в атмосферу химических соединений, являющихся продуктами сгорания.

Хотя АЭС экологически более чистые, чем просто электростанции, они таят в себе большую потенциальную опасность в случае серьезных аварий реактора. В этом мы убедились на примере Чернобыльской катастрофы. Таким образом, энергетика ставит, казалось бы, неразрешимые экологические проблемы. Поиски решения проблемы ведутся в нескольких направлениях.

Ученые разрабатывают новые безопасные реакторы для атомных станций. Второе направление связано с использованием нетрадиционных возобновляемых источников энергии. Это прежде всего энергия Солнца и ветра, тепло земных недр, тепловая и механическая энергия океана. Во многих странах, в том числе и у нас, уже созданы не только опытные, но и промышленные установки на этих источниках энергии. Они еще сравнительно маломощные. Но многие ученые считают, что за ними большое будущее.

Заключение.

Из-за увеличения масштабов антропогенного воздействия (хозяйственной деятельности человека), особенно в последнее столетие, нарушается равновесие в биосфере, что может привести к необратимым процессам и поставить вопрос о возможности жизни на планете. Это связано с развитием промышленности, энергетики, транспорта, сельского хозяйства и других видов деятельности человека без учета возможностей биосферы Земли. Уже сейчас перед человечеством встали серьезные экологические проблемы, требующие незамедлительного решения.


БЕЛКИ

Это линейные биополимеры состоящие из периодических мономеров (альфа аминокислот). Все 10 000 белков образованы 20 аминокислотами.
Функции:
Ферментативная функция белков.
Строительная. Образует мембранные и не мембранные компоненты клетки.
Энергетическая функция.
Транспортная функция.
Двигательная функция.
Защитная функция.
Регуляторная функция.
Синтез белков в клетке осуществляются на рибосомах, для них характерно 4 структуры.
Первичная структура это последовательность аминокислот которые соединены между собой при помощи пиптидных связей. Она самопреобразуются во вторичную структуру т.к. она энергетически не выгодна. Вторичная структура образуется в результате формирования водородных связей между соседними пептидными связями. Водородные связи формируются между водородом и кислородом, водородом и азотом. При формировании вторичной структуры она упаковывается либо в левозакрученную спираль,
либо в бета-конфигурацию (характерно для некоторых белков которые выполняют строительную функцию).
Третичная структура формируется в р-те образования 4-х видов связей:
1. Водородные связи между пептидными радикалами.
2. Ионные взаимодействия между радикалами.
3. Образование дисульфидных мостиков, если в состав белков входят серосодержащие аминокислоты.
4. Гидрофильно-гидрофобные и гидрофобно-гидрофильные связи (силы Ван-Дер-Валя), самые слабые, но т.к. их много они и поддерживают всю структуру.
Гидрофильные радикалы аминокислоты выворачиваются к водной среде, а гидрофобные радикалы вворачиваются внутрь молекулы. Есть два типа 3-ой структуры глобулярная и фибрилярная. Большинство белков формируют глобулярную структуру. Третичная структура для большинства белков является рабочей, следовательно, энергетически выгодной.
Некоторые белки формируют 4-ую структуру которая представляет собой комплексы белков и других органических веществ. Силы которые формируют 4-ую структуру такие же как и у 3-ой.
Пример:
1. белок + липид = липопротеид
2. нуклеиновая кислота + белок = нуклеопротеид
- ДНК + Белок = ДМП
- РНК + Белок = РНП


БИОГЕОЦИНОЗ

Дубрава, как природное сообщество (биогеоценоз), характеризующееся целостностью и устойчивостью

Рассмотренный нами на экскурсии такой вид природного сообщества, как дубрава является одним из наиболее сложных среди наземных биогеоценозов. Ну, во первых, что такое биогеоценоз? Биогеоценоз - это комплексы взаимосвязанных видов (популяций разных видов), обитающих на определенной территории с более или менее однородными условиями существованиями. Это определение понадобится для пользования в дальнейшем. Дубрава - это совершенная и устойчивая экологическая система, способная при неизменных внешних условиях существовать веками. Биогеоценоз дубравы составляют более сотни видов растений и несколько тысяч видов животных. Понятно, что при таком разнообразии видов, населяющих дубраву, поколебать устойчивость данного биогеоценоза, истребив один или несколько видов растений или животных будет сложно. Сложно, потому что в результате длительного сосуществования видов растений и животных из разрозненных видов они стали единым и совершенным биогеоценозом - дубравой, которая, как уже было сказано выше способна при неизменных внешних условиях существовать веками.

Основные компоненты биогеоценоза и связи между ними; растения - главное звено в экосистеме.

Основу подавляющего большинства биогеоценоза составляют зеленые растения, которые, как известно, являются производителем органического вещества (продуцентами). А так как в биогеоценозе обязательно присутствуют растительноядные и плотоядные животные - потребители живого органического вещества (консументы) и, наконец, разрушители органических остатков - преимущественно микроорганизмы, которые доводят распад органических веществ до простых минеральных соединений (редуценты), то не трудно догадаться, почему растения являются главным звеном в экосистеме. А потому, что в биогеоценозе все потребляют органические вещества, или соединения образующиеся после распада органических веществ и ясно, что если растения - главный источник органического вещества исчезнут, то жизнь в биогеоценозе практически исчезнет.

Круговорот веществ в биогеоценозе. Значение в круговороте растений, использующих солнечную энергию

Круговорот веществ в биогеоценозе - необходимое условие существования жизни. Он возник в процессе становления жизни и усложнялся в ходе эволюции живой природы. С другой стороны, чтобы в биогеоценозе был возможен круговорот веществ, необходимо наличие в экосистеме организмов, создающих органические вещества из неорганических и преобразующие энергию излучения солнца, а также организмов, которые используют эти органические вещества и снова превращают их в неорганические соединения. Все организмы по способу питания разделяются на две группы - автотрофы и гетеротрофы. Автотрофы (преимущественно растения) для синтеза органических веществ используют неорганические соединения окружающей среды. Гетеротрофы (животные, человек, грибы, бактерии) питаются готовыми органическими веществами, которые синтезировали автотрофы. Следовательно, гетеротрофы зависят от автотрофов. В любом биогеоценозе очень скоро иссякли бы все запасы неорганических соединений, если бы они не возобновлялись в процессе жизнедеятельности организмов. В результате дыхания, разложения трупов животных и растительных остатков органические вещества превращаются в неорганические соединения, которые возвращаются снова в природную среду и могут опять использоваться автотрофами. Таким образом, в биогеоценозе в результате жизнедеятельности организмов непрерывно осуществляется поток атомов из неживой природы в живую и обратно, замыкаясь в круговорот. Для круговорота веществ необходим приток энергии извне. Источником энергии является Солнце. Движение вещества, вызванное деятельностью организмов, происходит циклически, оно может быть использовано многократно, в то время как поток энергии в этом процессе имеет однонаправленный характер. Энергия излучения Солнца в биогеоценозе преобразуется в различные формы: В энергию химических связей, в механическую и, наконец, во внутреннюю. Из всего сказанного ясно, что круговорот веществ в биогеоценозе - необходимое условие существования жизни и растения (автотрофы) в нем самое главное звено.

Разнообразие видов в биогеоценозе, приспособленность их к совместному проживанию.

Характерная черта дубравы заключается в видовом разнообразии растительности. Как уже было сказано выше биогеоценоз дубравы составляют более сотни видов растений и несколько тысяч видов животных. Между растениями происходит усиленная конкуренция за основные жизненные условия: пространство, свет, воду с растворенными в ней минеральными веществами. В результате длительного естественного отбора у растений дубравы выработались приспособления, позволяющие разным видам существовать совместно. Это ярко проявляется в характерной для дубравы ярусности. Верхний ярус образую наиболее светолюбивые древесные породы: дуб, ясень, липа. Ниже располагаются сопутствующие им менее светолюбивые деревья: клен, яблоня, груша и др. Еще ниже расположен ярус подлеска, образованный различными кустарниками: лещиной, бересклетом, крушиной, калиной и т. п. Наконец на почве произрастает ярус травянистых растений. Чем ниже ярус, тем более теневыносливы образующие его растения. Ярусность выражена также в расположении корневых систем. Деревья верхних ярусов обладают наиболее глубокой корневой системой и могут использовать воду и минеральные вещества из глубинных слоев почвы.

Пищевые связи, экологическая пирамида.

Богатство и разнообразие растений, производящих громадное количество органического вещества, которое может быть использовано в качестве пищи, становятся причиной развития в дубравах многочисленных потребителей из мира животных, от простейших до высших позвоночных - птиц и млекопитающих. Среди млекопитающих пищевую цепь, например, составляют растительноядные мышевидные грызуны и зайцы, а также копытные, за счет которых существуют хищники: волк, лисица, горностай, ласка, куница. Все виды позвоночных служат средой обитания и источником питания для различных внутренних паразитов, преимущественно насекомых и клещей, а также внутренних паразитов: плоских и круглых червей, простейших, бактерий. Пищевые цепи в дубраве переплетены в очень сложную пищевую цепь, поэтому выпадение какого-нибудь одного вида животных обычно не нарушает существенно всю систему. Значение разных групп животных в биогеоценозе неодинаково. Исчезновение, например, в большинстве наших дубрав всех крупных растительноядных копытных: оленей, косуль, лосей - слабо отразилось бы на общей экосистеме, так как их численность, а, следовательно, биомасса никогда не была большой и не играла существенной роли в общем круговороте веществ. Но если бы исчезли растительноядные насекомые, то последствия были бы очень серьезными, так как насекомые выполняют важную в биогеоценозе функцию опылителей, участвуют в разрушении опада и служат основой существования многих последующих звеньев пищевых цепей. Правилом экологической пирамиды называется следующая закономерность: всегда количество растительного вещества, служащего основой цепи питания, в несколько раз больше, чем общая масса растительноядных животных, а масса каждого из последующих звеньев пищевой цепи также уменьшается.

Популяции растений и животных; факторы, вызывающие изменения в численности; саморегуляция в биогеоценозе.

Популяцией в биологии называют совокупность свободно скрещивающихся особей одного вида, которые длительно существуют в определенной части ареала относительно обособленно от других совокупностей того же вида. К факторам, вызывающим изменения в численности популяций относятся следующие: охота (то есть деятельность человек, направленная на убийство одной или нескольких особей с целью получения шкуры, мяса или чисто спортивного интереса), рыбалка (то же самое, только на водном пространстве). Но самый важный фактор - это баланс рождаемости и гибели. В результате взаимных приспособлений разных видов в биогеоценозе устанавливается определенный для каждого вида уровень колебаний. Для одних видов колебания не велики, для других могут быть значительными, и вид редкий в данном году, в следующем году может стать обычным, или наоборот. К примеру, уменьшение пищи ведет к уменьшению популяции. В следующем году пищи много - популяция увеличивается. А увеличение популяции быстрыми темпами очень скоро тормозится, так как резко увеличивается число паразитов. Очень часто на численность влияет погода. Процесс саморегуляции в дубраве проявляется в том, что все разнообразное население существует совместно, не уничтожая полностью друг друга, а лишь ограничивая численность особей каждого вида определенным уровнем. К примеру, при отсутствии ограничивающих факторов численность любого вида вредных насекомых возросла бы очень быстро и привела ба к разрушению экологической системы. Наблюдения показывают, что некоторая часть потомства погибает под воздействием различных неблагоприятных условий погоды. Но основную массу уничтожают другие члены биогеоценоза: хищные и паразитические насекомые, птицы, болезнетворные микроорганизмы. Таким образом жить остается столько особей, сколько необходимо для регуляции в биогеоценозе. Ограничивающее действие экологической системы все же не исключает полностью случаев массового размножения отдельных видов, которое бывает связано с сочетанием благоприятных факторов среды. Однако после массовой вспышки особенно интенсивно проявляются регулирующие факторы (паразиты, болезнетворные бактерии и др.), которые снижают численность вредителей до средней нормы.

Изменения в биогеоценозе весной: в жизни растений и животных.

Весенние изменения в жизни растений | Весенние изменения в жизни животных
Еще не распустив листья зацветают некоторые ивы, ольха, лещина; на проталинах даже сквозь снег пробиваются ростки первых весенних растений. К середине весны почти на всех деревьях распускаются листья. Период активного цветения у растений и цветов. В общем, растения оживают из зимнего спокойствия. | Прилетают перелетные птицы, появляются перезимовавшие насекомые,пробуждаются от зимней спячки некоторые животные. Период формирования пар и брачный период.

Возможные направления изменения биогеоценоза.

Любой биогеоценоз развивается и эволюционирует. Ведущее значение в процессе смены наземных биогеоценозов принадлежит растениям, но их деятельность неотделима от деятельности остальных компонентов системы, и биогеоценоз всегда живет и изменяется как единое целое. Смена идет в определенных направлениях, а длительность существования различных биогеоценозов очень различна. Примером изменения недостаточно сбалансированной системы может служить зарастание водоема. Вследствие недостатка кислорода в придонных слоях воды часть органического вещества остается неокисленной и не используется в дальнейшем круговороте. В прибрежной зоне накапливаются остатки водной растительности, образующие торфянистые отложения. Водоем мелеет. Прибрежная водная растительность распространяется к центру водоема, образуются торфяные отложения. Озеро постепенно превращается в болото. Окружающая наземная растительность постепенно надвигается на место бывшего водоема. В зависимости от местных условий здесь может возникнуть осоковый луг, лес или иной тип биогеоценоза. Дубрава тоже может превратится в иной тип биогеоценоза. К примеру, после вырубки деревьев она может превратится в луг, поле (агроценоз) или во что-то другое.

Влияние деятельности человека на биогеоценоз; мероприятия, которые необходимо проводить в целях его охраны.

Человек с недавних пор стал очень активно влиять на жизнь биогеоценоза. Хозяйственная деятельность людей - мощный фактор преобразования природы. В результате этой деятельности формируются своеобразные биогеоценозы. К числу их можно отнести, например, агроценозы, представляющие собой искусственные биогеоценозы, возникающие в результате сельскохозяйственной деятельности человека. Примерами могут служить искусственно создаваемые луга, поля, пастбища. Создаваемые человеком искусственные биогеоценозы требуют неустанного внимания и активного вмешательства в их жизнь. Конечно, в искусственных и естественных биогеоценозах много сходного и различного, но на этом мы останавливаться не будем. Влияет человек и на жизнь естественных биогеоценозов, но, конечно, не настолько сильно, как на агроценозы. Примером могут служить лесничества, создаваемые для высадки молодых деревьев, а также для ограничения охотничьего промысла. Примером могут также служить заповедники и национальные парки, создаваемые для охраны каких-то определенных видов растений и животных. Создаются также массовые общества, пропагандирующие сохранение и охрану окружающей среды, такие как общество "зеленых" и т.п.

Вывод: на примере экскурсионной прогулки по естественному биогеоценозу - дубраве выяснили и разобрали, почему дубрава целостна и устойчива, каковы основные компоненты биогеоценоза, какова их роль и какие существуют между ними связи, разобрали также, почему круговорот веществ в биогеоценозе - необходимое условие существования жизни, выяснили также как все разнообразие видов, обитающих в дубраве не конфликтует между собой, позволяя нормально развиваться друг - другу, разобрали какие существуют пищевые связи в дубраве и разобрали такое понятие как экологическая пирамида, обосновали факторы, вызывающие изменение в численности и такое явление как саморегуляция, выяснили какие происходят изменения в биогеоценозе весной и разобрали возможные направления эволюции биогеоценоза, а также как человек влияет на жизнь в биогеоценозах. В общем, на примере дубравы полностью разобрали жизнь биогеоценозов.


БИОРИТМЫ

ВВЕДЕНИЕ

Понятным и не требующим особых пояснений кажется нам появление с наступлением темноты ощущения усталости, которое, собственно и вызывает сонливость. Но для весьма многих проявлений жизнедеятельности характерна правильная повторяемость, периодичность. Мы считаем вполне естественным и ничуть не удивляемся, когда, например, вечером ощущаем сонливость и отправляемся спать, подчиняясь по существу своим биологическим часам, если человек на протяжении нескольких недель находится, ничего не делая, в полутемном помещении, куда не проникают никакие звуки, то и тогда он будет засыпать, и просыпаться примерно каждые 24 часа, как бы отмеряя сутки за сутками.

Человек меняется не только год от года, из месяца в месяц, но и день ото дня, и час от часу. Колебания состояния организма суть проявления биологических ритмов. Их учет и “уважительное” к ним отношение помогает подняться человечеству на следующую ступень эволюции, пренебрежение же ритмами часто просто губительно для здоровья человека.

Вечером 11 ноября 1960 отошедший от дел швейцарский импортер по имени Джордж Томмен давал интервью одной из нью – йорских радиостанций. То, что сказал Томмен, звучало удивительно для большинства людей и неправдоподобно для некоторых. Однако, самым странным из того, что сказал Томмен, было предупреждение. Он предостерёг, что Кларк Гэйбл, который тогда был в больнице и выздоравливал после сердечного приступа, случившегося за 6 дней до этого интервью, должен быть особо осторожен 16 ноября. В этот день объяснил Томмен, “физический ритм” Гейбла должен быть “критическим”. В результате его состояние может стать не стабильным, что может повлечь к фатальному исходу. К сожалению доктора Гейбла ничего не знали об этом сообщении. В среду 16 ноября 1960 года у Кларка Гейбла случился второй сердечный приступ, после которого он умер.

Одна из фундаментальных закономерностей Вселенной - наличие природных циклов (ритмов), обусловленных астрономическими явлениями. Благодаря вращению Земли вокруг своей оси (земные сутки или 24ч.), а так же обращению вокруг солнца по эллиптической орбите (около 365 суток, или земной год) происходят ставшими привычными для землян ритмические процессы: смена дня и ночи с сопровождающими их контрастности освещённости, смена сезонов года (зима, весна, лето, осень, лето) с изменениями погодных условий, флоры и фауны.

Задачи данной работы заключается в следующем:

Изучение научной литературы в области временной организации живой материи.
Осмысление исследуемой проблемы с позиции философии, биологии, экологии.
Обобщение результатов анализа в виде заключения.

I Глава

Временная организация материи

ВРЕМЕННАЯ ОРГАНИЗАЦИЯ МАТЕРИИ

Известно, что время как форма существования материи характеризуется длительностью и необратимостью и проявляется в последовательной смене событий (явлениях) и состоянии материи.

Для измерения времени обычно используют какое-нибудь повторяющееся, воспроизводимое явление. Таким образом, биологический ритм, характеризующий повторяющуюся последовательность биологических процессов, можно рассматривать, как форму проявления времени в живых системах. Продолжительность биоритмов - длина периода - служит естественной единицей измерения биологического времени.

Академик В.И. Вернадский, геохимик, создавший учение о живом веществе, уделял большое внимание вопросам структурам времени.

Он считал, что времени должно отвечать свое пространство, и что одно от другого зависит. Изучая строение живого и убеждаясь в правоте тех исследований которых показали, что живому свойственна структурная асимметрия (асимметричное строение молекул в неживом обнаружено только в уме и недостатках живого). Вернадский высказал предположение, что и время в живом должно обладать асимметрией. Он выделил "биологическое время" - "время, связанное с жизненными явлениями, с отвечающим живым организмом пространством"

Свойства биологического времени:

  1. - Векторность
Явная диссиметрия (направление время от прошедшего к будущему)
  1. Скрытая асимметрия, проявляющаяся в явлениях повторяемости (ритм)
  2. Множество
  3. Неравномерность

Поскольку первое из этих свойств не требует специальных пояснений, а второе будет рассмотрено подробно позже, остановимся на неявном свойстве биологического времени - множественности.

Живые системы существуют одновременно и как индивидуальные особи и как единицы составляющие стаю, улей, род, вид и т.п.

И если для каждой особи существует физическое время (управление движения), каталитическое время (необходимое для описания ферментативных реакций), время клеточного деления, время индивидуального развития, то для объединения индивидов той или иной формы уже существует время генерации и эволюционное время.

Организм должен отмерять время согласно достаточно сложной системе отчетов, т.к. разные процессы в организме текут в разных масштабах времени.

Скорость течения биологических процессов позволяет выделить пять классов.

  1. молекулярные, протекающие от миллиона долей секунды до 1 сек.
  2. Физиологические, протекающие от сотых долей секунды до часа.
  3. Онтогенетические, охватывающие часть жизненного цикла и длящиеся месяцы и годы.
  4. Исторические, охватывающие жизнь нескольких поколений, но не влекущие за собой изменение форм жизни.
  5. Эволюционные, протекающие миллионы лет, при которых происходит не только смена поколений, но и смена форм жизни.

Биологический объект рассматриваемый как обособленная система, кроме набора процессов, протекающих с разной скоростью, обладает ещё каким-то индивидуальным t жизни T, которая составлена из t последовательных онтогенетических процессов - фаз развития данного объекта.

Рассматривая каждую такую фазу, как элемент t, исследователи разделяют состав (выделенные элементы) и строение (последовательность выделенных элементов) t.

В природе наблюдаются явления хронополиморфизма - существование качественно тойждейственных объектов, обладающих разными по составу и строению t T и хроноизоморфизма - существование разных объектов, обладающий одинаковыми по составу и строению t T.

Что касается свойства неравномерности t, оно течёт по-разному в одном и том же организме в зависимости от возраста и условий внутренней среды.

Теперь рассмотрим ритмичность t связанную с особенностями течения процессов внешней среды.

Невидимые ритмы содержатся в большинстве явлений природы, в том числе в процессах в живых организмах.

Ритмический характер жизни на Земле именно потому и не замечается, что является совершенно обыденным.

Каждые сутки земля поворачивается вокруг свое оси, вызывая ритмическую смену дня и ночи, ритмически меняются времена года, электромагнитные поля, давление воздуха и многое другое.

Функции живых организмов, приспосабливаясь к жизни на ритмической планете в процессе эволюции, в свою очередь стали протекать ритмически.

Люди и животные, рыбы и моллюски соблюдают суточный - циркадный ритм смены сна и бодрствования, смены активности и отдыха.

Большое число показателей жизнедеятельности организма человека - t тела, кровяное давление, частота пульса и дыхания, уровень сахара в крови, различных аминокислот, белков, элементов крови меняются циркадно.

Циркадные ритмы являются очень важными, но не единственными периодическими явлениями. Ритмов с различными периодами очень много, они существуют параллельно, как бы встроены друг в друга.

Ритмическая активность обнаружена уже в единичной клетке, причем оказалось, что предельно сложно нарушить ход клеточных часов, не убив при этом клетку. Деятельность этих часов основана на том, что в клетке происходят постоянные динамические изменения, связанные с процессами обмена и получения энергии. Одни содержащиеся в клетке вещества постоянно распадаются, а другие синтезируются, в результате чего существуют незатухающие колебания их концентрации.

Сложные биохимические процессы, лежащие в основе структуры и функции клетки и организма в целом происходят не одновременно и их скорости не постоянны. Все эти процессы согласованны между собой во времени таким образом, что возникает некий ритм их чередования повышения и понижения интенсивности каждого из них.

Дни и сутки

Мера времени - сутки - определяются вращением земного шара около данного из своих меридианов, так называющиеся земной осью. Считается, что сутки равны 24 часам.

Существуют звездные и солнечные сутки.

Звездные сутки - это промежуток времени между самым высоким положением на небе какой-нибудь звезды в две соседние ночи. Он постоянен и равен 23 часам 56 минутам и 4,09 сек.

Солнечные сутки - это промежуток времени между двумя истинными (солнечными) полднями - мгновением, когда солнце достигает высшей точки своей суточной дуги.

Самые короткие сутки бывают в сентябре, а самые длинные в декабре.

В данное время астрономы используют в качестве эталона так называемые средние солнечные сутки.

Фаза биоритма

При определении функции заданной на каком-то отрезке важно знать не значения принимаемые функцией в отдельных точках, а некие интегральные характеристики, позволяющие судить о поведении функции на отрезке в целом. Одной из таких характеристик и является среднее значение или мезор. Среднепериодическая величина (среднее значение, принимаемое функцией за период) - важный параметр биологического ритма, позволяющий дать интегральную оценку биологического процесса за полный цикл его колебаний, т.к. принимаемых функцией, может оказаться недостаточно, в особенности, если учесть способность биологических ритмов изменятся под влиянием внешних воздействий.

В биологическом ритме выделяют две основные фазы: активную и пассивную. Положение и длина активной фазы в биоритма определяются тем интервалом его времени, на протяжении которого длинна функции выше величины мезора, и, наоборот, пассивная фаза определяется тем отрезком времени, когда значения функции ниже величины мезора. Соотношения длин активной и пассивной фаз в разных биоритмах неодинаковы, но продолжительность активной фазы наряду с амплитудой ритма существенна для величины функции.

Активные фазы разных биоритмов могут располагаться (если, например, речь идет о существенных биоритмах) как в одно, так и в разное время. В некой живой системе ритмы биологических процессов в силу причинно-следственных связей протекают не одновременно, поэтому и активные фазы ритмов этих процессов наблюдается в разное время. Иными словами между ритмами будет сдвиг фазы. Величина такого сдвига обычно варьирует, но в определенных пределах. Она является одним из основных параметров временной организации биологических систем, под которой понимается вся, понимается совокупность биологических ритмов живой системы, согласованных между собой по фазе, частоте и длине периода и определенным образом соотнесенных с периодическими колебаниями параметров внешней среды.

II Глава

Экологические и биологические основы биоритмии

§1 Классификация биоритмов

Живые существа не могут не реагировать на те или иные изменения в окружающей среде.

В простейшем случае животное или растение лишь реагирует на поступление из внешней среды и постоянно повторяющиеся сигналы. Если не будет сигналов, не появится и реакция. Это так называемые экзогенные (внешние) ритмы, для осуществления которых не требуется особого внутреннего механизма. К числу внешних ритмов в известной степени принадлежат, например, “птичьи часы”. Птицы утром начинают петь в определенном порядке, и заканчивают в обратном порядке. Если небо утром внезапно затянется тучами, то пение в той же самой последовательности раздастся дважды. Таким образом, можно сделать вывод что утрении “птичьи часы” зависят от освещенности.

На другом конце шкалы находятся эндогенные (внутрении) ритмы, то есть такие ритмы, периодичность которых не зависит от внешних сигналов. К числу процессов проявляющих внутрении ритмы, среди прочих относятся биение сердца, периодические колебания электрического потенциала коры больших полушарий и т.д. Повторяемость этих явлениях устанавливают только внутрении механизмы.

Кроме того, у всех исследуемых животных и растений может наблюдаться, сочетание внутреннего и внешнего ритмов, возникающих под воздействием периодически повторяющихся внешних сигналов и не исчезающие после прекращения их действия. Такой ритм способен подстроится к внешним условиям. Для ориентации в пространстве и по временам года, безусловно, желательно, чтобы животное не только различало выделенные моменты времени (рассвет или заход солнца), но и ощущало ход времени. Во многих случаях важно, чтобы животное или растение заранее узнавало об изменении окружающей условиях. Например, если выбравшаяся из песка диатомовая водоросль или выбравшиеся из укрытия краб не почувствует приближение прилива, то они могут, погибнут в окружающей среде. Эти циклы всегда следуют циклическим изменениям какого-либо внешнего фактора, но сохраняются после прекращения его изменения, и в то же время их период довольно устойчив к внешним воздействиям (повышению или понижению температуры, ядам и т.д.).

ТЕРМИНЫ

Под словом ритм имеют ввиду цепь из повторяющихся в определенной последовательности событий, в которой для однократного проигрывания всех событий, то есть для прохождения одного цикла, всегда необходимо одно и тоже время.

Периодом называется продолжительность одного цикла, то есть длина промежутка времени до первого повтора. Число ритмов совершающихся в единицу времени называется частотой ритмов. Понятие частоты обычно используется лишь для ритмов с коротким периодом.

Под амплитудой мы понимаем размах колебаний между двумя предельными значениями ритмически изменяющейся величины.

Термин фаза относится к любой отдельно выделенной части цикла, например, к начальному периоду цикла, тогда это будет “начальная фаза”. Этим термином пользуются для описания связи между двумя и более ритмами. Если два выделенных участка времени не совпадают по времени то вводится термин разница по фазе, выраженная либо, а долях периода, либо, а градусах. В последнем случае цикл соответствует полному углу 3600 Опережение или отставание по фазе означает, что событие произошло раньше или позже ожидаемого срока.

ТАБЛИЦА 1

Класс ритмов | название ритма | Период | Частота | Функции которыми данные ритмы соответствуют
Высокой частоты | специальных названий пока нет | от 0.001 до 0.01мсек | 1014-1015Гц СВЧ | Осцилляции на молекулярном уровне
 | Ритмы ЭЭГ(альфа,бета и т.д | от 30 мс до 2 с | 0,5-30 Гц | ЭЭг
 | Секундные волны | от 1 с до 1 мин | 1-0,02 Гц | ЭЭГ, ЭКГ
 | Минутные волны | до 30 мин | 1 цикл в 1-30мин | ЭЭГ, дыхание
Средней частоты | Ультрадианные | более 30 мин, менее 20ч | более 1 цикла в 20ч | Метаболические процессы: колеб. главн. крови,мочи
 | Циркадные | 20-28ч | около 1циклав сутки | Цикл сон-бодрствование ритмич. Изменение to артериальное давление
 | Инфрадианные | свыше 28 ч | 1 цикл в 30ч - 5 сут
 | Циркадианные | около 20 сут. | 1цикл в 7 сут.
Низкой частоты | Циркавигинтанные | около 20 сут. | 1 цикл в 3 нед | Эндокренные и метаболические процессы
 | Циркатригинтанные | около 1 мес. | 1 цикл в 28-32 сут.
 | Цирканизальные | около 1 года | 1 цикл в один год | Медленные метаболические и эндокренные процессы
 | Многолетние | от 1,5 до неск. лет | 1 цикл в один год
Сверхмедленные | Мегаритмы | десятки и много десятков лет | 1 цикл в десятки лет | Ритмы в мультииндивидуальных системах, эпидемии

2§ Регуляция циклов у животных.

В последние годы исследователи в плотную подошли к установлению местонахождения и механизмов действия центральных часов у млекопитающих. Разумеется, работать с крупными животными гораздо труднее, чем с насекомыми, поскольку в организме позвоночных одновременно протекает очень много ритмичных процессов, между которыми к тому же существуют сложные взаимосвязи. Весьма трудно, а зачастую и просто невозможно установить "субординацию" между отдельными ритмическими процессами, точно выяснить, какие циклы связаны с биологическими часами, а какие лишь отражают какой-то другой ритмический процесс. Положение облегчается тем, что центральная система регуляции млекопитающих изучается давно и основательно, и все же в механизме согласования часов, "протекающих" в отдельных органах и тканях, еще остаётся много не ясного.

У основания головного мозга расположен гипофиз. Это железа внутренней секреции выполняет роль своего рода гормонального "дирижёра". Она вырабатывает такие вещества, которые, попадая в кровоток, поступают в находящиеся в различных точках тела другие железы внутренней секреции, и регулирует их деятельность. Среди выделяемых гипофизом веществ один оказывает преимущественно влияние на рост тела, другие стимулируют созревания половых клеток в яичниках или семенниках. Деятельностью гипофиза управляет гипоталамус (отдел промежуточного мозга), соединенный с ним стволом, по которому в гипофиз поступает вещества стимулирующие или угнетающие его секреции. Здесь осуществляется нервная и гормональная регуляция. Концентрации веществ вырабатываемых гипофизом, уровни многих гормонов подвержены 24-часовым колебаниям. Но источник цикличности находиться не в самом гипофизе, так как при нарушении его связи гипоталамусом ритмичность нарушается.

"Напротив" гипофиза (в верхней части промежуточного мозга) находиться небольшой орган эпифиз, или шишковидная железа. Назначение ее долгое время оставалось загадочным и лишь совсем недавно удалось установит ту роль, которую эпифиз играет в гормональной регуляции. Одним из источником многих загадок, окутывавших этот орган, было предположение о возможности существования на голове у многих ящериц так называемого третьего глаза. Ученым удалось доказать, что и у ныне существующих земноводных на голове имеются чувствительные клетки, реагирующие на свет. Отсюда был сделан вывод, что светочувствительные клетки на голове у воробья лишенного возможности видеть, и есть тот самый орган, который обеспечивает непосредственное восприятие света мозгом. Но, поскольку и после удаления этого органа у воробья сохранялась способность приспосабливаться к циклу свет-темнота, эту гипотезу отвергли.

Проведенные эксперименты доказали, что информация из сетчатки поступает в шишковидную железу двумя путями. Один из них - окольный зрительный путь , по которому сигналы симпатической нервной системы через шейные узлы доходят до органа. Этот путь с помощью одного фермента регулирует производство эпифизом гормона мелатонина. На свету синтез и выделение мелатонина подавляется, а в темноте усиливается (по крайней мере, у крыс). Мелатонин, действующий у низших позвоночных на пигментные клетки, у птиц и млекопитающих тормозит развитие половых железу и секрецию ими гормонов. Ритм выработки мелатонина во многом близок к внешним ритмам. Но если животное, ослепленное или долгое время, содержавшееся в постоянной темноте, подвергнуть непрерывному воздействию яркого света, то концентрация мелатонина понизится. Действие гормона проявляется в торможении деятельности гипофиза. Весьма вероятно, что годичные колебания размеров половых желез и выработки половых клеток объясняются колебаниями в секреции мелатонина. Зимой, когда дни короче, а ночи длиннее, эпифиз выделяют много гормона, и половые железы спадают, но по мере приближения весны продолжительность светлой части суток возрастает, производство мелатонина идет на убыль и яичники и семенники увеличиваются.

Среди ферментов эпифиза имеются и такие, выработка которых, не прекращаясь после того, как животное ослеплено или помещено в постоянную- темноту, обнаруживает циркадную периодичность.

Поиск путей участвующих в регуляции, привел к парному ядру, расположенному над перекрестом зрительных нервов и называемому nucleus suprachiasmaticus. Через это ядро проходит второй путь, ведущим от сетчатки глаза к эпифизу. К числу остальных частей этого пути, по-видимому, принадлежит и шейный узел симпатической нервной системы. Интересно, что с удалением ядра прекращается не только ритм активности эпифиза, но и (по крайней мере у крыс) ряд других функций в организме, в том числе цикл сон - бодрствование, деятельность питьевою центра, двигательная активность, суточные колебания температуры головного мозга. Если ядро функционирует нормально, а животное по каким-то причинам (из-за слепоты или постоянной темноты) не может ощущать смену света и темноты, то все процессы протекают с циркадным ритмом. Создается впечатление, что у млекопитающих именно в ядре находятся центральные часы, которые, воздействуя на гипоталамус и (или) эпифиз, регулируют 24-часовые циклы нервной и гормональной систем. Но чтобы окончательно устранить все сомнения и распространить полученные выводы на другие виды животных, потребуется еще немало новых наблюдений.

3§ Экспериментальная часть. Исследование суточного температурного биоритма у человека.

Одной из важнейших характеристик деятельности организма является температура тела. Несмотря не то, что в среднем человек имеет постоянную температуру тела, небольшие колебания от 1-1,5 С0 существуют. Этому вопросу посвящена экспериментальная часть данной работы.

Измерение температуры проводились в течение нескольких недель. На графиках 1-7 представлены наиболее типичные температурные колебания.

Если проанализировать данные графики, то можно заметить, что амплитуда колебаний температуры не велика всего несколько десятых градуса. Так же можно увидеть, что наименьшее свое значение оно имеет утром, после сна, а наибольшее достигается вечером, после ужина. Следует заметить, что днем (от 11 до 13 часов) температура заметно падает от 0,1 – 0,2 С0 . Также следует отметить, что своего среднего значения (норму) она достигает в каждый день около 17 часов.

Проведенные измерения свидетельствуют о наличии биоритма данной функции организма. Изменение температуры тела ритмичны.

ТАБЛИЦА 2

Понедельник

wpe2.jpg (16307 bytes)

Вторник

wpe3.jpg (17156 bytes)

Среда

wpe4.jpg (17248 bytes)

Четверг

wpe5.jpg (15340 bytes)

Пятница

wpe6.jpg (18673 bytes)

Суббота

wpe7.jpg (14925 bytes)

Воскресенье

wpe8.jpg (16900 bytes)

III Глава

Зависимость между биоритмами и работоспособностью

Так ли важно работая в сменном режиме обращать внимание на биологические часы? Оказывается, что да. Взять хотя бы то, что 45% людей вообще плохо приспосабливаются к изменению суточных графиков деятельности. Сегодня когда почти весь процесс производства выполняется компьютерами, у людей из-за недостаточной эмоциональной и информационной нагрузки достаточно быстро, а главное незаметно развивается состояние монотонности: снижается бдительность, готовность к действиям, нарастают апатия, сонливость. Нередки случаи, когда оператор “отключается” от работы на 30-50 сек., не осознавая этого. В результате случаются несчастные случаи и т.д.

Все эти негативные явления приобретают наибольшую выраженность в ночное время или часы естественного снижения физиологических функций.

Специалисты установили, что особо тяжелую форму монотония приобретает в ночную смену, когда нет ремонтных работ, испытаний оборудования, других внешних событий и впечатлений. Ночная смена часто плохо переносится именно тогда, когда на заводе остается лишь несколько человек у пульта управления.

Одна из главных причин аварий на железных дорогах – сон машинистов. Причем в пути засыпают не только новички, но асы, которые сидят на правом “крыле” (место старшего).

Один из самых знаменитых ученых в этой области, Рассел К. Андерсен, науки проводил исследования по поводу как связаны биоритмы с несчастными случаями. Он исследовал более чем 300 несчастных случаев в четырех различных категориях: на металлообрабатывающих, химических, текстильных и трикотажных заводах. В конце концов, он получил потрясающие итоги, что более чем 70% несчастных случаев произошли в критические дни жертв. Например, один из операторов мощного пресса, со стажем в 20 лет, в день его эмоционального критического и интеллектуального цикла, необъяснимым образом проник через защиту пресса и после этого включил его. В результате он лишился 4-ех пальцев. После этого исследования он произвел еще несколько в результате которых сделал три основных вывода о путях, в которых влияние биоритмов проявляются в промышленных несчастных случаях: во-первых, индивидуал будет показывать значительные изменения в течение критических дней; во-вторых, когда несчастный случай произойдет, и индивидуал не будет знать, что это был его критический день, он не в состоянии объяснить, почему произошел несчастный случай; и в-третьих, физическое состояние, мыслительные способности и эмоциональный тонус индивидуала полностью отражают критические дни относительно очевидным образом.

Андерсен был не одинок в своих исследованиях. Одновременно с ним проводил свои собственные исследования не менее известный ученый Дуглас Е. Нейл. Их так же объединяло то, что и тот и другой производили исследования относительно критических дней в физические, интеллектуальные и эмоциональные циклы.

Дуглас Е. Нейл проанализировав 66 несчастных случаев обнаружил, что он мог бы смело отказаться от гипотезы, что несчастные случаи происходят случайно и с однородным распределением. Глядя только на физический ритм, он обнаружил, что число несчастных случаев, имевших место в течение негативной фазы в 2 раза больше несчастных случаев происходивших в момент позитивной фазы.

Заключение

Из всего выше перечисленного можно сделать вывод, что биоритмы оказывают очень большое влияние на работоспособность и жизнь человека во время работы. И как бы странным это не казалось, но надо особое внимание оказывать вашему поведению во время работы в критические дни по биоритмам.


БИОЛОГИЧЕСКАЯ МЕМБРАНА

Для объяснения наиболее общих механизмов функционирования и регуляции живой клетки предлагается новый принцип - принцип жизненной динамики или динамики всех физико-химических процессов в ней. Принцип может быть сформулирован следующим образом: "Существование живой клетки невозможно без непрерывного, саморегулирующегося процесса распада и образования связей самой различной природы (ионных, ковалентных, водородных, а также ион-дипольных, ориентационных, индукционных, дисперсионных и гидрофобных взаимодействий) в системе биологических мембран, включающей и мембраны клеточных органелл".

Учитывая центральную роль биологических мембран в регуляции клеточного метаболизма, жизненная динамика должна включать всю совокупность процессов возникновения и распада внутри- и межмолекулярных взаимодействий и вызываемых ими движений молекул, сложных молекулярных комплексов и надмолекулярных образований в живой клетке. Сюда входят реакции свободнорадикального окисления липидов биологических мембран, которые вместе с процессами гидролиза богатых энергией соединений могут вызывать структурные и конформационные изменения в мембранах и приводить к латеральным (в плоскости мембраны) и трансферальным (перпендикулярно к ней) автоколебательным движениям структурных компонентов биомембран.

Такие автоколебательные движения обеспечивают трансмембранный транспорт биологически важных веществ и продуктов их взаимодействия с соединениями и ионами из окружающей клетку среды и с метаболитами, образующимися на обеих поверхностях биомембран, а также синхронизируют во времени и пространстве функционирование мембраносвязаных и свободных ферментов, находящихся в околомембранном пространстве.

Следует подчеркнуть особое значение автоколебаний биологических мембран для транспорта молекул, их ассоциатов и ионов. Колеблющиеся участки мембран могут выполнять при этом роль своеобразного насоса, в основании действия которого лежит в среднем направленное вибрационное перемещение частиц под действием в среднем ненаправленных периодических сил.

В целом, описанное выше сочетание процессов может обеспечивать их пространственно-временную упорядоченность, т. е., организацию живой клетки как целостной, открытой (непрерывно обменивающейся веществом, энергией и информацией с внешней средой), неоднородной, динамической системы, которая саморегулируется и самовоспроизводится. В такой системе компартментализация играет роль важнейшего фактора регуляции, с помощью которого осуществляется координация функций всех других регуляторных систем, включая генетические, и обеспечивается динамический порядок: все необходимое доставляется в соответствующее место, в определенное время и в необходимом количестве.

Значение организации для биологических систем А.Сент-Дьерди определил следующим образом: "Один из основных принципов биологии организация; это означает, что две системы, составленные вместе определенным образом, образуют новую единицу - систему, свойства которой не аддитивны и не могут быть описаны посредством свойств составляющих ее частей". Именно образование и поддержание организации живой клетки, как целостной, открытой, неоднородной, динамической системы, способной к саморегуляции и самовоспроизводству, представляет собой фундаментальное отличие жизненной динамики от любой другой совокупности физико-химических процессов. В ходе эволюции от одноклеточных к многоклеточным организмам со специализацией клеточных функций динамика отдельных клеток определила (и в этом объяснение термина "жизненная") динамику поведения образований более высоких уровней - тканей, органов и целостных организмов, как открытых целостных систем иерархического строения. При этом важнейшим связующим звеном в динамике всех систем организма являются процессы, которые протекают на плазматической мембране, отделяющей клетку от внешней среды. По словам Т.Уотермена: "Свойства плазматической мембраны лежат в основе специфического потока веществ и энергии в организм и из него, а, следовательно, и в основе характеристик организма, как открытой системы". При таком подходе генному аппарату клетки неизбежно остается роль фактора стабильности при ее самовоспроизводстве и функционировании или, говоря другими словами, роль нот, по которым исполняется "музыка жизни", характерная для данного организма. Следует особо подчеркнуть, что столь радикальный пересмотр взаимоотношений в системе "ядро-цитоплазма" в пользу главенства цитоплазмы не противоречит законам современной генетики, поскольку касается лишь механизмов экспрессии генов в клетках высших организмов и во многом углубляет представления целостной картины живого. Принцип жизненной динамики можно рассматривать как современный, конкретизированный для живых клеток, с учетом особенностей их состава и пространственного строения, вариант основного принципа термодинамического объяснения функционирования живых систем - принципа устойчивого неравновесия, сформулированного Э.С. Бауэром. В разработке этого варианта использован концептуальный аппарат термодинамики сильно неравновесных сложных открытых динамических систем, а также синергетики - науки о самоорганизации таких систем. Непрерывные физико-химические изменения молекул в процессах жизненной динамики приводят к изменению их дипольных моментов и, как следствие, к неравновесной поляризации структурных компонентов мембранной системы клеток (диэлектриков по своей физической природе). Это может обусловливать так называемый "биоэлектретный эффект", который проявляется в виде электростатических микрополей живых клеток. Генерируемые таким образом поля достаточны по своей величине для того, чтобы влиять в свою очередь на протекание процессов жизненной динамики. В результате возникает единый комплекс взаимосвязанных изменений химического и электрического состояния вещества, образующего живую клетку, так что воздействие на одну из составляющих комплекса неизбежно приводит к перестройке других составляющих, а следовательно, и комплекса в целом.

Известно, что жизнь возникла, эволюционировала до высших ее форм и существует в условиях геомагнитного поля Земли, которое состоит из постоянной и переменной (менее двух процентов от первой) компонент и претерпевает непрестанные изменения, обусловленные процессами, протекающими на Солнце, в межпланетном пространстве и в атмосфере Земли. Уменьшенной моделью геомагнитного поля Земли в тибетской и китайской медицине принято рассматривать электромагнитное поле организма человека. Совпадение характеристик этих полей является идеальным для нормального, здорового функционирования организма. Поэтому роль электромагнитных полей в жизнедеятельности живых организмов трудно переоценить. Все же в последние годы становится все более очевидным, что свойства вышеназванных полей не позволяют описать целый ряд феноменов, характерных для живых организмов, таких как биополе, ясновидение, телепатия и др. Объектом теоретических и экспериментальных исследований в этом направлении стали так называемые торсионные (или спинорные, аксиальные, формовые) поля, которые, как стало ясно сейчас, являются непременными, ранее не замечаемыми спутниками любых электромагнитных излучений. Торсионные поля представляют собой простейшие вакуумные возмущения. К генерации их способны все материальные тела живой и неживой природы. Однако в обычных условиях эти поля достаточно слабые и поэтому практически не проявляются. Все же при помощи определенных тел или устройств определенной геометрической формы, способных к деформации плоской геометрии физического вакуума, можно достигнуть генерации торсионных полей большой напряженности, которые можно зарегистрировать с помощью лабораторных устройств или индикаторов. Простейшим примером генератора торсионных полей может служить такое широко известное устройство ячеистого строения, как обычное мучное сито, способность которого снимать головные боли (даже в случае сотрясения мозга) при размещении его определенным образом рядом с головой больного известна в народной медицине достаточно давно. Такие же свойства имеют пустые медовые соты, для которых также характерна ячеистая структура. Это явление получило название эффекта полостных структур. Можно предполагать, что все живые существа, являющимися образованиями из динамических ячеек - живых клеток - способны к подобному эффекту, который, однако, должен быть у них более выраженным из-за протекающих в клетках процессов жизнедеятельности. Еще одним примером генератора торсионных полей, но уже другого строения, являются египетские пирамиды. Как было недавно показано в работах известного специалиста в области торсионных полей А. Е. Акимова, древние египтяне использовали способность левых торсионных полей (эти поля делятся на левые и правые по ориентации спинов частиц, которые их образуют) тормозить ход биохимических процессов. Для мумификации умерших они размещали их тела в точках максимальной напряженности торсионных полей. Дело египетских жрецов было позже продолжено как учеными и инженерами, так и одаренными любителями. Однако, в последние десятилетия попытки создания генераторов торсионных полей приобрели характерный для деятельности создателей пирамид ореол таинственности, а затем и секретности, когда стало ясно, что с помощью таких устройств можно влиять на процессы жизнедеятельности живых организмов, на психику и поведение людей, то есть, речь идет о так называемых психотронных генераторах и других разновидностях невиданного ранее оружия дистанционного действия. Как утверждает автор одной из первых монографий по теории физического вакуума и природе торсионных полей Г. И. Шипов, эти поля, генерируемые материальными объектами, могут активно взаимодействовать с физическими и эмоциональными структурами организма человека и в основе мышления человека лежит, прежде всего, генерация и восприятие первичных торсионных полей, имеющих, по меньшей мере, три необходимые для этого уникальные свойства:

  1. способность переносить информацию без переноса энергии;
  2. скорость распространения, превышающая скорость света в 1 млн. раз;
  3. высокая проникающая способность.

Несмотря на неполноту опубликованных данных есть все основания предполагать, что торсионные поля являются важнейшим фактором наиболее быстрого обмена информацией между клетками и тканями, который обеспечивает рефлекторную гармоничность организма и синхронизацию процессов в нем, а также невидимую сеть коммуникации между организмами и их популяциями в иерархическом устройстве биосферы Земли. Внешними источниками свободной энергии для процессов жизненной динамики служат солнечный свет (прежде всего для растений и фотосинтезирующих бактерий) и ионизирующее излучение природного радиоактивного фона, геомагнитное поле Земли и легкие аэроионы ее атмосферы, образующиеся в результате ионизации молекул воздуха, а также неокисленные органические вещества, поступающие в клетки извне и используемые в качестве первичных источников энергии, ферментативные превращения которых ведут к образованию богатых энергией фосфатных соединений - своеобразной энергетической "валюты" для удовлетворения потребностей жизнедеятельности клетки. Молекулярный кислород, как внешний фактор, играет особо важную (возрастающую по мере перехода к более высоким ступеням эволюции) роль в энергетическом обеспечении процессов жизненной динамики у всех аэробных организмов. Во-первых, кислород служит конечным акцептором электронов в цепи переноса их в основном энергопоставляющем процессе живой клетки - процессе окислительного фосфорилирования. Во-вторых, он выступает активным реагентом в реакциях свободно радикального окисления липидов системы биомембран клетки, благодаря которым изменяется их конформация и конформации связанных с липидами белков, включая и ферменты, и создается пространственное расположение молекул последних и их ближайшего микроокружения, необходимое для проявления каталитической активности ферментов.

Значение молекулярного кислорода для процессов жизненной динамики не ограничивается только его участием в обеспечении живых клеток энергией. Без кислорода невозможен биосинтез и, соответственно, обновление им же окисленных важнейших структурных компонентов биомембран - стеринов и ненасыщенных жирных кислот, входящих в состав фосфолипидов. Необходимость одновременного и согласованного осуществления всех перечисленных функций определяет особое, системное значение молекулярного кислорода для дифференцированных клеток, как "общественных, коллективных существ", образующих ткани и органы многоклеточных организмов. Ярким и наглядным проявлением процессов жизненной динамики, наиболее выраженным у нормальных и опухолевых клеток организма человека и животных, являются движения протоплазмы, которые можно наблюдать при помощи светового микроскопа. Клетки, как отдельные так и в составе тканей, непрерывно изменяют свои очертания, могут замирать при раздражении, пульсируют, образуя впячивания и выступы и создавая тем самым, как заметили Г. М. Франк и В. Г. Астахова, впечатление непрерывного кипения. Аналогично ведут себя также клеточные органеллы, и прежде всего митохондрии и ядра живых клеток. Из-за ограниченной разрешающей способности светового микроскопа доказательства непрерывного движения мембранных образований живой клетки могут быть получены лишь косвенным путем. При этом, как отметил Г. М. Франк еще в 1962 году, впервые, по-видимому, осознавший функциональное и регуляторное значение структурной подвижности для жизнедеятельности клетки: "Чем более тонкий метод с наибольшей разрешающей способностью мы применяем, тем шире обнаруживаются отсутствия стабильности клеточных структур и непрерывное их изменение". Любые воздействия на живую клетку и изменения в окружающей ее среде (которые представляют собой сигналы, несущие информацию извне) приводят к соответствующим изменениям процессов жизненной динамики, которые компенсируют эти внешние воздействия. Таким образом обеспечивается адекватность взаимодействия клетки, как простейшей биологической системы, с ее окружением, то есть адаптация клетки к условиям внешней среды. Нарушения естественного протекания процессов жизненной динамики ведут к патологическим изменениям живой клетки. В случае продолжительности таких нарушений под воздействием различных физических и химических канцерогенных факторов, длительной гипоксии клеток, оказывающихся в условиях вяло протекающих, хронических воспалительных процессов, какими являются практически все предраковые состояния, а также в случаях биосинтеза аномальных для дифференцированной клетки белков в результате включения генома онкогенных вирусов в клеточный геном, происходит дезорганизация клетки и вынужденный переход ее на более примитивный уровень организации, характерный для всех делящихся клеток эукариотов на ранних этапах дифференцировки, то есть происходит злокачественное перерождение клетки. Единой общей чертой, объединяющей более 700 известных сейчас канцерогенных факторов, абсолютно различных по своей физической и химической природе (например, химические канцерогены и ионизирующее излучение, онковирусы, физическая травма и вживление пластмассовых пластинок, влияние геопатогенных зон, на счет воздействия которых сейчас относят более 50% злокачественных опухолей), является их дезорганизующее влияние на дифференцированные клетки. С этих позиций достаточно просто объясняется одна из сложнейших загадок онкологии: "Как под влиянием разнообразных по своей природе факторов возникает единый по множеству своих признаков процесс - злокачественная трансформация клеток?" Наиболее характерные особенности такой трансформации описаны в опубликованной автором в 1974 году кислородно-холестериновой гипотезе возникновения рака. Единственным исключением из принципа жизненной динамики является анабиоз у низших организмов и во многом сходные с ним процессы, происходящие при глубоком охлаждении и постепенном отогревании изолированных органов, тканей и отдельных клеток, а также целых организмов. При переходе клетки к анабиозу процессы жизненной динамики в ней почти полностью прекращаются, однако все ее структурные образования временно остаются в целостном, жизнеспособном состоянии, при котором сохраняется возможность возобновления нормальной жизнедеятельности при соответствующих благоприятных условиях. Во всех же других случаях прекращение процессов жизненной динамики неизбежно ведет к дезорганизации и гибели клетки. Все изложенное дает основание заключить, что принцип жизненной динамики определяет главное отличие живого и имеет, по всей видимости характер закона, устанавливающего единственно возможный путь перехода вещества, энергии и информации в организацию, рассматриваемую наряду с ними в качестве третьего составного компонента материи и определяемую с позиций кибернетики как разность между максимальной и текущей неопределенностью системы. Говоря другими словами, организация является мерой дефекта неопределенности системы по уравнению:

O = H 4max 0 - H,

где O - организация системы, H 4max 0- максимальная неопределенность системы, H - текущая неопределенность системы. Неопределенность системы определяется по известной формуле К. Шеннона:

H = 7 S 0 p 4i 0 log p 4i 0,

где p 4i 0- вероятность пребывания системы в i-ом состоянии, n - число состояний.


ВИДООБРАЗОВАНИЕ

Аллопатрическое видообразование

Новый вид возникает из одной или группы смежных популяций, расположенных на переферии ареала исходного вида.

Путем распадания ареала родительского типа, в р-те каких либо катастроф: наступления лидника или возникновения изоляции (сначала географическая затем биологическия)

При расселении исходного вида в роцессе которого удаленные от центра популяции интенсивно преобразуются вновых условиях.

Симпатрическое видообразование

Образование нового вида происходит внутри вида исходного вида. (неплохо да?!)

Изменение кариотипа. В природе возникают полиплоиды способные существовать в более суровых условиях.

Путем гибридизации с последующим удвоением числа хромосом.

В результате сезонной изоляции.

Гибридогенное видообразование

Фелитическое видообразование

Путем длительной трансформации и образования нового вида.


ВОДА

Функции воды:

Поддержание гомеостаза, транспорт веществ, является универсальным растворителем, является реагентом, среда в которой происходят все химические реакции, является источником побочного продкута фотосинтеза (кислорода), обеспечивает тургорное давление.

Свойства воды:

1. Характерны мелкие молекулы

2. Это среда без цвета и запаха

3. Обладает высокой теплоемкостью и -проводимостью

4. Это диполь или вещество обладающая дипольным моментом

По отношению к воде все вещества делятся на две группы. Гидрофильные (растворимые вещества) и гидрофобные (нерастворимые вещества).

Вода с разными веществами образует:

1. Раствор (проходят в школе)

2. Колоидную систему (проходят в школе)

3. Взвесь

4. Эмульсии

Раствор - это однородная или гомогенная система, прозрачная, которая состоит из растворителя, растворенных в ней веществ и продуктов их взаимодействия. Из нормаотного раствора осадок не выпадает.

Колоидная система - обладает свойствами колоида или взвесями, система которая образуется между водой и органическими веществами, прозрачная, не выпадает осадкок, органические молекулы различной величины, макромолекулы могут достигать размеров механических частиц.

Внутренная среда клетки колоидная. В клетке вода находится в двух состояниях:

Метаболичски активная вода
Метаболичски не активная вода


ВИРУСЫ

Согласно Львову, "организм - некая независимая единица интегрированных и взаимосвязанных структур и функций". У простейших, то есть у одноклеточных именно клетка является независимой единицей, иными словами, организмом. И клеточные организмы - митохондрии, хромосомы и хлоропласты - это не организмы, ибо они не являются независимыми. Получается, что если следовать определению, данным Львовым, вирусы не являются организмами, так как не обладают независимостью: для выращивания и репликации генетического материала нужна живая клетка.

В то же время, у многоклеточных видов независимо от того, животные или растения, отдельные линии клеток не могут эволюционировать независимо друг от друга; следовательно, их клетки не являются организмами. Для того чтобы изменение было эволюционно значимым, оно должно быть передано новому поколению индивидуумов. В соответствии с этим рассуждением организм представляет собой элементарную единицу некоторого непрерывного ряда со своей индивидуальной эволюционной историей

Вирус обретает относительно независимую эволюционную историю благодаря его способности к адаптации в направлении, ведущим к приобретению им способности передаваться от хозяина к хозяину. Он может пережить клетку или организм, в которых паразитирует; фактически вирус часто "эксплуатирует" клетку. Один вирус может встречаться в разных видах, родах и типах и также один и тот же вирус может передаваться от растений насекомым и размножаться в клетках тех и других. Вирус, обладающий соответствующей приспособляемостью, может использовать разнообразные эволюционные ниши. Таким образом, вирус, конечно, обладает большей независимостью, чем любая клеточная органелла. То есть, в эволюционном плане вирус в большей степени организм, чем хромосома или даже клетка многоклеточного животного, хотя функционально он значительно менее независим, чем любая такая клетка.

И в то же время, можно рассматривать данную проблему с точки зрения другого определения: материал является живым если, будучи изолированным, он сохраняет свою специфическую конфигурацию так, что эта конфигурация может быть реинтегрирована, то есть вновь включена в цикл, в котором участвует генетическое вещество: это отождествляет жизнь с наличием независимого специфического самореплицирующегося способа организации. Специфическая последовательность оснований нуклеиновой кислоты того или иного гена может копироваться; ген - это некая часть запасов информации, которой располагает живой организм. В качестве теста на живое данное выше определение предлагает воспроизведение в различных клеточных линиях и в ряде поколей организмов. Вирус, согласно этому тесту, живой точно так же, как и любой другой фрагмент генетического материала, что его можно извлечь из клетки, вновь ввести в живую клетку и что при этом он будет копироваться в ней и станет хотя бы на некоторое время часть ее наследственного аппарата. При этом передача вирусного генома составляет основной смысл существования этих форм - результат их специализации в процессе отбора. Поэтому специализированность вирусов как переносчиков нуклеиновых кислот дает возможность считать вирусы "более живыми", чем какие либо фрагменты генетического материала, и "более организмами", чем любые клеточные органеллы, включая хромосомы и гены.

Строгие постулаты Коха

Каковы же те основные положения, сформулированные Робертом Кохом (1843-1910), которых должен придерживаться микробиолог при каждом обнаружении неизвестного возбудителя ? Что может служить доказательством, что именно он является причиной данного инфекционного заболевания ? Вот эти три критерия:

Неоднократное получение чистой культуры возбудителя, взятого из организма больного.

Возникновение точно такого же или сходного заболевания (как по характеру течения, так и по вызываемым им патологическим изменениям) при инфицировании здорового организма культурой предполагаемого возбудителя.

Появление в организме человека или животного после их заражения данным возбудителем всегда одних и тех же специфических защитных веществ. При контакте иммунной сыворотки крови с возбудителем из культуры последний должен терять свои патогенные свойства.

Для современной вирусологии характерно бурное развитие и широкое применение самых различных методик - как биологических (включая генетические), так и физико-химических.. Они используются при установлении новых, до сих пор еще неизвестных вирусов, и при изучении биологических свойств и строения уже обнаруженных видов.

Фундаментальные теоретические исследования дают обычно важные сведения, которые используются в медицине, в области диагностики или при глубоком анализе процессов вирусной инфекции. Введение новых действенных методов вирусологии связано, как правило, с выдающимися открытиями.

Так например, метод выращивания вирусов в развивающемся курином эмбрионе, впервые примененный А. М. Вудрофом и Е. Дж. Гудпэсчуром в 1931 году, был с исключительным успехом использован при изучении вируса гриппа.

Прогресс физико-химических методов, в частности метода центрифугирования, привел в 1935 году к возможности кристалмуации вируса табачной мозаики (ВТМ) из сока больных растений, а в последствии и к установлению входящих в его состав белков. Этим был дан первый толчок к изучению строения и биохимии вирусов.

В 1939 году А. В. Арден и Г. Руска впервые применили для изучения вирусов электронный микроскоп. Введение этого аппарата в практику означало исторический перелом в вирусологических исследованиях, поскольку появилась возможность увидеть - хотя в те годы еще и недостаточно четко - отдельные частицы вируса, вирионы.

В 1941 году Г.Херст установил, что вирус гриппа при известных условиях вызывает агглютинацию (склеивание и выпадение в осадок) красных кровяных телец (эритроцитов). Этим была положена основа для изучения взаимоотношений между поверхностными структурами вируса и эритроцитов, а также для разработки одного из наиболее эффективных методов диагностики.

Коренной перелом и вирусологических исследованиях произошел в 1949 г., когда Дж. Эндерсу, Т. Уэллеру и Ф. Роббинсу удалось размножить вирус полиомиелита в клетках кожи и мышц человеческого зародыша. Они добились разрастания кусочков ткани на искусственной питательной среде. Клеточные (тканевые) культуры были инфицированы вирусом полиомиелита, который до этого изучали исключительно на обезьянах и лишь очень редко на особом виде крыс.

Вирус в человеческих клетках, выращенных вне материнского организма, хорошо размножался и вызывал характерные патологические изменения. Метод культуры клеток (длительное сохранение и выращивание в искусственных питательных средах клеток, выделенных из организма человека и животных) был впоследствии усовершенствован и упрощен многими исследователями и стал, наконец, одним из наиболее важных и результативных для культивирования вирусов. Благодаря этому более доступному и дешевому методу появилась возможность получать вирусы в относительно чистом виде, чего нельзя было достичь в суспензиях из органов погибших животных. Введение нового метода означало несомненный прогресс не только в диагностике вирусных заболеваний, но и в получении прививочных вакцин. Он дал также неплохие результаты и в биологических и биохимических исследованиях вирусов.

В 1956 году удалось показать, что носителем инфекционности вируса является содержащаяся в нем нуклеиновая кислота. А в 1957 году А.Айзекс и Дж. Линдеман открыли интерферон, который позволил объяснить многие биологические явления, наблюдаемые в отношениях между вирусом и клеткой - хозяином или организмом - хозяином.

С. Бреннер и Д. Хорн ввели в технику электронной микроскопии метод негативного контрастного окрашивания, сделавший возможным изучение тонкого строения вирусов, в частности их структурных элементов (субъединиц).

В 1964 году уже упоминавшийся нами ранее американский вирусолог Гайдузек с сотрудниками доказал инфекционный характер ряда хронических заболеваний центральной нервной системы человека и животных. Он изучал недавно обнаруженные своеобразные вирусы, лишь в некоторых чертах схожие с ранее известными.

В то же время американский генетик Барух Бламберг обнаруживает (в процессе генетических исследований белков крови) антиген сывороточного гепатита (австралийский антиген), вещество, идентифицируемое при помощи серологических тестов. Этому антигену суждено было сыграть большую роль в вирусологических исследованиях гепатита.

В последние годы одним из крупнейших успехов вирусологии можно считать раскрытие некоторых молекулярно-биологических механизмов превращения нормальных клеток в опухолевые. Не меньшие успехи были достигнуты и в области изучения строения вирусов и их генетики.

Инфекционная единица

Наименьшее количество вируса, способное в данном опыте вызвать инфекцию, называется инфекционной единицей.

Для ее определения применяются обычно два метода. Первый основан на определении 50 %-ной летальной дозы, которая обозначается LD 50 (от лат. Letatis - смертельная, dosis - доза). Второй метод устанавливает число инфекционных единиц по числу бляшек, образовавшихся в культуре клеток.

Что, в сущности, представляет собой величина LD 50 и как она определяется? Исследуемый вирусный материал разводится в соответствии со снижающимися степенями концентрации, скажем кратными десяти: 1:10; 1:100; 1:1000 и т.д. Каждым из растворов с указанными концентрациями вируса инфицируют группу животных (десять индивидуумов) или культуру клеток в пробирках. Потом наблюдают гибель животных или изменения, происшедшие в культуре под влиянием вируса. Статистическим методом определяется степень концентрации, способная умертвить 50 % животных из числа зараженных исходным материалом. При использовании культуры клеток следует найти такую дозу вируса, которая производит губительное действие на 50 % инфицированных ею культур. В этом случае употребляется сокращение ЦПД 50 (цитопатическая доза). Иначе говоря, речь идет о такой дозе вируса, которая вызывает повреждение или гибель половины инфицированных ею культур.

Методом бляшек нельзя получить статистические данные, но можно установить фактическое число единиц вируса в материале, дающем бляшки в культуре клеток. В идеальном случае такая единица отвечает одной функционально полноценной частице.

Титрование

Индуцируемая вирусом реакция может происходить по типу "все или ничего" (то есть наличие или отсутствие инфекции), а может быть выражена количественно, например продолжительностью времени, необходимого проявления инфекции, или числом поражений в слое чувствительных клеток. Количественное определение вирусной активности называется титрованием. Титр исходной вирусной суспензии выражается числом инфекционных единиц, приходящихся на единицу объема. Инфекционные нуклеиновые кислоты, независимо от того выделены ли они из фагов или из вирусов животных или растений, как правило, обладают значительно меньшим инфекционным титром, чем исходный вирус (то есть отношение числа содержащихся в препарате молекул нуклеиновой кислоты к числу инфекционных единиц значительно больше, чем соответствующие величины для вирионов, из которых эти нуклеиновые кислоты были выделены). Однако и при титровании свободной нуклеиновой кислоты и при титровании вирионов вероятность нахождения в пробе среднего числа частиц выражается одной формулой. Отсюда следует, что вирусную инфекцию может вызвать также и одна молекула вирусной нуклеиновой кислоты. Как правило, инфекционными являются только интактные вирусные ДНК и РНК. Исключение наблюдается при множественном заражении клеток молекулами нуклеиновой кислоты, содержащими неполным геном вируса.

Резюмируя сказанное, можно прийти к выводу, что титр вирусной суспензии, выраженный числом инфекционных единиц, содержащихся в единице объема, как правило, соответствует числу вирионов (или числу молекул вирусной нуклеиновой кислоты), способных при условиях данного опыта вызвать инфекцию.

Утрата инфекционности

Как правило, чувствительность вирионов данного вируса к действию тех или иных инактивирующих веществ определяется специфическими свойствами его белков, вследствие чего методы инактивации инфекционности, разработанные для данного конкретного вируса, эффективны лишь в отношении близкородственных ему вирусов. Исключение составляет чувствительность вирусов к рентгеновским лучам, которая зависит от типа нуклеиновой кислоты вирионов и ее количества. В основе этой закономерности лежит тот факт, что действие рентгеновских лучей приводит к разрыву молекул нуклеиновой кислоты, и даже одного такого разрыва часто бывает достаточно для утраты инфекционного вируса. Результаты экспериментов показывают, что мелкие вирусы инактивируются рентгеновскими лучами значительно эффективнее, так как для них характерна большая величина отношения содержания в вирионе нуклеиновой кислоты к содержанию в нем белка, чем для крупных вирионов, более богатых белком.

Серологические методы

В целях определения вида данного вируса при изучении защитных процессов в организме больного человека или зараженного животного применяются серологические методы. Серология (от лат. Serum - сыворотка, жидкая составная часть крови) - это раздел иммунологии, изучающий реакции антигена специфическими защитными веществами, антителами, которые находятся в сыворотке крови. Антитела нейтрализуют действие вируса. Они связываются с определенными антигенными веществами, находящимися на поверхности вирусных частиц. В результате связывания молекул антител с поверхностной структурой вируса последний теряет свои патогенные свойства. Для установления уровня (количества) антител в сыворотке или определения типа данного вируса проводится реакция нейтрализации вируса . Ее можно проводить как на животных, так и на культуре клеток.

Минимальную концентрацию сыворотки, содержащей антитела, достаточную для того, чтобы нейтрализовать вирус, не дать ему проявить цитопатическое действие, называют титром сыворотки, нейтрализующей вирус. Эта концентрация может быть выявлена и с помощью метода бляшек.

Для обнаружения антител используется метод торможения гемагглютинации (склеивания эритроцитов под воздействием вируса) и метод связывания комплемента. Из методов, применяемых в вирусологии для различных исследовательских целей, можно еще упомянуть методы, при помощи которых вирусологический материал подготавливается для физических и химических анализов, которые облегчают изучение тонкого строения и состава вирусов. Эти анализы требуют большого количества совершенно чистого вируса. Очистка вируса - процесс, при котором из суспензии с вирусом устраняются все посторонние, загрязняющие ее частицы. В основном это кусочки и "обломки" клеток - хозяев. Одновременно с очисткой происходит обычно сгущение суспензии, повышение концентрации вируса. Так получается исходный материал для многих исследований.

Из отдельных методов очистки упомянем лишь наиболее эффективный - метод ультрацентрифугирования, который дает препараты вируса очень высокой концентрации.

Опишем вкратце процедуру получения и очистки вирусной суспензии. Процесс этот начинается с искусственного введения вируса в мозг подопытного животного. По прошествии нескольких дней вирус размножится в ткани мозга. При этом обнаружатся характерные нарушения функций нервной системы "хозяина", и у животного выявятся признаки заболевания. Когда симптомы достигнут наибольшего развития, зверька умерщвляют, а его мозг, в тканях которого содержатся большие количества вируса, извлекают в стерильных условиях из черепа животного. Затем из мозга готовится, скажем ,10 %-ная суспензия. Кроме вирионов она содержит еще и большое количество кусочков нервной ткани, остатки кровеносных сосудов, кровяные тельца и другие биологические компоненты. Кусочки ткани и другие крупные частицы устраняются первым центрифугированием со скоростью 5000-10000 оборотов в минуту. Оно продолжается около получаса. Жидкость над осадком (суперкатакт) осторожно сливают в специальные пробирки для центрифугирования, сделанные из пластмассы или нержавеющей стали, поскольку стекло не выдерживает давление, которое развивается при высокоскоростном центрифугировании. А осадок обезвреживают дезинфицирующими средствами. Слитый "супернатант" обрабатывается затем уже в ультрацентрифуге.

Для седиментации мельчайших вирусов необходимо многочасовое ультрацентрифугирование, причем полученный осадок часто бывает не больше булавочной головки. Но и после такой обработки мы имеем не совсем чистый вирусный материал, в нем еще содержатся чужеродные примеси. Для тонких анализов этот осадок надо несколько раз обработать различными реактивами и повторить ультрацентрифугирование. Только тогда можно получить концентрированную суспензию вируса высокой чистоты, которая требуется для точных и достоверных биохимических, кристаллографических анализов или для наблюдений в электронно-оптических приборах.

В распоряжении вирусологов вообще много различных технических приспособлений, как , например , центрифугирование по градиентам концентрации, когда вирионы разделяются по степеням концентрации или по форме. Другой прибор, представляющий в наше время стандартное оборудование почти каждой научно-исследовательской вирусологической лаборатории - электронный микроскоп. Это дорогостоящий, большой и сложный аппарат.

Для получения изображения вирусов существует много различных методов, и все они прошли свои этапы развития. Чтобы обнаружить вирионы в клетках, в настоящее время пользуются методом ультратонких срезов Фиксированный материал, залитый эпоксидной смолой, разрезается тончайшим стеклянным или алмазным ножом. При помощи точных ультрамикротомов одну клетку можно разрезать более чем на тысячу тонких срезов. Полученные таким образом срезы обрабатываются затем специальными химикалиями, что обеспечивает лучшую их видимость.

Для наблюдения тонкого строения отдельных вирионов применяется метод негативного контрастирования (окрашивания), внедрение которого значительно повысило качественный уровень электронного микроскопирования. Вирусные частицы при этом осторожно смешиваются с раствором фосфовольфрамовой кислоты, дающей осадок, не пропускающий электронные лучи. В результате вирионы предстают в виде своих совершенно точных отпечатков, по которым можно изучать самые тонкие детали их поверхностей. При методе позитивного окрашивания (или "металлизирования" препарата) применяются такие вещества, которые способны выборочно прилипать к поверхности вирионов (например, специфические антитела, меченные ферритином, содержащим в своей молекуле железо и потому хорошо различимые в электронном микроскопе).

Общие методы изучения вирусов

О присутствии вируса в организме как при спонтанном заболевании, так и при экспериментальном заражении хозяина судят по появлению тех или иных патологических симптомов. Всякий раз, когда возникает подозрение о присутствии вируса в изучаемом объекте, приходится подбирать определенный комплекс условий - подходящий организм и соответствующий способ заражения, - при котором вирус вызывает в зараженном организме распознаваемые изменения. Так что вирусологам приходится затрачивать большие усилия на разработку методов получения экспериментальных инфекций.

Как известно, для доказательства того ,что данное заболевание действительно вызывается определенным микроорганизмом, необходимо выполнить так называемые постулаты Коха: 1) показать, что данный микроорганизм регулярно обнаруживается в больном организме; 2) получить культуру этого микроорганизма на искусственной питательной среде; 3) воспроизвести данное заболевание заражением экспериментального животного выделенной культурой и, наконец, ;4) повторно выделить данный микроорганизм, но теперь уже из организма искусственно зараженного хозяина. Те же постулаты mutatis mutandis справедливы и для диагностики вирусных заболеваний. В этом случае, согласно Риверсу, постулаты формируются следующим образом: 1) выделение вируса из организма больного, 2) культивирование вируса в организме или в клетках экспериментального животного, 3) доказательство фильтруемости инфекционного агента (чтобы исключить патогенные агенты большего размера, например бактерии), 4) воспроизведение подобного заболевания у другого представителя данного или родственного вида и, наконец, 5) повторное выделение того же вируса.

Культивирование и идентификация вирусов - основные вирусологические методы, используемые в практической вирусологии при диагностике вирусных заболеваний. Материал, в котором подозревается наличие вируса, например лизат бактерий, кусочек ткани или биологическая жидкость, при необходимости измельчают или гомогенезируют с тем, чтобы при контролируемых условиях перевести его в суспензированное состояние.

Большие фрагменты клеток, а также возможные загрязняющие материал микроорганизмы удаляют при помощи центрифугирования и фильтрования. Такую очищенную суспензию вводят подходящему хозяину, либо добавляют к суспензии клеток, либо наносят на монослой соответствующих клеток. В результате в слое чувствительных клеток, таких, как бактерии, растущие в чашке с агаром, или клетки животных, растущие на поверхности стекла, могут появиться локальные поражения, так называемые бляшки, которые характерны для данного вируса.. Бляшки образуются в результате заражения расположенных в данной области клеток, размножения в них вируса и их полного или частичного лизиса. Если размножение вируса не ведет к образованию визуально выявляемых дискретных бляшек, вирус может быть обнаружен и охарактеризован по изменениям, вызываемым им в культуре клеток, или по повреждению слоя клеток либо при помощи других тестов.

Если исследуемый материал не наносят на слой культивируемых клеток, а вводят в организм хозяина, то цель эксперимента - выявление общих реакций организма, свидетельствующих о развитии инфекции: появление симптомов заболевания, гибель животного или какие-либо иные специфические реакции, например образование антител.

Наконец, если ни заражение культуры клеток, ни введение материала в организм хозяина не ведут к появлению каких-либо симптомов вирусной инфекции, вирусологи прибегают к так называемым "слепым пассажам", т.е. к повторным переносам исследуемого материала, что часто приводит к повышению вирулентности вируса или к увеличению его титра.

Общий химический состав вирусов

Непременным компонентом вирусной частицы является какая-либо одна из двух нуклеиновых кислот, белок и зольные элементы. Эти три компонента являются общими для всех без исключения вирусов, тогда как остальные двалипоиды и углеводы - входят в состав далеко не всех вирусов.

Вирусы, состоящие только из белка нуклеиновой кислоты и зольных элементов, чаще всего принадлежат к группе простых, так называемых минимальных, вирусов, лишенных дифференциации, собственных ферментов или каких-либо специализированных структур. К такого рода вирусам принадлежат вирусы растений, некоторые вирусы животных и насекомых. В то же время практически все бактериофаги, которые по химическому составу, безусловно принадлежат к группе минимальных вирусов, на самом деле являются очень сложными и высокодифференцированными структурами. Вирусы, в состав которых наряду с белком и нуклеиновой кислотой входят также липоиды и углеводы, как правило, принадлежат к группе сложно устроенных вирусов. Большая часть вирусов этой группы паразитирует на животных.

Белки вирусов

Аминокислотный состав вирусных белков

Белок всех исследованных до настоящего времени вирусов построен из обычных аминокислот, принадлежащих к естественному L-ряду. D-аминокислот в составе вирусных частиц не найдено. Соотношение аминокислот в вирусных белках достаточно близко к таковому в белках животных, бактерий и растений.

Вирусные белки не содержат обычно большого количества основных аминокислот (аргинина, муцина), т.е. не принадлежат к группе белков типа гистонов и протаминов с ярко выраженными щелочными свойствами. Не учитывая нейтральных аминокислот, можно сказать, что в вирусном белке преобладают кислые дикарбоновые кислоты. Это справедливо как для вирусов с низким содержанием нуклеиновой кислоты, так и для вирусов с высоким содержанием РНК и ДНК.

Вирусная ДНК

Главной структурной особенностью большинства вирусных молекул ДНК, как и ДНК из других источников, является наличие двух спаренных антипараллельных цепей. ДНК-геном вирусов, однако, невелик и поэтому здесь возникают вопросы, касающиеся концов спирали и общей формы молекулы ДНК, а не монотонной, фактически не имеющей концов "средней" части спирали. Полученные ответы оказались весьма удивительными: молекулы вирусных ДНК могут быть линейными или кольцевыми, двухцепочечными или одноцепочечными по всей своей длине или же одно цепочечными только на концах. Кроме того, выяснилось, что большинство нуклеотидных последовательностей в вирусном геноме встречается лишь по одному разу, однако на концах могут находиться повторяющиеся, или избыточные участки.

Из всех описанных до сих пор вирусных ДНК наиболее сложно организована ДНК вируса герпеса. Геном здесь, по-видимому, состоит из двух больших соединенных сегментов, каждый из которых имеет повторяющиеся концевые последовательности. Возможны четыре способа соединения двух таких сегментов конец в конец, и все они как будто бы встречаются в каждом препарате вирионов.

Наибольший из известных вирусов - вирус осповакцины имеет геном размером 15-108 дальтон. ДНК, выделенная из свежего препарата вирионов, по-видимому, имеет поперечные сшивки, так как не разделяется по две цепи. Одна из возможных моделей такой молекулы - гигантская, не подверженная денатурации кольцевая структура, образующаяся при замыкании концов линейной двойной спирали.

Помимо очень интересных различий в форме молекулы и в структуре концевых участков вирусных ДНК существуют также большие различия в величине генома. Среди наименьших "полных" вирусов (т.е. вирусов, способных размножаться в клетке-хозяине) можно назвать фаг ? X174, парвовирусы, паповирусы, вирусы полиомы и SV40. С другой стороны, у крупных бактериофагов и вирусов человека и животных (паприляр, герпеса и осповакцины) геном значительно больше - от 1 до 1,5.108 дальтон, так что он мог бы кодировать более 100 белков. Действительно, у бактериофага Т4 сейчас идентифицировано больше ста генов.

В 1953 г. Уайетт и Коэн сделали неожиданное открытие, весьма существенное для последующих экспериментов: оказалось, что в ДНК Т-четных бактериофагов содержится не цитозин, а 5-гидроксиметилцитозин. Это отличие дало возможность изучать фаговые ДНК независимо от ДНК хозяина. Были открыты кодируемые фагом ферменты, которые изменяют метаболизм инфицированной клетки, и она начинает синтезировать компоненты, необходимые вирусу. Еще одно биохимическое отличие ДНК бактериофага состоит в том, что к ее гидроксиметилцитозину присоединены остатки глюкозы: последние, видимо, препятствуют прерыванию фаговой ДНК некоторыми ферментами хозяина.

В противоположность этому у вирусов животных ДНК почти не подвергается модификациям. Например, хотя ДНК клеток-хозяев и содержит много метилированных оснований, у вирусов имеется в лучшем случае лишь несколько метильных групп на геном. Большинство вирусных дезоксинуклеотидов не модифицированы, и поэтому нахождение несомненных модификаций представляло бы большой интерес.

Вирусная РНК

Исследования вирусной РНК составили один из самых значительных вкладов вирусологии в молекулярную биологию. Тот факт, что у вирусов растений реплицируемая генетическая система состоит только из РНК, ясно показал, что и РНК способна сохранять генетическую информацию. Была установлена инфекционность РНК вируса табачной мозаики, и выяснилось, что для инфекции необходима вся ее молекула; это означало, что интактность структуры высокомолекулярной РНК существенно для ее активности. Не менее важным результатом ранних исследований на том же вирусе явилась разработка методом выделения высокомолекулярной РНК и изучения ее свойств. Эти методы послужили в дальнейшем основой для изучения различных типов РНК, встречающихся у других вирусов.

Размеры вирионов РНК - вирусов сильно варьируют - от 7.106 дальтон у пикорнавирусов до >2.108 дальтон у ретровирусов; однако размеры РНК и, следовательно, объем содержащейся в ней информации различаются в значительно меньшей степени.

РНК пикорнавирусов - вероятно, наименьшая из известных - содержит около 7500 нуклеотидов, а РНК парамиксовирусов - едва ли не самая крупная - почти 15000 нуклеотидов. По-видимому, всем независимо реплицирующимся РНК-вирусам нужен какой-то минимум информации для репликационной системы и капсидного белка, но у них отсутствует очень сложная добавочная информация, которой могут обладать крупные ДНК-вирусы.

Вирусные белки

Кроме капсидных белков, образующих "футляр" для нуклеиновой кислоты, у вирусов с оболочками имеются и другие белки. Подобные примеры можно найти среди вирусов животных (в том числе насекомых), растений и бактерий. Кроме белков, входящих в состав нуклеопротеидного "ядра", вирионы могут содержать еще вирус - специфические белки, которые были встроены в плазматические мембраны зараженных клеток и покрывают вирусную частицу, когда она выходит из клетки или "отпочковывается" от ее поверхности. Кроме того, у некоторых вирусов с оболочкой существует субмембранный матриксный белок между оболочкой и нуклеокапсидом. Вторую большую группу вирус-специфических белков составляют некапсидные вирусные белки. Они в основном имеют отношение к синтезу нуклеиновых кислот вириона.

Аминокислотный состав вирусных белков

Белок всех исследованных до настоящего времени вирусов построен из обычных аминокислот, принадлежащих к естественному L-ряду. Д-аминокислот в составе вирусных частиц не найдено. Соотношение аминокислот в вирусных белках достаточно близко к таковому в белках животных, бактерий и растений. Вирусные белки не содержат обычно большого количества основных аминокислот (аргинина, муцина), т.е. не принадлежат к группе белков типа гистонов и протаминов с ярко выраженными щелочными свойствами. Не учитывая нейтральных аминокислот, можно сказать, что в вирусном белке преобладают кислые дикарбоновые кислоты. Это справедливо как для вирусов с низким содержанием нуклеиновой кислоты, так и для вирусов с высоким содержанием РНК и ДНК.

Химические субъединицы вирусных белков

Резюмируется имеющийся в настоящее время материал о субъединицах вирусного белка, можно сделать вывод, что белковый компонент вирусов, как и все прочие белки, построен из пептидных цепочек. Единственное своеобразие полипептидной цепочки вирусного белка связано с "маскировкой" обеих или какой-либо одной С- или N - концевой аминокислоты, что, видимо, является эволюционным приспособлением, затрудняющим разрушение вирусного белка под влиянием протеаз в клетках хозяина. В вирусных частицах пептидные цепочки определенным образом взаимодействуют друг с другом, приобретая вторичную и третичную структуру. Именно в такой форме пептидные цепи являются структурными субъединицами вирусного белка, наблюдаемые обычно в электронном микроскопе.

Некоторые общие свойства вирусных белков

Пептидная цепь вирусного белка, за исключением "маскировки" С- или N-концевых групп, не обладает сама по себе какими-либо уникальными свойствами. Она легко гидролизуется протеазами и обнаруживает обычную, характерную для пептидов лабильность по отношению к ряду физических и химических факторов. В то же время белковая оболочка вирусов в целом характеризуется рядом уникальных особенностей. Прежде всего следует отметить устойчивость цельных частиц к протеолитическим ферментам, легко гидролизующим тканевые белки. В то же время в некоторых исследованиях сообщается о частичной или полной инактивации как очищенных препаратов вирусов, так и экстрактов, содержащих вирус после инкубации с различного рода протеолитическими ферментами любопытно, что даже близкородственные вирусы могут , по-видимому ,различаться по чувствительности к протеазам. Так, ни инфекционность, ни гемагглютинирующая активность вирусов гриппа А и С не изменились после инкубации с трипсином, тогда как в аналогичных условиях инфекционность препарата вируса гриппа В снижалась на 87 %, а титр гемагглютининов при этом не изменялся. Оценивая чувствительность того или иного типа вирусов к протеолитическим ферментам, следует так же иметь в виду, что вирусы обнаруживают дифференциальную чувствительность к различным протеазам. Вирус осповакцины, например, устойчивый к трипсину и химотрепсину, сравнительно быстро переваривается папоином, Однако как бы ни был решен впоследствии вопрос о действии протеаз на некоторые вирусы, следует все же помнить, что устойчивость к протеазам является широко распространенным свойством белковой оболочки неповрежденных вирусов. Поэтому при выделении вирусов часто применяют обработку вирусных препаратов протеометическими ферментами для удаления белковых загрязнений. Такая уникальная устойчивость вирусов к протеазам не связана с индивидуальными особенностями вирусного белка как такового, ибо при частичном повреждении или легкой денатурации вирусного корпускула, равно как и при выделении вирусного белка в чистом виде, последний легко переваривается протеазами. Поэтому устойчивость вирусных частиц к действию протеолитических ферментов нельзя объяснить какими-либо аномалиями в аминокислотном составе или наличием особого типа связей. Это свойство вирусов обусловлено структурными особенностями корпускула в целом, т.е. третичной и четвертичной структурой белка, и имеет большое биологическое значение, поскольку вирусы размножаются в клетках, содержащих большое количество протеолитических ферментов. Второй особенностью вирусного белка является , как правило, высокая устойчивость к воздействию ряда физических и химических факторов, хотя каких-либо общих закономерностей в этом отношении отметить не удается. Некоторые вирусные виды, выдерживающие необычайно жесткие режимы обработки, способны инактивироваться под влиянием такого невинного фактора, как пониженная или повышенная концентрация солей, лиофилизация и т.п. У четных Т-фагов отделение ДНК от белковых оболочек ("теней") легко достигается быстрым изменением осмотического давления, так называемым "осмотическим шоком", тогда как нечетные Т-фаги на быстрое уменьшение солевой концентрации среды не реагируют.

Так же резко различаются вирусы по своей устойчивости в солевых растворах. Одним из наиболее устойчивых в этом отношении является вирус папилломы кроликов, месяцами не теряющий активности в 2 %-ном растворе хлористого натрия и в полунасыщенном растворе сульфата аммония и сохраняющийся в течение десятков лет в 50 %-ном растворе глицерина на основании вышеприведенных фактов можно действительно прийти к выводу, что имеются очень стабильные и весьма лабильные виды вирусов, но чаще всего для вирусов характерна избирательная чувствительность к какому-либо определенному виду воздействий наряду с достаточной стабильностью нуклеопротеидной связи к ряду других факторов внешней среды. Стабильность того или иного вируса к определенным воздействиям нельзя считать неизменной, раз и навсегда данной видовой характеристикой. Она, наряду с другими свойствами вирусной частицы, может подвергаться самым радикальным изменениям в результате мутации. При оценке стабильности вирусных частиц необходимо также иметь в виду, что физическая и биологическая инактивация вирусов не всегда совпадает. Чаще всего эти понятия совпадают в случае простых вирусов, у которых отсутствуют специализированные структуры, ответственные за заражение клеток, а физическая и химическая структура вирусных частиц отличается высокой степенью гомогенности и одинаковым уровнем чувствительности по отношению к различного рода воздействиям. У более сложных вирусов очень часто биологическая инактивация связана с повреждением специализированных структур, определяющих адсорбцию вирусной частицы или введение в зараженную клетку нуклеиновой кислоты, хотя вирусный корпускул в целом остается неповрежденным. Из рассмотрения данных о стабильности вирусных частиц и изменений данной характеристики в процессе мутации становится очевидным, что какой-либо универсальной закономерности в этом отношении установить нельзя. Стабильность вируса к тем или иным физическим и химическим факторам определяется всей совокупностью особенностей первичной, вторичной и третичной структуры белка и нуклеиновой кислоты, а также их взаимодействием.

Матричная РНК (м РНК) - промежуточный носитель

генетической информации

Механизм, благодаря которому генетическая информация ДНК "транскрибируется" в матричную РНК, а затем транслируется в белок, выяснился через несколько лет после того, как молекулярные биологи осознали, что нуклеотидные последовательности в ДНК генов прямо ответственны за аминокислотные последовательности белка. Тот факт, что некоторые вирусы растений и животных содержат в качестве генетического материала РНК и что вирусная РНК сама по себе инфекционна, уже говорит о вероятной промежуточной роли РНК в переносе генетической информации. Когда Жакоб и Моно предсказали существование короткоживущего, нестойкого посредника между генами и аппаратом белкового синтеза, поиски молекулы РНК с такими свойствами были уже начаты. Первые указания на наличие фаговой РНК, которая вновь синтезировалась после фаговой инфекции и была ассоциирована с предсуществовавшими бактериальными рибосомами. Окончательное доказательство роли м РНК в синтезе полипептидов было получено в опытах с бесклеточной белок-синтезирующей системой. Экстракты нормальных клеток Е coli могли быть запрограммированы для синтеза специфических белков фага F 2 добавлением РНК из этого фага.

В дальнейшем м РНК была идентифицирована и изучена как в бактериальных, так и в животных клетках. Позже было показано, что многие молекулы м РНК, и вирусные и невирусные, способны программировать синтез специфических белков в самых разных клеточных экстрактах. Это подтверждало, что специфичность синтеза белка в различных системах зависит от м РНК, а не от системы, синтезирующей белок. Во всех клетках первым этапом экспрессии генов оказалась "транскрипция" ДНК с образованием соответствующей м РНК.

Углеводы

Четверым компонентом, обнаруживаемым иногда в очищенных вирусных препаратах, являются углеводы (в количестве, превышающем содержание сахара в нуклеиновой кислоте). Глюкоза и гентибиоза, обнаруживаемая в составе Т-четных и некоторых других фагов, - компоненты нуклеиновой кислоты и рассматриваются в разделе, посвященном составу ДНК и РНК. Помимо этих "экстра"-углеводов, в составе бактериофагов могут быть и другие полисахариды. Единственная группа вирусов, в которой наличие углеводов точно доказано, - вирусы животных, хотя различные авторы приводят весьма противоречивые данные как о количественном, так и о качественном составе их углеводного компонента. В составе элементарных телец вируса гриппа и классической чумы птиц находятся до 17 % углеводов.

Ферменты вирусов

Аспекты проблемы

Термин "ферменты вирусов" может употребляться в узком и широком смысле слова. В первом случае имеется в виду ферментативная активность, связанная с покоящимися вирусными частицами, с вирусом внеклеточным. Широкое толкование этого термина обозначает всю совокупность ферментных систем, принимающих участие в синтезе вируса в зараженной клетке, т.е. ферменты размножающегося внутриклеточного вируса.

Было доказано, что присутствие в вирусных препаратах одного фермента представляет собой достаточно редкий феномен, установленный в настоящее время с полной достоверностью для лизоцимной и фосфатозной активностей бактериофагов и нейтраминидазной активности миксовирусов. Во всех остальных случаях либо не было получено убедительных доказательств собственно вирусного происхождения определяемого фермента, либо, наоборот, твердо доказано происхождение активности фермента от клеточных загрязнений.

Компоненты вирионов, не относящиеся

к нуклеиновым кислотам и белкам

Наиболее важный из таких компонентов мы уже упоминали это двойной слой липидов, образующий основную массу наружной оболочки у тех вирусов у которых она имеется. Полагают, что липиды оболочек просто заимствуются из плазматической мембраны клетки-хозяина и поэтому, строго говоря, не могут считаться "вирус-специфическими". Действительно, парамиксовирусы , размножающиеся в различных клетках, могут содержать и соответственно разные липиды. Поэтому специфика вирусной оболочки зависит от вирусных гликопротеидов, находящихся на ее поверхности. Высокоочищенные препараты вирионов содержат ряд низкомолекулярных компонентов, функция которых в некоторых случаях понятна. У бактериофагов и вирусов животных и растений обнаружены полиамины. Возможно, что их единственная физиологическая функция состоит в нейтрализации отрицательного заряда нуклеиновой кислоты. Например, вирус герпеса содержит достаточно спермина, чтобы нейтрализовать половинку вирусной ДНК, а в вирусной оболочке, кроме того, присутствует спермидин.

В состав некоторых вирусов растений ( морщинистости турнепса, крапчатости фасоли, табачной мозаики) входит бис (3-аминопропил) амин. Полагают, что этот полиамин, подобно полиаминам фагов нейтрализует заряды вирусной РНК; поскольку он не был обнаружен в здоровых листьях, возможно, что он синтезируется только в зараженных клетках.

Типы организации вирионов

Основным структурным компонентом вириона является капсид, в котором заключена нуклеиновая кислота. Капсиды построены из белковых субъединиц, собранных строго определенным образом в соответствии с относительно простыми геометрическими принципами. Именно поэтому капсиды совершенно различных вирусов, например фагов, вирусов животных или вирусов растений, могут быть построены точно по одному плану и быть практически неразличимыми морфологически.

Крик и Уотсон, исходя из того, что содержащаяся в нуклеиновой кислоте вируса генетическая информация недостаточна для того чтобы вирус мог кодировать множество различных белков, пришли к выводу, что капсиды вирусов должны быть построены из множества идентичных субъединиц. Существуют два типа организации, при которой идентичные асимметричные субъединицы, такие, как молекулы белка, могут соединиться друг с другом с образованием правильного капсида: спиральная сборка и формирование замкнутых белковых оболочек. Соответственно существуют лишь два типа капсидов : спиральные и изометрические (или квазисферические); капсиды всех вирусов относятся к одной из этих двух категорий. Каждый из этих типов структур образуется белками капсидов в результате процесса, называемого самосборной. Этот процесс идет лишь в том случае ,если он энергетически выгоден. Это означает, что из всех возможных форм капсида реализуется именно та, которая отвечает минимуму свободной энергии специфических белков данного вируса. Реальная форма и размеры капсида, таким образом, определяются специфической формой молекул белка, являющихся субъединицами, из которых строится капсид, и характером связей, которые эти субъединицы образуют друг с другом. Стабильность структуры, возникающей в конечном счете, зависит от числа и силы слабых связей, образующихся между белками, входящими в состав данного капсида. Чем больше свободная энергия, выделяющаяся в процессе сборки капсида, тем прочнее собранный капсид.

Спиральные капсиды. Вирионы многих вирусов растений и ряда фагов имеют "голый" спиральный капсид, без внешней оболочки. Наиболее хорошо изученным вирусом данной группы является ВТМ.

Капсиды ВТМ - это относительно жесткие по структуре палочки. Столь же жестки по структуре капсиды по крайней мере еще одного фага. Капсиды других вирусов растений , например вируса желтухи сахарной свеклы и Х-вируса картофеля, тоже представляет собой спиралеобразные палочки, но палочки эти гибкие. Гибки также спиральные капсиды ряда обладающих внешней оболочкой вирусов животных. Гибкость этих палочковидных капсидов свидетельствует о том, что субъединицы, из которых они построены, образуют друг с другом менее прочные и более подвижные связи, чем те, которые образуются между субъединицами палочек типа вирионов ВТМ.

Изометрические (квазисферические) капсиды. Капсиды многих вирусов по форме почти идентичны сфере, однако электронная микроскопия показывает, что на самом деле эти капсиды представляют собой не сферы, а правильные многогранники. Такие капсиды называют изометрическими, так как их линейные размеры вдоль ортогональных осей идентичны.

Сложные капсиды. Серологические и морфологическое исследование капсидов показало, что они представляют собой сложные структуры. При детальном электронно-микроскопическом анализе строения капсидов на их поверхности части удается обнаружить выступы, иначе называемые шипами, которые обычно расположены на каждой из 12 вершин икосаэдра. Эти шипы играют важную роль в инициации инфекции. В литературе описан "волосатый" фаг, у которого от поверхности головки вириона отходят многочисленные фибриллы.

У самых крупных фагов имеются отростки, "хвосты". Эти отростки являются органами, при помощи которых фаги прикрепляются к поверхности бактерии-хозяина. Существует мало биологических объектов, которые были бы более удивительны, чем Т-четные фаги.

Вирионы этих фагов собраны более чем из 50 видов различных белков и обладают высокоорганизованной, изумительно сложной и правильной структурой. Воротничок и базальная пластинка этих фагов обладают гексагональной симметрией. Белковая оболочка их головки представляет собой деформированный икосадельтаэдр с дополнительным рядом субъединиц, вследствие чего в одном направлении она длиннее, чем в других. Гексагональный отросток такого фага каким-то образом присоединен к макушке головки по плану пентагональной симметрии. При сборке фага Т4 иногда образуются вирионы с двумя отростками вместо одного. Многие вирусы животных, некоторые вирусы растений и, по крайней мере ,один класс бактериофагов имеют внешнюю оболочку, окружающую их капсиды. Неотъемлемой структурой этих оболочек, как и всех других биологических мембран, является двойной слой фосфолипидов, в который погружены молекулы специфических белков. В тех случаях, когда двойной слой фосфолипидов расположен на поверхности вириона и, следовательно, легко доступен для эфира или других растворителей липидов, вирионы легко разрушаются и интактивируются такими растворителями. Фосфолипиды внешних оболочек вирусов бывают идентичны липидам клетки-хозяина или сходны с ними, что, например, характерно для большинства оболочек вирусов животных, в других случаях наблюдаются достаточно выраженные различия между фосфолипидами. Оболочки вирусов животных формируются в составе плазматической или ядерной мембраны клетки. Электронные микрофотографии зараженных вирусами клеток показывают, что белки вируса появляются на небольших участках плазматической мембраны клетки, к которой в последствии мигрируют капсиды вируса, что, в конечном счете, ведет к формированию вириона и его отпочкованию. Следует, однако, подчеркнуть, что далеко не у всех вирусов животных вирионы имеют квазисферическую форму. Например, вирионы рабдовирусов по форме напоминают пулю; их оболочка, так же как и у других вирусов животных, образуется в результате отпочкования от плазматической мембраны клетки. Оболочки других вирусов, например вируса оспы, построены значительно сложнее и полностью формируются в цитоплазме клетки. Такие вирионы нечувствительны к действию эфира, не дают перекрестных иммунологических реакций с белками клетки-хозяина и, по-видимому, состоят только из компонентов, специфичных для вируса.

Проблемы и методология

Вирусная частица, или вирион, - это инертная статическая форма вируса. Когда вирионы находятся вне клетки, они не размножаются и в них не происходит никаких метаболических процессов. Все динамические события - биосинтез вирусных компонентов, повреждение организма-хозяина - начинаются лишь тогда, когда вирус проникает в клетку. Даже у многоклеточного хозяина решающие события при вирусной инфекции происходят на клеточном уровне. Распространение вируса совершается в результате повторных циклов взаимодействия вируса с клетками и рассеяния вирионов во внеклеточной среде. Все то, что мы уже знали о различных компонентах вирионов, заставляет предполагать, что внутри клетки-хозяина организация этих компонентов должна быть не такой, как в свободной вирусной частице. И действительно, в зараженных вирусом клетках происходит глубокая перестройка вирусного материала, а часто также и компонентов клетки-хозяина. Возникает новая система - комплекс вирус-клетка, функциональная организация, которой определяется взаимодействием вирусных и клеточных функций. Активные механизмы этого комплекса существенно отличаются от механизмов незараженной клетки.

Фазы развития: эллипс, репликация и созревание

С помощью различных методов было обнаружено много разнообразных ситуаций, которые, однако имеют между собой нечто общее, а именно то, что у каждого вируса взаимодействие с хозяином представляет собой специфическую последовательность событий. Каждый вирус - это организм со своими собственными процессами онтогенеза и морфогенеза, а также со своим филогенетическим прошлым. Однако циклы развития разных вирусов, если их рассматривать в широком плане, имеют ряд общих черт.

После прикрепления вируса в клетке происходит ряд событий, ведущих к освобождению вирусного генетического материала внутри клетки. При этом инфицирующие вирионы перестают существовать как организованные структуры. Так как инфекционность свободной вирусной нуклеиновой кислоты, как правило, намного меньше инфекционности цельного вириона, освобождение вирусного генома и переход его внутрь клетки-хозяина сопровождаются уменьшением или исчезновением инфекционности. Это явление получило название эклипса. Проникновение нуклеиновой кислоты вируса в клетку в процессе ее заражения может происходить различными способами. Например, у фагов, ингецирующих свою ДНК, ориентированным образом через оболочку бактериальной клетки, нуклеиновая кислота освобождается непосредственно у поверхности клетки. Некоторые фаги прикрепляются к жгутикам или ворсинкам бактерий, после чего вводят через эти органеллы свой генетический материал или же используют их для того, чтобы приблизиться к поверхности клетки. Вирусы, обладающие наружной оболочкой, могут сливаться с клеточной мембраной, и в цитоплазму клетки проникает весь внутренний капсид вируса, после чего происходит освобождение вирусного генома. Как только вирусный геном освободится от белка, он может служить источником информации как для репликации, так и для транскрипции , действуя как матрица для биосинтеза соответствующих продуктов. Размножение вирусных геномов идет путем репликации генетического материала, т.е. ДНК или РНК. Репликация ДНК происходит в основном с помощью тех же биохимических механизмов, что и репликация генетического материала клетки. Репликация вирусного ДНК-генома в клетке хозяина возможна, если геном является репликоном, который распознается репликационным аппаратом клеточного или вирусного происхождения. В процессе репликации могут совместно участвовать и клеточные и вирусные ферменты. В некоторых случаях репликация начинается лишь после ряда предварительных этапов и создания особых условий. При вирусной инфекции набор клеточных ферментов может пополняться - иногда за счет ферментов, привносимых в клетку вирионом (вирусы осповакцины, везикулярного стоматита и гриппа, ретровирусы), а иногда - за счет ферментов, вновь синтезируемых как продукты вирусных генов. Последние, в частности, доказано для некоторых фагов, для репродукции которых нужны особые компоненты ДНК. Эти фаги содержат информацию, необходимую для синтеза соответствующих ферментов. Вирусы могут также вызывать синтез ферментов, катализирующих реакции, которые уже ранее осуществлялись с помощью клеточных ферментов.

Большинство РНК-содержащих вирусов размножаются путем образования копий РНК без участия промежуточных ДНК-матриц, и поэтому их репликация может происходить в клетках с ингибированным синтезом ДНК. Эти вирусы кодируют собственную РНК-репликазу.

Клетки хозяина такого фермента не имеют. У некоторых групп РНК-содержащих вирусов РНК реплицируется на промежуточной комплиментарной ДНК, синтезируемой на вирусной РНК с помощью обратной транскриптазы. Этот фермент привносится в клетку хозяина вирионом вместе с вирусной РНК. Введение уже синтезированного вирусного фермента в клетку - явление не столь редкое.

Число компонентов биосинтетического аппарата, которое мог бы кодировать вирус, лимитируется величиной вирусного генома. Самые малые вирусы содержат около 106 дальтон ДНК или РНК. Так как соотношение молекулярных весов кодирующей нуклеиновой кислоты и кодируемого белка составляет примерно 9:1 для РНК или одноцепочной ДНК и 18:1 для двухцепочной ДНК, эти вирусы в состоянии обеспечить синтез лишь нескольких белков, и обычно это лишь структурные белки вириона. Очевидно, что все вирусы в значительной степени зависят от ферментного аппарата клеток - хозяев. Некоторые вирусы нуждаются даже в помощи других вирусов. Например, РНК вируса - сателлита некроза табака состоит всего из 1200 нуклеотидов, а белковая субъединица капсида, которую эта РНК кодирует, состоит из 400 аминокислотных остатков. Очевидно, что ни для какой другой информации в геноме этого вируса не хватило бы места. Поэтому он способен размножаться только в тех клетках, которые одновременно заражены вирусом некроза табака. Последний и служит источником необходимой репликазы. Есть и другие примеры вирусов, сохраняющихся в естественных условиях только благодаря вирусам - помощником, инфицирующим те же клетки.

Во время своей репликации вирусная нуклеиновая кислота не связана со специфическими белками, имеющимися в зрелых вирионах. При определенных условиях репликация нуклеионовых кислот происходит тогда, когда синтез белков химическим путем ингибирован. В ходе инфекции, ведущей к образованию и высвобождению новых вирусных частиц, синтез вирионных белков обычно начинается после того, как репликация нуклеиновой кислоты уже развернулась. В результате синтеза этих белков накапливается фонд предшественников, служащий источником материала, используемого при сборке капсидов. Созревание - сложный и необратимый процесс: ни нуклеиновая кислота, ни структурные белки, включенные в полный капсид или его часть, снова уже не освобождаются в той же клетке. Таким образом, при сборке капсида вирусный геном исключается из реплицирующейся популяции нуклеиновой кислоты, а капсидные белки - из фонда белковых предшественников. Если вирусы имеют наружную оболочку, то она присоединяется к капсиду позднее, либо в цитоплазме клетки, либо при взаимодействии с клеточной мембраной. Такой процесс сборки, включающий этапы наполнения предшественников позволяет объяснить явление фенотипического смешения, когда в клетке, зараженной двумя различными, но совместимыми вирусами, образуются вирионы с капсидами, построенными из субъединиц, кодируемых разными геномами.

Вновь образованные вирионы освобождаются во внешнюю среду (нередко вместе с незрелыми формами) либо в результате лизиса клетки - хозяина, вызываемого вирусными ферментами, как при инфекции бактерий фагами, либо путем выталкивания участков цитоплазмы, либо, наконец, путем выхода отдельных вирионов или небольших их групп. Некоторые вирусы животных с трудом освобождаются из клеток в культурах in vitro; в живом организме выходу таких вирусов из клеток и их распространению способствует захват поврежденных вирусом клеток фагоцитами и их переваривание. Вирусы растений обычно не освобождаются путем лизиса клеток, а переходят из клетки в клетку через межклеточные соединения.

Взаимодействие фага с бактериями.

Основные проблемы и явления

Бактериофаги являются паразитами представителей почти всех групп прокариотических организмов от крошечных Dellovibrios, которые сами паразитируют на других бактериях, до некоторых крупных сине-зеленых водорослей. Общие свойства фагов обычно служат отражением свойств клетки бактерии-хозяина. Наличие жесткой клеточной стенки у большинства прокариот требует особых механизмов для проникновения или выхода вирусов. Прокариоты не дифференцируются в стволовые или специализированные клетки, а являются популяцией более или менее сходных клеток, которые продолжают размножаться, пока имеется соответствующая питательная среда. Поэтому взаимодействие фагов с бактериями происходит в бактериальной культуре циклически, пока не наступит некое равновесное состояние, которое определяется числом клеток-хозяев и вирусных элементов и скоростью их воспроизведения. Другая ситуация возникает тогда, когда бактерии способны к дифференцировке, например при споруляции или смене состояний.

Прикрепление и проникновение

Прикрепление вирионов фага к бактериальной клетке является реакцией первого порядка и происходит обычно на клеточной поверхности. Последняя различна по своей структуре у разных типов бактерий. Некоторые фаги прикрепляются к особым выростам, так называемым F и L-ворсинкам, которые принимают участие в процессе конъюгации. Вирионы фагов группы х обратимо прикрепляются к жгутикам бактерий и затем соскальзывают вдоль них к поверхности клетки, причем этому процессу, по-видимому, способствует движение самих жгутиков (поскольку неподвижные бактериальные мутанты не бывают хозяевами этих фагов). На поверхности бактериальной клетки имеются специфические рецепторы для фагов , однако данные об их природе весьма ограничены. Тот факт, что фаг неспособен адсорбироваться на бактериальном мутанте, не обязательно означает, что мутант утратил химические группы, выполняющие роль рецепторов фага, - последние могут быть просто скрыты другими компонентами клеточной оболочки. Рецепторы не всегда необходимы для самой клетки; например, при росте бактерий в определенных температурных условиях они могут утрачиваться.

Из оболочки бактерий, чувствительных к фагу, удается экстрагировать специфическое вещество, способное инактивировать фаг. Возможно ,это вещество является самим рецептором или компонентом рецепторной структуры на поверхности бактерий. Сами по себе рецепторы, по-видимому, способствуют лишь первому обратимому этапу адсорбции. Не исключено, что они также участвуют в других процессах, частности в транспорте ионов железа. После прикрепления фага бактерия в течение некоторого времени (латентный период) не претерпевает заметных морфологических изменений даже и в том случае, если заражение, в конце концов ,приведет к лизису клетки, поскольку лизис наступает всегда внезапно.

Проникновение фагового генома в клетку сопровождается физическим отделением нуклеиновой кислоты от большей части капсидных белков, которые остаются снаружи.

Кроме фаговой нуклеиновой кислоты внутрь бактериальной клетки инъецируется также небольшое количество белка и некоторые другие вещества, в том числе олигопептиды и полиамины. Роль этих веществ в процессе развития фага неизвестна, некоторые из них являются остатками протеолиза капсидных белков при сборке вирионов. Если бактериальные клетки способны поглощать свободную ДНК из среды, то и геном фага может проникнуть в них в виде свободных молекул ДНК. Это явление называют трансфекцией. Способность бактерий поглощать молекулы ДНК может возникнуть как нормальное явление на некоторых этапах роста, что наблюдается, например, у В subtilis.

В некоторых случаях такое состояние вызывается искусственно, как, например, у Е coli.

Процесс развития фага после трансфекции принципиально не отличается от происходящего при нормальной фаговой инфекции, за исключением того, что в этих случаях не наблюдается резистентности, вызываемой отсутствием рецепторов или другими свойствами оболочки клетки.

Проникновение генома фага в чувствительную к нему бактерию приводит либо к лизогенной, либо к литической инфекции, в зависимости от природы фага (а иногда и бактерии) и от окружающих условий, например температуры. При лизогенном типе взаимодействия геном фага в неинфекционной форме передается бактериальными клетками из поколения в поколение, причем время от времени в некотором количестве клеток синтезируются соответствующие вирионы, лизирующие эти клетки и выходящие затем во внешнюю среду. Лизогенные клетки, повторно зараженные этими вирионами, не лизируются (ибо они иммунны к этому фагу), так что лизогенная культура продолжает нормально расти. Присутствие свободных вирионов можно выявить путем воздействия на клетки каких-либо иных, нелизогенных штаммов бактерий, лизируемых данным фагом. Фаги, способные лизогенизировать заражаемые ими бактерии, называются умеренными, а фаги, у которых такая способность отсутствует, - вирулентными. Следует, однако, помнить, что даже умеренные фаги при первой инфекции чувствительных к ним бактерий вызывают продуктивную инфекцию у многих или даже у всех клеток. Возникновение лизогении и предупреждение созревания вирионов и лизиса клеток требуют серии определенных событий, которые вовсе не всегда случаются со всякой зараженной бактерией. Вероятность появления лизогении или продуктивной инфекции варьирует от фага к фагу и зависит от условий культивирования.

Связь между строением вириона и началом инфекции

Длинные нити (фибриллы) отростка служат для специфического узнавания фагом определенных участков на поверхности клетки-хозяина, к которым он прикрепляется. Мутации генов, кодирующих белки нитей, приводят к изменению или полной утрате способности фага прикрепляться к клетке-хозяину. Еще одним доказательством важной роли нитей отростков служат эксперименты с антифаговыми антисыворотками, показавшими что прикреплению фага к клеткам препятствуют только антитела к белкам дистальных частей концов нитей.

Нити обвиваются вокруг отростка таким образом, что их средняя часть поддерживается "усиками", прикрепленными к тому месту, где головка соединяется с отростком. Синтез белка "усиков", вероятно, кодируется геном wac. Соприкосновение концов нитей с рецептором клетки, возможно, обусловливает их разворачивание и выпрямление. Отличительное свойство фага Т4, которое легко утрачивается вследствие мутации и отбора, заключается в том, что освобождение нитей отростка от "усиков" зависит от L- триптофана как кофактора. Зависимость выпрямления нитей и последующего прикрепления фага к клетке от концентрации триптофана указывает на то, что контакт некоторых нитей с клеткой может способствовать освобождению остальных нитей. Для следующего этапа взаимодействия фага с бактерией необходимо правильное пространственное положение базальной пластинки отростка, что в свою очередь, обеспечивается, вероятно, контактом всех шести нитей с рецепторами клетки. По-видимому, прикрепление фаговой частицы с помощью нитей отростка позволяет ей производить определенные скользящие движения по поверхности клетки, пока не будет найден участок, через который можно ввести ДНК. В этом отношении весьма важным оказалось наблюдение, согласно которому необратимое прикрепление фага к клетке и проникновение в нее его ДНК происходят лишь на определенных участках оболочки (всего их около 300), где цитоплазматическая и внешняя мембраны образуют прочные контакты, устойчивые к мягкому осмотическому шоку. Это справедливо, вероятно, и для других бактериофагов. Весьма важно было бы выяснить, каково отношение этих участков к местам синтеза мембранных компонентов и фаговых рецепторов. На следующем этапе взаимодействия фага с клеткой происходит сокращение чехла отростка, в результате чего стержень проникает в клеточную оболочку. Сокращение стимулируется базальной пластинкой, изменяющей свою конформацию под влиянием нитей отростка. В процессе сокращения принимают участие все 144 субъединицы чехла, и их совместное перемещение приводит к уменьшению длины чехла в два раза. Было высказано предположение, что энергия для сокращения чехла поставляется молекулами АТФ, ассоциированными с фагом, однако окончательно это еще не доказано. Дистальная часть стержня подводится вплотную к внутренней цитоплазматической мембране, но не обязательно проникает через нее. ДНК из обработанных мочевиной фагов, имеющих сокращенные чехлы и экспонированные стержни, может проникать в сферопласты Е coli, у которых внешние мембраны и жесткие оболочки либо совсем удалены, либо в значительной мере разрушены. Заражение сферопластов, осуществляемой в гипертонических средах, приводит к образованию нормального фагового потомства. В сферопласты можно вводить цельные или фрагментированные молекулы фаговой ДНК, которые затем реплицируются и участвуют в рекомбинации.

Естественно, что в процессе заражения сферопластов поверхностные рецепторы не участвуют. Поэтому обработанные мочевиной фаги Т4 могут заражать устойчивые к ним мутанты Е. Coli или даже устойчивые бактерии отдаленных видов. Прикрепление к сферопластам фаговых частиц, обработанных мочевиной, блокируется фосфатидилглицерином, который, вероятно, является составной частью мембран, стимулирующей введение ДНК в клетку.

Если бактерию, уже зараженную Т-четным фагом, спустя несколько минут вновь инфицируют этим же фагом, то второй контингент фага не участвует в размножении (так называемое исключение при суперинфекции) и не передает своей ДНК потомству. Было показано, что ДНК фаговых частиц, попавших в клетку при повторном заражении, разрушается (разрушение при суперинфекции). Оба этих процесса находятся под контролем активируемых в клетке-хозяине фаговых генов, функция которых может нарушаться при соответствующих мутациях.

Сборка вирионов

В отличие от ранних этапов развития фага ход сборки капсидов и полных вирионов не программируется последовательной экспрессией фаговых генов. По-видимому, все белки вириона и другие поздние белки, как, например, лизоцим фага, синтезируются более или менее одновременно и, накапливаясь, образуют "фонд предшественников". Отсюда они извлекаются путем прямого специфического взаимодействия с другими белковыми молекулами, в результате чего возникают субструктуры, которые затем собираются уже в цельные вирионы. Общий ход сборки стал понятен из результатов опытов in vivo с мутантными фагами и при изучении лизатов; однако после того, как была открыта возможность сборки предобразованных фаговых предшественников in vitro, с помощью этого эффективного метода было получено много новых данных. Сборка вириона состоит из четырех основных этапов, приводящих к образованию промежуточных структур, взаимодействующих между собой лишь в определенных критических точках.

  1. Базальная пластинка фагового отростка построена из 15 белков, в синтезе которых , кроме основных ,участвуют и некоторые другие гены. Весьма интересно, что пластинка содержит, по-видимому, несколько молекул двух кодируемых фагом ферментов - дигидрофолатредуктазы и тимидилатсинтетазы, а также некоторое количество фолиевой кислоты.
  2. Собранная базальная пластинка после присоединения к ней белка гена Б4 служит затравкой для сборки стержня отростка, состоящего из 144 молекул продукта гена 19. Вокруг стержня происходит сборка чехла, представляющего собой полимер, построенный из 144 молекул продукта гена 18. Продукты двух других генов стабилизируют всю эту структуру. Непонятно, каким образом достигается постоянство длины стержня при сборке. Возможно, что существуют еще какие-то линейные белки, отмеряющие нужное расстояние, или контакт с базальной пластинкой придает субъединицам стержня такую специфическую конформацию, которая имеет минимум свободной энергии только в случае определенного размера стержня. Эта последняя гипотеза указывает на то, что процесс сборки, возможно, не является чисто механическим.
  3. Оболочка фаговой головки, построенная из более чем 10 белков, образуется в результате активности многих генов. Основной из них представляет собой продукт гена 23, входящий в состав законченной головки лишь после отщепления от основного полипептида фрагмента с мол. весом 10000. Протеолиз осуществляется главным образом продуктом гена 22, а также, возможно, гена 21, отсутствующим в зрелом вирионе. Однако белок гена 22 представляет собой, по существу, внутренний белок, превращающийся в ,конце концов, в результате самопереваривания в мелкие пептиды, причем некоторые из них остаются в головке фага. Здесь присутствуют также и другие внутренние белки, подвергающиеся частичному перевариванию белком гена 22.
  4. После окончания раздельной сборки головки и отростка они самопроизвольно объединяются как in vitro, так и in vivo.
  5. Нити отростка состоят из продуктов четырех генов. Их сборка идет независимо, но прикрепляются они к базальной пластинке только после соединения головки и отростка. Для этой реакции нужен белок гена 63, а также взаимодействие с "усиками", которые прикреплены к воротничку, расположенному между головкой и отростком.

Головка фага имеет специфическую форму, определяемую белком гена 23 и другими белками. Ее строение изменяется в результате мутаций соответствующих генов. Нормальная головка фага 74 имеет форму неправильного икосадельтаэдра, по длинной оси которого расположен дополнительный ряд субъединиц, состоящих из 840 копий белка гена 23. Субъединицы белка гена 20 располагаются на вершинах. Такая форма головки отражает наличие определенных пространственных ограничений, накладываемых белок - белковыми взаимодействиями. При отсутствии этих ограничений строение фага сильно изменяется.

Бактериофаг l

Бактериофаг l является умеренным фагом, т.е. он может либо переходить из клетки в клетку в процессе инфекции, либо передаваться от одного поколения к другому в ходе размножения данного бактериального штамма. В последнем случае латентный геном фага называется профагом, а клетки, несущие такой профаг, - лизогенными. Присутствие генома фага в лизогенной культуре можно обнаружить при спонтанном освобождении фага из небольшой части клеточной популяции, в которой произошло спонтанное развитие фага.

Естественным хозяином фага l служит штамм Е coli K 12, генетика которого хорошо изучена. Поэтому фаг l был избран в качестве объекта интенсивных исследований, направленных на выяснение природы лизогении. Исходный дикий штамм К 12 является лизогенным по фагу , который не образует бляшек на этом штамме, обладающем, подобно большинству лизогенных бактерий, иммунитетом по отношению к фагу, содержащемуся в нем в виде профага. Обычно фаг l размножается на вариантах штамма К 12, "извлеченных" от профага. Такие извлеченные варианты обнаруживаются в небольших количествах среди клеток, выживших после интенсивного облучения. При образовании устойчивой лизогенной клеточной линии должны быть выполнены следующие два условия. Во-первых, профаг должен находиться в клетке в таком состоянии, чтобы при клеточном делении каждая дочерняя клетка получала по крайней мере одну его копию. В случае фага l эта задача решается путем включения его ДНК в бактериальную хромосому, в результате чего ДНК профага пассивно реплицируется и сегрегируется с помощью аппарата клетки-хозяина. Во-вторых, те вирусные гены, продукты которых потенциально способны нарушить целостность клетки, должны регулироваться таким образом, чтобы клетки могли благополучно расти и размножаться. Это достигается путем репрессии транскрипции генов. В клетках, лизогенных по фагу l , не транскрибируется ни один из вирусных генов, необходимых для продуктивной инфекции. В лизогенных культурах обнаруживается лишь очень небольшое количество вирусной м РНК.

Вирусы животных

Адсорбция и проникновение в клетку

Первые этапы вирусной инфекции, независимо от того, о каком вирусек идет речь, традиционно принято называть адсорбцией, проникновением и "раздеванием" (разрушением вирусной оболочки). Под адсорбцией принято понимать первичный контакт вируса с клеткой. Часто этот контакт сначала бывает очень слабым - обратимая адсорбция. Затем прочность контакта возрастает - необратимая адсорбция. Эти термины в равной степени приложимы для описания начальной стадии проникновения в клетки любых вирусов. Термин "проникновение" ошибочен потому, что он подразкмевает активное воздействие на атакуемую клетку определенной части вириона, что не было доказано. Более вероятно, что во многих случаях на самом деле имеет место совсем другой процесс - прикрепление вируса к клетке вследствие физико-химической комплементарности между поверхностью вируса и молекулами рецепторов, находящихся на поверхности клетки, индуцирует в клетке изменения, необходимые для проникновения в нее вируса.

Общая картина адсорбции вирусов животных

Результаты, полученные при изучении адсорбции на клетках самых различных вирусов животных (как с оболочкой, так и без нее), создают следующую общую картину процесса прикрепления вируса к клетке. Процесс начинается со случайных столкновений мнрожества вирионов с поверхностью клетки, но к образованию связи между физически комплементарными друг другу участками поверхности клетки и вириона ведет лишь одно столкновение из каждых 10з или 104. Возможно, что в образовании таких связей принимают участие и ионы культуральной среды. Непосредственно реализовать эти связи могут находящиеся на поверхности вирионов выступы, состоящие из особых вирусных белков, такие, как "шипы" у вирусов с оболочкой, например микровирусов, тогавирусов и парамиксовирусов, или белковые нити (фибриллы), отходящие от вершин икосаэдрических вирионов (например, у некоторых аденовирусов). Участок связывания на поверхности вириона, непосредственно взаимодействующий с рецептором клетки, может состоять из индивидуального структурного вирусного белка, а может и представлять собой мозаику из нескольких белков капсида (по-видимому, именно так обстоит дело у пикорнавирусов). Рецептором во всех случаях служит расположенный на поверхности клетки белок или гликопротеид. На поверхности клетки имеются различные рецепторы, каждый из которых специфичен для своего вируса. Специфичность этих рецепторов не абсолютна, что приводит к возможности группировки вирусов по этому свойству в своеобразные "семейства". Вирусы, родственные друг другу по данному признаку, могут быть родственны и по другим признакам, однако это условие не является обязательным. На поверхности единичной клетки может содержаться от 104 до 105 копий каждого вида рецептора.

Следует подчеркнуть, что сам факт адсорбции вируса на клетке еще никоим образом не означает инициации вирусной инфекции. Связи, образующиеся при адсорбции между вирусом и клеткой, могут быть "слабыми",, а адсорбция "обратимой", т.е. вирион может покидать поверхность клетки. Однако некоторые из адсорбировавшихся на клетке вирионов связываются с ней более прочными "необратимыми" связями.

Проникновение вирусов животных в клетку и "раздевание".

Следующий этап после прочного прикрепления вириона к поверхности чувствительной клетки - это проникновение внутрь клетки всего вириона или его части и начало синтеза вирус-специфического белка или вирусной м РНК. В основе начального связывания самых различных вирусов с клеткой могут лежать принципиально сходные процессы. Напротив, проникновение вирионов в клетку и активация вирусного генома могут происходить у разных вирусов по-разному. Ясно, что вирусы с оболочкой и "голые" вирусы должны проникать в клетку в результате разных физико-химических процессов. Уже давно предполагали, что в основе проникновения в клетку вирусов с оболочкой, вероятно, лежит процесс, в какой-то мере подобный "плавлению мембраны", или процесс "слияния". Что же касается таких относительно больших белковых структур, как голые вирионы, то для них известен только один механизм проникновения в клетку - это фагоцитоз, и уже давно предполагается, что такие вирусы проникают в клетки в результате варианта фагоцитоза, названного "виропексисом". В последние года стала известна еще одна важная подробность, касающаяся проникновения вирусов в клетки. Действительно, в ряде случаев единственным компонентом вириона, непосредственно ответственным за синтез новых компонентов вируса, является его нуклеиновая кислота, а в других еще и входящая в состав вириона РНК- или ДНК-полимераза.

Размножение вирусов животных

РНК-содержащие вирусы

Одно из резких различий между вирусами бактерий и вирусами животных состоит в неодинаковой продолжительности их одиночного цикла репродукции. Так, одиночный цикл репродукции даже у наиболее быстро размножающихся вирусов животных продолжается 5-6 г, а у ряда других вирусов - несколько дней. Кроме того, многие вирусы вызывают лишь персистентные инфекции, при которых клетки-хозяева не погибают, хотя вирус все время образуется и в них и в их потомках. Столь длительный цикл репродукции вирусов животных по сравнению с более коротким циклом репродукции большинства фагов, вероятно, зависит от относительных размеров соответствующих клеток-хозяев.

Многие особенности вирусов животных связаны со специфическими особенностями архитектуры эукариотических клеток. ДНК большинства ДНК-содержащих вирусов синтезируется в ядре клетки. Напротив, белки всех без исключения вирусов синтезируются в цитоплазме. Заражение клеток вирусами в принципе может привести к двум последствиям. Зараженная клетка может либо погибнуть, образовав при этом большое количество вируса (литический тип взаимодействия вирусов с клетками), либо продолжать жить и делиться, синтезируя небольшие количества вируса. Культуры размножающихся клеток, продуцирующих вирус, называют персистентно инфицированными. Почти любой вирус животных при соответствующих условиях может вызвать персистентную инфекцию. Более того, многие вирусы лизируют клетки очень редко, и обычно в зараженных клетках устанавливается состояние устойчивого равновесия - образуется персистентно инфицированная культура клеток.

Установлено, что при успешной литической инфекции в зараженных клетках происходит пять четко отличающихся друг от друга событий, реализуемых функционально активными вирус-специфическими белками. В ходе одиночного цикла репродукции вируса эти события развиваются либо параллельно, либо последовательно. Их временная последовательность определяется специфическими свойствами каждого вируса. Это следующие события: 1) подавление вирусом ряда клеточных функций; 2) синтез вирусных м РНК; 3) репликация вирусного генома; 4) морфогенез вирионов; 5) освобождение вирионов из клетки.

Согласно правилам спаривания оснований по Уотсону и Крику, для каждой данной молекулы РНК можно записать комплементарную ей нуклеотидную последовательность. Для удобства классификации вирусов вирусную м РНК условно обозначают как "плюс"-цепь, а комплементарную ей последовательность, как "минус"-цепь. Исходя из структурной взаимосвязи между нуклеиновой кислотой вириона и его м РНК, все вирусы животных можно разделить на шесть классов. Конечно, эту классификацию можно применить также и к бактериофагам, и к вирусам насекомых, и растений, но в настоящее время разумнее всего ограничить ее применение вирусами животных.

К классу I относятся вирусы, содержащие двухцепочечную ДНК, например вирус осповакцины

м РНК этих вирусов синтезируется таким же образом, как и клеточные м РНК, геном вируса - двухцепочечная ДНК - служит матрицей для синтеза м РНК. Класс II включает вирусы, содержащие одноцепочечную ДНК. Их м РНК по нуклеотидному составу, вероятно, полностью гомологична ДНК вириона. Поэтому м РНК должны транскрибироваться с "минус"- цепи ДНК, входящей в состав репликативного промежуточного комплекса-вируса. К остальным классам относятся вирусы, у которых геном служит РНК. Класс III включает вирусы, содержащие двухцепочечную РНК, например реовирусы. Эта РНК служит мартицей для асимметричного синтеза вирусных м РНК. Оказалось, что у всех до сих пор обнаруженных вирусов класса III геном сегментирован, т.е. состоит из множества хромосом, каждая из которых кодирует один полипептид. Вирусы, относящиеся к классу IV, содержат "плюс"-цепи РНК. Геном этих вирусов имеет ту же полярность, что и их м РНК. Вирусы данного класса делятся на два подкласса. У вирусов подкласса Ivа, типичным представителем которых является вирус полиомиелита, все белки синтезируются при трансляции одной-единственной молекулы м РНК. Образующийся при этом полипротеин расщепления затем протеолитическими ферментами с образованием функционально активных белков. Все м РНК этих вирусов имеют ту же длину, что и РНК-геном. Вирусы подкласса Ivв называют также тогавирусами. Они синтезируют в клетке по меньшей мере два вида вирусных м РНК: м РНК одного вида имеет ту же длину, что и РНК вириона, а м РНК второго вида представляет собой фрагмент РНК вириона.

Вирусы класса V называют также "минус" - РНК-вирусами. По нуклеотидной последовательности м РНК этих вирусов комплементарна РНК вирионов. Следовательно, вирион содержит матрицу для синтеза м РНК, но не для синтеза белков. Различают два подкласса вирусов класса V. Геном вирусов подкласса Vа представляет собой одну молекулу РНК, с которой транскрибируется целый ряд м РНК, причем все до сих пор изученные м РНК этих вирусов моноцистронные. Вирусы подкласса Vв имеют сегментированный геном. Каждый из сегментов генома служит матрицей , с которой транскрибируется лишь один вид молекул м РНК. Один из этих м РНК кодируют мноцистроенные, а другие - полицистроенные полипротеины. Вирусы, относящиеся к классу VI, называют также ретровирусами. Это самые необычные из всех известных РНК-содержащих вирусов, ибо при транскрибировании их РНК синтезируется не РНК, как обычно, а ДНК, которая в свою очередь служит матрицей для синтеза м РНК. Следовательно м РНК этих вирусов и РНК их вирионов не отличаются по полярности друг от друга, а некоторые из них идентичны и по длине. Из удивительных свойств этих генетических систем вытекает не мало замечательных следствий.

Плюс - РНК-вирусы:

пикоркавирусы (класс IV а)

Вирусы этого подкласса, из которых наиболее интенсивно изучался вирус полиомиелита, известны под общим названием "пикоркавирусы". К их числу относятся также вирус менго, вирус энцефаломиокардита (пикоркавирусы мышей), риновирусы (вирусы, вызывающие у человека один из видов острых респираторных заболеваний, - так называемую простуду_ и вирус ящура.

Тогавирусы (класс IV в)

К тогавирусам относятся все плюс - РНК-вирусы, в которых образуются м РНК двух типов, различающиеся по своим размерам. Название "тогавирусы" отражает особенности внешней оболочки их вирионов. Синтез этой оболочки рассматривается в другом разделе, а здесь мы обсудим только механизмы синтеза РНК и белков, используемые вирусами данного класса. Прежде чем перейти к рассмотрению молекулярной биологии тогавирусов, интересно вспомнить, как были обнаружены вирусы этой группы. Эпидемиологи установили, что многие вирусы, вызывающие заболевания позвоночных животных, переносятся клещами или комарами.

Тогавирусы, патогенные для человека, обычно эндемичны для различных видов животных и передаются человеку лишь через укус какого-либо членистоногого переносчика. Вирусы этой группы были названы арбовирусами (означает "переносимый членистоногими"). Впоследствии, однако, стало ясно, что под этим названием объединены вирусы, резко различающиеся по своим биохимическим свойствам. Общим у них обычно является способность размножаться как в клетках насекомого-переносчика, так и в клетках тех или иных позвоночных животных. Основная часть арбовирусов по своим биохимическим свойствам относится к тогавирусам. Серологически тогавирусы делятся на две группы (А и В), которые в настоящее время называются альфавирусами и флавирусами соответственно. К числу тогавирусов относятся по меньшей мере два вируса, не являющиеся арбовирусами, - вирус краснухи и вирус, повышающий в крови зараженного им животного содержание лактатдегидрогеназы..

Вирусы, содержащие минус - цепь РНК (класс V):

вирус везикулярного стоматита

Минус - РНК-вирусы подразделяются на три главные морфологические категории: рабдовирусы, парамиксовирусы и ортомиксовирусы. В плане биохимической стратегии рабдовирусы и парамиксовирусы очень близки друг к другу и составляют большую часть хорошо изученных вирусов класса Vа. В данном разделе основное внимание будет уделено только одному рабдовирусу - вирусу везикулярного стоматита (ВВС), так как он изучен наиболее детально. Хотя ВВС и патогенен для крупного рогатого скота, вызываемые им заболевания протекают легко и не приводят к серьезным экономическим убыткам. В культурах клеток ВВС размножается быстро и урожай его достигает высоких титров. Зараженные им клетки погибают. При заражении чувствительных клеток другими рабдовирусами или парамиксивирусами обычо развивается персистентная инфекция, не приводящая к гибели клеток. Поэтому такие системы вирус-клетка намного труднее поддаются изучению. Ортомиксовирусы, из которых наиболее известными являются вирусы гриппа человека, имеют сегментированным геном, состоящий из ряда отдельных минус-цепей РНК.

Вирион ВВС, подобно вирионам всех других тогавирусов, покрыт внешней оболочкой, но в отличие от них имеет характерную форму пули. Само название "рабдовирусы" происходит от греческого корня, означающего "палочка", и обусловлено асимметричностью этих частиц. Пулеобразная форма вириона отражает форму его нуклеокапсида, предоставляющего собой свернутую в цилиндр спираль и содержащего одну молекулу РНК с мол. Весом 4.106. Эта РНК не обладает ни одним из характерных признаков м РНК вирусов эукариот: на ее 3-м конце нет последовательности poly (А), а на 5-м конце нет "шапочки". Кроме того, она не обладает инфекционностью. Ее функция состоит в том, что она служит мартицей для синтеза вирусных м РНК и, следовательно, является минус - цепью РНК. Нуклеокапсид ВВС представляет собой очень стабильную структуру, и находящаяся в нем РНК полностью защищена от действия рибонуклеазы. Нуклеокапсид этого вируса инфекционен, но его удельная инфекционность очень мала. Вирион ВВС содержит пять различных белков, и других вирусных белков в зараженных клетках не обнаруживается. Белок, на долю которого приходится основная масса белков нуклеокапсида и вириона в целом, называется белком N. Нуклеокапсид содержит небольшое количество еще двух белков, называемых белками L и ? 9. Они принимают участие в синтезе вирусной РНК. Пространство между нуклеокапсидом и липопротеидной оболочкой вириона заполнено молекулами еще одного вирусного белка, называемого белком М. Наконец , снаружи от двойного слоя липидов оболочки находится белок G, образующий упорядоченную систему расположенных на поверхности вириона шипов.

В отличие от рабдовирусов парамиксовирусы не имеют пулеобразной формы, а представляют собой неправильные сферы, что отражает менее упорядоченную укладку их нуклеокапсидов.

Внешние оболочки вирусов

Общим свойством тогавирусов, минус-РНК-вирусов и ретровирусов является наличие у них липопротеидной внешней оболочки, окружающей рибонуклеопротеидную сердцевину. Механизм образования такой оболочки у всех вирусов один и тот же: рибонуклеопротеид связывается с внутренней поверхностью измененного участка плазматической мембраны клетки и при выходе из клетки окружается этой измененной мембраной. Такой процесс называется почкованием, а образующаяся вирусная частица в тот период, когда она еще связана с плазматической мембраной, носит название почки. На электронных микрофотографиях ультратонких срезов клеток эти почки очень хорошо видны, ибо они представляют собой характерно измененные оболочки плазматической мембраны.

Строение вириона

В состав вирионов, имеющих внешнюю оболочку, входят три главных класса структурных белков: глинопротеиды, белки матрикса и белки нуклеокапсида. Макроструктура вириона определяется свойствами поверхности двойного слоя липидов, окружающего нуклеокапсид. Наружная поверхность двойного липидного слоя покрыта гликопротеидом, а внутренняя контактирует с белками матрикса или нуклеокапсида. Все липиды, содержащиеся во внешней оболочке вириона, имеют клеточное происхождение, так как не обнаружено какого-либо вирус-специфического обмена липидов. По своему составу липиды вириона очень сходны с липидами плазматической мембраны клетки-хозяина: в их число входят холестерин, гликолипиды и фосфолипиды. Клетки различных видов существенно различаются между собой по липидным компонентам плазматических мембран. Поэтому липидный состав вируса, формирующегося в данной клетке, точно соответствует липидному составу ее плазматической мембраны.

Гликопротеиды, содержащиеся в оболочках различных вирусов, обладают как специфическими свойствами, так и свойствами, общими для всех вирусных гликопротеидов. Все они находятся на внешней поверхности вириона и могут быть удалены под воздействием протеаз. Поскольку протеазы отщепляют от интактных вирионов только гликопротеиды, ясно, что наружу из двойного слоя липидов выступают лишь эти молекулы вирусных белков. Следует отметить, что протеазы удаляют лишь часть молекулы гликопротеида. Другая ее часть - "ножка", состоящая из высокогидрафобного полипептиада - по-видимому, погружена в двойной липидный слой и недоступна для протеазы.

Сборка вириона

На первой стадии формирования вириона происходит синтез его индивидуальных белков. Белки каждого из трех классов синтезируются, по-видимому, независимо друг от друга и часто на отдельных м РНК.

Гликопротеиды образуются на связанных с мембранами м РНК и в свободном состоянии в клетках никогда не встречаются. Молекулы белка "созревают" по мере их передвижения из шероховатого эндоплазматического ретикулума в гладкий, а затем, возможно, в аппарат Гольджи и, наконец, в плазматическую мембрану клетки. Присоединение углеводов к белкам происходит при перемещении последних по внутриклеточным мембранам. В конце концов они выходят на поверхность клетки, где, вероятно, свободно плавают в жидком двойном липидном слое плазматической мембраны.

Вирусы, содержащие двухцепочечную РНК (класс III)

Вирусы данного класса были обнаружены у плесеней, высший растений, насекомых и позвоночных животных. Ни один из этих вирусов не содержит липидов. Их капсиды состоят из двух слоев - внутреннего (сердцевины) и наружного, образующего оболочку вокруг сердцевины. В сердцевине находится множество сегментов двухцепочечной РНК и варьирующее число небольших олигонуклеотидов, не имеющих, по-видимому, никаких генетических функций. Наиболее тщательно изучены реовирусы человека, которые, как правило, не вызывают каких-либо явных патологических симптомов. Исключение составляют, по-видимому, реовирусоподобные агенты, выделяемые при гастроэнтеритах у детей. Тем не менее эти вирусы часто выделяют из организма человека, причем в лабораторных условиях они хорошо размножаются. Некоторые данные получены также об отдельных вирусах растений и насекомых, содержащих двухцепочечную РНК.

Размножение вирусов животных.

ДНК-содержащие вирусы и ретровирусы.

Поскольку в нормальных клетках нет никаких эквивалентов генетических систем РНК-содержащих вирусов, такие вирусы способны размножаться лишь в том случае, если они синтезируют ферменты, необходимые для транскрипции и репликации их генома. В случае ДНК-содержащих вирусов, напротив, синтез их м РНК происходит так же, как и м РНК нормальных клеток. Репликация их генома и генома клетки формально также весьма сходны. Более того, транскрипция и репликация ДНК большинства вирусов, так же как и клеточной ДНК происходит в ядре. Сходство основных процессов у клеток и ДНК-вирусов наводит на мысль, что для размножения последних нет никакой необходимости в индукции каких-то особых ферментов, отсутствующих в незараженной клетке. Отсюда следует, что для размножения ДНК-вируса достаточно присутствия белков его капсида, так что геном такого вируса вполне может состоять только из генов, кодирующих его капсид. Следует, однако, подчеркнуть, что, хотя такие простые ДНК-вирусы действительно существуют, жизненный цикл большинства ДНК-вирусов значительно сложнее. Различные ДНК-вирусы очень сильно отличаются друг от друга как по величине, так и по сложности их строения. Молекулярный вес ДНК наименьших из них составляет всего 1,5х106 дальтон, а самых крупных - в 100 раз больше. По мере увеличения вирусных геномов они становятся все сложнее и сложнее. Возрастает общее число генов и усложняется механизм репликации ДНК.

Поскольку мелкие ДНК-вирусы способны к интенсивному размножению, представляется удивительным сам факт возникновения крупных ДНК-вирусов. Одно из преимуществ, которое может получить вирус при увеличении его генома - это уменьшение зависимости от клетки.

Парвовирусы

Самыми простыми из всех известных вирусов, вероятно, являются парвовирусы. Их геном представлен одноцепочечной ДНК с мол. Весом всего 1,5х106 дальтон. Однако для единственного кодируемого этим вирусом продукта - белка его капсида - даже эта малая молекула слишком велика. Размножение этого крошечного паразита, по-видимому, действительно полностью зависит от соответствующих систем клетки-хозяина. Существует два основных класса парвовирусов - автономные и дефектные. Все до сих пор известные автономные парвовирусы - это вирусы грызунов; для транскрипции, репликации и других функций эти вирусы используют соответствующие ферменты клетки-хозяина. Дефектные парвовирусы размножаются лишь в клетках, которые заражены одновременно аденовирусом, выполняющим некоторые необходимые функции. До сих пор не найдено нормальных клеток, в которых могли бы размножаться дефектные парвовирусы. В клетках, находящихся в стационарной фазе, автономные парвовирусы не размножаются, они размножаются лишь в клетках ДНК которых уже реплицируется, т.е. в клетках, находящихся в S-фазе клеточного цикла.

Это ограничение касается типа клеток, поражаемых данными вирусами. Парвовирусы вызывают аномалии развития у эмбрионов и дефекты растущих тканей у новорожденных. Они вызывают также нарушения функции кишечника, что, вероятно, является следствием их размножения в быстро делящихся клетках крипт.

Дефектные парвовирусы размножаются только в клетках, зараженных аденовирусом - помощником, и не зависят от фазы клеточного цикла. Их вирусом- помощником могут быть только аденовирусы. Герпесвирусы также способны выполнять некоторые из необходимых функций вируса - помощника, однако полные инфекционные частицы парвовирусов в этом случае не образуются. Именно по этой причине дефектные парвовирусы называют также "аденоассоциированными" вирусами (ААВ).

Одно из характерных различий между автономными и дефектными парвовирусами состоит в том, что геном первых представлен уникальной одиночной цепью ДНК, а геном дефектных парвовирусов - эквимолярными количествами одноцепочечных комплелянтарных друг другу молекул ДНК. При гибридизации одноцепочечные молекулы ДНК, выделенные из вирионов ААВ, легко превращаются в молекулы двухцепочечных ДНК. Вирионы парвовирусов близки по величине к рибососмам - их диаметр 20 нм. Не содержащие липидов капсиды этих вирусов состоят из трех полипептидов различной длины. Молекулярный вес самого большого из них 90000 дальтон. Судя по пептидной карте, малые полипептиды представляют собой части большого; поэтому полагают, что вирусная м РНК кодирует только полипептид с мол. весом 90000.

Паповавирусы

Паповавирусы известны лучше других благодаря принадлежащим к этой группе подробно исследованным онкогенным вирусам - вирусу полиомы и SV40, которые размножаются лишь в очень узком кругу клеток млекопитающих. Обычно при изучении онкогенных свойств этих вирусов, имеется в виду их способность трансформировать клетки in vitro - ими заражают клетки тех видов, которые они трансформируют, но в которых не размножаются, а следовательно, и не вызывают их лизис.

В состав группы паповавирусов, кроме вирусов полиомы и SV40, входит ряд других вирусов. Свое наименование паповавирусы - группа получила от названий трех вирусов: вируса кроличьей папилломы, вируса полиомы (по) и вакуолизирующего (ва) обезъянеьего вируса, тип 40 (SV40). У человека эти вирусы не вызывают заболеваний, хотя SV40 иногда заражает клетки человека. У людей широко распространены три других паповавируса - вирус JC, ВК и вирус бородавок. Предполагается, что вирус JC является этиологическим агентом прогрессирующего дегенеративного заболевания центральной нервной системы человека. Вирус ВК часто обнаруживают в моче лиц, принимавших иммунадепрессанты, однако пока его не связывают с какой-либо патологией у человека. Вирус бородавок человека, как и вирусы папиллом животных, вызывает лишь доброкачественную пролиферацию эпидермиса.

Вирусы паполломы плохо размножаются в клеточных культурах, поэтому до сих пор изучены в основном, лишь их физические свойства. Установлено, что их ДНК несколько крупнее, чем ДНК вирусов SV40 и полиомы.

Аденовирусы

Хотя в вирионах аденовирусов содержится в 608 раз больше ДНК, чем в паповавирусах, и геном аденовирусов кодирует соответственно большее число белков, циклы репродукции этих вирусов в основном сходны. Так, у аденовирусов, как и у паповавирусов, имеется механизм, контролирующий переключение синтеза ранних макромолекул на синтез поздних, а их м РНК. Также считываются с обеих цепей вирусной ДНК. Однако ДНК аденовирусов - линейная молекула, и поэтому механизм ее репликации должен отличаться от механизма репликации ДНК паповавирусов. В отличие от ДНК паповавирусов частота рекомбинации ДНК аденовирусов достаточно велика, благодаря чему последние можно изучать и методами формальной генетики.

Разнообразие аденовирусов

Аденовирусы выделены от самых разнообразных видов животных. Более того, от каждого из этих видов выделено много различных аденовирусов. Так, среди аденовирусов человека идентифицирован 31 серологический тип. Однако в молекулярно-биологическом аспекте аденовирусы весьма сходны, поэтому при дальнейшем обсуждении мы не будем проводить между ними различий. Аденовирусы в основном вызывают острые респираторные заболевания; некоторые серотипы аденовирусов человека при введении хомячкам вызывают у них опухоли. Почти все штаммы аденовирусов способны вызывать трансформацию фибробластов крысы в культуре, но ни один из этих вирусов не имеет отношения к злокачественным опухолям у человека. Из сказанного ясно, что аденовирусы представляют интерес и как инфекционные агенты, вызывающие респираторные заболевания у человека, и как вирусы, способные вызывать опухоли, и как объекты молекулярно-биологических исследований.

Вирионы аденовирусов отличаются изяществом структуры. В синтезе вирусных частиц участвуют 14 видов белков, а быть может, и больше. В это число входят и белки, из которых построены компоненты поверхности вириона - гексоны, пентоны и фибриллы.

Герпесвирусы

Герпесивирусы, столь различные по характеру репродукции, но весьма сходные морфологически и по содержанию ДНК, составляют часть биохимически гомогенной группы. Наиболее детально изучены герпесвирусы, вызывающие лизис зараженных клеток . К их числу относятся вирусы простого герпеса, типы 1 и 2 и ряд быстро размножающихся герпесвирусов животных. Из вирусов этой группы, не вызывающих лизиса, наиболее изучен вирус Эпштейна-Барр, вызывающий инфекционный мононуклеоз - этот вирус постоянно выделяют из клеток двух видов опухолей человека - лимфомы Беркитта и карциномы носоглотки. В отличие от вирусов простого герпеса типов 1 и 2, размножающихся в культурах многих клеток и вызывающих лизис, вирус Эпштейна-Барр заражает только В-лимфоциты приматов и размножается не во всех из них.

ДНК герпесвирусов кодирует не менее 49 различных белков, для синтеза которых используется почти вся кодирующая способность вирусного генома. Изучение физиологии столь сложной системы - задача далеко не легкая.

Поксвирусы

У всех ДНК-содержащих вирусов, о которых речь шла выше, ДНК синтезируется в ядре зараженной клетки, там же и созревают их вирионы. Все стадии размножения поксвирусов происходят только в цитоплазме. Следовательно, репродукция поксвирусов происходит в совершенно иных условиях по сравнению с "ядерными" ДНК-содержащими вирусами. Известно большое разнообразие поксвирусов. Наиболее важным из них для человека является вирус натуральной оспы. Однако наиболее детально изучен вирус осповакцины и родственные ему вирусы кроличьей оспы и коровьей оспы. Все поксвирусы имеют общий антиген.

Автономность размножения поксвирусов

Электронная микроскопия зараженных клеток показывает, что процесс размножения поксвирусов ограничен цитоплазмой. Наиболее убедительно об этом свидетельствует тот факт, что почти весь цикл размножения вирусов этой группы может реализоваться в клетках, которые в результате воздействия на них цитохалазина В лишены ядра. Заражение таких фрагментов приводит к синтезу в них вирусной ДНК и многих вирусных белков: вирионы же в безъядерных клетках не синтезируются. Следовательно, поксвирусы переносят центр функциональной активности клетки из ядра в цитоплазму. Можно ожидать, что для этого вирус должен обладать обширной специфической информацией, и поксвирусы действительно такой информацией обладают, что выражается в числе кодируемых и синтезируемых ими белков. В полном соответствии с этим является то, что молекулярный вес ДНК таких вирусов больше, чем у любого другого вируса животных, и что репродукция данного вируса связана с инициацией активности самых разнообразных ферментов. Размножаясь в цитоплазме, поксвирусы во многом ближе к РНК-вирусам, чем к "ядерным" ДНК-вирусам. И действительно, подобно некоторым РНК-вирусам, размножение поксвирусов как таковое начинается с транскрипции ДНК вириона РНК-полимеразой, содержащейся в самом вирионе, вирион содержит все ферменты, необходимые для превращения РНК-предшественника в функционально активные м РНК.

Ретровирусы

Ретровирусы обладают свойствами как РНК, так и ДНК-содержащих вирусов. В вирионе ретровирусов содержится РНК, однако внутри клетки они существуют в виде ДНК, интегрированной с геномом клетки-хозяина. По существу, РНК этих вирусов, проникая в клетку, превращается в ее гены, которые могут передаваться потомкам в виде стабильных интегрированных молекул ДНК. ДНК-вирусов, которые наследовались бы подобным образом, не обнаружено, так как все ДНК- содержащие вирусы вызывают продуктивную инфекцию и убивают клетки, в которых они размножаются. Включаться в геном клетки-хозяина ДНК-содержащие вирусы могут только в случаях "непродуктивных" вирусных инфекций. Ретровирусы, напротив, размножаясь путем почкования, подобно многим другим РНК- вирусам, поддерживают продуктивную инфекцию, не вызывая гибели клетки-хозяина. Из сказанного ясно, что центральная проблема, без решения которой нельзя понять механизм репродукции этих вирусов, состоит в том, каким образом они превращаются из РНК-вирусов в ДНК-гены; этот процесс был назван обратной транскрипцией, ибо здесь направление потока биологической информации изменено на обратное.

Обнаружено много самых разнообразных ретровирусов. Некоторые из них способны вызывать злокачественные опухоли. Лучше других изучены вирус саркомы Рауса и вирусы, вызывающие лейкозы у кур и мышей. Из всех известных РНК-содержащих вирусов злокачественные опухоли могут вызвать только ретровирусы. Именно поэтому их принято называть общим термином "опухолеродные РНК-вирусы", хотя многие ретровирусы не вызывают ни злокачественных, ни каких-либо иных клинически выраженных заболеваний. Поэтому в единую классификационную группу их объединяет лишь способ репродукции. Подобно другим группа вирусов, различные виды ретровирусов также отличаются друг от друга по размеру и морфологическим особенностям вирионов, числу белков, а также по кругу чувствительных хозяев.

Влияние вирусной инфекции на клеточном уровне

Различают три вида воздействий, оказываемых вирусами животных на клетки. Легче всего выявляется деструктивный, или цитолитический, эффект, для которого характерно обширное повреждение множества различных клеточных органелл. Вероятно, вирус - специфические макромолекулы вызывают первичное повреждение, влекущее за собой цепь вторичных деструктивных процессов, в которых участвуют уже продукты метаболизма самой клетки. На другом конце спектра возможных последствий находится явление трансформации, когда зараженная вирусом клетка приобретает способность к неограниченному делению. По-видимому, это результат устойчивой интеграции вирусного генома или его части с геномом клетки, которая не приводит к ее гибели. Трансформированная клетка часто выходит из-под контроля механизмов, регулирующих клеточное деление. Действие некоторых вирусов, геном которых не включается в хромосомы клеток, занимает промежуточное положение между резко выраженным деструктивным эффектом и трансформирующим действием. В этих случаях зараженные клетки еще некоторое время функционируют и по меньшей мере в одном случае - при заражении парамиксовирусами - продолжают расти и делиться, одновременно продуцируя вирус ("персистентная инфекция"). Возможна еще одна категория реакции клеток, при которой можно говорить об индуктивном действии вируса. Многие вирусы способны индуцировать образование в зараженной клетке белков, кодируемых не вирусным, а клеточным геномом, но, по-видимому, синтезируемых клетками в ответ на вирусную инфекцию. Этот тип реакции не обязательно связан с тем или иным конечным результатом взаимодействия вируса с клеткой.

Цитолическое действие вирусов: биохимические данные.

Зная, что многие вирусы вызывают резкие деструктивные изменения клеток-хозяев, биохимики заинтересовались вопросом, прекращается ли при этом синтез всех клеточных белков РНК и ДНК, и если да, то в какой последовательности. Ответы сводятся к следующему:

  1. Вероятно, различные вирусы подавляют синтез клеточных белков, используя разные механизмы. Степень и время этого подавления тоже неодинаковы.
  2. Нередко вирус блокирует накопление клеточной РНК, приостанавливая процессинг пре-р РНК, но никак не влияя на ее синтез. Образование клеточной т РНК часто не снижается. Во многих случаях бывает нарушен синтез клеточных м РНК, но механизм этого нарушения совершенно неясен.
  3. Нередко бывает подавлена инициация синтеза клеточной ДНК, однако при некоторых вирусных инфекциях клетки, уже вошедшие в фазу S, могут завершить цикл синтеза ДНК, а клетки, прошедшие через фазу S, могут пройти и через митоз. Ингибирование синтеза клеточной ДНК- это вероятно, вторичное следствие прекращение синтеза белка, так как синтез ДНК идет лишь в том случае, если одновременно продолжается синтез белка.

Интерферон

Рассматривая здесь интерферон только как белок, синтезируемый клеткой в ответ на вирусную инфекцию и придающий устойчивость к инфекции другим клеткам, это значило бы игнорировать историю открытия интерферона и связь его с давно известным явлением интерференции вирусов.

Уже давно было известно, что животное часто приобретает защиту от вирулентного действия одного вируса в результате одновременного или предшествующего заражения менее вирулентным штаммом того же вируса или каким-либо другим, неродственным вирусом. Впервые это явление было подвергнуто количественному анализу при изучении тормозящего действия ненейротропных штаммов вируса гриппа на размножение нейратропного штамма. Такое действие оказывает не только живой вирус: образование инфекционного вируса гриппа в куриных эмбрионах вирусом гриппа, облученным ультрафиолетом.

Айзекс и Линдеман обнаружили, что аллантоисная жидкость куриных эмбрионов, в которые был введен облученный вирус, тоже обладает интерферирующей активностью. Вещество, ответственное за эту активность, было названо интерфероном. Оно блокирует репродукцию самых различных РНК- и ДНК- вирусов как в куриных эмбрионах, так и в культурах клеток. Интерферон образуется и в организме многих животных. Это также синтезирует in vitro клетки самых различных типов, как нормальные, так и злокачественные, хотя и в весьма разных количествах. Особенно хорошими продуцентами интерферона могут служить клетки Lмыши и специально выведенная линия фибробластов человека. Большие количества интерферона вырабатывают также циркулирующее в крови лейкоциты. Наконец, некоторые ткани, по-видимому, накапливают интерферон, так как введение в организм различных неспецифических токсичных веществ, например бактериального эндотоксина, быстро приводит к появлению в сыворотке крови больших количеств вещества, тормозящего размножение вирусов - скорее всего интерферона.

Одно время полагали, что интерфероны строго водоспецифичны, однако это неверно. Например, интерфероны человека и обезьяны защищают от вирусов как клетки человека, так и клетки обезьян, позднее было обнаружено, что это относится и к интерферонам более далеких друг от друга видов, например человека и различных грызунов. Однако эффективность гетерологичных интерферонов сильно варьирует.

Степень защиты того или иного вируса определяется типом клеток, а не интерферона. Интерферон человека защищает клетки человека от вируса везикулярного стоматита лучше, чем от вируса леса Семлики, и такое же соотношение наблюдается при защите клеток человека интерфероном обезьяны. Напротив, клетки обезьяны получают большую защиту от второго из этих вирусов, чем от первого, независимо от того, какой из двух интерферонов к ним добавляют.

Интерферон - очень активный белок. Человеческий интерферон уже в концентрации 10-11 М препятствует размножению вируса везикулярного стоматита в фибробластах человека. Для сравнения напомним, что полипептидные гормоны, например инсулин, глюкагон и другие, физиологически активны в концентрациях от 5х10-10 до 1х10-8 М.

Даже без полной очистки интерферона можно продемонстрировать его гетерогенность. Интерфероны, продуцируемые клетками одного вида, например человека, могут защищать от вирусов клетки других, весьма отдаленных видов, например кролика. Стюарт и Десмайтер определили молекулярный вес интерферона человеческих лейкоцитов, защищавшего от вирусов клетки как человека, так и кролика. В неочищенных препаратах они обнаружили два вида активных молекул с мол. Весами около 21000 и 15000 соответственно. Активность меньше молекул в отношении клеток человека оказалась в 20 раз большей, чем в отношении клеток кролика, тогда как более крупные молекулы были в обоих случаях одинаково активны. Кроме того, интерферон с мол. Весом 15000 полностью инактивировался под действием В-меркаптоэтанола, который разрывает дисульфидные мостики, а активность интерферона с мол. Весом 21000 не изменялась. Таким образом многие клетки (если не большинство их) продуцируют два вида полипептидов, обладающих активностью интерферона. Индукция синтеза интерферона и индукция интерфероном "противовирусного" состояния клетки - два тесно связанных между собой, но, вероятно различных явления. Клетки, приобретающие устойчивость к вирусам, могут продуцировать интерферон. Однако за устойчивость клеток почти наверняка ответствен не сам интерферон, а какой-то другой белок, ибо от момента добавления интерферона до полного развития у них устойчивости к вирусам проходит много часов, и после этого клетки могут и не продуцировать обнаружимых количеств интерферона. Тем не менее добавление вируса к клеткам, защищенным с помощью интерферона, может привести к дополнительной выработке интерферона этими клетками.

Индукция интерфероном устойчивости клеток к вирусам

Клетки в культуре in vitro , в которых синтез интерферона индуцирован убитым вирусом или полинуклеотидами, также становятся устойчивыми к вирусам. Кроме того, многие клетки, подвергшиеся воздействию интерферона, при заражении их вирусом вырабатывают очень большие добавочные количества этого вещества. Однако некоторые клетки обезьян хотя и становятся устойчивыми к вирусам после воздействия интерферона обезьяны, не могут вырабатывать обнаружимых количеств интерферона и не приобретают устойчивости к вирусам после воздействия poly (е) poly (с) и других двухцепочечных РНК. Кроме того, клетки этой линии в отличие от большинства других почечных клеток обезьян после заражения их вирусом краснухи не становятся устойчивыми по многим другим вирусам. Показано также , что в тех случаях, когда индукция интерферона при помощи poly(е) poly (с) сочетается с добавлением к культуре анти-интерфероновых антител, клетки не становятся устойчивыми к вирусной инфекции.

Все этим данные позволяют предполагать, что для создания устойчивости к вирусам нужно, чтобы на поверхности клетки оказались небольшие количества интерферона. Возможно, что при индукции устойчивости с помощью poly (е) poly (с) вначале образуется интерферон, а затем уже этот интерферон индуцирует состояние устойчивости. Однако после того как это состояние полностью сформировалось, образования клетками интерферона обнаружить не удается и если не прибавляют снова интерферон, устойчивость исчезает. Результаты ряда других экспериментов также подкрепляют гипотезу о том, что интерферон индуцирует устойчивость клеток к вирусам, взаимодействуя с клеточной мембраной.

Молекулярная основа устойчивости клеток к вирусам.

Хотя устойчивость, индуциорованная интерфероном, защищает клетки от самых различных ДНК РНК-вирусов, степень защиты от разных вирусов неодинакова. Кроме того, для достижения сходной степени защиты клеток одной и той же культуры от различных вирусов нужны различные количества интерферона. Миксовирусы, тогавирусы и вирус осповакцины, у которых имеется оболочка, содержащая липиды, более чувствительны к действию интерферона, чем аденовирусы и энтеровирусы. Однако ряд вирусов, обладающих оболочкой, в том числе вирусы герпеса и ньюкаслской болезни, более устойчивы к интерферону. Наиболее устойчивы мелкие РНК-содержание икосаэдрические вирусы. Интерферон блокирует вирусную инфекцию после адсорбции вируса и проникновения его в клетку. Поскольку интерферон может подавлять репликацию как РНК-, так и ДНК-содержащих вирусов, логично предположить, что он ингибирует трансляцию вирусных м РНК на рибосомах клетки - процесс, общий для всех вирусов. Такого рода эффект мог бы реализоваться при участии противовирусного белка, способного отличать клеточные м РНК от вирусных. Однако при изучении синтеза белка в экстрактах клеток, обработанных интерфероном, не было получено убедительных данных о том, что такие системы нормально транслируют клеточные м РНК, но не транслируют вирусных м РНК. Таким образом, несмотря на привлекательность простейшей гипотезы, объясняющей действие интерферона избирательным подавлением трансляции вирусных м РНК, нужно признать, что ни один простой механизм не согласуется со всеми известными данными об устойчивости клеток к вирусной инфекции.

В клетках, подвергшихся действию интерферона, а затем зараженных вирусом осповакцины, синтез "ранних" м РНК вирионной ДНК-зависимой РНК-полимеразой не подавляется, но эти м РНК не транслируются и синтеза ранних вирусных белков не происходит. При заражении клеток реовирусами большие количества интерферона тоже лишь очень незначительно подавляют синтез вирусных м РНК и намного сильнее ингибируют их трансляцию Однако ни в том, ни в другом случае не было показано, что вирусные м РНК подвергались надлежащей модификации - что к 3-концу присоединялась метилированная "шапочка" или (в случае вируса осповакцины) к 3-концу добавлялась цепочка poly (А). Поэтому возможность, что индуцированная устойчивость к вирусам связана не с изменением аппарата трансляции, а с образованием неполноценных вирусных м РНК.

Интерференция вирусов без участия интерферона

Некоторые вирусные инфекции исключают возможность последующего размножения в тех же клетках других неродственных, а в некоторых случаях и родственных вирусов. Это явление было названо интерференцией. В отличие от действия интерферона оно связано не с реакцией генома клетки на вирусную инфекцию, а с тем, что первый вирус образует в клетке специфические продукты, препятствующие размножению в той же клетке другого вируса. Было исследовано множество парных сочетаний различных вирусов: вероятно, в большинстве случаев интерференция обусловлена блокадой трансляции м РНК второго вируса. Однако в некоторых случаях первый вирус блокирует способность второго надлежащим образом проникать через плазматическую мембрану клетки.

Разнообразие возбудителей и вызываемых ими заболеваний

Ни одна из попыток построить простую систему классификации патогенных вирусов пока не увенчалась успехом. Нет такого клинического синдрома, который мог бы быть вызван вирусом только одного типа, и нет такой группы вирусов, которая поражала бы только одну определенную ткань. Например, легко протекающие заболевания верхних дыхательных путей могут быть вызваны пикорнавирусами (риновирусами, вызывающими так называемые простудные заболевания), аденовирусами, миксовирусами (вирусом гриппа) парамиксовирусами (респираторно-синцитиальным вирусом) и, вероятно, другими, например реовирусами, обладающими оболочкой, - короновирусами. Печень могут поражать тогавирусы (например, вирус желтой лихорадки) и вирус гепатита (он, вероятно, содержит ДНК и липиды). Заболевания нервной системы, приводящие к параличам и смерти, могут вызвать тогавирусы )к этой группе относятся десятки различных возбудителей энцефалита), рабдовирусы (например, вирус бешенства), пикорнавирусы (вирус полиомиелита) и ряда других. К системным вирусным болезням, сопровождающимся обильными кожными высыпаниями, относятся оспа - едва ли не самая грозная из вирусных инфекций и такие распространенные и легкие болезни, как корь, ветряная оспа, краснуха. Вирус оспы, который еще недавно губил множество людей в развивающихся странах, является типичным представителем группы поксвирусов.

Вирус кори - возбудитель быстро проходящего заболевания, при котором, однако иногда поражается и центральная нервная система - относится к парамиксовирусам, а вирус краснухи, обычно легкого заболевания, проявляющегося в основном сыпью, - к тогавирусам. Болезнь, называемая "ветряной оспой" на самом деле вызывается герпесвирусом, совсем не родственным вирусу оспы. Этол в высшей степени контагиозный вирус, почти неизменно вызывающий клинически явно выраженное заболевание.

Персистентные инфекции

Большинство упомянутых выше вирусных инфекций приводит к развитию соответствующих симптомов в течение нескольких дней или максимум двух-трех недель. Заболевания эти острые, т.е. начинаются они более или менее внезапно и длятся определенное, достаточно короткое время. Однако во многих других случаях вирусы весьма долго взаимодействуют с организмом животного или человека. Различают следующие формы таких инфекций:

  1. латентные инфекции, при которых содержащийся в организме вирус лишь время от времени вызывает характерные поражения, вскоре исчезающие сами собой. Из пораженных участков можно выделить вирус, но потом он становится "латентным", т.е. его уже выделить не удается.
  2. хронические инфекции - длительно протекающие заболевания, при которых вирус присутствует постоянно. Симптомы могут полностью отсутствовать или же могут вызываться комплексами вирус-антитело либо взаимодействием противовирусных антител с зараженными клетками, вероятнее всего с их мембранами.
  3. медленные инфекции - медленно прогрессирующие заразные заболевания с исключительно длинным латентным периодом.

Иммунные реакции

Наиболее специфическая реакция на вирусную инфекцию - это, конечно, выработка антител. Циркулирующие антитела, по-видимому, играют важную роль в предупреждении некоторых вирусных инфекций. Например, как после заболеваний, вызываемых многими вирусами, так и после вакцинации наблюдается длительный иммунитет и в сыворотке крови выявляются специфические антитела. Циркулирующие антитела при ряде вирусных инфекций, вероятно, служат барьером, препятствующим распространению вируса по всему организму. На это указывает тот факт, что при кори и свинке раннее введение глобулина блокирует дальнейшее развитие болезни. Вероятно, при естественно протекающих заболеваниях быстрое появление антител в крови может препятствовать распространению вируса из первичного очага инфекций. После инъекции кроликам вируса полиомиелита уже через 24 часа с помощью достаточно чувствительного метода в сыворотке можно обнаружить антитела к этому вирусу. Поэтому вполне возможно, что именно такие ранние антитела ответственны за тот факт, что у человека размножение этого вируса в глотке и кишечнике в большинстве случаев не ведет к его распространению по всему организму. Как полагают по той же причине немедленная вакцинация укушенного больным животным человека защищает его центральную нервную систему от поражения вирусом бешенства.

Опухолеродные вирусы

За годы, прошедшие с тех пор, как впервые был установлен факт возникновения вирусных сарком у кур, многочисленными исследователями у разных видов позвоночных были обнаружены онкогенные вирусы, принадлежащие к двум группам : ДНК - содержащие и ретровирусы. Среди онкогенных ДНК-вирусов есть паковавирусы, адековирусы и герпесвирусы. Из РНК-содержащих вирусов опухоли вызывают только ретровирусы.

Диапазон опухолей, вызываемых онкогенными вирусами, необычайно широк. Хотя вирус полиомы вызывает главным образом опухоли слюнных желез, уже само его название показывает, что он способен вызывать и многие другие опухоли. Ретровирусы вызывают главным образом лейкозы и саркомы, которые нередко бывают причиной опухолей молочной железы и ряда других органов. Хотя рак - это заболевание целого организма, аналогичное по сути явление, называемое трансформацией, наблюдается и в культурах клеток. Такие системы используются в качестве моделей для изучения онкогенных вирусов. Способность трансформировать клетки in vitro лежит в основе методов количественного определения многих онкогенных вирусов. Эти же системы используются и для сравнительного изучения физиологии нормальных и опухолевых клеток.

Что такое трансформированная клетка ?

Один из способов получения популяции трансформированных клеток состоит в заражении нормальных клеток онкогенным вирусом, например вирусом саркомы Рауса или вирусом полиомы, и последующем выделении колоний измененных клеток. Изменения могут касаться морфологии клеток (например, их округление) и характера роста ("наползание" клеток друг на друга в отличие от нормального роста в виде однослойной культуры или приобретение способности размножаться в полужидкой среде, в которой нормальные клетки не размножаются).

Существуют и иные критерии отбора трансформированных клеток. Как правило, клетки отобранные по одному из критериев, удовлетворяют и большинству других. Способностью трансформировать клетки in vitro обладает большинство онкогенных ДНК-вирусов и вызывающих саркомы ретровирусов. Ретровирусы, вызывающие лейкозы, напротив, размножаются в клетках, не вызывая их трансформации. Получив культуру клеток, признанных трансформированными по одному из упомянутых критериев, следует сопоставить их с нормальными клетками по ряду других параметров. Во многих книгах такого рода перечислены те изменения свойств клеток, которые происходят в процессе трансформации. Известны две большие группы изменений :

1) изменения регуляции роста и продолжительности жизни, и

2) изменения клеточной поверхности (плазматической мембраны).

Изменения свойств клеток, определяющие рост и размножение.

Большинство нормальных клеток, размножаясь, прикрепляются к субстрату (к стеклянной или пластмассовой стенке сосуда). Нормальные клетки перестают делиться еще до истощения питательной Среды. Они остаются прикрепленными к субстрату жизнеспособными покоящимися клетками. Если такие клетки снять с субстрата и поместить в условия пониженной плотности популяции, они начнут снова делиться. На первый взгляд кажется, что клетки нормальной культуры, рост которой прекратился, располагаются в виде монослоя. Однако на самом деле в таких культурах не перекрываются лишь наиболее заметные части клеток - их ядро, тогда как цитоплазма, напротив, перекрывается на весьма значительной площади ; тем не менее такие культуры принято называть однослойными.

В отличие от нормальных большинство трансформированных клеток не переходят в стадию покоя, а продолжают непрерывно делиться. Это, по-видимому, наиболее характерная особенность трансформированных клеток. Непрерывно делящиеся клетки не реагируют на контакт с соседними клетками : натолкнувшись на своем пути на другую клетку, они не прекращают свое деления : растут они хаотически, подползая под другие клетки или наползая на них, в результате чего и образуются многослойные бесформенные массы.

Трансформированные клетки действительно выглядят злокачественными по сравнению с нормальными. Из сопоставления беспорядочной организации трансформированных клеток со строго упорядоченной организацией нормальных создается впечатление, что нормальная клетка "ощущает" момент контакта с соседней, что и приводит к остановке деления ; трансформированные же клетки не обладают таким "сесорным" механизмом и поэтому растут, наползая друг на друга. Методом замедленной киносъемки было показано, что в "разреженной" нормальной культуре при встрече двух клеток происходит остановка одной из них или обеих, а затем их движение продолжается, но в другом направлении. Этот хорошо изученный феномен известен как контактное торможение. В культуре трансформированных клеток этого не наблюдается. Именно благодаря контактному торможению культуры нормальных клеток представляют собой упорядоченные однослойные системы.

Более вероятно, что критическим фактором является не контакт с соседними клетками, а нехватка каких-то лимитирующих фаторов, необходимых для размножения. Полагают: что роль таких факторов играют вещества, содержащиеся в сыворотке крови, прибавление которой к культуре поддерживает клеточное деление. Установлено, что оптимальная концентрация сыворотки для размножения трансформированных клеток значительно меньше, чем для размножения нормальных клеток. Для понимания сущности трансформации очень важен следующий факт. Подавляющее большинство нормальных клеток размножается лишь при условии прикрепления к плотному субстрату. Трансформированные клетки, напротив, размножаются и образуют колонии и в отсутствие такой опоры, например будучи суспендированы в геле-агаровом метилцеллюлозном. Этим свойством пользуются для непосредственного отбора трансформированных клеток. Согласно данному методу, из популяции нормальных клеток, зараженных трансформирующим вирусом, отбирают отдельные клетки и высеевают в среду с агаром. выросшие в данной среде колонии состоят из трансформированных клеток.

Изменения свойств поверхности.

Заражение клеток трансформирующими вирусами приводит не только к упомянутым выше изменениям их морфологии и способности к размножению, но и к резко выраженным биохимическим и биофизическим изменениям их строения и функций. До сих пор объектом большинства таких исследований была плазматическая мембрана, ибо не исключена возможность, что в основе трансформации клеток лежат изменения строения и свойств именно их плазматической мембраны, хотя не менее существенные изменения происходят и в других системах. К числу первых изменений, наблюдаемых в таких клетках, относятся изменения их функций, и в частности усиление транспорта сахара.

Другое изменение - повышение аглютинабельности клеток под действием лектиков, например конканавалика А. Лектины - это природные вещества растительного происхождения, поливалентные макромолекулы которых специфически связывают определенные углеводы. Образуя поперечные связи между молекулами гликопротеидов клеточной поверхности, они вызывают агглютинацию клеток. Почти все опухолевые клетки значительно легче агглютинируются под действием лектинов, чем их нормальные предшественники. Плазматические мембраны нормальных и трансформированных клеток отличаются друг от друга по целому ряду свойств. Так, в плазматической мембране трасформированных клеток повышено содержание гиалуроновой кислоты и связанной с белками сиаловой кислоты, а содержание ганглиозидов, напротив, понижено. Так называемый LETS-белок (с мол.весом 250 000), в норме один из главных белков плазматической мембраны, в трансформированных клетках отсутствует. Поверхность трансформированных клеток также более гофрирована, чем у нормальных клеток.

Еще одним результатом трансформации клетки является повышение подвижности поверхностных белков, связывающих конкавалин А.

Сшивание белков плазматической мембраны под действием этого лектика приводит к их слиянию с образованием агрегатов - "пятен". При одной и той же концентрации конкавалина образование пятен у трансформированных клеток значительно усилено по сравнению с нормальными. Повышенная подвижность поверхностных белков, по всей вероятности, обусловлена разрушением цитоскелета, а не изменением микровязкости липидов. Повышенной подвижностью поверхностных белков, возможно, объясняется большая склонность опухолевых клеток (по сравнению с нормальными) к аглютинации под действием лектинов. Агрегаты лектин - рецептор на поверхности трансформированных клеток служат местами формирования прочных связей между клетками ; на поверхности нормальных клеток лектины реагируют с рецепторами не столь эффективно, и потому межклеточные связи не столь прочны.

Одно из важных свойств опухолевых клеток - их инвазивность. Трансформированным клеткам также присуща инвазивность, о чем свидетельствует способность их проникать сквозь хориоллантоисную мембрану куриного эмбриона. Ни клетки первичных культур, ни клетки стабильных линий не обладают такой способностью. Возможно, что способность к инвазии является следствием вызванных вирусом изменений плазматической мембраны и (или) способности клеток выделять протеазы во внеклеточную среду. Различия между нормальными и трансформированными клетками далеко не исчерпываются различиями в свойствах их плазматических мембран. Так, заражение куриного эмбриона вирусом саркомы Рауса ведет к транскрипции генов, кодирующих синтез фетального гемоглобина, - факт прямого влияния трансформации на функцию генов. Пожалуй, правильнее всего будет предположить, что трансформацию клетки вызывают продукты вирусных генов, которые действуют как общие депрессоры, включающие транскрипцию обширных областей клетки. Именно эти деприссированные белки в конечном счете и ответственны за способность трансформированных клеток непрерывно размножаться в тех условиях, в которых деление нормальных клеток прекращается.

Вирусная генетическая информация в трансформированных клетках.

Все трансформированные вирусом клетки содержат его генетический материал. За исключением ДНК вируса ЭБ, который поддерживается в трансформированных им лимфоцитах в виде плазмиды, вирусная ДНК ковалентно интегрирована с ДНК клетки - хозяина. Что касается ретровирусов, то интеграция провируса с геномом клетки вообще является естественной стадией их репродуктивного цикла. В отношении ДНК опухолевых вирусов, напротив, нет данных об обязательном участии интеграции в их литическом цикле, хотя при продуктивной инфекции в таких зараженных клетках обнаружены нуклеотидные последовательности, состоящие из фрагментов вирусной и клеточной ДНК.

Наиболее убедительные доказательства линейной интеграции вирусной и клеточной ДНК представили Ботган и др. Эти исследователи расщепляли рестрикционными пидонуклеазами ДНК клеток, трансформированных вирусом SV 40, и получали фрагменты, которые содержали среди клеточных нуклеотидных последовательностей полные интегрированные с ними геномы вируса. Эти авторы установили также последовательность расположения в геноме вируса выделенных фрагментов ДНК. В результате было обнаружено, что в каждой из исследованных клеточных линий кольцевая ДНК вируса расщеплялась в разных точках и встраивалась в разные области клеточной ДНК. Таким образом, в отличие от строго локализованной интеграции генома фага Л с бактериальным геномоминтеграция генома SV 40 с геномом клетки - хозяина скорее всего представляет собой процесс неспецифический. в большинстве случаев в трансформированных клетках обнаруживаются лишь фрагменты вирусной ДНК.

В клетках, трансформированных ДНК вирусами, содержится вирус специфическая РНК. Используя сыворотки животных с опухолями, индуцированными соответствующими вирусами, методом флуоресцирующих антител установили, что в трансформированных клетках содержатся вирусные антигены. Так, в клетках, трансформированных паповавирусами, всегда содержится Т-антиген-белок, синтезируемый на ранней стадии литического цикла вируса. Следовательно, в трансформированных вирусами клетках содержатся вирусные ДНК, РНК и белки ; это наводит на мысль, что за трансформированное состояние ответственны молекулы, кодируемые геномом вируса.

Роль трансформации при литической инфекции.

Согласно общепринятым взглядам, способность вируса вызывать заболевание - это всего лишь побочный эффект работы механизмов, лежащих в основе размножения вируса. Для самого вируса нет очевидной "необходимости" в том, чтобы вызывать симптомы того или иного специфического заболевания у организма - хозяина. Быть может, в основе развития у вирусов способности вызывать опухоли лежит тот факт, что в делящихся клетках вирусы размножаются лучше, чем в неделящихся. По-видимому, именно на этой основе развилась характерная для онкогенных вирусов способность побуждать клетки к росту и делению. По крайней мере в отношении паповавирусов и аденовирусов такое объяснение звучит весьма убедительно : эти вирусы, проникая в клетки, вскоре индуцируют синтез ДНК, ибо синтез ДНК является одной из стадий их литического цикла. Вероятно, гены вируса, продукты которых ответственны за индукцию синтеза ДНК, - это те же самые гены, которые ответственны за трансформацию клетки. Таким образом, онкогенные свойства этих вирусов могут быть прямым следствием работы механизма их репликации. Поскольку ДНК - содержащие вирусы трансформируют клетки только при тех условиях, при которых сами размножаться не могут, их способность превращать нормальные клетки в трансформированные, т.е. в клетки способные к беспрерывному делению, может и не играть роли в их собственном размножении. Более того, вариабельность точек интеграции вирусной и клеточной ДНК наводит на мысль, что интеграция их геномов развилась в процессе эволюции случайно, а не как необходимая стадия. И действительно, в естественных условиях не описано случаев злокачественной опухоли, вызываемой паповирусами, хотя доброкачественные опухоли, например бородавки у человека и папилломы у кроликов, эти вирусы вызывают.

Индукция опухолей.

Реализация способности вируса вызывать образование опухолей зависит от многих факторов. Одним из критических факторов могут быть свойства самого вируса : например, избирательной способностью вызывать опухоли молочных желез обладает лишь один класс ретровирусов. Определяющим фактором могут быть и свойства клеток - мишеней, например наличие на их поверхности соответствующих неблокированных рецепторов или присутствие внутриклеточных ограничивающих факторов. Конечный результат может определяться и свойствами тканей, не содержащих клеток - мишеней для данного вируса. В качестве примера можно указать на способность организма - хозяина к иммунной реакции на данный вирус или зараженные им клетки. Чтобы заражение организма вирусом привело к возникновению опухоли, все факторы, имеющие отношение к этому процессу, в том числе физиологические и генетические, способные блокировать индукцию опухоли или ее развитие, должны быть представлены в пермиссивном варианте. Первым условием реализации вирусного онкогена является наличие в организме хозяина чувствительных к данному вирусу клеток. Когда речь идет о вирусах с узким кругом чувствительных клеток - мишеней (к числу таких относится, например, вирус лейкоза Френд, который специфически поражает только незрелые клетки мышей), следует иметь в виду, что наличие в организме чувствительных клеток может зависеть и от возраста или физиологического состояния.

Возможен и вариант, при котором в организме животного имеются клетки-мишени, однако рецепторы вирусов блокированы. Ситуация такого рода возникает, например, когда рецепторы, предназначенные для связывания с данным вирусом, блокированы вирусными глико-протеидами родственного ему эндогенного ретровируса, находящегося в клетке - мишени. Онкоген под влиянием унаследованного вируса не является простым результатом индукции латентного генома клетки - мишени. Более вероятно, что для этого соответствующий вирус должен попасть в клетку - мишень, распространяясь по организму из какого-то исходного пункта, где происходит индукция. Прямым свидетельством экзогенной инфекции клеток при наследственном лейкозе является факт увеличенного числа вирусных генов в опухолевых тканях. Иммунная система организма реагирует на опухолевые клетки лишь в том случае, если они имеют новые поверхностные антигены. Если животное предварительно иммунизировать клетками опухоли, индуцированной паповирусом, то другая опухоль, индуцированная тем же вирусом, у него при имплантации отторгается - свидетельство того, что данные вирусы вызывают на поверхности трансформированных ими клеток образование специфического опухолевого трансплантационного антигена. Этот антиген является вирус - специфическим. Так, вирус полиомы и SV 40 индуцируют различные трансплантационные антигены.

Вирусы и злокачественные опухоли у человека.

Одним из аргументов против роли вирусов в возникновении большинства злокачественных опухолей у человека считается тот факт, что в подавляющем большинстве случаев злокачественные опухоли не заразны, тогда как при вирусной этиологии можно ожидать передачи от человека к человеку. Если, однако, допустим, что в возникновении опухолей играет роль активация наследуемых вирусов экзогенными факторами, то следует ожидать, что будут выявлены факты наследственного предрасположения к злокачественным опухолям. Такое предрасположение к развитию некоторых опухолей действительно обнаружено, но этому можно найти различные объяснения. Несмотря на 10 лет интенсивной работы, направляемой специальными правительственными программами, связь между злокачественными опухолями у человека и вирусами все еще остается проблематичной. Представляется в высшей степени странным, что онкогенные вирусы, которые играют столь очевидную роль в возникновении опухолей у самых разных животных, должны почему-то "обходить" человек

Взаимодействие между вирусами растений и их хозяевами.

Экспериментальные системы.

До недавнего времени большая часть исследований, касающихся размножения вирусов растений и других аспектов взаимодействия этих вирусов с их хозяевами, проводилась с применением различных комбинаций косвенных методов, ибо отсутствовали культуры клеток растений, необходимые для количественного изучения вирусной инфекции в системе in vitro. Однако за прошедшие десять лет в этом отношении удалось добиться существенных успехов. Во-первых, был разработан метод получения протопластов клеток растений, причем оказалось, что эти культивируемые in vitro структуры можно заражать вирусами. Во-вторых, было установлено, что из организмов насекомых - переносчиков вирусов, вызывающих заболевания растений, - можно получать однослойные культуры клеток, чувствительных к соответствующим вирусам. Оба этих подхода открывают широкие возможности разработки точных методов титрования вирусов растений и изучения их биосинтеза. Уже сейчас стало ясно, что у вирусов растений общая стратегия их взаимодействия с хозяевами, реализующаяся на уровне одной клетки, та же, что и у сходных с ними вирусов животных. Протопласты, выделенные из мезофильных клеток табака, можно заразить ВТМ и таким образом, изучить одиночный цикл размножения этого вируса. Установлено, что после проникновения вирионов в клетку происходит быстрое освобождение их РНК от белковой оболочки (декапсидирование), вследствие чего инфекционность экстрактов клеток, находящихся на стадии эклипса, снижается. Декапсидирование ВТМ осуществляется путем удаления из специального капсида составляющих его субъединиц. Напротив, у ВЖМТ, имеющего икосаэдрическую форму, РНК освобождается из вириона, по-видимому, без разрушения его белковой оболочки. Освобожденная РНК превращается в репликативную и промежуточную репликативную формы с помощью механизмов, вероятно сходных с теми, которые существуют у РНК - содержащих фагов и пикорнавирусов. Вначале общее содержание вирусной РНК возрастает экспоненциально, но на более поздней стадии, когда происходит образование главным образом плюс - цепей РНК, скорость синтеза становится линейкой. Созревание вируса начинается через 4-5 ч. после заражения. Молекулы вирусной РНК, синтезирующиеся на данной и последующих стадиях инфекции, быстро заключаются в капсиды. Однако из клеток выделяется лишь очень небольшое число варионов. Для большинства заболеваний, вызываемых вирусами растений, характерно, что зараженные клетки продолжают продуцировать вирус, не подвергаясь лизису и оставаясь жизнеспособными. Благодаря этому в клетках растений, зараженных такими вирусами, как ВТМ, концентрация вируса может достигать огромных значений. Инфекция передается от клетки к клетке главным образом путем прямого переноса вирионов по межклеточным мостикам (плазмодесмам).

Количественное изучение циклов репродукции вирусов растений можно проводить на вирусах, размножающихся в однослойных культурах клеток насекомых. Так, например, для ВЖКК, относящегося к группе рабдовирусов, была получена кривая его размножения в культуре клеток цикадки, из которой видно, что стадия эклипса продолжается 9 ч., а период размножения 20 ч. ; при этом выход вируса превышает 10 000 вирионов на клетку. Провести такой точный анализ этой кривой оказалось возможным, потому что, как было установлено при помощи метода флуоресцирующих антител, данным вирусом удается синхронно заразить все 100 % клеток культуры, а новосинтезированный вирус можно эффективно оттитровать, используя для этого однослойные культуры клеток насекомых. При заражении интактных растений первый цикл репродукции вируса трудно исследовать из-за того, что вначале вирус заражает лишь очень небольшое число клеток растений, а на более поздних стадиях инфекции, когда количество вируса или вирусных продуктов становится достаточным для проведения точного анализа, циклы репродукции вируса начинают перекрывать друг друга. Если ВЖКК накапливается в культивируемых клетках насекомых в очень больших количествах, то он вызывает слияние этих клеток с помощью механизма, который, вероятно, сходен с механизмом слияния клеток под воздействием паралинсовирусов.

Репликация РНК вирусов растений, по-видимому, катализируется специфическими РНК - репликазами. Из листьев, зараженных ВТМ, были выделены две формы РНК - репликазы. Одна из них - нерастворимая форма, связанная с РНК ВТМ и способная катализировать синтез специфической РНК с использованием рибонуклеозидтрифосфатов. Вторая - растворимая форма с молекулярным весом около 150 000, способная использовать в качестве матрицы для неспецифического синтеза РНК любую из нескольких исследованных в этом отношении РНК. Связанная форма репликазы, которую можно экстрагировать из клеток на поздних стадиях вирусной инфекции, катализирует главным образом синтез плюс - цепей вирусной РНК.

РНК ВТМ представляет собой одиночную цепь с молекулярным весом 2,3 10 , способную кодировать полипептид с молекулярным весом около 2,4 х 10 . В системе in vivo эта РНК кодирует синтез нескольких белков, в том числе белка оболочки (молекулярный вес 17 500) и двух больших полипептидов (молекулярный вес 160 000 и 140 000). Совершенно очевидно, что генетической информации, содержащейся в плюс - цепи РНК ВТМ, было бы недостаточно для кодирования всех этих белков, если бы они синтезировались независимо друг от друга. Следовательно, либо нуклеотидные последовательности, кодирующие синтез этих белков, перекрывают друг друга, либо сначала синтезируется длинный полипептид, который затем расщепляется на более мелкие полипептиды, либо какой-то из этих полипептидов синтезируется на минус - цепи РНК.

Цитологические данные, полученные при изучении вирусных инфекций.

В течение долгого времени считали, что репликация ВТМ происходит только в цитоплазме. Однако некоторые данные, полученные при цитологических и цитохимических исследованиях, позволяют предполагать, что первичным местом репликации РНК этого вируса является, вероятно ядро. Эксперименты с использованием конъюгированных с ферритином акти - ВТМ - антител показывают, что белок ВТМ появляется в клетках листьев через несколько дней после их заражения и сначала обслуживается в цитоплазме главным образом вокруг ядерной мембраны. Белок ВТМ выявляется также и в ядре клетки, однако, судя по результатам электронной микроскопии, завершенные вирионы содержаться только в цитоплазме, но не в ядре. Напротив, вирионы некоторых других вирусов растений, например вируса штриховатости ячменя, обнаруживаются в нуклеоплазме. На срезах клеток, зараженных вирусом желтой карликовости картофеля, для которого характерно наличие внешней оболочки и который морфологически весьма напоминает рабдовирусы, видно, что вирионы этого вируса тесно ассоциированы с ядерной оболочкой. Возможно, что ядерная оболочка служит источником некоторых компонентов входящих в состав внешней оболочки этого вируса. В ядре вирионы этого вируса не обнаруживаются.

Одним из наиболее частых и характерных воздействий, оказываемых вирусами растений на клетки, является образование внутриклеточных включений. В большинстве случаев эти включения представляют собой агломераты вирусных частиц, либо свободных, либо связанных с составными частями клетки. Морфология и локализация включений варьируют в зависимости от вируса, вызвавшего заболевание. Большинство вирусов растений образует только цитоплазматические включения, но вирус гравировки табака, а также некоторые другие вирусы образуют кристаллические включения в ядре клетки. Включения, формирующиеся в клетках, зараженных другими вирусами растений, также могут быть кристаллическими или амебоидными. в клетках опухолей, вызываемых вирусом раневых опухолей, обнаруживаются цитоплазматические шарики, или вироплазмы, состоящие из микрокристаллов этого вируса.

Распространение вирусов по растению.

Вирусы, введенные в растение путем механической инокуляции, медленно распространяются по непроводящей ткани от первично зараженных клеток к соседним. Скорость распространения ВТМ составляет примерно 1 мм в день, а иногда и меньше. По-видимому, вирус, попавший в клетку, сначала в ней размножается, а затем уже проникает в соседние клетки по межклеточным канальцам, или плазмодесмам. Прежде чем ВТМ начинает двигаться из первично зараженной клетки в соседнюю, проходит несколько часов. Из одной клетки в другую могут мигрировать как интактные вирионы, так и вирусная РНК ; с помощью электронной микроскопии вирионы были обнаружены в плазмадесмах. По тканям растения могут распространяться также и вирионы, неспособные к созреванию.

Когда вирус попадает в проводящую ткань либо из соседних паренхимных клеток, либо непосредственно вводится туда насекомым - переносчиком, он быстро движется сначала по жилкам, затем по черешку листа и, наконец, попадает в стебель. В принципе вирус может распространиться по всему растению, причем степень генерализации процесса зависит как от свойств вируса - хозяина. Большинство вирусов, переносимых механически, относится к числу гистологически "неограниченных" вирусов, а это означает, что они могут проникать почти во все ткани зараженного растения. Как правило, первыми атакуются вирусом активно растущие ткани и корни. Перенос вируса на значительные расстояния происходит главным образом по флоэме вместе с током пластических веществ, хотя вирусы могут мигрировать и по водопроводящей ткани растения - ксилеля. Вирусы могут перемещаться вместе с водным раствором органических веществ по членикам ситовидных трубок флоэмы, но это не обязательно приводит к заражению вирусом этих клеток. Однако некроз флоэмы при вирусных болезнях растений - отнюдь не редкое явление, доказательством чего может служить некроз этой ткани, вызываемый вирусом скручивания листьев картофеля. Перенос вирусов семенами наблюдается редко, а перенос пыльцой - еще реже. Особенности процесса морфогенеза цветка, очевидно, таковы, что они препятствуют проникновению вируса в гаметы. Вообще же клетки апикальных меристем, зараженных вирусом растений, как правило, содержат мало вируса, а иногда и вовсе свободны от вирусных частиц.

Степень распространения вируса по зараженному растению определяется ответной реакцией зараженных клеток на инфекцию, а сама эта реакция может быть весьма различной. К наиболее выраженным ее проявлениям относятся некротические поражения. В этом случае клетки погибают так быстро, что часто даже не успевают передать вирус соседним клеткам. Обнаружено, что при некротической вирусной инфекции в клетках повышается уровень полифенолоксидазы.

К наиболее выраженным проявлениям реакции растений на заражение вирусом относятся почти бессимптомные инфекции, обнаруживаемые лишь по очень слабым симптомам или благодаря тому, что вирус, не причиняющий явного вреда одним растениям, вызывает заболевания других. В этих случаях зараженные клетки повреждаются незначительно и, как правило, сохраняют способность к делению. Типичной реакцией клеток растений на заражение некоторыми вирусами является интенсивное их деление и даже опухолевая трансформация. Механизм опухолеродного действия вируса раневых опухолей пока остается неизвестным. Неясно также, какую роль в этом процессе играет пфанение растении. Следует учитывать возможность совместного действия гормонов растений с вирусами (синергизм) в процессе индукции и стимуляции роста опухоли. Большая часть изменений обменных процессов наблюдаемых при вирусных болезнях растений, вероятно возникает в результате побочных воздействий, оказываемых вирусной инфекцией на процессы фотосинтеза, дыхания, регуляции роста, а также тракспорта воды, пластических и других веществ. Нарушения регуляции роста приводят к морфогенетическим аномалиям самой различной значимости - от мозаичности листьев и цветков до некротических поражений и аномальной пролиферации побегов и образования опухолей. В местах некротических поражений часто накапливаются некоторые вещества типа скополетина - флуоресцирующего ароматического соединения, однако доказательства специфической роли вируса в биосинтезе этих веществ пока отсутствуют.

Механизмы передачи вирусов растений.

Механическая передача вирусов растений на поверхность листа может быть осуществлена в эксперименте со многими вирусами, однако маловероятно, чтобы такой путь передачи был основным способом распространения вирусов растений в естественных условиях. Одним из немногих исключений в этом отношении является ВТМ. Передачу почти любого вируса можно осуществить прививкой. Хотя этот способ заражения используется главным образом при экспериментальных исследованиях, он может играть значительную роль в распространении вирусных болезней плодовых деревьев и декоративных кустарников. Паразитное растение повилика, гаустории которой внедряются в стебли растений - хозяев (таким образом устанавливается живая связь между сосудистыми системами растения - хозяина и паразита), служит полезным инструментом для изучения передачи вирусов новым хозяевам. Однако очевидно, что такой механизм передачи вирусов не может быть основным способом их распространения в природе.

Передача вирусов растений членистоногими переносчиками.

В естественных условиях наиболее важную роль в передаче вирусов от одного растения к другому играют животные, питающиеся на этих растениях. Иногда передача вируса растению переносчиком осуществляется чисто механическим путем, но в большинстве случаев - это специфический процесс, отражающий определенные связи, существующие между вирусом, переносчиком и растением.

Основными переносчиками вирусов растений служат членистоногие, особенно насекомые, но иногда также и клещи. Есть много общего между взаимоотношениями некоторых вирусов растений с их членистоногими - переносчиками и взаимоотношениями арбавирусов животных (переносимых членистоногими) с их переносчиками. Членистоногие - переносчики с колющим хоботком, высасывающие сок растений, весьма эффективно переносят вирусы, поскольку они обладают способностью вводить вирус в относительно глубоко расположенную ткань растения - флоэму. Небольшое число вирусов попадает в ксилему, значительно большее их число встречается во флоэме. Наиболее широк спектр вирусов растений, переносимых тлями. Различают несколько типов передачи вирусов растений насекомыми :

1) Внешняя передача, осуществляемая стилетом, без персистенции вируса в организме переносчика. В этом случае вирус сорбируется на вершине стилета насекомого, когда оно питается на зараженном растении, и может быть сразу же перенесен на здоровое растение. Способность к передаче вируса может быть утрачена очень скоро, а может и сохраняться в течение нескольких дней, но не обнаруживается после очередной линьки. Возможно, что некоторые продукты жизнедеятельности растений способствуют переносу вируса по этому механизму.

2) Регургитативная передача.

Вирус сохраняется в передней кишке насекомых (тлей и жуков) в течение довольно длительного времени и передается здоровому растению путем отрыгивания содержимого кишки.

3) Циркулятивная передача.

При данном типе переноса вирус может быть передан другому растению не сразу после питания переносчика на больном растении, а лишь по окончании определенного латентного периода. Продолжительность его может составлять от нескольких часов до нескольких дней. При такой передаче способность переносчика передавать вирус другому растению сохраняется намного дольше, чем при регуртативной передаче. Было показано, что вирус циркулирует в тканях насекомого и при линьке оно не утрачивает способности к переносу вируса.

4) Пропагативная передача.

Вирус действительно размножается в тканях насекомого, прежде чем достигает его ротовых частей. Длительность латентного периода определяется временем, необходимым для размножения вируса. В конечном счете вирус попадает в слюнные железы насекомого и со слюной переносится в растение. Большой класс переносчиков вирусов растений - цикадки почти всегда осуществляет передачу вирусов растениям именно по этому механизму. К данному классу относится переносчик вируса раневых опухолей и многие другие.

Способность насекомого переносить тот или иной вирус контролируется генетически и может определяться различием в одном гене, который, по-видимому, контролирует проницаемость кишечника для вируса. В пользу такой точки зрения говорит тот факт, что после пункции брюшка насекомое, неспособное передавать вирус, приобретает эту способность. Аналогичное явление наблюдается и у насекомых - переносчиков некоторых вирусов животных.

Принимая во внимание тесные связи между насекомыми и растениями, которыми они питаются, можно предположить, что вирусы в ходе эволюции распространились от одного класса хозяев к другому и оказались избирательно адаптированными к "двойному" образу жизни. Существенный этап инфекции такого рода представляет проникновение в клетку вирусной нуклеиновой кислоты, генетические потенции которой, объединенные с генетическими потенциями клетки, и определяют возможность размножения вируса. Способ проникновения вирусной нуклеиновой кислоты в клетку, вероятно, имеет менее важное значение, чем метаболические и биосинтетические условия, существующие в клетке, в которую проник вирусный геном.

Как уже упоминалось выше, некоторые вирусы растений, передаваемые насекомыми, по ряду свойств напоминают вирусы животных.

Передача вирусов растений нематодами и грибами.

Заболевания растений, передающиеся через почву, известны давно. Однако роль нематод в переносе некоторых вирусов растений, в том числе вируса кольцевой пятнистости табака и вируса погремковости табака, была установлена относительно недавно. Эти черви "приобретают" и передают вирус парзитируя на корнях растений, и могут служить ему убежищем в течение ряда месяцев, однако через яйца вирус, по-видимому, не передается потомству червей.

Известно, что вирус некроза табака и по крайней мере еще два вируса растений переносятся примитивным паразитическим фикомицетом. Способность к передаче специфична как в отношении штаммов вируса, так и в отношении штаммов переносчика, и вирус переносится, по-видимому зооспорами гриба. Другие грибы, вероятно, также могут служить переносчиками вирусов, связанных с почвой.

Вирусы, патогенные для насекомых.

Включения в их связь с вирусной инфекцией.

У насекомых известно много различных вирусных болезней. Некоторые из них поражают полезных насекомых, таких, как тутовый шелкопряд, другие - насекомых - вредителей, в борьбе с которыми они могут играть важную роль. При многих вирусных заболеваниях насекомых в их клетках образуются полиэдрические включения. Поэтому такие заболевания были названы полиэдрозами. Полиэдры - специфические продукты инфицирующих клетку вирусов. При одних инфекциях они образуются в ядре клеток, при других - в цитоплазме. При некоторых вирусных заболеваниях, называемых гранулезами, в пораженных клетках образуются не полиэдры, а гранулярные включения, или капсулы. Иногда патогенные для насекомых вирусы вовсе не образуют внутриклеточных включений.

Ядерные полиэдрозы.

Ядерные полиэдрозы были описаны у чешуекрылых, перепончатокрылых и двукрылых. Типичным примером может служить полиэдроз тутового шелкопряда. Через несколько дней после инъекции гусенциале вируса или поедания ими инфицированного корма в ядрах клеток большинства тканей появляются мелкие включения. Постепенно их число и размеры увеличиваются и некоторые из них могут достигать 10-15 мкм. В одном ядре может содержаться до 100 полиэдров. Ядерный хроматин исчезает, клетки в концов гибнут, и свободные полиэдры появляются в гемолимфе. Полиэдры тутового шелкопряда представляют собой кристаллы, состоящие из белка с большим молекулярным весом (около 300 000), который состоит из субъединиц с молекулярным весом около 20 000. Белок полиэдров очень устойчив к действию протеолитических ферментов.

Белки полиэдрических включений, выделенных от различных насекомых, дают перекрестные серологические реакции, но между белками организма - хозяина и белками полиэдров серологического родства нет. Возможно, что белки полиэдров кодируются структурными генами вируса. Некоторые вирусы удавалось в эксперименте передавать другим насекомым - хозяевам, хотя частое наличие у насекомых латентных вирусов осложняет интерпретацию таких результатов. Белки полиэдров, образуемых данным вирусом у разных хозяев, серологически идентичны. Внутри полиэдров лежат вирусные частицы, расположенные поодиночке или группами. Подвергая полиэдры мягкому щелочному гидролизу, легко выделить содержащиеся в них вирионы. Они состоят в основном из палочкообразных капсидов, внутри которых находится двухцепочная ДНК, окруженная двумя мембранами - внутренней (это, вероятно, один слой белка, соответствующий капсиду) и внешней, окружающей скопления вирусных частиц и состоящей из белка и липидов.

Для ДНК каждого вируса насекомых характерен свой нуклеотидный состав. Количество ДНК в каждом вирионе составляет около 10 дальтон. Размеры вирионов у разных вирусов насекомых варьируются в пределах от 30 до 50 нм в поперечнике до 200-320 нм в длину. Наряду с такими крупными часто встречаются и мелкие частицы - не развивающиеся, а скорее неполные или распавшиеся вирионы.

Латентные инфекции.

Одна из удивительных особенностей вирусов насекомых - их способность сохраняться в организме хозяина в латентном состоянии в течение многих генераций. У насекомых почти наверняка имеет место трансовариальная передача вируса, хотя не исключается и возможность заражения личинок во время их выкормки. Находясь в латентном состоянии, вирус не вызывает каких-либо видимых симптомов. Однако он может быть активирован каким-либо внутренним или внешним фактором, что приводит к синтезу инфекционного вируса и появлению симптомов болезни. Такое действие может оказать тепловой шок или смена пищи, например замена листьев одной шелковицы листьями другой. Сходный эффект получали с помощью рентгеновских лучей и некоторых веществ. Так, Ямафудзи сообщил, что у тутового шелкопряда стимулами , провоцирующими симптомы полиэдроза, могут служить формальдегид, гидроксиламин, перекиси, оксины и нитриты. На основании этих данных Ямафудзи выдвинул теорию об образовании полиэдрических вирусов из генетического материала хозяина в результате мутагенного воздействия на хромосомную ДНК. Интересно, что к этой мысли он пришел тогда, когда мутагенные свойства многих из упомянутых веществ еще не были известны. Однако теория Ямафудзи не встретила большой поддержки, так как известно, что намеренное заражение гусениц тутового шелкопряда вирусом полиэдроза часто приводит не к заболеванию, а к латентной инфекции. Значит, гусеницы, у которых после химического воздействия проявляются вирусы, уже могли быть его скрытыми носителями. Поэтому "провирусная" теория латентности вирусов полиэдроза кажется более правдоподобной, чем теория образования вирусных геномов из генетических элементов клетки- хозяина.

Агент, вызывающий у дроздофилы чувствительность к СО .

Важная серия исследований была посвящена изучению трансмиссивного агента, контролирующего чувствительность к СО некоторых рас дроздофилы. При концентрации СО , вызывающей у устойчивых мух лишь обратимое состояние наркоза, у чувствительных мух наступает паралич, и они погибают. Генетический фактор, ответственный за эту особенность, получил обозначение О. Своей трансмиссивностью, мутабильностью, размерами и специфичностью по отношению к хозяину он напоминает вирус. В некоторых отношениях он сходен с умеренными бактериофагами. В организме мух, чувствительных к СО , содержится вирус, который можно извлечь из их тканей и инъецировать устойчивым мухам, в результате чего последние тоже становятся чувствительными. Чувствительность к СО возникает через несколько дней, причем это время зависит от величины инокулума. Судя по инфекционным титрам экстрактов, полученных из инокулированных вирусом мух, содержание вируса в организме сначала снижается, а затем быстро возрастает до максимума, и именно в это время мухи становятся чувствительными к СО . Вслед за заражением устойчивых к СО , но восприимчивых к вирусу мух этот вирус после периода эклипса проходит стадии вегетативного размножения и созревания, в результате чего содержание вирионов - потомков в организме мухи достигает определенного максимума. Когда количество вегетативного вируса достигает пороговой величины, муха становится чувствительной к СО . Стабильное состояние, возможно, соответствует более интимной интеграции вируса с организмом хозяина, при которой вирус переходит в неинфекционное состояние и лишь изредка может порождать зрелые вирионы. Стабилизированная форма вируса может передаваться самками всем потомкам обоего пола. При внесении вируса в зиготу мужской гаметой он переходит в нестабилизированную вегетативную форму.

Был установлен неожиданный и важный факт - морфологическое сходство вируса О с рабдовирусами. Более того, оказалось, что один из рабдовирусов - вирус везикулярного стоматита, - будучи введен дроздофиле, может вызывать персистентную инфекцию и обуславливать стабильную чувствительность у СО . Таким образом, установлен еще один случай родства между вирусами, найденными у очень далеких друг от друга хозяев.

Происхождение и природа вирусов.

Вирусы как независимые генетические системы.

Какое место занимают вирусы в биологическом мире ? Каково их происхождение и кто их ближайшие родственники ? Сведения о вирусах, изложенные в этой книге, четко подтверждают положение, высказанное в самом ее начале : вирусы нельзя уподоблять очень мелким клеткам. Вирусы - это элементы генетического материала, у которых есть своя собственная эволюционная история, ибо в них имеется все необходимое для их передачи от одного хозяина другому.

В этом смысле вирусы представляют собой независимые генетические системы. Это не случайно отделившиеся фрагменты генома какой-то клетки. Вирусам присуща генетическая непрерывность и способность мутировать, они содержат набор генов, в результате согласованного действия которых образуются новые частицы того же вируса. И наконец, вирусы имеют свою эволюционную историю, по крайней мере отчасти независимую от эволюции организмов, в которых они репродуцируются. В то же время вирусы не стоят в стороне от эволюционной истории клеток и организмов. Их генетический материал в химическом отношении сходен с генетическим материалом всех клеток, хотя у многих вирусов он состоит из РНК - кодирующего полимера, оттесненного в процессе эволюции клеток на второстепенную роль, в клетках РНК служит подсобным переносчиком генетической информации, а не ее первичным носителем. Если сравнить ДНК с Солнцем, то клеточные РНК будут планетами, которые светят отраженным светом ; однако в РНК - содержащих вирусах эти планеты вновь стали самостоятельными светилами.

Между тем независимость вирусов как генетических систем сама подвержена эволюционным изменениям. Например, геном умеренного фага может как физически, так и функционально интегрироваться с геномом бактерии. Он может существовать в двух формах - в виде вируса и в виде группы хромосомных генов клетки - хозяина. Когда в результате мутации умеренный фаг теряет способность превращаться в профаг, он утрачивает одну из своих форм существования - становится в большей степени клеточным компонентом, набором генов клетки. И наоборот, когда профаг мутирует, превращаясь в дефектный профаг ( т.е. в профаг, неспособный осуществлять все функции, необходимые для собственной репродукции и заражения другой бактериальной клетки), он как бы, становится в меньшей степени вирусом и в большей - клеточным компонентом, теперь его дальнейшее существование зависит от сохранения данной клеточной линии или же от "помощи" со стороны другого, недефектного вируса.

Хотя физическая интеграция генома вируса с хромосомой клетки - хозяина детально изучена только в системе фаг - бактерия, известно, что многие опухолеродные вирусы тоже включают свой геном в хромосому клетки. Во всех группах вирусов известны также дефектные вирусы, нуждающиеся в помощнике. И это не только варианты, изредка возникающие в лабораторных экспериментах : такие вирусы существуют в природе и, несомненно, имеют значение для эволюции. Превращение обычного вируса в дефектный, включившийся в геном клетки - хозяина, формально можно рассматривать как превращение группы вирусных генов в подгруппу генов клетки. И наоборот, группы клеточных генов могут превращаться в геномы вирусов, и это относится не только к генам, внесенным в клетку вирусами. Не исключено, что вирусные геномы могут возникать из невирусных генетических элементов клетки. И мы должны поставить вопрос : какие события играют важную роль в возникновении вирусов как организмов и в эволюционной истории их генетического материала.

РНК - содержащие вирусы и клеточные РНК.

Само существование РНК-вирусов ставит ряд трудно разрешимых вопросов. Ни у бактерий, ни у других организмов нет ничего достаточно похожего на репликацию генетического материала в форме РНК. Правда, данные о том, что РНК - содержащие фаги, относящиеся к одной и той же группе, обладают разными специфичными для каждого фага механизмами репликации, заставляют воздерживаться от окончательных выводов. Если эти данные верны, то не исключено и существование пока еще не выявленных клеточных РНК - реплицирующих систем. Такую возможность действительно постулировали, но большей частью без достаточных оснований.

Если же клеточных аналогий не окажется, нам придется выбирать одну из ряда других альтернатив. Например, мы может рассматривать РНК - содержащие вирусы как уникальную группу, представляющую особое направление эволюции. Можно также предположить, что эти вирусы произошли от ДНК - вирусов, информационная РНК которых приобрела способность прямой репликации, так что транскрипция ее с ДНК стала излишней. Но если считать это возможным, то нет причин ограничиваться гипотезой возникновения РНК - вирусов на основе вирусной информационной РНК : столь же серьезно мы должны рассмотреть и возможность происхождения таких вирусов от клеточных информационных РНК.

Необходимым для этого этапа было бы приобретение соответствующего механизма репликации и способности к образованию вирионов. Существование вирусов, кодирующих обратную транскрптазу - фермент, транскрибирующий РНК вириона в соответствующую ДНК, - показывает еще одну возможность : некоторые вирусы могли бы приобрести РНК - репликазу, что позволило бы им обойтись без обратной транскрипции, а заодно исключило бы возможность их интеграции с хромосомой клетки. Перечисленные выше возможности, взятые в целом, иллюстрируют ряд путей, которые могли бы при участии механизмов репликации РНК вести к превращению сегментов хромосомного генетического материала вирусные гекомы и наоборот. К сожалению, слишком большие пробелы в наших знаниях пока не позволяют построить обоснованную модель такого рода.

Еще одну загадку составляет существование вирусов с генами из нескольких фрагментов двухцепочечной РНК. Среди таких вирусов есть паразиты самых различных организмов - бактерий, грибов, растений, насекомых и позвоночных. Произошли ли все эти вирусы от общего предка ? Или разные группы их возникали независимо на разных путях эволюции вследствие каких-то преимуществ, связанных с подобным строением генома ? Ответов на эти вопросы пока нет.

Происхождение вирусов и происхождение клетки.

Проблема происхождения вирусов - это, по существу проблема независимости генетических элементов в репродуктивном и эволюционном отношении. Основные вопросы здесь касаются того, насколько длинный путь прошли вирусы в своей независимой эволюции и в какой точке разошлись пути эволюционного развития вирусов и тех генетических элементов, которые мы находим в настоящее время в клетках. Вирус, проникнув в клетку, может оставаться в ней либо в течение какой-то доли клеточного цикла, либо на протяжении многих клеточных генераций. У организмов, размножающихся половым путем некоторые вирусы могут передаваться последующим поколениям через гаметы. Вирус, долго сохраняющийся в клетке, практически не отличим от клеточного компонента. Такую частицу мы могли бы счесть вирусом, плазмидой или геном в зависимости от типа воздействия, благодаря которому ее удалось обнаружить. Таким образом, проблема происхождения вирусов включает : 1) вопрос об отношении между вирусами и клеточными компонентами, 2) вопрос о происхождении клеточных компонентов и 3) вопрос о родстве между различными генами вирусов. Довольно широко распространено представление о "монофилетическом" происхождении клетки - о том, что набор ее генов, то есть геном создавался в результате дифференциации одного исходного самовоспроизводящегося элемента, копии которого иногда не разделялись и благодаря мутациям приобрели различные формы и функции. Из таких групп генов должны были затем образоваться хромосомы, ибо наличие какого-то организованного механизма, обеспечивающего равное распределение генетического материала, дает большое преимущество - помогает сохранять благоприятные комбинации генов.

Появление полового процесса в ходе дальнейшей эволюции усложнило эту схему, однако у организмов, у которых еще не было полового процесса, все гены должны были возникнуть в пределах одной клеточной линии. Согласно самой простой гипотезе, цитоплазма целиком является продуктом деятельности генов. Таким образом, все генетические компоненты клеток, относящихся к одной линии, должны иметь единое происхождение. Передача генетического компонента - гена или хромосомы - другой клетке была бы уже слиянием части генетического материала одной линии с геномом другой линии. С другой стороны, не исключена возможность и полифилетического происхождения нормальной клетки. Несколько первичных самореплицирующихся молекул могли, объединившись, создать благоприятную комбинацию и сформировать в дальнейшем клеточный геном. Или же, наконец, какие-то генетические элементы могли проникнуть в уже образовавшуюся клетку. Слияние генетического материала разных линий могло бы произойти на относительно раннем этапе эволюции клетки, и тогда приобретение геном, хромосомой или плазмидой способности переходить из одной клетки в другую было бы возвращением к исходной независимости и повторением исходного процесса слияния.

Таким образом, все теории происхождения вирусов сводятся к рассмотрению различных возможностей слияния двух или большего числа генетических элементов и образования из них функционирующей генетической системы. В случае вирусов, вызывающих быстрое разрушение клетки, такое слияние может не быть очевидным, и фундаментальное значение этого процесса не было замечено ранними вирусологами, для которых вирус, размножающийся в клетке, был подобен бактерии, растущей в культуре. На самом же деле даже клетка, зараженная вирулентным вирусом и обреченная на быструю гибель, представляет собой функциональную систему, чья конечная судьба - полная дезинтеграция - это лишь побочный результат главного события, а именно генетической и биохимической интеграции вирусных и клеточных механизмов. Слияние может приводить к длительной интеграции клетки с вирусом, которая сохраняется в течение нескольких клеточных генераций, иногда даже при половом процессе. В случае профагов, а возможно, и некоторых опухолеродных вирусов интеграция может стать почти постоянной. Некоторые плазмиды и, быть может, даже сегменты хромосом могли сформироваться именно таким путем. С другой стороны, эволюция механизмов, реализующих передачу генетического материала, могла привести к превращению отдельных генов и групп генов в плазмиды и вирусы.

Из всех живых существ, быть может именно для вирусов монофилетическое происхождение наименее вероятно, ибо вирусы всегда реплицируются в окружении больших количеств невирусных нуклеиновых кислот, способных включаться в их геном. К какой категории мы отнесем данный генетический элемент - к генам, плазмидам, или вирусам, - в конечном счете будет зависеть от того, насколько длительным был период общности его эволюционной истории с историей других компонентов генома. Способность к возвращению независимости может определяться не только мутабельностью, но длительностью совместного существования, которая может приводить ко все большей взаимозависимости между различными компонентами клетки. Экзогенный элемент внесенный в клеточную линию, вероятно, подвергнется столь же выраженным эволюционным изменениям, как и любой другой генетический компонент клетки, и будет не более похож на своего первичного предка, чем похожи на своих предков эти компоненты.

Передаваемые генетические элементы, быстро разрушающие новую для них клеточную систему, должны были бы в большинстве случаев исчезать, так как они могли бы сохраниться только при доступности для них бесчисленного множества клеток - хозяев. Часто, однако, слияние могло быть долговременным. При этом остается важный вопрос, на который пока нельзя ответить : является ли такое слияние новой и необычной особенностью, ведущей в основном к образованию аномальных комплексов, не имеющих значительной эволюционной ценности, то есть больных клеток, или же это один из процессов, который играл и все еще играет существенную роль в эволюции ( а возможно и в онтогенезе) ?

Вирус может быть и регрессировавшим паразитом, и фрагментом клеточного генома, ставшим инфекционным, в зависимости от того, какую фазу его эволюционной истории мы наблюдаем. В различное время он может быть и тем и другим. Подобно тому как изучение структуры и размножения вирусов в конце концов всегда приводит нас к клетке как системе, в которой имеют место проявления жизни, так и проблема происхождения вирусов возвращает нас к вопросу о происхождении клеток как интегрированного целого.

Вирус - это, по существу, часть клетки. Мы считаем вирусами те компоненты клетки, которые достаточно независимы для того, чтобы передаваться другим клеткам, и сравниваем их с другими клеточными компонентами, более прочно связанными со всей системой. И именно эти свойства вирусов делают их бесценными для биологов, предоставляя им уникальную возможность наблюдать в относительно изолированном виде активные детерминанты биологической специфичности - по истине те кирпичики, из которых построено все живое.


Додарвинские представления о виде

До Дарвина были два наиболее известных ученых, которые выдвинули две основные идеи о существовании вида. Одним из них был Карл Линнейн, он считал, что виды реально в природе существуют и они не изменяются (метафизические представления). Он так же предложил свою классификацию всех животных и растений. Наименьшей таксономическтй единицей он выбрал вид. Затем он объединил виды в роды, роды в отряды, отряды в классы. Кроме того он поделил царство растений на 26 классов(по числу, длинне и характеру срастания тычинок), а царство животных на 6 (четвероногие, птицы, гады, рыбы, насекомые, черви) Вторым ученым был Жан Батис Ламарк. Он считал, что виды постаянно изменяются, но они не вечны. Занимаясь систематикой он разделил всех животных на позвоночных и беспозвоночных, и распределил их на 14 классов по мере усложнения в строении нервной и кровеностной систем и расположил их на шести ступенях. Но все эти систематики были неправильны так как животные и растения были распределины по отдельно выбранным признакам.


Естественный отбор

Формы естественного отбора

стабилизирующий движущий дизруптивный

Стабилизирующий отбор - это форма отбора направленная на сохранение средней нормы признака (выживание заурядностей). Он работает при постоянных условиях. Он предохраняет организм от разрушительного процесса мутаций.

Движущий отбор - происходит отбор особей с отклонениями от средней нормы признака или выживание незаурядностей. Работает при изменяющихся условиях среды и он значим для эволюции.

Дизруптивный отбор - форма отбора благоприятствующая более чем одному фенотипу. Отбор генотипов осуществляется через фенотипы, результатом этого отбора как правило является полиморфизм.

Дестабилизирующий отбор - это разрушение кареляотивных(?) связей в организме при интенсивном отборе в каждом определенном направлении. В пример можно привести случай когда отбор направленный на уменьшение агрессивности приводит к дестабилизации цикла размножения.

Половой отбор - вытекает из борьбы самцов между собой за право спариваться с самкой и т.д. Он способствует выживанию наиболее приспособленных и рождению детенышей с более хорошими качествами.


Живая система и ее свойства

Живая система в условиях Земли - это открытая система состоящая из органичесикх веществ и их компонентов, основными из которыз являются белки и нукл. кислоты, обладающая единым метоболизмом, который обеспечивает её саморегуляцию и самовоспроизведение.
Свойства или признаки живой системы:
1. Химичесикй состав - это органичесике вещества.
2. Структурная сложность к-ая наблюдается на любои уровне от макромолекулы до биосферы.
3. Открытая система. Взаимодействует со внешней средой. Обмен веществ и знергии, следовательно, через живую систему идет поток веществ и энергии.
4. Метаболизм. Дыхание - чвстный случай.
5. Характерен универсалный растворитель (Вода).
6. Все реакции ферментативны и каталитически. Функцию катализаторов выполняют только белки.
7. Универсальное энергетическое вещество (АТФ).
8. Все организмы отделены от окружающей среды. Одноклеточные при помощи плазматической мембраны, многоклеточные при помощи покровных тканей, это позволяет сохранить индивидуальность.
9. Дискретность. Взаимодействие со внешней средой на уровне одноклеточного организма при помощи зименения форм тела или организма, на уровне многоклеточного организма при помощи нервной и гуморальной систем, на уровне биогеоциноза взаимодействие со внешней средой происходит через внутривидовые и межвидовые отношения.
10. Характерны реакции матричного синтеза. (ДНК, РНК, белков).
11. Характерен универсалный генетический код.
12. Характерны наследственность, изменьчивость, размножение, онтогенез.
13. Позитивная эволюция.
14. Характерен гомеостаз или постоянство внутренней среды.
15. Характерно разделение объема клетки или организма на отдельные объемы, в каждом из которых происходят самостоятельные процессы или реакции. На уровне одноклеточных организмов через органоиды.
16. Раздражимость.
17. Миниатюризация. В наименьшом объеме наблюдается наибольшее количество функций.
18. Происхождение от единого корня.
19. Эффект увеличения массы.


КЛЕТКА

Введение

Цитология - наука о клетке. Наука о клетке называется цитологией (греч. "цитос"- клетка, "логос"-наука). Предмет цитологии - клетки многоклеточных животных и растений, а также одноклеточных организмов, к числу которых относятся бактерии, простейшие и одноклеточные водоросли. Цитология изучает строение и химический состав клеток, функции внутриклеточных структур, функции клеток в организме животных и растений, размножение и развитие клеток, приспособления клеток к условиям окружающей среды. Современная цитология - наука комплексная. Она имеет самые тесные связи с другими биологическими науками, например с ботаникой, зоологией, физиологией, учением об эволюции органического мира, а также с молекулярной биологией, химией, физикой, математикой. Цитология - одна из относительно молодых биологических наук, ее возраст около 100 лет. Возраст же термина "клетка" насчитывает свыше 300 лет. Впервые название "клетка" в середине XVII в. применил Р.Гук. Рассматривая тонкий срез пробки с помощью микроскопа, Гук увидел, что пробка состоит из ячеек - клеток.

В середине XIX столетия на основе уже многочисленных знаний о клетке Т. Шванн сформулировал клеточную теорию (1838). Он обобщил имевшиеся знания о клетке и показал, что клетка представляет основную единицу строения всех живых организмов, что клетки животных и растений сходны по своему строению. Эти положения явились важнейшими доказательствами единства происхождения всех живых организмов, единство всего органического мира. Т. Шван внес в науку правильное понимание клетки как самостоятельной единицы жизни, наименьшей единицы живого: вне клетки нет жизни.

Изучение химической организации клетки привело к выводу, что именно химические процессы лежат в основе ее жизни, что клетки всех организмов сходны по химическому составу, у них однотипно протекают основные процессы обмена веществ. Данные о сходстве химического состава клеток еще раз подтвердили единство всего органического мира.

Современная клеточная - теория включает следующие положения:

клетка - основная единица строения и развития всех живых организмов, наименьшая единица живого;

клетки всех одноклеточных и многоклеточных организмов сходны (гомологичны) по своему строению, химическому составу, основным проявлениям жизнедеятельности и обмену веществ;

размножение клеток происходит путем их деления, и каждая новая клетка образуется в результате деления исходной (материнской) клетки;

в сложных многоклеточных организмах клетки специализированы по выполняемой ими функции и образуют ткани; из тканей состоят органы, которые тесно связаны между собой и подчинены нервным и гуморальным системам регуляции.

Исследования клетки имеют большое значение для разгадки заболеваний. Именно в клетках начинают развиваться патологические изменения, приводящие к возникновению заболеваний. Чтобы понять роль клеток в развитии заболеваний, приведем несколько примеров. Одно из серьезных заболеваний человека - сахарный диабет. Причина этого заболевания - недостаточная деятельность группы клеток поджелудочной железы, вырабатывающих гормон инсулин, который участвует в регуляции сахарного обмена организма. Злокачественные изменения, приводящие к развитию раковых опухолей, возникают также на уровне клеток. Возбудители кокцидиоза - опасного заболевания кроликов, кур, гусей и уток - паразитические простейшие - кокцидии проникают в клетки кишечного эпителия и печени, растут и размножаются в них, полностью нарушают обмен веществ, а затем разрушают эти клетки. У больных кокцидиозом животных сильно нарушается деятельность пищеварительной системы и при отсутствии лечения животные погибают. Вот почему изучение строения, химического состава, обмена веществ и всех проявлений жизнедеятельности клеток необходимо не только в биологии, но также в медицине и ветеринарии.

Изучение клеток разнообразных одноклеточных и многоклеточных организмов с помощью светооптического и электронного микроскопов показало, что по своему строению они разделяются на две группы. Одну группу составляют бактерии и сине-зеленые водоросли. Эти организмы имеют наиболее простое строение клеток. Их называют доеденными (прокариотами), так как у них нет оформленного ядра (греч. "картон"-ядро) и нет многих структур, которые называют органоидами. Другую группу составляют все остальные организмы: от одноклеточных зеленых водорослей и простейших до высших цветковых растений, млекопитающих, в том числе и человека. Они имеют сложно устроенные клетки, которые называют ядерными (эукариотическими). Эти клетки имеют ядро и органоиды, выполняющие специфические функции.

Особую, неклеточную форму жизни составляют вирусы, изучением которых занимается вирусология.

Строение и функции оболочки клетки

Клетка любого организма, представляет собой целостную живую систему. Она состоит из трех неразрывно связанных между собой частей: оболочки, цитоплазмы и ядра. Оболочка клетка осуществляет непосредственное взаимодействие с внешней средой и взаимодействие с соседними клетками (в многоклеточных организмах).

Оболочка клеток.

Оболочка клеток имеет сложное строение. Она состоит из наружного слоя и расположенной под ним плазматической мембраны. Клетки животных и растений различаются по строению их наружного слоя. У растений, а также у бактерий, сине-зеленых водорослей и грибов на поверхности клеток расположена плотная оболочка, или клеточная стенка. У большинства растений она состоит из клетчатки. Клеточная стенка играет исключительно важную роль: она представляет собой внешний каркас, защитную оболочку, обеспечивает тургор растительных клеток: через клеточную стенку проходит вода, соли, молекулы многих органических веществ.

Наружный слой поверхности клеток животных в отличие от клеточных стенок растений очень тонкий, эластичный. Он не виден в световой микроскоп и состоит из разнообразных полисахаридов и белков. Поверхностный слой животных клеток получил название гликокаликс.

Гликокаликс выполняет прежде всего функцию непосредственной связи клеток животных с внешней средой, со всеми окружающими ее веществами. Имея незначительную толщину (меньше 1 мкм), наружный слой клетки животных не выполняет опорной роли, какая свойственна клеточным стенкам растений. Образование гликокаликса, так же как и клеточных стенок растений, происходит благодаря жизнедеятельности самих клеток.

Плазматическая мембрана.

Под гликокаликсом и клеточной стенкой растений расположена плазматическая мембрана (лат. "мембрана"-кожица, пленка), граничащая непосредственно с цитоплазмой. Толщина плазматической мембраны около 10 нм, изучение ее строения и функций возможно только с помощью электронного микроскопа.

В состав плазматической мембраны входят белки и липиды. Они упорядочено расположены и соединены друг с другом химическими взаимодействиями. По современным представлениям молекулы липидов в плазматической мембране расположены в два ряда и образуют сплошной слой. Молекулы белков не образуют сплошного слоя, они располагаются в слое липидов, погружаясь в него на разную глубину.

Молекулы белка и липидов подвижны, что обеспечивает динамичность плазматической мембраны.

Плазматическая мембрана выполняет много важных функций, от которых завидят жизнедеятельность клеток. Одна из таких функций заключается в том, что она образует барьер, отграничивающий внутреннее содержимое клетки от внешней среды. Но между клетками и внешней средой постоянно происходит обмен веществ. Из внешней среды в клетку поступает вода, разнообразные соли в форме отдельных ионов, неорганические и органические молекулы. Они проникают в клетку через очень тонкие каналы плазматической мембраны. Во внешнюю среду выводятся продукты, образованные в клетке. Транспорт веществ - одна из главных функций плазматической мембраны. Через плазматическую мембрану из клети выводятся продукты обмена, а также вещества, синтезированные в клетке. К числу их относятся разнообразные белки, углеводы, гормоны, которые вырабатываются в клетках различных желез и выводятся во внеклеточную среду в форме мелких капель.

Клетки, образующие у многоклеточных животных разнообразные ткани ( эпителиальную, мышечную и др.), соединяются друг с другом плазматической мембраной. В местах соединения двух клеток мембрана каждой из них может образовывать складки или выросты, которые придают соединениям особую прочность.

Соединение клеток растений обеспечивается путем образования тонких каналов, которые заполнены цитоплазмой и ограничены плазматической мембраной. По таким каналам, проходящим через клеточные оболочки, из одной клетки в другую поступают питательные вещества, ионы, углеводы и другие соединения.

На поверхности многих клеток животных, например различных эпителиев, находятся очень мелкие тонкие выросты цитоплазмы, покрытые плазматической мембраной, - микроворсинки. Наибольшее количество микроворсинок находится на поверхности клеток кишечника, где происходит интенсивное переваривание и всасывание переваренной пищи.

Фагоцитоз

Крупные молекулы органических веществ, например белков и полисахаридов, частицы пищи, бактерии поступают в клетку путем фагоцита (греч. "фагео" - пожирать). В фагоците непосредственное участие принимает плазматическая мембрана. В том месте, где поверхность клетки соприкасается с частицей какого-либо плотного вещества, мембрана прогибается, образует углубление и окружает частицу, которая в "мембранной упаковке" погружается внутрь клетки. Образуется пищеварительная вакуоль и в ней перевариваются поступившие в клетку органические вещества.

Цитоплазма

Отграниченная от внешней среды плазматической мембраной, цитоплазма представляет собой внутреннюю полужидкую среду клеток. В цитоплазму эукариотических клеток располагаются ядро и различные органоиды. Ядро располагается в центральной части цитоплазмы. В ней сосредоточены и разнообразные включения - продукты клеточной деятельности, вакуоли, а также мельчайшие трубочки и нити, образующие скелет клетки. В составе основного вещества цитоплазмы преобладают белки. В цитоплазме протекают основные процессы обмена веществ, она объединяет в одно целое ядро и все органоиды, обеспечивает их взаимодействие, деятельность клетки как единой целостной живой системы.

Эндоплазматическая сеть

Вся внутренняя зона цитоплазмы заполнена многочисленными мелкими каналами и полостями, стенки которых представляют собой мембраны, сходные по своей структуре с плазматической мембраной. Эти каналы ветвятся, соединяются друг с другом и образуют сеть, получившую название эндоплазматической сети.

Эндоплазматическая сеть неоднородна по своему строению. Известны два ее типа - гранулярная и гладкая. На мембранах каналов и полостей гранулярной сети располагается множество мелких округлых телец - рибосом, которые придают мембранам шероховатый вид. Мембраны гладкой эндоплазматической сети не несут рибосом на своей поверхности.

Эндоплазматическая сеть выполняет много разнообразных функций. Основная функция гранулярной эндоплазматической сети - участие в синтезе белка, который осуществляется в рибосомах.

На мембранах гладкой эндоплазматической сети происходит синтез липидов и углеводов. Все эти продукты синтеза накапливаются н каналах и полостях, а затем транспортируются к различным органоидам клетки, где потребляются или накапливаются в цитоплазме в качестве клеточных включений. Эндоплазматическая сеть связывает между собой основные органоиды клетки.

Рибосомы

Рибосомы обнаружены в клетках всех организмов. Это микроскопические тельца округлой формы диаметром 15-20 нм. Каждая рибосома состоит из двух неодинаковых по размерам частиц, малой и большой.

В одной клетке содержится много тысяч рибосом, они располагаются либо на мембранах гранулярной эндоплазматической сети, либо свободно лежат в цитоплазме. В состав рибосом входят белки и РНК. Функция рибосом - это синтез белка. Синтез белка - сложный процесс, который осуществляется не одной рибосомой, а целой группой, включающей до нескольких десятков объединенных рибосом. Такую группу рибосом называют полисомой. Синтезированные белки сначала накапливаются в каналах и полостях эндоплазматической сети, а затем транспортируются к органоидам и участкам клетки, где они потребляютcя. Эндоплазматическая сеть и рибосомы, расположенные на ее мембранах, представляют собой единый аппарат биосинтеза и транспортировки белков.

Митохондрии

В цитоплазме большинства клеток животных и растений содержатся мелкие тельца (0,2-7 мкм) - митохондрии (греч. "митос" - нить, "хондрион" - зерно, гранула).

Митохондрии хорошо видны в световой микроскоп, с помощью которого можно рассмотреть их форму, расположение, сосчитать количество. Внутреннее строение митохондрий изучено с помощью электронного микроскопа. Оболочка митохондрии состоит из двух мембран - наружной и внутренней. Наружная мембрана гладкая, она не образует никаких складок и выростов. Внутренняя мембрана, напротив, образует многочисленные складки, которые направлены в полость митохондрии. Складки внутренней мембраны называют кристами (лат. "криста" - гребень, вырост). Число крист неодинаково в митохондриях разных клеток. Их может быть от нескольких десятков до нескольких сотен, причем особенно много крист в митохондриях активно функционирующих клеток, например мышечных.

Митохондрии называют "силовыми станциями" клеток" так как их основная функция - синтез аденозинтрифосфорной кислоты (АТФ). Эта кислота синтезируется в митохондриях клеток всех организмов и представляет собой универсальный источник энергии, необходимый для осуществления процессов жизнедеятельности клетки и целого организма.

Новые митохондрии образуются делением уже существующих в клетке митохондрий.

Пластиды

В цитоплазме клеток всех растений находятся пластиды. В клетках животных пластиды отсутствуют. Различают три основных типа пластид: зеленые - хлоропласты; красные, оранжевые и желтые - хромопласты; бесцветные - лейкопласты.

Хлоропласт

Эти органоиды содержатся в клетках листьев и других зеленых органов растений, а также у разнообразных водорослей. Размеры хлоропластов 4-6 мкм, наиболее часто они имеют овальную форму. У высших растений в одной клетке обычно бывает несколько десятков хлоропластов. Зеленый цвет хлоропластов зависит от содержания в них пигмента хлорофилла. Xлоропласт - основной органоид клеток растений, в котором происходит фотосинтез, т. е. образование органических веществ (углеводов) из неорганических (СО2 и Н2О) при использовании энергии солнечного света.

По строению хлоропласты сходны с митохондриями. От цитоплазмы хлоропласт отграничен двумя мембранами - наружной и внутренней. Наружная мембрана гладкая, без складок и выростов, а внутренняя образует много складчатых выростов, направленных внутрь хлоропласта. Поэтому внутри хлоропласта сосредоточено большое количество мембран, образующих особые структуры - граны. Они сложены наподобие стопки монет.

В мембранах гран располагаются молекулы хлорофилла, потому именно здесь происходит фотосинтез. В хлоропластах синтезируется и АТФ. Между внутренними мембранами хлоропласта содержатся ДНК, РНК. и рибосомы. Следовательно, в хлоропластах, так же как и в митохондриях, происходит синтез белка, необходимого для деятельности этих органоидов. Хлоропласты размножаются делением.

Хромопласты находятся в цитоплазме клеток разных частей растений: в цветках, плодах, стеблях, листьях. Присутствием хромопластов объясняется желтая, оранжевая и красная окраска венчиков цветков, плодов, осенних листьев.

Лейкопласты

Находятся в цитоплазме клеток неокрашенных частей растений, например в стеблях, корнях, клубнях. Форма лейкопластов разнообразна.

Хлоропласты, хромопласты и лейкопласты способны клетка взаимному переходу. Так при созревании плодов или изменении окраски листьев осенью хлоропласты превращаются в хромопласты, а лейкопласты могут превращаться в хлоропласты, например, при позеленении клубней картофеля.

Аппарат Гольджи

Во многих клетках животных, например в нервных, он имеет форму сложной сети, расположенной вокруг ядра. В клетках растений и простейших аппарат Гольджи представлен отдельными тельцами серповидной или палочковидной формы. Строение этого органоида сходно в клетках растительных и животных организмов, несмотря на разнообразие его формы.

В состав аппарата Гольджи входят: полости, ограниченные мембранами и расположенные группами (по 5-10); крупные и мелкие пузырьки, расположенные на концах полостей . Все эти элементы составляют единый комплекс.

Аппарат Гольджи выполняет много важных функций. По каналам эндоплазматической сети к нему транспортируются продукты синтетической деятельности клетки - белки, углеводы и жиры. Все эти вещества сначала накапливаются, а затем в виде крупных и мелких пузырьков поступают в цитоплазму и либо используются в самой клетке в процессе ее жизнедеятельности, либо выводятся из нее и используются в организме. Например, в клетках поджелудочной железы млекопитающих синтезируются пищеварительные ферменты, которые накапливаются в полостях органоида. Затем образуются пузырьки, наполненные ферментами. Они выводятся из клеток в проток поджелудочной железы, откуда перетекают в полость кишечника. Еще одна важная функция этого органоида заключается в том, что на его мембранах происходит синтез жиров и углеводов (полисахаридов), которые используются в клетке и которые входят в состав мембран. Благодаря деятельности аппарата Гольджи происходят обновление и рост плазматической мембраны.

Лизосомы

Представляют собой небольшие округлые тельца. От Цитоплазмы каждая лизосома отграничена мембраной. Внутри лизосомы находятся ферменты, расщепляющие белки, жиры, углеводы, нуклеиновые кислоты.

К пищевой частице, поступившей в цитоплазму, подходят лизосомы, сливаются с ней, и образуется одна пищеварительная вакуоль , внутри которой находится пищевая частица, окруженная ферментами лизосом. Вещества, образовавшиеся в результате переваривания пищевой частицы, поступают в цитоплазму и используются клеткой.

Обладая способностью к активному перевариванию пищевых веществ, лизосомы участвуют в удалении отмирающих в процессе жизнедеятельности частей клеток, целых клеток и органов. Образование новых лизосом происходит в клетке постоянно. Ферменты, содержащиеся в лизосомах, как и всякие другие белки синтезируются на рибосомах цитоплазмы. Затем эти ферменты поступают по каналам эндоплазматической сети к аппарату Гольджи, в полостях которого формируются лизосомы. В таком виде лизосомы поступают в цитоплазму.

Клеточный центр

В клетках животных вблизи ядра находится органоид, который называют клеточным центром. Основную часть клеточного центра составляют два маленьких тельца - центриоли, расположенные в небольшом участке уплотненной цитоплазмы. Каждая центриоль имеет форму цилиндра длиной до 1 мкм. Центриоли играют важную роль при делении клетки; они участвуют в образовании веретена деления.

Клеточные включения

К клеточным включениям относятся углеводы, жиры и белки. Все эти вещества накапливаются в цитоплазме клетки в виде капель и зерен различной величины и формы. Они периодически синтезируются в клетке и используются в процессе обмена веществ.

Ядро

Каждая клетка одноклеточных и многоклеточных животных, а также растений содержит ядро. Форма и размеры ядра зависят от формы и размера клеток. В большинстве клеток имеется одно ядро, и такие клетки называют одноядерными. Существуют также клетки с двумя, тремя, с несколькими десятками и даже сотнями ядер. Это - многоядерные клетки.

Ядерный сок - полужидкое вещество, которое находится под ядерной оболочкой и представляет внутреннюю среду ядра.

Химический состав клетки. Неорганические вещества

Атомный и молекулярный состав клетки

В микроскопической клетке содержится несколько тысяч веществ, которые участвуют в разнообразных химических реакциях. Химические процессы, протекающие в клетке,- одно из основных условий ее жизни, развития и функционирования.

Все клетки животных и растительных организмов, а также микроорганизмов сходны по химическому составу, что свидетельствует о единстве органического мира.

Содержание химических элементов в клетке

Элементы | Количество (в %) | Элементы | Количество (в %)
Кислород | 65-75 | Кальций | 0,04-2,00
Углерод | 15-16 | Магний | 0,02-0,03
Водород | 8-10 | Натрий | 0,02-0,03
Азот | 1,5-3,0 | Железо | 0,01-0,015
Фосфор | 0,2-1,0 | Цинк | 0,0003
Калий | 0,15-0,4 | Медь | 0,0002
Сера | 0,15-0,2 | Йод | 0,0001
Хлор | 0,05-0,1 | Фтор | 0,0001

В таблице приведены данные об атомном составе клеток. Из 109 элементов периодической системы Менделеева в клетках обнаружено значительное их большинство. Особенно велико содержание в клетке четырех элементов - кислорода, углерода, азота и водорода. В сумме они составляют почти 98% всего содержимого клетки. Следующую группу составляют восемь элементов, содержание которых в клетке исчисляется десятыми и сотыми долями процента. Это сера, фосфор, хлор, калий, магний, натрий, кальций, железо. В сумме они составляют 1.9%. Все остальные элементы содержатся в клетке в исключительно малых количествах (меньше 0,01%)

Таким образом, в клетке нет каких-нибудь особенных элементов, характерных только для живой природы. Это указывает на связь и единство живой и неживой природы. На атомном уровне различий между химическим составом органического и не органического мира нет. Различия обнаруживаются на более высоком уровне организации - молекулярном.


ЛИПИДЫ

Это вещества которые обладают гидрофобными свойствами. Нерастворимы в воде, а растворяются в неполярных органических растворах.

Две группы:

Жиры
Липиды

Жиры - это вещества которые обладают общим планом строения: глицерин и жирные кислоты. lipid.jpg (8019 bytes) Остаток глицерина обладает гидрофильными свойствами и обрразуют гидрофильную головку. А жирные кислоты образуют гтдрофобные хвосты.

В зависимости от состояния жирных к-от жиры делятся на два типа:

  1. Жир животного происхождения. Твердый жир. Плотность жира определяется тем, что в состав молекулы входят насыщенные жирные кислоты.
  2. Жир растительного происхождения. Масла. Они как правило жидкие такое состояние жира зависит от того, что в них ненасыщенные жирные кислоты.

Исключение составляют например какосовые масла.

Липиды - это жироподобные вещества различного или гетерогенного происхождения. Нерастворимы в воде и растворяются в органических растворах. К ним относятся жирорастворимые витамины A,D,E,K., фотопигменты т.е. пигменты которые обеспечивают фотосинтез., стероидные гормоны., возка.

Функции липидов:

Энергетическая функция, выделяют 34,6 кДж.
Строительная функция, входят в состав всех мембранных компонентов клетки.
Образуют эндогенную воду. Из 160 гр. воды выделяют 110 гр. эндогенной воды.
Защитная, образуют основу подкожной клетчатки.
Терморкгуляция.


КЛЕТОЧНОЕ ЯДРО

Говоря о клеточном ядре, мы имеем в виду собственно ядра эукариотических клеток. Их ядра построены сложным образом и довольно резко отличаются от "ядерных" образований, нуклеоидов, прокариотических организмов. У последних в состав нуклеоидов (ядроподобных структур) входит одиночная кольцевая молекула ДНК, практически лишенная белков. Иногда такую молекулу ДНК бактериальных клеток называют бактериальной хромосомой, или генофором (носителем генов). Бактериальная хромосома не отделена мембранами от основной цитоплазмы, однако собрана в компактную ядерную зону - нуклеоид, который можно видеть в световом микроскопе после специальных окрасок.

Сам термин "ядро" впервые был применен Броуном в 1833 г. Для обозначения шаровидных постоянных структур в клетках растений. Позднее такую же структуру описали во всех клетках высших организмов.

Клеточное ядро обычно одно на клетку (есть примеры многоядерных клеток), состоит из ядерной оболочки, отделяющей его от цитоплазмы, хроматина, ядрышка, кариоплазмы (или ядерного сока) (рис). Эти четыре основных компонента встречаются практически во всех неделящихся клетках эукариоти-ческих одно- и многоклеточных организмов.

Ядра имеют обычно шаровидную или яйцевидную форму; диаметр первых равен приблизительно 10 мкм, а длина вторых - 20 мкм.

Ядро необходимо для жизни клетки, поскольку именно оно регулирует всю ее активность. Связано это с тем, что ядро несет в себе генетическую (наследственную) информацию, заключенную в ДНК.

Ядерная оболочка

Эта структура характерна для всех эукариотических клеток. Ядерная оболочка состоит из внешней и внутренней мембран, разделенных перинуклеарным пространством шириной от 20 до 60 нм. В состав ядерной оболочки входят ядерные поры.

Мембраны ядерной оболочки в морфологическом отношении не отличаются от остальных внутриклеточных мембран: они имеют толщину около 7 нм и состоят из двух осмиофильных слоев.

В общем виде ядерная оболочка может быть представлена, как полый двухслойный мешок, отделяющий содержимое ядра от цитоплазмы. Из всех внутриклеточных мембранных компонентов таким типом расположения мембран обладают только ядро, митохондрии и пластиды. Однако ядерная оболочка имеет характерную особенность, отличающую ее от других мембранных структур клетки. Это наличие особых пор в оболочке ядра, которые образуются за счет многочисленных зон слияний двух ядерных мембран и представляет собой как бы округлые перфорации всей ядерной оболочки.

Строение ядерной оболочки

Внешняя мембрана ядерной оболочки, непосредственно контактирующая с цитоплазмой клетки, имеет ряд сруктурных особенностей, позволяющих отнести ее к собственно мембранной системе эндоплазматического ретикулума. Так, на внешней ядерной мембране обычно располагается большое количество рибосом. У большинства животных и растительных клеток внешняя мембрана ядерной оболочки не представляет собой идеально ровную поверхность - она может образовывать различной величины выпячивания или выросты в сторону цитоплазмы.

Внутренняя мембрана контактирует с хромосомным материалом ядра (см. Ниже).

Наиболее характерной и бросающейся в глаза структурой в ядерной оболочке является ядерная пора. Поры в оболочке образуются за счет слияния двух ядерных мембран в виде округлых сквозных отверстий или перфораций с диаметром 80-90 нм. Округлое сквозное отверстие в ядерной оболочке заполнено сложноорганизованными глобулярными и фибриллярными структурами. Совокупность мембранных перфораций и этих структур называют комплексом пор ядра. Тем самым подчеркивается, что ядерная пора не просто сквозная дыра в ядерной оболочке, через которую непосредственно вещества ядра и цитоплазмы могут сообщаться.

Сложный комплекс пор имеет октагональную симметрию. По границе округлого отверстия в ядерной оболочке располагаются три ряда гранул, по 8 штук в каждом: один ряд лежит со стороны ядра, другой - со стороны цитоплазмы, третий расположен в центральной части пор. Размер гранул около 25 нм. От этих гранул отходят фибриллярные отростки. Такие фибриллы, отходящие от периферических гранул, могут сходиться в центре и создавать как бы перегородку, диафрагму, поперек поры. В центре отверстия часто можно видеть так называемую центральную гранулу.

Число ядерных пор зависит от метаболической активности клеток: чем выше синтетические процессы в клетках, тем больше пор на единицу поверхности клеточного ядра.

Количество ядерных пор в различных объектах

Объект | Число ядерных пор на мкм2 | Число пор на одно ядро
Ксенопус, почки | 10,05 | 3417
Ксенопус, ооцит | 51,0 | 37,6*106
Крыса, гепатоцит | 16,1 | 3816
Мышь, лимфоцит | 3,3 | 403
Человек, лимфоцит | 4,47 | 713

Химия ядерной оболочки

В составе ядерных оболочек обнаруживаются небольшие количества ДНК (0-8%), РНК (3-9%), но основными химическими компонентами являются липиды (13-35%) и белки (50-75%), что для всех клеточных мембран.

Состав липидов сходен с таковым в мембранах микросом или мембранах эндоплазматической сети. Ядерные оболочки характеризуются относительно низким содержанием холестерина и высоким - фосфолипидов, обогащенных насыщенными жирными кислотами.

Белковый состав мембранных фракций очень сложен. Среди белков обнаружен ряд ферментов, общих с ЭР (например, глюкозо-6-фосфатаза, Mg-зависимая АТФаза, глютамат-дегидрогеназа и др.) не обнаружена РНК-полимераза. Тут выявлены активности многих окислительных ферментов (цитохромоксидазы, НАДН-цитохром-с-редуктазы) и различных цитохромов.

Среди белковых фракций ядерных мембран встречаются основные белки типа гистонов, что объясняется связью участков хроматина с ядерной оболочкой.

Ядерная оболочка и ядерно-цитоплазматический обмен

Ядерная оболочка - система, разграничивающая два основных клеточных отсека: цитоплазму и ядро. Ядерные оболочки полностью проницаемы для ионов, для веществ малого молекулярного веса, таких, как сахара, аминокислоты, нуклеотиды. Считается, что белки молекулярного веса до 70 тыс. И размером не больше 4,5 нм могут свободно диффундировать через оболочку.

Известен и обратный процесс - перенос веществ из ядра в цитоплазму. Это в первую очередь касается транспорта РНК синтезируещегося исключительно в ядре.

Еще один путь транспорта веществ из ядра в цитоплазму связан с образованием выростов ядерной оболочки, которые могут отделяться от ядра в виде вакуолей, содержимое их затем изливается или выбрасывается в цитоплазму.

* * *

Таким образом, из многочисленных свойств и функциональных нагрузок ядерной оболочки следует подчеркнуть ее роль как барьера, отделяющего содержимое ядра от цитоплазмы, ограничивающего свободный доступ в ядро крупных агрегатов биополимеров, барьера, активно регулирующего транспорт макромолекул между ядром и цитоплазмой.

Одной из основных функций ядерной оболочки следует считать также ее участие в создании внутриядерного порядка, в фиксации хромосомного материала в трехмерном пространстве ядра.

Ядерный матрикс

Этот комплекс не представляет собой какую-то чистую фракцию, сюда входят компоненты и ядерной оболочки, и ядрышка, и кариоплазмы. С ядерным матриксом оказались связаны как гетерогенная РНК, так и часть ДНК. Эти наблюдения дали основание считать, что матрикс ядра играет важную роль не только в поддержании общей структуры интерфазного ядра, но и может участвовать в регуляции синтеза нуклеиновых кислот.

Хроматин

При наблюдении некоторых живых клеток, особенно растительных или же клеток после фиксации и окраски, внутри ядра выявляются зоны плотного вещества. В состав хроматина входит ДНК в комплексе с белком. В интерфазных клетках хроматин может равномерно заполнять объем ядра или же располагаться отдельными сгустками (хромоцентры). Часто он особенно четко выявляется на периферии ядра (пристеночный, примембранный хроматин) или образует внутри ядра переплетения довольно толстых (около 0.3 мкм) и длинных тяжей, образующих подобие внутриядерной цепи.

Хроматин интерфазных ядер представляет собой несущие ДНК тельца (хромосомы), которые теряют в это время свою компактную форму, разрыхляются, деконденсируются. Степень такой деконденсации хромосом может быть различной в ядрах разных клеток. Когда хромосома или ее участок полностью деконденсирован, тогда эти зоны называют диффузным хроматином. При неполном разрыхлении хромосом в интерфазном ядре видны участки конденсированного хроматина (иногда называемого гетерохроматин). Показано, что степень деконденсации хромосомного материала в интерфазе может отражать функциональную нагрузку этой структуры. Чем более диффузен хроматин интерфазного ядра, тем выше в нем синтетические процессы. Падение синтеза РНК в клетках обычно сопровождается увеличением зон конденсированного хроматина.

Максимально конденсирован хроматин во время митотического деления клеток, когда он обнаруживается в виде плотных телец - хромосом. В этот период хромосомы не несут никаких синтетических нагрузок, в них не происходит включение предшественников ДНК и РНК.

Исходя из этого можно считать, что хромосомы клеток могут находиться в двух структурно-функциональных состояниях:

в рабочем, частично или полностью деконденсированном, когда с их участием в интерфазном ядре происходят процессы транскрипции и редупликации;
в неактивном - в состоянии метаболического покоя при максимальной их конденсированности, когда они выполняют функцию распределения и перенося генетического материала в дочерние клетки.

В химическом отношении препараты хроматина представляют собой сложные комплексы дезоксирибонуклеопротеидов, в состав которых входит ДНК и специальные хромосомные белки - гистоны. В составе хроматина обнаружено также РНК. В количественном отношении ДНК, белок и РНК находятся как 1:1,3:0,2. О значении РНК в составе хроматина еще нет достаточно однозначных данных. Возможно, что эта РНК представляет собой сопутствующую препарату функцию синтезирующейся РНК и поэтому частично связанной с ДНК или это особый вид РНК, характерный для структуры хроматина.

ДНК хроматина

В препарате хроматина на долю ДНК приходится обычно 30-40%. Эта ДНК представляет собой двухцепочечную спиральную молекулу. ДНК хроматина обладает молекулярной массой 7-9*106. Такую сравнительно малую массу ДНК из препаратов можно объяснить механическими повреждениями ДНК в процессе выделения хроматина.

Общее количество ДНК, входящее в ядерные структуры клеток, в геном организмов, колеблется от вида к виду. Сравнивая количество ДНК на клетку у эукариотических организмов, трудно уловить какие-либо корреляции между степенью сложности организма и количеством ДНК на ядро. Примерно одинаковое количество ДНК имеют различные организмы, как лен, морской еж, окунь (1,4-1,9 пг) или рыба голец и бык (6,4 и 7 пг).

У некоторых амфибий в ядрах количество ДНК больше, чем в ядрах человека, в 10-30 раз, хотя генетическая конституция человека несравненно сложнее, чем у лягушек. Следовательно, можно предполагать, что "избыточное" количество ДНК у более низко организованных организмов либо не связано с выполнением генетической роли, либо число генов повторяется то или иное число раз.

Сателлитная ДНК, или фракция ДНК с часто повторяющимися последовательностями, может участвовать в узнавании гомологичных районов хромосом при мейозе. По другим предположениям, эти участки играют роль разделителей (спейсеров) между различными функциональными единицами хромосомной ДНК.

Как оказалось, фракция умеренно повторяющихся (от 102 до 105 раз) последовательностей принадлежит к пестрому классу участков ДНК, играющих важную роль в обменных процессах. В эту фракцию входят гены рибосомных ДНК, многократно повторенные участки для синтеза всех тРНК. Более того, некоторые структурные гены, ответственные за синтез определенных белков, также могут быть многократно повторены, представлены многими копиями (гены для белков хроматина - гистонов).

Итак, ДНК эукариотических клеток гетерогенна по составу, содержит несколько классов последовательностей нуклеотидов:

часто повторяющиеся последовательности (>106 раз), входящие во фракцию сателитной ДНК и не транскрибирующиеся;
фракция умеренно повторяющихся последовательностей (102-105), представляющих блоки истинных генов, а также короткие последовательности, разбросанные по всему геному;
фракция уникальных последовательностей, несущая информацию для большинства белков клетки.

ДНК прокариотического организма представляет собой одну гигантскую циклическую молекулу. ДНК эукариотических хромосом представляет собой линейные молекулы, состоящие из тандемно (друг за другом) расположенных репликонов разного размера. Средний размер репликона около 30 мкм. Тем самым в составе генома человека должно встречаться более 50 000 репликонов, участков ДНК, которые синтезируются как независимые единицы. Эти репликоны имеют начальную и терминальную точки синтеза ДНК.

Представим себе, что у эукариотических клеток каждая из хромосомных ДНК, как и у бактерий, является одним репликоном. В этом случае при скорости синтеза 0,5 мкм в минуту (для человека) редупликация первой хромосомы с длиной ДНК около 7 см должна занять 140 000 минут, или около трех месяцев. На самом же деле благодаря полирепликонному строению молекул ДНК весь процесс занимает 7-12 ч.

Белки хроматина

К ним относятся гистоны и негистоновые белки.

Гистоны - сильноосновные белки. Их щелочность связана с их обогащенностью основными аминокислотами (главным образом лизином и аргинином). Эти белки не содержат триптофана. Препарат суммарных гистонов можно разделить на 5 фракций:

Н1 (от английского histone) - богатый лизином гистон, мол. Масса 2100;

Н2а - умеренно богатый лизином гистон, масса 13 700;

Н2б - умеренно богатый лизином гистон, масса 14 500;

Н4 - богатый аргинином гистон, масса 11 300;

Н3 - богатый аргинином гистон, масса 15 300.

В препаратах хроматина эти фракции гистонов обнаруживаются в приблизительно равных количествах, кроме Н1, которого примерно в 2 раза меньше любой из других фракций.

Для молекул гистонов характерно неравномерное распределение основных аминокислот в цепи: обогащенные положительно заряженными аминогруппами наблюдается на концах белковых цепей. Эти участки гистонов связываются с фосфатными группировками на ДНК, в то время как сравнительно менее заряженные центральные участки молекул обеспечивают их взаимодействие между собой. Таким образом, взаимодействие между гистонами и ДНК, приводящее к образованию дезоксирибонуклеопротеинового комплекса, носит ионный характер.

Гистоны синтезируются на полисомах в цитоплазме, этот синтез начинается несколько раньше редупликации ДНК. Синтезированные гистоны мигрируют из цитоплазмы в ядро, где и связываются с участками ДНК.

Функциональная роль гистонов не вполне ясна. Одно время считалось, что гистоны являются специфическими регуляторами активности ДНК хроматина, но одинаковость строения основной массы гистонов говорит о малой вероятности этого. Более очевидна структурная роль гистонов, которая обеспечивает не только специфическую укладку хромосомной ДНК, но и играет роль в регуляции транскрипции.

Негистоновые белки - наиболее плохо охарактеризованная фракция хроматина. Кроме ферментов, непосредственно связанных с хроматином (ферменты, ответственные за репарацию, редубликацию, транскрипцию и модификации ДНК, ферменты модификации гистонов и других белков), в эту фракцию входит множество других белков. Весьма вероятно, что часть негистоновых белков представляет собой специфические белки - регуляторы, узнающие определенные нуклеотидные последовательности в ДНК.

РНК хроматина составляет от 0,2 до 0,5% от содержания ДНК. Эта РНК представляет собой все известные клеточные типы РНК, находящиеся в процессе синтеза или созревания в связи с ДНК хроматина.

В составе хроматина могут быть обнаружены липиды до 1 % от весового содержания ДНК, их роль в структуре и функционировании хромосом остается неясной.

Хромосомы

Первичная степень укладки молекул ДНК - хромосомная фибрилла. Наблюдения за структурой хроматина с помощью электронного микроскопа показали, что в составе ядра на ультратонких срезах всегда видны фибриллярные элементы. Впервые их обнаружил Х. Рис (1957), который и дал им название элементарных хромосомных фибрилл.

Морфология хромосом

Морфологию хромосом лучше всего изучать в момент их наибольшей конденсации, в метафазе и в начале анафазы. Хромосомы животных и растений в этом состоянии представляют собой палочковидные структуры разной длины с довольно постоянной толщиной, у большей части хромосом удается легко найти зону первичной перетяжки, которая делит хромосому на два плеча (рис). Хромосомы с равными или почти равными плечами называют метацентрическими, с плечами неодинаковой длины - субметацентрическими. Палочковидные хромосомы с очень коротким, почти незаметным вторым плечом - акроцентрические.

В области первичной перетяжки расположена центромера, или кинетохор. Это пластинчатая структура, имеющая форму диска. Она связана тонкими фибриллами с телом хромосомы в области перетяжки. От него отрастают пучки микротрубочки митотического веретена, идущие в направлении к центриолям. Они принимают участие в движении хромосом к полюсам клетки при митозе.

Обычно одна хромосома имеет только одну центромеру (моноцентрические хромосомы), но могут встречаться хромосомы дицентрические и полицентрические.

Некоторые хромосомы имеют вторичную перетяжку. Последняя обычно расположена вблизи дистального конца хромосомы и отделяет маленький участок, спутник. Вторичные перетяжки называют, кроме того, ядрышковыми организаторами, так как именно на этих участках хромосом в интерфазе происходит образование ядрышка. Здесь же локализована ДНК, ответственная за синтез рРНК.

Плечи хромосом оканчиваются теломерами, конечными участками. Теломерные концы хромосом не способны соединяться с другими хромосомами или их фрагментами, в отличие от концов хромосом, лишенных теломерных участков, которые могут присоединяться к таким же разорванным концам других хромосом.

Размеры хромосом у разных организмов варьируют в широких пределах. Так, длина хромосом может колебаться от 0,2 до 50 мкм. Самые мелкие хромосомы обнаруживаются у некоторых простейших, грибов. Наиболее длинные - у некоторых прямокрылых насекомых, у амфибий и у лилейных. Длина хромосом человека находится в пределах 1,5-10 мкм.

Число хромосом у различных объектов тоже значительно колеблется, но характерно для каждого вида. У некоторых радиолярий число хромосом достигает 1000-1600. Рекордсменом среди растений по числу хромосом (около 500) является папоротник ужовник, 308 хромосом у тутового дерева, у речного рака 196 хромосом. Наименьшее количество хромосом (2 на диплоидный набор) наблюдается у одной из рас аскариды, у сложноцветного Haplopappus gracilic - всего 4 хромосомы (2 пары).

Совокупность числа, величины, величины и морфологии хромосом называется кариотипом данного вида. Даже у близких видов хромосомные наборы отличаются друг от друга или по числу хромосом, или по величине хотя бы одной или нескольких хромосом. Следовательно, структура кариотипа может быть таксономическим признаком.

Ядрышко

Практически во всех живых клетках эукариотических организмов в ядре видно одно или несколько обычно округлой формы тельц, сильно преломляющих свет, - это ядрышки, или нуклеолы.

Ядрышко - не самостоятельная структура или органоид. Оно - производное хромосомы, один из ее локусов, активно функционирующий в интерфазе.

В процессах синтеза клеточных белков ядрышко клетки является местом образования рибосомных РНК и рибосом, на которых происходит синтез полипептидных цепей.

Количество ядрышек в клетке

Начиная с зеленых водорослей, грибов и низших простейших и кончая высшими организмами, все клетки имеют обязательные внутриядерные структуры - ядрышки. Это правило имеет большое число исключений, которые только подчеркивают важность и необходимость ядрышка в жизненном цикле клетки. К таким исключениям относятся клетки дробящихся яиц, где ядрышки отсутствуют на ранних этапах эмбриогенеза, или клетки закончившие развитие и необратимо специализировавшиеся, например, некоторые клетки крови.

Количество ядрышек в клетке может меняться, однако их число на ядро зависит от генного баланса клетки. Было найдено, что в образовании ядрышек участвуют определенные места некоторых хромосом, связь которых с ядрышком можно хорошо проследить в телофазе и профазе. Такие хромосомы, как правило, имеют вторичные перетяжки, зоны которых представляют собой места, где идет развитие ядрышек. Мак Клинток (1934) назвал эти участки хромосом "ядрышковыми организаторами".

Места вторичных перетяжек особенно характерны для расположения ядрышковых организаторов, но последние иногда могут находиться на концах хромосом или в нескольких местах по длине хромосомы.

Общее число ядрышек на ядро определяется числом ядрышковых организаторов и увеличивается согласно плоидности ядра. Однако часто количество ядрышек на ядро бывает меньше числа ядрышковых организаторов. Было показано, что ядрышки могут сливаться; кроме того, в образовании одного ядрышка иногда участвует несколько организаторов.

Еще в работах М.С.Навашина (1934) было показано, что хромосомный локус, который в нормальных условиях образует крупное ядрышко, становится неактивным, когда после гибридизации в ядре появляется более "сильный" локус на другой хромосоме. Тот факт, что в определенных условиях может подавляться активность одних ядрышковых организаторов или же повышаться активность других, бывших до этого в латентном, скрытом состоянии, указывает на то, что в клетках поддерживается определенный баланс количества ядрышкового материала или, другими словами, регулируется "валовая" продукция, выдаваемая ядрышками.

Исходя из перечисленных выше фактов, можно сделать следующие заключения:

образования ядрышек и их число связаны с активностью определенных участков хромосом - ядрышковых организаторов, которые расположены большей частью в зонах вторичных перетяжек;
изменения в числе ядрышек в клетках данного типа могут происходить за счет слияния ядрышек или за счет сдвигов в хромосомном балансе клетки.

Физиология и химия ядрышка

Ядрышко по сравнению с другими компонентами клетки характеризуется как самая плотная структура с наиболее высокой концентрацией РНК, с чрезвычайно высокой активностью в отношении синтеза РНК.

Концентрация РНК в ядрышках всегда выше концентрации РНК в других компонентах клетки, так концентрация РНК в ядрышке может быть в 2-8 раз выше, чем в ядре, и в 1-3 раза выше, чем в цитоплазме. Отношение концентрации РНК в ядре, ядрышке и цитоплазме клеток печени мыши составляет 1:7,3:4,1, в клетках поджелудочной железы - 1:9,6:6,6.

В ядрышке не обнаруживается ДНК, но все же при исследовании фиксированных клеток вокруг ядрышка всегда выделяется зона хроматина. Этот околоядрышковый хроматин, по данным электронной микроскопии, представляется, как интегральная часть сложной структуры ядрышка.

Ядрышко - одно из самых активных мест в клетке по включению предшественников в РНК. Ядрышковая РНК является предшественником цитоплазматической РНК.

Цитоплазматическая РНК синтезируется в ядрышке.

РНК ядрышек

Оценивая общее содержание в ядрышковых фракциях белков, РНК и ДНК, можно видеть, что на долю РНК приходится около 10% всей массы ядрышка.

Содержание РНК, ДНК и белка в изолированных ядрышках (сухой вес в %)

Объект | РНК | ДНК | Белок | РНК/ДНК
Печень крысы | 11,0 | 8,0 | 78,0 | 1,4
Регенерирующая печень (6 ч) | 7,6 | 4,6 | 87,8 | 1,7
Регенерирующая печень (18 ч) | 15,5 | 5,4 | 79,1 | 2,9
Печень морской свинки | 4,1 | 9,5 | 86,4 | 0,43
Стебель гороха (4 дня) | 15,11 | 10,6 | 74,0 | 1,5
Проростки гороха (36 ч) | 16,7 | 6,4 | 76,9 | 2,6

Так как основную массу цитоплазматической РНК составляет рибосомная РНК, то можно сказать, что ядрышковая РНК принадлежит к этому классу.

Подтверждением представлений того, что именно ядрышко является местом синтеза рРНК и образования рибосом, послужило то, что из ядрышковых препаратов были выделены РНП-частицы, которые как по составу РНК (по седиментационным свойствам), так и по размеру можно охарактиризовать как рибосомы или их предшественники с различными коэффициентами седиментации.

ДНК ядрышек

Биохимическими исследованиями обнаружено в выделенных ядрышках определенное количество ДНК, которую можно отождествить с околоядрышковым хроматином или с ядрышковыми организаторами хромосом. Содержание ДНК в выделенных ядрышках - 5-12% от сухого веса и 6-17% от всей ДНК ядра.

ДНК ядрышкового организатора - это та самая ДНК, на которой происходит синтез ядрышковой, т.е. рибосомной, РНК.

Таким образом из биохимических работ появились представления о том, что в ядрышке на ДНК локализованы многочисленные одинаковые гены для синтеза рРНК. Синтез рРНК идет путем образования огромного предшественника и дальнейшего его превращения (созревания) в более короткие молекулы РНК для большой и малой субъедениц рибосом.

Изучая ядрышки ооцитов тритонов, исследователи столкнулись с интересным явлением - сверхчисленностью ядрышек. У X. laevis во время роста ооцита появляется до 1000 мелких ядрышек, не связанных с хромосомами. Именно эти ядрышки выделил О.Миллер. вместе с этим на ядро ооцита увеличивается количество рДНК. Это явление получило название амплификации. Оно заключается в том, что происходит сверхрепликация зоны ядрышкового организатора, многочисленные копии отходят от хромосом и становятся дополнительно работающими ядрышками. Такой процесс необходим для накопления огромного (1012) количества рибосом на яйцевую клетку, что обеспечит в будущем развитие эмбриона на ранних стадиях даже при отсутствии синтеза новых рибосом. Сверхчисленные ядрышки после созревания яйцевой клетки исчезают.

Ультраструктура ядрышек

При изучении большого числа различных клеток животных и растений отмечена волокнистая или сетчатая структура ядрышек, заключенная в более или менее плотную диффузную массу. Были предложены названия для этих частей: волокнистая часть - нуклеонема и диффузная, гомогенная часть - аморфное вещество, или аморфная часть. Сделанные почти одновременно с этим электронно-микроскопичес-кие исследования также выявили волокнисто-нитчатое строение ядрышек.

Однако такое нитчатое строение ядрышка не всегда четко выражено. У некоторых клеток отдельные нити нуклеонем сливаются, и ядрышки могут быть совершенно однородными.

При более пристальном изучении ядрышка можно заметить, что основные структурные компоненты ядрышка - плотные гранулы диаметром около 15 нм и тонкие фибриллы толщиной 4-8 нм. Во многих случаях (ооциты рыб и амфибий, меристематические клетки растений) фибриллярный компонент собран в плотную центральную зону (сердцевина), лишенную гранул, а гранулы занимают переферическую зону ядрышка. В ряде случаев (например, клетки корешков растений) в этой гранулярной зоне не наблюдается никакой дополнительной структуризации.

Было найдено, что аморфные участки ядрышек неоднородны. В их структуре выявляются малоокрашенные зоны - фибриллярные центры - и окружающие их более темные участки, тоже имеющие фибриллярное строение.

Кроме этих двух компонентов ядрышек в последнее время большое внимание уделялось строению околоядрышкового хроматина. Этот хроматин и внутриядрышковая сеть ДНК являются единой системой и представляют собой интегральный компонент ядрышка.

Гранулы и фибриллярная часть состоят из рибонуклеопротеидов.

Показано, что именно светлые фибриллярные центры содержат рДНК.

Судьба ядрышка при делении клеток

Известно, что ядрышко исчезает в профазе и появляется вновь в средней телофазе.

По мере затухания синтеза рРНК в средней профазе происходит разрыхление ядрышка и выход готовых рибосом в кариоплазму, а затем и в цитоплазму. При конденсации профазных хромосом фибриллярный компонент ядрышка и часть гранул тесно ассоциируют с их поверхностью, образуя основу матрикса митотических хромосом. Этот фибриллярно-гранулярный материал, синтезированный до митоза, переносится хромосомами в дочерние клетки.

В ранней телофазе по мере деконденсации хромосом происходит высвобождение компонентов матрикса. Его фибриллярная часть начинает собираться в мелкие многочисленные ассоциаты - предъядрышки, которые могут объединяться друг с другом. По мере возобновления синтеза РНК предъядрышки претерпевают перестройку, что выражается в появлении в их структуре гранул РНК, а затем в становлении дефинитивной формы нормально функционирующего ядрышка.

Роль ядра.

Ядро осуществляет две группы общих функций: одну, связанную собственно с хранением генетической информации, другую - с ее реализацией, с обеспечением синтеза белка.

В первую группу входят процессы, связанные с поддержанием наследственной информации в виде неизменной структуры ДНК. Эти процессы связаны с наличием так называемых репарационных ферментов, ликвидирующих спонтанные повреждения молекулы ДНК (разрыв одной из цепей ДНК, часть радиационных повреждений), что сохраняет строение молекул ДНК практически неизменным в ряду поколений клеток или организмов. Далее, в ядре происходит воспроизведение или редупликация молекул ДНК, что дает возможность двум клеткам получить совершенно одинаковые и в качественном и в количественном смысле объемы генетической информации. В ядрах происходят процессы изменения и рекомбинации генетического материала, что наблюдается во время мейоза (кроссинговер). Наконец, ядра непосредственно участвуют в процессах распределения молекул ДНК при делении клеток.

Другой группой клеточных процессов, обеспечивающихся активностью ядра, является создание собственно аппарата белкового синтеза. Это не только синтез, транскрипция на молекулах ДНК разных информационных РНК и рибосомных РНК. В ядре эукариотов происходит также образование субъедениц рибосом путем комплексирования синтезированных в ядрышке рибосомных РНК с рибосомными белками, которые синтезируются в цитоплазме и переносятся в ядро.

Таким образом, ядро представляет собой не только вместилище генетического материала, но и место, где этот материал функционирует и воспроизводится. Поэтому выпадение лил нарушение любой из перечисленных выше функций губительно для клетки в целом. Так нарушение репарационных процессов будет приводить к изменению первичной структуры ДНК и автоматически к изменению структуры белков, что непременно скажется на их специфической активности, которая может просто исчезнуть или измениться так, что не будет обеспечивать клеточные функции, в результате чего клетка погибает. Нарушения редупликации ДНК приведут к остановке размножения клеток или к появлению клеток с неполноценным набором генетической информации, что также губительно для клеток. К такому же результату приведет нарушение процессов распределения генетического материала (молекул ДНК) при делении клеток. Выпадение в результате поражения ядра или в случае нарушений каких-либо регуляторных процессов синтеза любой формы РНК автоматически приведет к остановке синтеза белка в клетке или к грубым его нарушениям.

Значение ядра как хранилища генетического материала и его главная роль в определении фенотипических признаков были установлены давно. Немецкий биолог Хаммерлинг одним из первых продемонстрировал важнейшую роль ядра. Он выбрал в качестве объекта своих экспериментов необычайно крупную одноклеточную (или неклеточную) морскую водоросль Acetabularia. Существует два близко родственных вида A. medierranea и A. crenulata, различающихся только по форме "шляпки".

В ряде экспериментов, в том числе таких, в которых "шляпку" отделяли от нижней части "стебелька" (где находится ядро), Хаммерлинг показал, что для нормального развития шляпки необходимо ядро. В дальнейших экспериментах, в которых соединяли нижнюю часть, содержащую ядро одного вида с лишенным ядра стебельком другого вида, у таких химер всегда развивалась шляпка, типичная для того вида, которому принадлежит ядро.

При оценке этой модели ядерного контроля следует, однако, учитывать примитивность организма, использованного в качестве объекта. Метод пересадок был применен позднее в экспериментах, проведенных в 1952 г. двумя американскими исследователями, Бриггсом и Кингом, с клетками лягушки Rana pipenis. Эти авторы удаляли из неоплодотворенных яйцеклеток ядра и заменяли их ядрами из клеток поздней бластулы, уже проявлявших признаки дифференцировки. Во многих случаях из яиц реципиентов развивались нормальные взрослые лягушки.


КРУГОВОРОТ АЗОТА

При гниении органических веществ значительная часть содержащегося в них азота превращается в аммиак, который под влиянием живущих в почве н и трифицирующих бактерий окисляется затем в азотную кислоту. Последняя, вступая в реакцию с находящимися в почве карбонатами, например с карбонатом кальция СаСОз, образует нитраты:

2HN0з + СаСОз = Са(NОз)2 + СОС + Н0Н

Некоторая же часть азота всегда выделяется при гниении в свободном виде в атмосферу. Свободный азот выделяется также при горении органических веществ, при сжигании дров, каменного угля, торфа. Кроме того, существуют бактерии, которые при .недостаточном доступе воздуха могут отнимать кислород от нитратов, разрушая их с выделением свободного азота. Деятельность этих де ни трифицирующих бактерий приводит к тому, что часть азота из доступной для зеленых растений формы (нитраты) переходит в недоступную (свободный азот). Таким образом, далеко не весь азот, входивший в состав погибших растений, возвращается обратно в почву; часть его постепенно выделяется в свободном виде.

Непрерывная убыль минеральных азотных соединений давно должна была бы привести к полному прекращению жизни на Земле, если бы в природе не существовали процессы, возмещающие потери азота. К таким процессам относятся прежде всего происходящие в атмосфере электрические разряды, при которых всегда образуется некоторое количество оксидов азота; последние с водой дают азотную кислоту, превращающуюся в почве в нитраты. Другим источником пополнения азотных соединений почвы является жизнедеятельность так называемых азотобактерий, способных усваивать атмосферный азот. Некоторые из этих бактерий поселяются на корнях растений из семейства бобовых, вызывая образование характерных вздутий - "клубеньков", почему они и получили название клубеньковых бактерий. Усваивая атмосферный азот, клубеньковые бактерии перерабатывают его в азотные соединения, а растения, в свою очередь, превращают последние в белки и другие сложные вещества.

Таким образом, в природе совершается непрерывный круговою рот азота. Однако ежегодно с урожаем с полей убираются наиболее богатые белками части растений, например зерно. Поэтому в почву необходимо вносить удобрения, возмещающие убыль в ней важнейших элементов питания растений.

Изучение вопросов питания растений и повышения урожайности последних путем применения удобрений является предметом специальной отрасли химии, получившей название агрохимии. Большой вклад в развитие этой науки внесен французским ученым Ж. Б. Буссенго (1802-1887), немецким химиком Ю. Либихом (1803-1873) и русским ученым Д. Н. Прянишниковым.


МЕТОДЫ ГЕНЕТИКИ ЧЕЛОВЕКА

Генеалогический метод.

Популяционный метод.

Близнецовый метод.

Цитологический метод.

Биохимический метод.


Нуклеиновые кислоты

Это высокомолекулярные биополимеры. Впервые были обнаружены в ядре в конце 19в., хотя они етсь и в цитоплазме. Они состоят из мономеров, сложных химических соединений, - нуклеотид. Они состоят из трех веществ:

азотистого основания - аденин, гуанин, цитизин,( у РНК урацил) тимин
пентозы
остаток фосфорой кислоты

Мономеры соединяются между собой через пентозу в С3 положении и остаток фосфорной кислоты с помощью фосфорной диэфирной связи.

Азотистое основание ---- пентоза (у РНК - рибоза, у ДНК - дезоксирибоза) ---- остаток фосфорной кислоты

nk.JPG (6368 bytes)

Есть два вида нуклеиновых кислот: ДНК и РНК.

ДНК состоит из двух полинуклеотидных цепей, которые соединяются при водородных связей между азотистыми основаниями по принципу комплементарности - это принцип строгого соответствия. Цепи соединены антипаралельно, т.е. когда на одном конце молекулы в одной цепи находится С3 положение, а на другой С5 положение. Цепи ДНК в силу своей неравномерности распределения водородных связей, цепи закручиваются в спираль. Один виток содержит около 10 нуклеотидов. ДНК главным образом содержится в ядре клетки, но она так же входит в состав пластид и митохондрий. В ее структуре содержится вся генетическая информация. ДНК участвует в ее хранении и реализации. Количество ДНК в самотических клетках постоянна в пределах одного вида. ДНК обладает важным свойством репликацией. Репликация ДНК происходит в S период клеточного цикла в интерфазе, при подготовке клетки к делению. Под действием фермента ДНК-полимиразы, молекула ДНК раскручивается и водородные связи разрывыаются. Затем цпи расходятся и служат матрицами для синтеза длчерних цепей. При этом направление синтеза определяется С3 положением. Поэтому на одной зи цепей синтез происходит непрерывно - лидирующая цепь, а на другой цепи синтез происходит в виде фрагментов, которые потом сшиваются - отстающая цепь.

РНК представляет собой одноцепочечную молекулу состоящуя из 4-х видов РНК-нуклеотидов, в которых азотистое основание: А,Г,Ц,У, пентозный сахар - рибоза, остаток фосфорной кислоты. Соединение нуклеотидов происходит по общему принципу, через пентозу в С3 положении и остатка фосфорной кислоты. Етсь 3 вида РНК которые отличаются по колличесиву нуклеотидов и выполняемой функции:

Р-РНК она входит в состав рибосом, самая длинная по колличеству нуклеотидов (более 10000). Синтезируется в ядрышке ядра и там же участвует в образовании субъединиц РНК.

И-РНК она образуется в процессе транскрипции в ядре, переписывание информации с участка равному гену, Затем переходит в рибосому и учавствует в транслации.

Т-РНК состоит из 70 - 100 нуклеотидов и ее полинуклеотдная цепь имеет вторичную и тритичную стуктуру. Она имеет аид клеверного литска. На одном конце находится триплет нуклеотидов - антикадон, а на другом конце аминокислота соответсвующая антикадону. Ее функция заключается в транспорте аминокислоты к месту синтеза белка в рибосомах.


Органические и неорганические вещества

I. Неорганические соединения.

1.Вода, её свойства и значение для биологических процессов.
Вода - универсальный растворитель. Она имеет высокую теплоёмкость и одновременно высокую для жидкостей теплопроводность. Эти свойства делают воду идеальной жидкостью для подержания теплового равновесия организма.
Благодаря полярности своих молекул вода выступает в роли стабилизатора структуры.
Вода - источник кислорода и водорода , она является основной средой где протекают биохимические и химические реакции, важнейшим реагентом и продуктом биохимических реакций.
Для воды характерна полная прозрачность в видимом участке спектра, что имеет значение для процесса фотосинтеза, транспирации.
Вода практически не сжимается, что очень важно для придания формы органам, создания тургора и обеспечения определённого положения органов и частей организма в пространстве.
Благодаря воде возможно осуществление осмотических реакций в живых клетках.
Вода - основное средство передвижения веществ в организме ( кровообращение, восходящий и нисходящий токи растворов по телу растения и т.д.).
2. Минеральные вещества.
В составе живых организмов современными методами химического анализа обнаружено 80 элементов периодической системы. По количественному составу их разделяют на три основные группы.
Макроэлементы составляют основную массу органических и неорганических соединений, концентрация их колеблется от 60% до 0.001% массы тела (кислород, водород, углерод, азот, сера, магний, калий, натрий, железо и др.).
Микроэлементы - преимущественно ионы тяжёлых металлов. Содержатся в организмах в количестве 0.001% - 0.000001% ( марганец, бор, медь, молибден, цинк, йод, бром).
Концентрация ультрамикроэлементов не превышает 0.000001%. Физиологическая роль их в организмах полностью ещё не выяснена. К этой группе относятся уран, радий, золото, ртуть, цезий, селен и много других редких элементов.
Основную массу тканей живых организмов, населяющих Землю составляют органогенные элементы : кислород, углерод, водород и азот, из которых преимущественно построены органические соединения - белки, жиры, углеводы.
II. Роль и функция отдельных элементов.
Азот у автотрофных растений является исходным продуктом азотного и белкового обмена. Атомы азоты входят в состав многих других небелковых, однако важнейших соединений : пигментов ( хлорофилл, гемоглобин ), нуклеиновых кислот, витаминов.
Фосфор входит в состав многих жизненно важных соединений. Фосфор входит в состав АМФ, АДФ, АТФ, нуклеотидов, фосфосфорилированных сахаридов, некоторых ферментов. Многие организмы содержат фосфор в минеральной форме ( растворимые фосфаты клеточного сока, фосфаты костной ткани ).
После отмирания организмов фосфорные соединения минерализуются. Благодаря корневым выделениям, деятельности почвенных бактерий осуществляется растворение фосфатов, что делает возможным усвоение фосфора растительными, а потом и животными организмами.
Сера участвует в построении серусодержащих аминокислот ( цистина, цистеина ), входит в состав витамина B1 и некоторых ферментов. Особенно большое значение имеет сера и её соединения для хемосинтезирующих бактерий. Соединения серы образуются в печени как продукты обеззараживания ядовитых веществ.
Калий содержится в клетках только в виде ионов. Благодаря калию цитоплазма имеет определённые коллоидные свойства; калий активирует ферменты белкового синтеза обусловливает нормальный ритм сердечной деятельности, участвует в генерации биоэлектрических потенциалов, в процессах фотосинтеза.
Натрий ( содержится в ионной форме ) составляет значительную часть минеральных веществ крови и благодаря этому играет важную роль в регуляции водного обмена организма. Ионы натрия способствуют поляризации клеточной мембраны; нормальный ритм сердечной деятельности зависит от наличия в питательной среде в необходимом количестве солей натрия, калия, а также кальция.
Кальций в ионном состоянии является антагонистом калия. Он входит в состав мембранных структур, в виде солей пектиновых веществ склеивает растительные клетки. В растительных клетках часто содержится в виде простых, игловидных или сросшихся кристаллов оксалата кальция.
Магний содержится в клетках в определённом соотношении с кальцием. Он входит в состав молекулы хлорофилла, активирует энергетический обмен и синтез ДНК.
Железо является составной частью молекулы гемоглобина. Оно участвует в биосинтезе хлорофилла, поэтому при недостатке железа в почве у растений развивается хлороз. Основная роль железа - участие в процессах дыхания, фотосинтеза путём перенесения электронов в составе окислительных ферментов - каталазы, ферредоксина. Определённый запас железа в организме животных и человека сохраняется в желесодержащем белке ферритине, содержащемся в печени, селезёнке.
Медь встречается в организмах животных и растений, где она играет важную роль. Медь входит в состав некоторых ферментов( оксидаз ). Установлено значение меди для процессов кроветворения, синтеза гемоглобина и цитохромов.
Ежесуточно в организм человека с пищей поступает 2 мг меди. У растений медь входит в состав многих ферментов, которые участвуют в темновых реакциях фотосинтеза и других биосинтезах. У больных недостатком меди животных наблюдается анемия, потеря аппетита, заболевания сердца.
Марганец - микроэлемент, при недостаточном количестве которого у растений возникает хлороз. Большая роль принадлежит марганцу и в процессах восстановления нитратов в растениях.
Цинк входит в состав некоторых ферментов, активизирующих расщепление угольной кислоты.
Бор влияет на ростовые процессы, особенно растительных организмов. При отсутствии в почве этого микроэлемента у растений отмирают проводящие ткани, цветки и завязь.
При отсутствии в почве молибдена клубеньковые бактерии не поселяются на корнях бобовых, замедляется биосинтез белка, азотное питание растений. Этот микроэлемент повышает стойкость растений против грибов-паразитов.
В последнее время микроэлементы достаточно широко применяются в растениеводстве ( предпосевная обработка семян ), в животноводстве ( микроэлементные добавки к корму ).
Другие неорганические компоненты клетки чаще всего находятся в виде солей, диссоциированных в растворе на ионы, или в нерастворённом состоянии ( соли фосфора костной ткани, известковые или кремниевые панцири губок, кораллов, диатомовых водорослей и др. ).
III. Органические соединения.
Углеводы ( сахариды ). Молекулы этих веществ построены всего из трёх элементов - углерода, кислорода и водорода. Углероды являются основным источником энергии для живых организмов. Кроме того, они обеспечивают организмы соединениями, которые используются в дальнейшем для синтеза других соединений.
Наиболее известными и распространёнными углеводами являются растворённые в воде моно- и дисахариды. Они кристаллизуются, сладкие на вкус.
Моносахариды ( монозы ) - соединения, которые не могут гидролизоваться. Сахариды могут полимеризоваться, образуя более высокомолекулярные соединения - ди-, три- , и полисахариды.
Олигосахариды. Молекулы этих соединений построены из 2 - 4 молекул моносахаридов. Эти соединения также могут кристаллизоваться, легко растворимы в воде, сладкие на вкус и имеют постоянную молекулярную массу. Примером олигосахаридов могут быть дисахариды сахароза, мальтоза, лактоза, тетрасахарид стахиоза и др.
Полисахариды ( полиозы ) - нерастворимые в воде соединения ( образуют коллоидный раствор ), не имеющие сладкого вкуса, Как и предыдущая группа углеводов способны гидролизоваться ( арабаны, ксиланы, крахмал, гликоген). Основная функция этих соединений - связывание, склеивание клеток соединительной ткани, защита клеток от неблагоприятных факторов.
Липиды - группа соединений, которые содержатся во всех живых клетках, они нерастворимы в воде. Структурными единицами молекул липидов могут быть либо простые углеводородные цепи, либо остатки сложных циклических молекул.
В зависимости от химической природы липиды разделяют на жиры и липоиды.
Жиры ( триглицериды, нейтральные жиры ) являются основной группой липидов. Они представляют собой сложные эфиры трёхатомного спирта глицерина и жирных кислот или смесь свободных жирных кислот и триглицеридов.
Встречаются в живых клетках и свободные жирные кислоты : пальмитиновая, стеариновая, рициновая.
Липоиды - жироподобные вещества. Имеют большое значение, так как благодаря своему строению образуют чётко ориентированные молекулярные слои, а упорядочённое расположение гидрофильных и гидрофобных концов молекул имеет первоочередное значение для формирования мембранных структур с избирательной проницаемостью.
Ферменты. Это биологические катализаторы белковой природы, способные ускорять биохимические реакции. Ферменты не разрушаются в процессе биохимических превращений, поэтому сравнительно небольшое их количества катализируют реакции большого количества вещества. Характерным отличием ферментов от химических катализаторов является их способность ускорять реакции при обычных условиях.
По химической природе ферменты делятся на две группы - однокомпонентные ( состоящие только из белка, их активность обусловлена активным центром - специфической группы аминокислот в белковой молекуле ( пепсин, трипсин )) и двухкомпонентные ( состоящие из белка ( апофермента - носителя белка ) и белкового компонента ( коферментом ), причём химическая природа коферментов бывает разной, так как они могут состоять из органических ( многие витамины, НАД, НАДФ ) или неорганических ( атомы металлов : железа, магния, цинка )).
Функция ферментов заключается в снижении энергии активации, т.е. в снижении уровня энергии, необходимой для придания реакционной способности молекуле.
Современная классификация ферментов основывается на типах катализируемых ими химических реакций. Ферменты гидролазы ускоряют реакцию расщепления сложных соединений на мономеры ( амилаза ( гидролизует крахмал ), целлюлаза ( разлагает целлюлозу до моносахаридов ), протеаза ( гидролизует белки до аминокислот )).
Ферменты оксидоредуктазы катализируют окислительно-восстановительные реакции.
Трансферазы переносят альдегидные, кетонные и азотистые группы от одной молекулы к другой.
Лиазы отщепляют отдельные радикалы с образованием двойных связей или катализируют присоединение групп к двойным связям.
Изомеразы осуществляют изомеризацию.
Лигазы катализируют реакции соединения двух молекул, используя энергию АТФ или другого триофасфата.
Пигменты - высокомолекулярные природные окрашенные соединения. Из нескольких сотен соединений этого типа важнейшими являются металлопорфириновые и флавиновые пигменты.
Металлопорфирин, в состав которого входит атом магния, образует основание молекулы зелёных растительных пигментов - хлорофиллов. Если на месте магния стоит атом железа, то такой металлопорфирин называют гемом.
В состав гемоглобина эритроцитов крови человека, всех других позвоночных и некоторых беспозвоночных входит окисное железо, которое и придаёт крови красный цвет. Гемеритрин придаёт крови розовый цвет ( некоторые многощетинковые черви ). Хлорокруорин окрашивает кровь, тканевую жидкость в зелёный цвет.
Наиболее распространенными дыхательными пигментами крови являются гемоглобин и гемоциан ( дыхательный пигмент высших ракообразных, паукообразных, некоторых моллюсков спрутов ).
К хромопротеидам относятся также цитохромы, каталаза, пероксидаза, миоглобин ( содержится в мышцах и создаёт запас кислорода, что позволяет морским млекопитающим длительное время пребывать под водой ).
Энергию в клетках и организмах переносят два флавиновых пигмента : флавинмононуклеотид ( ФМН ) и флавинадениндинуклотид ( ФАД ). По химической природе они не относятся к металлопорфиринам, однако по своим функциям аналогичны им.
Металлопорфирины и флавины играют роль коферментов, или простетических групп ферментов, которые участвуют в транспорте электронов и кислорода в живых организмах.
В хлоропластах содержится относительно большое количество жёлтых пластидных пигментов - каротиноидов. Чаще всего встречаются каротин, ксантофилл, ликопин, лютеин.
Витамины имеют высокую физиологическую активность, сложное и разнообразное химическое строение. Они необходимы для нормального роста и развития организма. Витамины регулируют окисление углеводов, органических кислот, аминокислот, некоторые из которых входят в состав НАД, НАДФ.
Биосинтез витаминов свойственен преимущественно зелёным растениям. В животных организмах самостоятельно синтезируются только витамины D и E. Витамины делятся на две группы : водо-растворимые ( C, B1, B2, фолиевая кислота, B5, B12, B6, PP) и жирорастворимые ( A, D, E, K ).
Гормоны - специфические биологически активные вещества белкового или стероидного типа, которые образуются и выделяются железами внутренней секреции животных и участвуют в регуляции жизненных функций их организмов. Известно до 30 гормонов и много гормоноподобных веществ, в том числе гормон щитовидной железы - тироксин, гормоны надпочечников - адреналин, норадреналин, гидрокортизон, гормоны гипофиза - вазопрессин, окситоцин, гормоны половых желёз - фолликулин, тестостерон.
Недостаточное или чрезмерное образование гормонов вызывает тяжёлые расстройства в деятельности организма.
Органические кислоты - к этой группе относятся органические вешества, способные образовывать при диссоциации в водных растворах катионы водорода. Содержатся в значительном количестве в клетках животных и особенно растительных организмов. Органические кислоты являются продуктами превращения углepoдов; при синтезе белков они обрязуют углеродную основу аминокислот.
Самую многочисленную группу органических кислот составляют карбоновые кислоты. В составе их молекул обязательно содержится хотя бы одня карбоксильная группа - СООН. По количеству карбоксильных групп различают одноосновные (мураньиная, уксусная, пропионовая, магляная, молочная, гликолевая), двухосновные (щавелевая, яблочная, янтарная, нинная) и многоосновные (лимонная, аконитовая).
По своим свойствам кислоты делятся на летучие и нелетучие. К летучим относятся уксусная, пропионовая, масляная и некоторые другие кислоты. Они легко испаряются, имеют резкий запах.

Все другие органические кислоты - нелетучие. Большую группу органических кислот составляют карбоновые кетокислоты, которые кроме группы - СООH содержат карбонильную группу (кетогруппу).
К некарбоновым органическим кислотам относятся также гетероциклические соединения с кислыми свойствами. Органические кислоты играют исключительно большую роль в обмене веществ живых организмов. Они обусловливают необходимое соотношение катионов и анионов (ионное равновесие) при поступлении питательных веществ в корни растений, создают в клетках буферные смеси с заданными значениями рН, являются начальными, промежуточными или конечными продуктами биохимических превращений. В заметных количествах накапливаются эти кислоты в свободном состоянии или в виде солей в сочных плодах (яблоках, лимонах, чернике), в листьях и стеблях растений (щавеля, ревеня). Содержатся они также в крови и выделениях (мочевая кислота) животных организмов.
Получают органические кислоты из природных веществ в результлте брожения сахаристых веществ (молочнокислое, маслянокислое, уксуснокислое), а также при окислении альдегидов, спиртов, некоторых углеводов. Широко используются в кулинарии, пищевой промышленности, технике, научных исследованниях.
Большое значение в процессах жизнедеятельности организмов имеют также соли органических кислот, в частности соли калия, натрия, кальция.
Продукты выделения делятся на экскреты, секреты, рекреты и инкреты.
Экскреты - продукты диссимиляции, неиспользованные, ненужные или вредные вещества. Бывают газообразные, жидкие и твёрдые. К этой группе относятся углекислый газ, вода, этилен, эфирные масла. К секретам относягся продукты ассимиляции.
Вещества, способные реутилизироваться называются рекретами.
Инкреты - биологически активные соединения внутреннего назначения. Это фитогормоны и гормоны эндокринных желёз животных.
Экзометаболиты разделяются на метаболиты, которые влияют на рецепторы и проявляют информационную, запаховую, сенсорную функции. С их помощью морские млекопитающие делают <пахучие метки> в толще воды, рыбы и млекопитающие объединяются в стада, хищники отыскивают добычу. Очень высокая чувствитсльность млекопитающих к запаху самок:
метаболиты с трофической функцией, которые включаются в пищевые цепи: метаболиты лишайников;
метаболиты, которые прямым или косвенным образом влияют на размножение, рост и развитие организмов в биоценозах: специальные выделения матки пчелиной семьи;
метаболиты токсического действия (биологическое оружие живых организмов): токсические выделения синезелёных водорослей, простейших и других животных, летучие соедииения зелёной массы высших растений.
Фитогормоны. Это регуляторы роста растений гормонального типа, соединения, способные влиять на ростовые процессы растительных клеток, органов и целых растений. Фигогормоны играют важиую роль в регенерации утраченных органов. Существует несколько групп фитогормонов.


ПОПУЛЯЦИЯ

Популяция является не только строительной площадкой эволюции, но и элементарной еe единицeй.

Характеристика популяции:

Размер популяции который определяется ареалом. Он бывает сплошным, разорванным, мозаичным.
Численность популяции. Минимальная численность популяции - это такая численность при которй есть угроза вымирания вида.
Динамика численности популяции. Это популяционные волны, колебание численности. popul.jpg (8582 bytes)
Возрaстной состав. Крупные животные представлены 4 покoлениями, а мелкие 1-2 поколениями.
Половой состав. Первичное соотношение в результате неодинаковой жизнеспособности приводит к вторичному соотношению, а вторичное соотношение приводит к третичному и т.д.
Мутационный процесс воздействует на популяцию и приводит к появлению мутационного материала. Мутации бывают вредными, полезными, нейтральными и др.
Изоляция
Миграция


Происхождение человека

1. ДОКАЗАТЕЛЬСТВО РОДСТВА ЧЕЛОВЕКА И ЖИВОТНЫХ.
Собственная родословная всегда интересовала людей больше, чем происхождение растений и животных. Попытки понять и объяснить, как возник человек, отражены в верованиях, легендах, сказаниях самых разных племен и народов. В решении этой проблемы особенно обостренно проявляется борьба материалистических и идеалистических взглядов. Долгое время научные знания были слишком отрывистыми и неполными, чтобы решить проблему происхождения человека. Лишь в 1857 году Ч.Дарвин высказал гипотезу, а в 1871 году в своем труде <Происхождение человека и половой отбор> убедительно доказал, что люди произошли от обезьяны, а не созданы актом божественного творения, как учит церковь. <Если мы не станем нарочито закрывать глаза, то при современном уровне знаний сможем приблизительно узнать наших прародителей, и нам незачем стыдиться их>, - писал Ч.Дарвин. Роль социальных факторов, на которую также указывал Ч.Дарвин, была раскрыта Ф.Энгельсом в работе <Роль труда в процессе превращения обезьяны в человека> (1896). К 80-м годам нашего столетия многочисленные ископаемые находки и использование самых разнообразных методов исследования позволили значительно прояснить вопросы эволюции человекообразных, хотя и сейчас невозможно с полной уверенностью сказать, от каких именно обезьяноподобных предков произошел человек.
Общность человека и позвоночных животных подтверждается общностью плана их строения: скелет, нервная система, системы кровообращения, дыхания, пищеварения. Особенно убедительно родство человека и животных обнаруживается при сравнении их эмбрионального развития. На его ранних этапах зародыш человека трудно отличить от зародышей других позвоночных животных. В возрасте 1,5 - 3 месяцев у него имеются жаберные щели, а позвоночник оканчивается хвостом. Очень долго сохраняется сходство зародышей человека и обезьяны. Специфические (видовые) человеческие особенности возникают лишь на самых поздних стадиях развития.
Рудименты и атавизмы служат важным свидетельством родства человека с животными. Рудиментов в теле человека около 90: копчиковая кость (остаток редуцированного хвоста); складка в уголке глаза (остаток мигательной перепонки); тонкие волосы на теле (остаток шерсти); отросток слепой кишки - аппендикс и др. Все эти рудименты бесполезны для человека и являются наследием животных предков. К атавизмам (необычайно сильно развитым рудиментам) относятся наружный хвост, с которым очень редко, но рождаются люди; обильный волосяной покров на лице и теле; многососковость, сильно развитые клыки и др.
Общность плана строения, сходство зародышевого развития, рудименты, атавизмы - бесспорные доказательства животного происхождения человека и свидетельство того, что человек, как и животные, - результат длительного исторического развития органического мира.
По строению и физиологическим особенностям наиболее близкие родственники человека - человекообразные обезьяны, или антропоиды (от греч. антропос - человек). К ним относятся шимпанзе, горилла, орангутанг. О близком родстве между человеком и антропоидами свидетельствуют сходные детали строения: общий характер телосложения, редукция хвоста, хватательная кисть с плоскими ногтями и противопоставленным большим пальцем, форма глаз и ушей, одинаковое число резцов, клыков и коренных зубов; полная смена молочных зубов и многое другое. Очень важны черты физиологического сходства: общие группы крови, болезни (туберкулез, грипп, оспа, холера, СПИД, воспаление легких) и паразиты (например, головная вошь); обнаружена поразительная близость хромосомного аппарата. Диплоидное число хромосом (2n) у всех человекообразных обезьян - 48, у человека - 46. Различие в хромосомных числах обусловлено тем, что хромосома человека образована слиянием двух хромосом, гомологичных таковым у шимпанзе. Сравнение белков человека и шимпанзе показало, что в 44 белках последовательности аминокислот отличаются у них лишь на 1%. Многие белки человека и шимпанзе, например гормон роста, взаимозаменимы.
Тщательное изучение высшей нервной деятельности человекообразных обезьян выявило близость этих животных к человеку и по ряду их поведенческих реакций. В этом отношении особенно показательна их способность использовать различные предметы в качестве простейших орудий. Наиболее близок человек к африканским человекообразным обезьянам --к горилле и особенно к шимпанзе. В ДНК человека и шимпанзе не менее 90% сходных генов. Изучение всех особенностей строения и развития показывает, что человек принадлежит к семейству Гоминиды отряда Приматы класса Млекопитающие. Однако между человеком и человекообразными обезьянами есть и коренные отличия. Только человеку присуще истинное прямо хождение и связанные с этим особенности строения S-образного позвоночника с отчетливыми шейными и поясничными изгибами, низким расширенным тазом, уплощенной в переднезаднем направлении грудной клеткой, пропорциями конечностей (удлинение ног сравнительно с руками ), сводчатой стопой с массивным и приведенным большим пальцем, а также особенности мускулатуры и расположения внутренних органов. Кисть человека способна выполнять самые разнообразные и высокоточные движения. Череп человека более высокий и округленный, не имеет сплошных надбровных дуг; мозговая часть черепа в большей степени преобладает над лицевой, лоб высокий, челюсти слабые, с маленькими клыками, подбородочный выступ отчетливо выражен. Мозг человека примерно в 2,5 раза больше мозга человекообразных обезьян по объему (1000 - 1800 сммаленьк_ом отношении особенно п- по площади его поверхности, в 3-4 раза - по массе. У человека сильно развита кора больших полушарий мозга, в которых расположены важнейшие центры психики и речи. Только человек обладает членораздельной речью, в связи с этим для него характерно развитие лобной , теменной и височной долей мозга, наличие особого головного мускула в гортани и других анатомических особенностей.
2. ЭВОЛЮЦИЯ ЧЕЛОВЕКА
Ф.Энгельс о роли труда в превращении древних обезьян в человека. Глубокие, качественные различия между человеком и человекообразными обезьянами связаны с общественно-трудовой (социальной) деятельностью людей. Отличительная черта человека - создание и применение орудий труда. С их помощью он изменяет среду обитания, сам производит необходимое; животные же используют лишь данное природой. Применение орудий труда резко уменьшило зависимость человека от природы, ослабило действие естественного отбора, В процессе труда (совместная охота, изготовление орудий ) люди объединялись, что порождало необходимость общения и вело к возникновению речи как способа этого общения. Под влиянием труда и речи <мозг обезьяны постепенно превратился в человеческий мозг, который при всем сходстве с обезьяньим далеко превосходит его по величине и совершенству>. Развитие мозга и органов чувств, совершенствование сознания <оказывало обратное воздействие на труд и на язык, давая обоим все новые и новые толчки к дальнейшему развитию> (Ф.Энгельс, К.Маркс Соч. 2-е изд. Т. 20. С. 490).
Энгельс впервые указал на роль труда как решающего фактора в становлении человека. Труд, по его словам, - "первое основное условие всей человеческой жизни, и притом в такой степени, что мы в известном смысле должны сказать: труд создал самого человека" (Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 20 С.486). Данные современной антропологии подтвердили теорию Ф. Энгельса о роли труда в происхождении человека. На протяжении многих миллионов лет шел отбор особей, способных к орудийной деятельности, более смекалистых, с более ловкими руками. На всем пути палеонтологической летописи человека останкам наших далеких предков сопутствуют остатки орудий труда той или иной степени сложности.
Все условия материальной и духовной жизни современного человека есть продукт труда многих поколений людей.
Предпосылки антропогенеза. Предполагается , что общие предки человекообразных обезьян и человека - стадные узконосые обезьяны, жившие на деревьях в тропических лесах. Переход их к наземному образу жизни, вызванный похолоданием климата и вытеснением лесов степями, привел к прямохождению. Выпрямленное положение тела и перенос центра тяжести вызвали перестройку дугообразного позвоночного столба, свойственного всем четвероногим животным, на S-образный, что придало ему гибкость. Образовалась сводчатая пружинящая стопа, расширился таз, грудная клетка стала шире и короче, челюстной аппарат легче и главное - передние конечности освободились от необходимости поддерживать тело, их движения стали более свободными и разнообразными, функции усложнились.
Переход от использования предметов к изготовлению орудий труда - рубеж между обезьяной и человеком. Эволюция руки шла путем естественного отбора мутаций, полезных для трудовой деятельности. Таким образом, рука не только орган труда, но и его продукт. Первыми орудиями труда были орудия охоты и рыболовства. Наряду с растительной стала шире использоваться более калорийная мясная пища. Приготовленная на огне пища уменьшила нагрузку на жевательный и пищеварительный аппараты, в связи с чем потерял свое значение и постепенно исчез в процессе отбора теменной гребень, к которому у обезьян прикрепляются жевательные мышцы, стал короче кишечник. Наряду с прямо хождением важнейшей предпосылкой антропогенеза явился стадный образ жизни, который по мере развития трудовой деятельности и необходимости обмениваться сигналами обусловил развитие членораздельной речи. Медленный отбор мутаций преобразовал неразвитую гортань и ротовой аппарат обезьян в органы речи человека. Первопричиной возникновения языка послужил общественно-трудовой процесс. Труд, а затем и членораздельная речь - те факторы, которые контролировали генетически обусловленную эволюцию мозга и органов чувств человека. А это, в свою очередь, привело к усложнению трудовой деятельности. Конкретные представления об окружающих предметах и явлениях обобщались в абстрактные понятия, развивались мыслительные и речевые способности. Формировалась высшая нервная деятельность, и развивалась членораздельная речь. Переход к прямохождению, стадный образ жизни, высокий уровень развития мозга и психики, использование предметов в качестве орудий для охоты и защиты - те предпосылки очеловечивания, на основе которых развивались и совершенствовались трудовая деятельность, речь и мышление.
Предшественники человека. В начале кайнозоя, более 40 млн. лет назад, появились первые приматы. От них обособились несколько ветвей эволюции, приведших к современным человекообразным обезьянам, другим приматам и человеку. Современные человекообразные обезьяны - не предки человека, но происходят от общих с ним, уже вымерших предков - наземных человекообразных обезьян - дриопитеков. Они появились 17 - 18 млн. лет назад, в конце неогена, и вымерли около 8 млн. лет назад. Обитали в тропических лесах. Некоторые их популяции и положили, видимо, начало эволюции человека, его предшественникам - австралопитекам.
Австралопитеки (от лат. Australis - южный, греч. питекос - обезьяна) - вымершая группа гоминид (прямоходящих приматов).Их скелетные остатки найдены в Южной Африке. Эти двуногие существа размером с шимпанзе имели много черт, сближающих их с человеком (форма зубов, строение черепной коробки, форма таза). Однако размером мозга (650 см ) они не превосходили современных человекообразных обезьян. Раскопки последних 30 лет в Восточной Африке (Д. Лики и др.) показали, что австралопитеки жили свыше 5 млн. лет назад, а следовательно, для эволюции предков человека путем отбора было достаточно времени. Более поздние из австралопитеков явились, видимо, непосредственными предками людей. Они получили название <человек умелый> . По своему внешнему виду и строению человек умелый не отличался от человекообразных обезьян, но уже умел изготовлять примитивные режущие и рубящие орудия из гальки. Многие группы, вступив на путь очеловечивания и не закончив его, погибли в борьбе за существование. Естественный отбор способствовал выживанию особей и групп, обладающих навыками к трудовой деятельности.
Этапы становления человека. В эволюции человека (Homo) различают три этапа:
1. Древнейшие люди, к которым относятся питекантроп, синантроп и гейдельбергский
человек (вид человек прямоходящий - Homo erectus).
2. Древние люди - неандертальцы (первые представители вида человек разумный -
Homo sapiens).
3. Современные (новые) люди, включающие ископаемых кроманьонцев и современных людей (вид человек разумный - Homo sapiens).
Линия человека отделилась от общего с обезьянами ствола не ранее 10 и не позднее 6 млн. лет назад. Первые представители рода Homo появились около 2 млн. лет, а современный человек - не позднее 50 тыс. лет назад. Древнейшие следы трудовой деятельности датируются 2,5 - 2,8 млн. лет (орудия из Эфиопии). Многие популяции человека разумного не сменяли друг друга последовательно, а жили одновременно, ведя борьбу за существование и уничтожая более слабых.
Древнейшие люди жили 2 млн. - 500 тыс. лет назад.
Питекантроп - <обезьяночеловек>. Останки были обнаружены сначала на о. Ява в 1891 году Е. Дюбуа, а затем в ряде других мест. Питекантропы ходили на двух ногах, объем мозга у них увеличился, они пользовались примитивными орудиями труда в виде дубин и слегка обтесанных камней. Низкий лоб, мощные надбровные дуги, полусогнутое тело с обильным волосяным покровом - все это указывало на их недавнее (обезьянье) прошлое.
Синантроп, останки которого найдены в 1927 - 1937 гг. в пещере близ Пекина, во многом сходен с питекантропом, это географический вариант человека прямоходящего. Синантропы уже умели поддерживать огонь.
Основным фактором эволюции древнейших людей был естественный отбор.
Древние люди характеризуют следующий этап антропогенеза, когда в эволюции начинают играть роль и социальные факторы: трудовая деятельность в группах, которыми они жили, совместная борьба за жизнь и развитие интеллекта. К ним относятся неандертальцы, останки которых были обнаружены в Европе, Азии, Африке. Свое название они получили по месту первой находки в долине р. Неандер (ФРГ). Неандертальцы жили в ледниковую эпоху 200 - 35 тыс. лет назад в пещерах, где постоянно поддерживали огонь, одевались в шкуры. Орудия труда неандертальцев много совершеннее и имеют некоторую специализацию: ножи, скребла, ударные орудия. Нарошеннее и имеют некоторую специализацию: ножи, скребла, ударные орудия. Настоящие название они получили по месту первой находки в долине р. Неандер (ФРГ). челюсти свидетельствовала о членораздельной речи. Неандертальцы жили группами по 50 - 100 человек. Мужчины коллективно охотились, женщины и дети собирали съедобные корни и плоды, старики изготавливали орудия. Последние неандертальцы жили среди первых современных людей, а затем были ими оконча тельно вытеснены. Часть ученых считают неандертальцев тупиковой ветвью эволюции гоминид, не участвовавшей в формировании современного человека.
Современные люди. Возникновение людей современного физического типа произошло относительно недавно, около 50 тыс. лет назад. Их останки найдены в Европе, Азии, Африке и Австралии. В гроте Кроманьон (Франция) было обнаружено сразу несколько скелетов ископаемых людей современного типа, которых и назвали кроманьонцами. Они обладали всем комплексом физических особенностей , который характее-цами. Они обладали всем комплексом физических особенностей , который характ-оитая членораздельная речь, на что указывал развитый подбородочный выступ; строительство жилищ, первые зачатки искусства (наскальные рисунки), одежда украшения, совершенные костяные и каменные орудия труда, первые прирученные животные - все свидетельствует о том, что это настоящий человек, окончательно обособившийся от своих звероподобных предков. Неандертальцы, кроманьонцы и современные люди образуют один вид - Homo sapiens - человек разумный; этот вид сформировался не позднее 100 - 40 тыс. лет тому назад.
В эволюции кроманьонцев большое значение имели социальные факторы, неизмеримо выросла роль воспитания, передачи опыта.
Движущие силы антропогенеза. В эволюции человека - антропогенезе - важнейшая роль принадлежит не только биологическим факторам (изменчивость, наследственность, отбор), но и социальным (речь, накопленный опыт трудовой деятельности и общественного поведения). Особенности человека, обусловленные социальными факторами, не фиксируются генетически и передаются не по наследству, а в процессе воспитания и обучения. На первых этапах эволюции решающее значение имел отбор на большую приспособляемость к быстро меняющимся обстоятельствам. Однако впоследствии способность передавать из поколения в поколение генетические приобретения в виде разнообразной научно-технической и культурной информации стала играть все более важную роль, освобождая человека от жесткого контроля естественного отбора. Социальные закономерности приобрели важное значение в эволюции человека. Победителями в борьбе за существование оказывались не обязательно самые сильные, а те, кто сохранял слабых: детей - будущее популяции, стариков - хранителей информации о способах выжить (приемы охоты, изготовление орудий и т.п.) . Победа популяций в борьбе за существование обеспечивалась не только силой и разумом, но и способностью жертвовать собой во имя семьи, племени. Человек - общественное существо, отличительной чертой которого является сознание, сформировавшееся на основе коллективного труда.
В эволюции человека разумного социальные отношения играют все возрастающую роль. Для людей современных ведущими и определяющими стали общественно-трудовые отношения. В этом качественное своеобразие эволюции человека.
3. ЗАКЛЮЧЕНИЕ
Человек - существо биологическое и социальное, что и определяет его особое положение в природе и качественно отличает от всех других организмов, Благодаря тому, что человек является биологическим существом, его эволюционное развитие подчиняется всем основным закономерностям наследственности и изменчивости. Реализация наследственной информации в условиях определенной внешней среды формирует биологическую природу человека - его строение и физиологию, создает материальные предпосылки для развития и мышления, способности мозга накапливать информацию нового типа - социальную. В процессе очеловечивания происходит уменьшение плодовитости, удлинение периода детства, замедление полового созревания, возрастание длительности жизни одного поколения.
Социальная информация передается с помощью слова при обучении и определяет духовный облик индивидуума. Она создается при доминирующей роли социально-экономических факторов - общественной формации, уровня производственных сил, производственных отношений, национальных особенностей и рп. Человек как социальное существо эволюционирует быстрее, чем как существо биологическое, поэтому, несмотря на огромные достижения цивилизации, между человеком, жившим тысячелетия назад, и человеком, живущим сейчас, нет существенных биологических различий. Способности, талант, эмоциональность, добродетели, пороки человека зависят от наследственного предрасположения и действий социальной среды. Генотип человека обеспечивает возможность восприятия социальной программы, а полная реализация его биологической организации возможна лишь в условиях социальной среды.
Хотя мутационный процесс продолжается, биологическая эволюция человека будет и далее замедляться благодаря ослаблению естественного отбора, прекращению его видообразующей функции. Однако в пределах вида возможны колебания: в длине тела (доспехи средневековых рыцарей малы большинству современных европейцев), изменении темпов онтогенеза (акселерация подростков) и т.п. Жизнеспособность человеческого общества в целом возрастает, так как по мере развития цивилизации, устранения национальных и расовых барьеров обеспечивается обмен генами между ранее изолированными популяциями, увеличивается гетерозиготность и уменьшается возможность проявления рецессивных генов. Средствами, контролирующими эволюцию человека, являются предохранение от воздействия мутагенных факторов, разработка методов лечения наследственных болезней, раскрытие способностей человека в детском и юношеском возрасте и создание оптимальных условий для обучения и воспитания, для повышения культурного уровня всего общества.


Происхождение человека

Происхождение человека. Расы.

Впервые человек стал задумываться о своём происхождении очень давно, в доисторические времена. Каждое племя имело свой тотем — священное животное, от которого, как считалось, оно вело свой род. Это могли быть птица, олень, медведь и т.д. Почитание тотемов и теперь сохранилось у некоторых племён, живущих по обычаям предков. Очевидно, что на заре своей истории человек не видел ничего зазорного в том, что произошёл от животных, и это даже являлось предметом своеобразной гордости.

Но в христианских странах вплоть до XIX в. подобные предположения считались абсолютно недопустимыми. Впрочем, смельчаков, рискующих опровергать теорию о сотворении человека Богом из глины на шестой день творения, почти и не находилось. Противники эволюционных идей даже создали особое учение — креационизм, научно обосновывавшее акт божественного творения. В XIX в. креационизм составлял вполне серьёзную научную оппозицию теориям эволюции. Виднейшим из биологов-креационистов был Жорж Кювье. Даже сейчас, согласно опросам, большая часть американских студентов, например, продолжает верить в то, что человек сотворён Богом, как сказано в Библии.

Среди биологов по этому поводу бытует такая шутка; «Десять тысяч лет спустя существа, населяющие Землю, будут с негодованием отрицать своё происхождение от человека».

Чарльз Дарвин в своём прославленном труде «Происхождение видов» (1859 г.) весьма вскользь коснулся вопроса происхождения человека, заметив лишь, что на него также «будет пролит свет». Однако уже этот скромный намёк вызвал целый шквал негодования. Философ и историк Томас Карлейль назвал книгу Дарвина «евангелием грязи». Лишь 12 лет спустя Дарвин выпустил отдельную книгу «Происхождение человека и половой отбор».

Как же вопрос о происхождении человека решается современной наукой? Человек разумный (Homo sapiens) относится к семейству людей, подотряду человекообразных обезьян отряда приматов.

Первые приматы появились коло 70 млн лет назад, первые человекообразные обезьяны — 34 млн лет назад.

В последнее время учёные предложили совершенно новый способ определения степени родства любых живых организмов. Они сравнивают, насколько совпадает строение ДНК двух живых существ. Чем меньше совпадений — тем дальше родство. Этот метод применили и к человекообразным обезьянам. После сравнения выяснилось, что человек отличается от шимпанзе всего на 2,5%, немногим больше — от гориллы, а от низших обезьян — более чем на 10%.

Но всё это отнюдь не означает, что ныне живущие шимпанзе или гориллы — точные копии предков человека. Просто у человека с этими обезьянами имеется общий предок. Учёные назвали его дриопитеком (по-латыни — «древесная обезьяна»), т.к. он обитал на деревьях. В 1856 г. во Франции отыскали части скелета этого пращура шимпанзе, гориллы и человека.

Во времена жизни дриопитеков значительную часть суши затронуло изменение климата: тропические джунгли исчезали -и сменялись пространствами, лишёнными лесов. Это обстоятельств во не могло не сказаться и на образе жизни животных. Иные отступали под прикрытие исчезающего леса, другие старались приспособиться к жизни на открытой местности. Так жизнь заставила дриопитеков «спуститься с деревьев на землю».

Австралопитеки (по-латыни — «южные обезьяны»), обитавшие в степях Африки, сделали ещё два шага от животного к человеку. Первым их «достижением» стало прямохождение, о чём свидетельствует строение тазовых костей австралопитеков. Хождение на двух ногах, кстати говоря, принесло человеку массу неудобств. Скорость его передвижения сразу замедлилась, роды стали мучительными (в отличие от четвероногих). Но, видимо, преимущества этого способа передвижения перевешивали. В чём же они заключались? Высвободились две передние конечности — руки. Теперь в них можно было держать камни, палки, другие орудия. Орудия, как известно, могут применять многие звери и птицы. (К примеру, стервятники разбивают страусиные яйца, бросая в них камни. Но в жизни предков человека орудия стали приобретать всё большую, невиданную прежде роль.

Австралопитеки, судя по всему, ещё не обрабатывали своих орудий, а просто использовали то, что находили: помимо палок и камней крупные кости, рога антилоп. Ими можно было, например, отбить от стада и убить антилопу, отогнать хищника от его добычи.

Вторым «достижением» австралопитеков стала постепенная утрата «шубы из густой шерсти». Уместная во влажных джунглях, в жаркой и сухой саванне она только мешала, затрудняя охлаждение организма.

Первый череп австралопитека был обнаружен в Южной Африке в 1924 г., а наиболее полный скелет, в котором сохранилось 40% костей, — в 1974 г. в Эфиопии. Принадлежал он 40-летней женщине, жившей 3 млн лет тому назад, которую учёные прозвали «Люси».

Следующий в эволюционной лестнице — уже «первый человек», первый представитель рода Ноmo - это человек умелый (Homo habilis). Французский писатель Ж. Рони-старший в романе «Борьба за огонь» так описывает встречу своего героя Нао (современного человека) с «рыжими карликами»:

«Что за крохотный народец! Самый высокий из них приходился по грудь Hao». У них были круглые головы, треугольные лица, кожа — цвета охры. Сын Леопарда рассматривал их с удивлением. Он принял бы их за детей, если бы не старческий вид некоторых из них, бороды, покрывавшие пучками их лица, если бы не оружие в их руках «Рыжие карлики» вполне подходят под описание Homo habilis, данное учёными.

В 1960 г. английский антрополог Луис Лики нашёл в ущелье Олдовай (Танзания) рядом с останками «человека умелого» самые древние орудия, созданные человеческими руками. Надо сказать, что даже примитивный каменный топор выглядит рядом с ними так же. как электрическая пила рядом с каменным топором. Эти орудия — всего лишь расколотая под определённым углом галька, слегка заострённая. (В природе таких расколов камня не встречается.) Возраст «олдовайской галечной культуры», как её назвали учёные, — около 2,5 миллионов лет! Человек делал открытия и создавал орудия труда, а эти орудия изменяли самого человека, оказывали решающее влияние на его эволюцию. Например, использование огня позволило коренным образом «облегчить» череп человека, уменьшить его вес. Приготовленная на огне пища в отличие от сырой не требовала таких мощных мышц для её пережёвывания, а более слабым мышцам для закрепления на черепе уже не требовался теменной гребень. Племена, изготовлявшие лучшие орудия (как позднее более развитые цивилизации), побеждали отстающие в своём развитии племена и вытесняли их в бесплодную местность. Изготовление более совершенных орудий усложняло внутренние взаимоотношения в племени, требовало большего развития и объёма мозга.

Галечные орудия «человека умелого» постепенно сменились ручными рубилами (камни, оббитые с двух сторон), а затем скребками и наконечниками.

Другая ветвь эволюции рода Homo, стоящая, по оценкам биологов, выше «человека умелого», — человек выпрямленный (Homo erectus). К этому виду относят питекантропа (по-латыни — «обезьяночеловека»), синантропа («китайского человека» — его останки были найдены в Китае) и некоторые другие подвиды. Их часто называют обезьянолюдьми. «Человек выпрямленный» уже не бежал в панике от огня, как все остальные звери, а сам разводил его (впрочем, есть предположение, что и «человек умелый» уже поддерживал огонь в тлеющих пнях и термитниках); не только раскалывал, но и обтёсывал камни, в качестве посуды использовал обработанные черепа антилоп. Одеждой «человеку умелому», видимо, служили шкуры убитых зверей. Правая рука его была более развита, чем левая. Вероятно, он владел примитивной членораздельной речью. Пожалуй, издалека его можно было бы принять за современного человека.

И, наконец, вид, к которому принадлежат и живущие сейчас люди, — человек разумный (Homo sapiens). Биологи выделяют в нём два подвида. Менее развитый, ныне вымерший, — человек разумный неандертальский, или неандерталец, названный так в честь долины Неандерталь в Германии, где в 1856 г. были впервые найдены останки этих людей. 100 тыс. лет назад неандертальцы широко заселяли Евразию и Африку. Рост их (около 155см)уступал росту современных людей, у неандертальцев был скощенный низкий лоб, надбровья сильно выдавались вперёд. Ученые не считают живущих ныне людей потомками неандертальцев. Последние неандертальцы жили 28 тыс. лет назад среди людей современного типа и, судя по всему, были истреблены ими. О неандертальцах и первобытных людях современного типа (этот подвид учёные называют человек разумный разумный) рассказано также в статье «Первобытный мир» тома I нашей Энциклопедии.

Помимо перечисленных основных ветвей в эволюции человека, всегда существовали и второстепенные, «слепые», «тупиковые» ответвления эволюционного развития. Например, огромные человекообразные обезьяны (гигантопитеки и мегантропы). Встречу с ними также описывает Рони-старший в своём произведении:

«На полянку выскочило из серо-зелёного мрака сильное и гибкое существо. Никто не мог бы сказать.— передвигалось ли оно по-звериному, на четырёх ногах, или на двух, как люди и птицы. Лицо у него было огромное, челюсти, как у гиены, череп приплюснутый, грудь мощная, как у льва. ...Нао восхищался их силой, равной, пожалуй, только силе медведя, и думал, что, если бы они только захотели, они легко могли бы уничтожить и рыжих карликов, и кзаммов, и уламров...» (Кзаммы — так писатель назвал неандертальцев; уламры — племя современных людей, к которому принадлежит герой романа.) Писатель указывает, что поскольку эти существа «питались только растениями, а выбор их был более ограничен, чем у оленей или зубров, то поиски пищи требовали много времени и большой внимательности».

Надо сказать, что мясная пища сыграла очень важную роль в развитии человеческого разума. Жизнь человекообразных обезьян, питающихся растениями (например, горилл), представляет собой почти непрерывный процесс добычи пропитания. Чтобы насытиться, горилле необходимо поглотить огромное количество пищи. Этим животные заняты с утра до вечера. Мясная пища в сравнении с вегетарианской экономит гораздо больше «свободного времени».

Одним из результатов (надо сказать, довольно печальным) предпочтения человеком мясной пищи стало людоедство (каннибализм), сохранявшееся на протяжении почти всей истории человечества. На раскопанной археологами древней стоянке «человека разумного» на острове Ява, например, найдены 11 черепов с проломленными основаниями, принадлежавшие представителям вида «человек выпрямленный». Это — свидетельство каннибализма. Вот как, оказывается, складывались взаимоотношения представителей различных видов рода Homo. (Правда, надо заметить, что чаще древние люди поедали представителей собственного вида, а не других видов рода Homo.)

Но и неандертальцы, питекантропы и представители других видов и подвидов этого рода тоже, судя по всему, были далеко не безобидны. Возможно, живущие в фольклоре многих народов представления о диких косматых людоедах, обитающих в лесу, — слабый отзвук тех далёких схваток.

РАСЫ

Человеческие расы складывались в течение сотен тысяч лет. Смуглой и чёрной кожу людей жарких стран «сделало» солнце. Чем темнее была кожа, тем лучше защищала она от солнечных ожогов, позволяя её обладателям дольше прожить и оставить больше потомства. Курчавые волосы негров — тоже защита от солнца. «Подушка» из них предохраняет голову от перегрева.

Узкий разрез глаз, возникший у представителей монголоидной расы, предохранял такие глаза от засорения песком и пылью, приносимыми ветром пустынь Центральной Азии.

У монголоидов и негроидов почти не встречается пышной растительности на лице. Наоборот, у европеоидов, живших в холодной зоне, она делала чуть теплее вдыхаемый воздух, защищала от холода горло.


Роль белков

Роль белков. Ферменты.

Функции белков в организме разнообразны. Они в значительной мере обусловлены сложностью и разнообразием форм и состава самих белков.

Белки - незаменимый строительный материал. Одной из важнейших функций белковых молекул является пластическая. Все клеточные мембраны содержат белок, роль которого здесь разнообразна. Количество белка в мембранах составляет более половины массы.

Многие белки обладают сократительной функцией. Это прежде всего белки актин и миозин, входящие в мышечные волокна высших организмов. Мышечные волокна - миофибриллы - представляют собой длинные тонкие нити, состоящие из параллельных более тонких мышечных нитей, окруженных внутриклеточной жидкостью. В ней растворены аденозинтрифосфорная кислота (АТФ), необходимая для осуществления сокращения, гликоген - питательное вещество, неорганические соли и многие другие вещества, в частности кальций.

Велика роль белков в транспорте веществ в организме. Имея различные функциональные группы и сложное строение макромолекулы, белки связывают и переносят с током крови многие соединения. Это прежде всего гемоглобин, переносящий кислород из легких к клеткам. В мышцах эту функцию берет на себя еще один транспортный белок - миоглобин.

Еще одна функция белка - запасная. К запасным белкам относят ферритин - железо, овальбумин - белок яйца, казеин - белок молока, зеин - белок семян кукурузы.

Регуляторную функцию выполняют белки-гормоны.

Гормоны - биологически активные вещества, которые оказывают влияние на обмен веществ. Многие гормоны являются белками, полипептидами или отдельными аминокислотами. Одним из наиболее известных белков-гормонов является инсулин. Этот простой белок состоит только из аминокислот. Функциональная роль инсулина многопланова. Он снижает содержание сахара в крови, способствует синтезу гликогена в печени и мышцах, увеличивает образование жиров из углеводов, влияет на обмен фосфора, обогащает клетки калием. Регуляторной функцией обладают белковые гормоны гипофиза - железы внутренней секреции, связанной с одним из отделов головного мозга. Он выделяет гормон роста, при отсутствии которого развивается карликовость. Этот гормон представляет собой белок с молекулярной массой от 27000 до 46000.

Оним из важных и интересных в химическом отношении гормонов являетс вазопрессин. Он подавляет мочеобразование и повышает кровеное давление. Вазопрессин - это октапептид циклического строения с боковой цепью.

Регуляторную функцию выполняют и белки, содержащиеся в щитовидной железе - тиреоглобулины, молекулярная масса которых около 600000. Эти белки содержат в своем составе йод. При недоразвитии железы нарушается обмен веществ.

Другая функция белков - защитная. На ее основе создана отрасль науки, названная иммунологией.

В последнее время в отдельную группу выделены белки с рецепторной функцией. Есть рецепторы звуковые, вкусовые, световые и др. рецепторы.

Следует упомянуть и о существовании белковых веществ, тормозящих действие ферментов. Такие белки обладают ингибиторными функциями. При взаимодействии с этими белками фермент образует комплекс и теряет свою активность полностью или частично. Многие белки - ингибиторы ферментов - выделены в чистом виде и хорошо изучены. Их молекулярные массы колеблются в широких пределах; часто они относятся к сложным белкам - гликопротеидам, вторым компонентом которых является углевод.

Если белки классифицировать только по их функциям, то такую систематизацию нельзя было бы считать завершенной, так как новые исследования дают много фактов, позволяющих выделять новые группы белков с новыми функциями. Среди них уникальные вещества - нейропептиды (ответственные за важнейшие жизненные процессы: сна, памяти, боли, чувства страха, тревоги).

Биологические катализаторы.

------------------------------------------

В основе всех жизненных процессов лежат тысячи химических реакций. Они идут в организме без применения высокой температуры и давления, т. е. в мягких условиях. Вещества, которые окисляются в клетках человека и животных, сгорают быстро и эффективно, обогащая организм энергией и строительным материалом. Но те же вещества могут годами храниться как в консервированном (изолированом от воздуха) виде, так и на воздухе в присутствие кислорода. Возможность быстрого переваривания продуктов в живом организме осуществляется благодаря присутствию в клетках особых биологических катализаторов - ферментов.

Ферменты - это специфические белки, входящие в состав всех клеток и тканей живых организмов играющие роль биологических катализаторов. О ферментах люди узнали давно. Еще в начале прошлого века в Петербурге К.С.Кирхгоф выяснил, что проросший ячмень способен превращать полисахарид крахмал в дисахарид мальтозу, а экстракт дрожжей расщеплял свекловичный сахар на моносахариды - глюкозу и фруктозу. Это были первые исследования в ферментологии. Хотя на практике применеие ферментативных процессов было известно с незапямятных времен (сбраживание винограда, сыроварение и др.).

В разных изданиях примняются два понятия : "ферменты" и "энзимы". Эти названия эдентичны. Они обозначают одно и тоже - биологические катализаторы. Первое слово переводится как "закваска", второе - "в дрожжах".

Долгое время не представляли, что же происходит в дрожжах, какая сила, присутствующая в них, заставляет вещества разрушаться и превращаться в более простые. Только после изобретения микроскопа было установлено, что дрожжи - это скопление большого количества микрорганизмов, которые используют сахар в качестве своего основного питательного вещества. Иными словами, каждая дрожжевая клетка "начинена" ферментами способными разлагать сахар. Но в то же время были известны и другие биологические катализаторы, не заключенные в живую клетку, а свободно "обитающие" вне ее. Например, они были найдены в составе желудочных соков, клеточных экстрактов. В связи с этим в прошлом различали два типа катализаторов: считалось, что собственно ферменты неотделимы от клетки и вне ее не могут функционировать, т.е. они "организованы". А "неорганизованные" катализаторы, которые могут работать вне клетки, называли энзимами. Такое противопоставление "живых" ферментов и "неживых" энзимов объяснялось влиянием виталистов, борьбой идеализма и матермализма в естествознании. Точки зрения ученых разделились. Основоположник микробиологии Л. Пастер утверждал, что деятельность ферментов определяется жизнью клетки. Если клетку разрушить, то прекратиться и действие фермента. Химики во главе с Ю. Лбихом развивали чисто химическую теорию брожения, доказывая, что активность ферментов не зависит от существования клетки.

В 1871 г. русский врач М.М. Манассеина разрушила дрожжевые клетки, растирая их речным песком. Клеточный сок, отделенный от остатков клеток, сохранял свою способность сбраживать сахар. Через четверть века немецкий ученый Э. Бухнер получил бесклеточный сок прессованием живых дрожжей под давлением до 5*10 Па. Этот сок, подобно живым дрожжам, сбраживал сахар с образованием спирта и оксида углерода (IV):

фермент

C6H12O6--->2C2H5OH + 2CO2

Работы А.Н. Лебедева по исследованию дрожжевых клеток и труды других ученых положили конец виталистическим представления в теории биологического катализа, а термины "фермент" и "энзим" стали применять как равнозначные.

В наши дни ферментология - это самостоятельная наука. Выделено и изучено около 2 тыс. ферментов.

Свойства ферментов.

------------------------------

Важнейшим свойством ферментов является преимущественное одной из нескольких теоретически возможных реакций. В зависимости от условий ферменты способны катализировать как прямую так и обратную реакцию. Это свойство ферментов имеет большое практическое значение.

Другое важнейшее свойство ферментов - термолабильность, т. е. высокая чувствительность к изменениям температуры. Так как ферменты являются белками, то для большенства из них температура свыше 70 C приводит к денатурации и потере активности. При увелечении температуры до 10 С реакция ускоряется в 2-3 раза, а при температурах близких к 0 С скорость ферментативных реакций замедляется до минимума.

Следующим важным свойством является то, что ферменты находятся в тканях и клетках в неактивной форме (проферменте). Классическими его примерами являются неактивные формы пепсина и трипсина. Существование неактивных форм ферментов имеет большое биологическое значение. Если бы пепсин вырабатывался сразу в активной форме, то пепсин "переваривал" стенку желудка, т. е. желудок "переваривал" сам себя.

Классификация ферментов.

----------------------------------------

На Международном биохимическом съезде было принято, что ферменты должны классифицироваться по типу реакции, катализируемой ими. В названии фермента обязательно присутствует название субстрата, т. е. того соединения, на которое воздействует данный фермент, и окончание -аза. (Аргиназа катализирует гидролиз аргинина и т.д.)

По этому принципу все ферменты были разделены на 6 признаков:

1.Оксидоредуктазы - ферменты, катализирующие окислительно-восстановительные реакции, например каталаза:

2H2O2-->O2+2H2O

2.Трансферазы - ферменты, катализирующие перенос атомов или радикалов.

3.Гидролазы - ферменты, разрывающие внутримолекулярные связи путем присоединения молекул воды, например фосфатаза:

OH

/

R - O - P = O + H2O --> ROH + H3PO4

\

OH

4.Лиазы - ферменты, отщепляющие от субстрата ту или иную группу без присоединения воды, негидролитическим путем.

Например: отщепление карбоксильной группы декарбоксилазой:

O O

// /

CH3 - C - C ---->CO2 + CH3 - C

|| \ \

O OH H

5.Изомеразы - ферменты, катализирующие превращение одного изомера в другой:

глюкозо-6-фосфат --> глюкозо-1-фосфат

6.Синтетазы - ферменты, катализирующие реакции синтеза.


Теории Ламарка и Дарвина

Теории Ламарка и Дарвина. Их доказательства.

Оценка теории Ламарка.

Выдающаяся заслуга Ламарка заключается в создании первого эволюционного учения. Он отверг идею постоянства видов, противопоставив ей представление об изменяемости видов. Его учение утверждало существование эволюции как исторического развития от простого к сложному. Впервые был поставлен вопрос о факторах эволюции. Ламарк совершенно правильно считал, что условия среды оказывают важное влияние на ход эволюционного процесса. Он был одним из первых, кто отметил чрезвычайную длительность развития жизни на Земле. Однако Ламарк допустил серьезные ошибки прежде всего в понимании факторов эволюционного процесса, выводя их из якобы присущего всему живому стремления к совершенству. Также неверно понимал причины возникновения приспособленности , прямо связывал их с влиянием окружающей среды. Это породило очень распространенные, но научно совершенно необоснованные представления о наследовании признаков, приобретаемых организмами под непосредственным воздействием среды.

Эволюционное учение Ламарка не было достаточно доказательным и не получило широкого признания среди его современников.

Основные положения теории Дарвина и значение ее для науки.

Основные принципы эволюционного учения Дарвина сводятся к следующим положением:

1.Каждый вид способен к неограниченному размножению.

2.Ограниченность жизненных ресурсов препятствует реализации потенциальной возможности беспредельного размножения. Большая часть особей гибнет в борьбе за существование и не оставляет потомства.

3.Гибель или успех в борьбе за существование носят избирательный характер. Организмы одного вида отличаются друг от друга совокупностью признаков. В природе преимущественно выживают и оставляют потомство те особи, которые имеют наиболее удачное для данных условий сочетание признаков, т.е. лучше приспособлены.

Избирательное выживание и размножение наиболее приспособленных организмов Ч. Дарвин назвал естественным отбором.

  4. Под действием естественного отбора, происходящего в разных условиях, группы особей одного вида из поколения в поколение накапливают различные приспособительные признаки. Группы особей приобретают настолько существенные отличия, что превращаются в новые виды.

Крупнейшие ученые в разных странах способствовали распространению эволюционной теории Дарвина, защищали ее от нападок и сами вносили вклад в ее дальнейшее развитие. Дарвинизм оказал сильнейшее влияние не только на биологию и естественные науки, но и на общечеловеческую культуру, способствуя развитию естественнонаучных взглядов на возникновение и развитие живой природы и самого человека.

Доказательства эволюции.

  1. Доказательства единства происхождения органического мира.

1.Все организмы, будь то вирусы, бактерии, растения, животные или

грибы, имеют удивительно близкий элементарный химический состав.

2.У всех у них особо важную роль в жизненных явлениях играют белки и нуклеиновые кислоты, которые построены всегда по единому принципу и из сходных компонентов. Высокая степень сходства обнаруживается не только в строении биологических молекул, но и в способе их функционирования. Принципы генетического кодирования, биосинтеза белков и нуклеиновых кислот едины для всего живого.

3.У подавляющего большинства организмов в качестве молекул-аккумуляторов энергии используется АТФ, одинаковы также механизмы расщепления сахаров и основной энергетический цикл клетки.

4.Большинство организмов имеют клеточное строение.

2.Эмбриологические доказательства эволюции.

Отечественные и зарубежные ученные обнаружили и глубоко изучили сходства начальных стадий эмбрионального развития животных. Все многоклеточные животные проходят в ходе индивидуального развития стадии бластулы и гаструлы. С особой отчетливостью выступает сходство эмбрионального стадий в пределах отдельных типов или классов. Например, у всех наземных позвоночных, так же и у рыб, обнаруживается закладка жаберных дуг, хотя эти образования не имеют функционального значения у взрослых организмов. Подобное сходство эмбриональных стадий объясняется единством происхождения всех живых организмов.

3.Морфологические доказательства эволюции.

Особую ценность для доказательства единства происхождения органического мира представляют формы, сочетающие в себе признаки нескольких крупных систематических единиц. Существование таких промежуточных форм указывает на то, что в прежние геологические эпохи жили организмы, являющиеся родоначальниками нескольких систематических групп. Наглядным примером этого может служить одноклеточный организм эвглена зеленая. Она одновременно имеет признаки, типичные для растений и для простейших животных.

Строение передних конечностей некоторых позвоночных несмотря на выполнение этими органами совершенно разных функций, в принципиальных чертах строение сходны. Некоторые кости в скелете конечностей могут отсутствовать, другие - срастаться, относительные размеры костей могут меняться, но их гомология совершенно очевидна. Гомологичными называются такие органы, которые развиваются из одинаковых эмбриональных зачатков сходным образом.

Некоторые органы или их части не функционируют у взрослых животных и являются для них лишними - это так называемые рудиментарные органы или рудименты. Наличие рудиментов, так же как и гомологичных органов, тоже свидетельство общности происхождения.

  1. Палеонтологические доказательства эволюции.

Палеонтология указывает на причины эволюционных преобразований. В этом отношении интересна эволюция лошадей. Изменение климата на Земле повлекло за собой изменение конечностей лошади. Параллельно изменению конечностей происходило преобразование всего организма: увеличение размеров тела, изменения формы черепа и усложнение строения зубов, возникновения свойственного травоядным млекопитающим пищеварительного тракта и многое другое.

В результате изменения внешних условий под влиянием естественного отбора произошло постепенное превращение мелких пятипалых всеядных животных в крупных травоядных. Богатейший палеонтологический материал - одно из наиболее убедительных доказательств эволюционного процесса, длящегося на нашей планете уже более 3 миллиардов лет.

  5. Биогеографические доказательства эволюции.

Ярким свидетельством происшедших и происходящих эволюционных изменений является распространение животных и растений по поверхности нашей планеты. Сравнение животного и растительного мира разных зон дает богатейший научный материал для доказательства эволюционного процесса. Фауна и флора Палеоарктической и Неоарктической областей имеют много общего. Это объясняется тем, что в пролом между названными областями существовал сухопутный мост - Берингов перешеек. Другие области имеют мало общих черт.

Таким образом, распределение видов животных и растений по поверхности планеты и их группировка в биографические зоны отражает процесс исторического развития Земли и эволюции живого.

  6. Островные фауна и флора.

Для понимания эволюционного процесса интерес представляют флора и фауна островов. Состав их флоры и фауны полностью зависит от истории происхождения островов.

Огромное количество разнообразных биографических фактов указывает на то, что особенности распределения живых существ на планете тесно связаны с преобразованием земной коры и с эволюционными изменениями видов.

Определение вида, популяции; критерии вида.
Вид - совокупность географически и экологически сходных популяций, способных в природных условиях скрещиваться между собой, обладающих общими морфофизиологическими признаками, биологически изолированных от популяций других видов.
Популяция - относительно изолированная группа особей одного вида.
Критерий вида - это совокупность признаков, отличающих данный вид от другого.
Морфологический критерий вида - это совокупность внешних признаков организма
Генетический критерий вида - набор хромосом, свойственный конкретному виду.
Эколого-географический критерий вида определяет ареал его обитания.

Роль изменчивости в эволюции.

Изменчивость - разнообразие признаков и свойств у особей и групп особей любой степени родства.

Мутационная изменчивость.

Мутационная изменчивость играет роль главного поставщика наследственных изменений. Именно она является первичным материалом всех эволюционных преобразований.

Одним из распространенных видов мутаций, имеющий важное значение в эволюции растений, является полиплоидия.

Хромосомные мутации также играют важную эволюционную роль. Прежде всего необходимо указать на удвоение генов в одной хромосоме. Именно благодаря удвоениям генов в процессе эволюции накапливается генетический материал. Нарастание сложности организации живого в ходе исторического развития в значительной степени опиралось на увеличение количества генетического материала.

Генные мутации - наиболее частый тип мутаций. Мутации отдельных генов происходят редко. Большинство мутаций рецессивные, доминантные мутации возникают намного реже. Доминантные и рецессивные мутации ведут себя в популяциях по-разному. Доминантные мутации, даже если они находятся в гетерозиготном состоянии, проявляются в фенотипах особей уже первого поколения и подвергаются действию естественного отбора. Рецессивные же мутации проявляются в фенотипе только в гомозиготном состоянии.

Рецессивная мутация, прежде чем она проявится в фенотипе гомозигот, должна накопиться в значительном количестве в популяции. Эту мысль первым высказал выдающийся советский генетик Четвериков.

Он писал, что популяция, подобно губке, впитывает рецессивные мутации, оставаясь при этом фенотипически однородной. Существование такого скрытого резерва наследственной изменчивости создает возможность для эволюционных преобразований популяций под воздействием естественного отбора.

Комбинативная изменчивость.

Комбинативная изменчивость - это следствие перекреста гомологичных хромосом, их случайного расхождения в мейозе и случайного сочетания гамет при оплодотворении. Комбинативная изменчивость ведет к появлению бесконечно большого разнообразия генотипов и фенотипов. Она служит неиссякаемым источником наследственного разнообразия видов и основой для естественного отбора.

Громадное генотипическое и, следовательно, фенотипическое разнообразие в природных популяциях является тем исходным эволюционным материалом, с которым оперирует естественный отбор.

Виды борьбы за существование.

Главная причина борьбы за существование - несоответствие между возможностью видов к беспредельному размножению и ограниченностью ресурсов.

Внутривидовая борьба.

Решающие значение для эволюционных преобразований имеет интенсивность размножения и избирательная гибель особей, плохо приспособленных к меняющимся условиям окружающей среды. Выживают и размножаются всегда более приспособленные. В этом и заключен главный механизм естественного отбора. Основным двигателем эволюционных преобразований является естественный отбор наиболее приспособленных организмов, возникающих вследствие борьбы за существование.

Межвидовая борьба.

Межвидовая борьба - борьба между особей разных видов. Особой остротой межвидовая борьба достигает в тех случаях, когда противоборствуют виды, которые живут в сходных экологических условиях и используют одинаковые источники питания. В результате межвидовой борьбы происходит либо вытеснение одного из противоборствующих видов, либо приспособление видов к разным условиям в пределах единого ареала или их территориальное разобщение

Межвидовая борьба, таким образом, ведет к экологическому и географическому разобщению видов.

Формы естественного отбора.

Движущая форма отбора.

Каждая популяция характеризуется некоторым средним значением любого признака. Для количественных признаков средняя величина определяется как среднее арифметическое значение, например средним числом рождаемых потомков, средней длиной крыла, средней массой тела. Для характеристики популяции по качественным признакам определяется частота особей с тем или иным признаком; например, частота черных и белых бабочек. Изменение условий существования часто приводит к отбору особей, уклоняющихся от средней величины отбираемого признака. Яркий пример, доказывающий существование движущей формы естественного отбора в природе, - так называемый индустриальный меланизм.

Примеров, доказывающих существование движущей формы отбора, множество, но суть их одна: естественный отбор до тех пор смещает среднее значение признака или меняет частоту встречаемости особей с измененным признаком, пока популяция приспосабливается к новым условиям. Движущая форма естественного отбора приводит к закреплению новой нормы реакции организма , которая соответствует изменившимся условиям окружающей среды.

Отбор особей с уклоняющимися от ранее установившегося в популяции значением признака называют движущей формой отбора.

Стабилизирующая форма отбора.

Стабилизирующая форма отбора направлена в пользу установившегося в популяции среднего значения признака. При стабилизирующем отборе устраняются особи, существенно отклоняющиеся от среднего значения признаков, типичного для популяции этого вида. Наблюдаемое в любой популяции животных или растений большое сходство всех особей - результат действия стабилизирующей формы естественного отбора.

Приспособленность организмов к среде.

В результате действия естественного отбора сохраняются особи с полезными для их процветания признаками. Они обуславливают хорошую, но не абсолютную, приспособленность организмов к тем условиям, в которых живут. Приспособленность к условиям среды может быть весьма совершенной, что повышает шансы организмов на выживание и оставление большего числа потомков.

Покровительственная окраска.

Покровительственная окраска развита у видов, которые живут открыто и могут оказаться доступными для врагов. Такая окраска делает организмы менее заметными на фоне окружающей местности. У некоторых встречается яркий узор(окраска у зебры, тигра, жирафа) - чередование светлых и темных полос и пятен. Эта расчленяющая окраска как бы имитирует чередование пятен света и тени.

Маскировка.

Маскировка - приспособление, при котором форма тела и окраска животного сливается с окружающими предметами. Например, гусеницы некоторых бабочек по форме тела и окраске напоминают сучки.

Мимикрия.

Мимикрия - подражание менее защищенного организма одного вида более защищенному организму другого вида. Это подражание может проявляться в форме тела, окраске и т.д. Так, некоторые виды неядовитых змей и насекомых похожи на ядовитых. Мимикрия - результат отбора сходных мутаций у различных видов. Она помогает незащищенным животным выжить, способствует сохранению организма в борьбе за существование.

Предупреждающая(угрожающая) окраска

Виды нередко обладают яркой, запоминающейся окраской. Раз попытавшись отведать несъедобную божью коровку, жалящую осу, птица на всю жизнь запомнит их яркую окраску.

Основные направления эволюционного процесса.

Под биологическим прогрессом следует понимать возрастание приспособленности организмов в окружающей среде, ведущее к увеличению численности и более широкому распространению вида.

Эволюционные изменения, происходящие в некоторых видах и более крупных таксонах (семействах, отрядах) не всегда могут быть признаны прогрессивными. В таких случаях говорят о биологическом регрессе. Биологический регресс - это снижение уровня приспособленности к условиям обитания, уменьшение численности вида и площади видового ареала.

Пути достижения биологического прогресса:

Ароморфоз.

Ароморфоз(морфологический процесс) - возникновение в ходе эволюции признаков, которые существенно повышают уровень организации живых организмов. Ароморфоз дают большие преимущества в борьбе за существование, открывают возможности освоения новой, прежде недоступной среды обитания. В эволюции млекопитающих можно выделить несколько крупных ароморфозов: возникновение шерстного покрова, живорождение, вскармливание детенышей молоком, приобретение постоянной температуры тела, прогрессивное развитие легких, кровеносной системы и головного мозга. Формирование ароморфоза - длительный процесс, происходящий на основе наследственной изменчивости и естественного отбора. Морфофизиологический процесс - магистральный путь эволюции органического мира.

Идиоадаптация.

Идиоадаптация - это приспособления живого мира к окружающей среде, открывающие перед организмами возможность прогрессивного развития без принципиальной перестройки их биологической организации.

Общая дегенерация.

Общая дегенерация - резкое упрощение организации, связанное с исчезновением целых систем, органов и функций. Очень часто дегенерация наблюдается при переходе видов к паразитическому образу существования. Несмотря на то, что общая дегенерация приводит к значительному упрощению организации, виды, идущие по этому пути, могут увеличивать свою численность и ареал, т.е. двигаться по пути биологического прогресса.

Возникновение жизни на Земле.

Коацерватные капли или коацерваты - сгустки подобно водным растворам желатина. Образуются в концентрированных растворах белков и нуклеиновых кислот. Коацерваты способны адсорбировать различные вещества. Из раствора в них поступают химические соединения, которые преобразуются в результате реакций, проходящих в коацерватных каплях, и выделяются в окружающую среду.

Схема образования коацерватной капли:

  1. молекула белка в растворе - 2) сближение молекул белка с потерей воды - 3) образование коацерватной капли.

История развития жизни на Земле

Название эры

Развитие жизни

Архей

Протерозой

В осадочных породах древностью в 3,5 млрд. лет обнаружены биополимеры.

Возникновение первых прокариот - бактерий и сине - зеленых.

Нитчатые водоросли.

Неорганические вещества суши и атмосферы превращаются в органические.

Гетеротрофные организмы появляются и на суше.

Образуется почва - продукт взаимодействия живых организмов с неорганическими соединениями верхнего слоя земной коры.

В атмосфере снижается содержание метана, аммиака, воды, начинается накопление СО2 и О2.

Организмы используют запас соединений углерода.

Прокариоты, выделяя большое количество кислорода, насытили им воду. Этим была создана предпосылка для появления гетеротрофных организмов - животных.

Деятельность водорослей увеличила количество кислорода в атмосфере, что стало первой предпосылкой для выхода живых организмов из моря на сушу.

На гране с архейской эрой произошел период горообразования.

Бактерии и водоросли достигают исключительного расцвета. Интенсивный процесс осадков шел с участием этих организмов.

Образование крупнейших залежей железных руд органогенного происхождения.

Расцвет эукариот - зеленых водорослей. Появляются нитчатые и многоклеточные формы, прикрепленные ко дну.

Отмечены представители низших грибов. Возникли первые многоклеточные животные.

Расчленения тела на части, одни из которых служат для прикрепления к твердому субстрату, другие - осуществляют фотосинтез. Возникновение многоклеточности.

Возникают кольчатые черви, от которых произошли моллюски и членистоногие.

Ранний палеозой

Кембрий

Климат - умеренный, материки - низменные.

Животные и растения населяли в основном моря.

Возникли высшие растения, у которых тело расчленено на корень и стебель.

Появились первые сосудистые растения, имеющие проводящую ткань, - хвощи и плауны.

Существовали представители большинства типов животных, - губки.

Произошли членистоногие - трилобиты - по форме тела напоминали современных ракообразных

Ордовик

Силур

Увеличивается площадь морей, где весьма разнообразны зеленые, бурые и красные водоросли.

Идет интенсивный процесс образования рифов кораллами.

Появляются хордовые. Уменьшается разнообразие губок и некоторых двустворчатых моллюсков.

Увеличивается площадь суши, большое иссушение климата.

Развитие членистоногих - ракоскорпионов.

Расцвет в морях головоногих моллюсков.

Появляются новые представители беспозвоночных - иглокожие, панцирные рыбы, которые принадлежат к особой ветви позвоночных - бесчелюстные.

Интенсивное развитие наземных растений.

Выходят на сушу животные. Одними из первых перешли на сушу представители типа членистоногих - пауки.

В конце периода вновь наступает горообразовательный процесс.

Поздний палеозой

Девон

Климат более континентальный. Появляются пустынные и полупустынные области.

В морях обитали настоящие рыбы. Появились рыбы с костным скелетом.

В мелководных водоемах жили двоякодышащие рыбы, у которых наряду с жаберным дыханием возникло и легочное.

Возникли кистеперые рыбы, которые обладали парным строением плавников.

На суше появляются первые леса из гигантских папоротников, хвощей и плаунов. Новые группы животных начинают завоевывать сушу.

Представители членистоногих, приобретшие воздушное дыхание, дают начало многоножкам и первым насекомым.

Потомки рыб выходят на сушу, образуя первый наземный класс позвоночных, - земноводных и амфибий.

Карбон

В каменоугольном периоде, или карбоне, происходит заметное потепление и увлажнение климата. На низменных материках распространяются заболоченные низины. В жарких, тропического типа болотистых лесах произрастают громадные папоротники, хвощи и плауны.

Начинают распространяться голосеменные растения.

Образование каменного угля.

Расцвета и разнообразия достигли древнейшие земноводные - стегоцефалы.

Появляются первые отряды крылатых насекомых - тараканы и стрекозы.

К концу карбона начинается небольшое поднятие суши, некоторая сухость климата и похолодание.

Появляются первые пресмыкающиеся - полностью наземные представители позвоночных.

Пермь

Развитие засушливого климата и похолодание. Леса смещаются к экватору, постепенно вымирают папоротникообразные. Им на смену приходят голосемянные растения.

Исчезновение земноводных, зато значительного разнообразия достигают древнейшие пресмыкающиеся

Мезозой

Усиление засушливости климата. Мезозой называют эрой пресмыкающихся.

Триас

Сильно сокращаются площади внутриконтинентальных водоемов, развиваются пустынные ландшафты.

Вымирает множество сухопутных организмов, земноводных, почти полностью исчезают древовидные папоротники, хвощи и плауны.

Сильного развития достигают голосемянные растения и животные - пресмыкающиеся (черепахи, крокодилы и гаттереи) .

появляются растительноядные и хищные динозавры.

В морях развиваются костистые рыбы, но разнообразие хрящевых и кистеперых рыб постепенно сокращается. Все более разнообразными становятся головоногие моллюски.

Некоторые пресмыкающиеся осваивают водную среду, богатую пищей. (ихтиозавры) .

Возникают первые представители теплокровных - мелкие примитивные млекопитающие

Юра

Некоторое расширение площадей тепловодных морей, где весьма многочисленны головоногие моллюски - аммониты и белемниты.

Разнообразны морские пресмыкающиеся, появляются плезиозавры - животные с широким туловищем, длинными ластами и змеевидной шеей.

Пресмыкающиеся начали осваивать и воздушную сферу. Развиваются насекомоядные летающие ящеры.

Возникли птицы - археоптериксы.

На суше встречаются гигантские растительноядные динозавры.

Мел

Назван в связи с образованием мела в морских отложениях того времени.

Возникают и распространяются покрытосеменные растения, вытесняются голосеменные.

Появляются новые динозавры.

Птицы еще сохранили зубы, но в остальном существенно не отличались от современных птиц.

Во второй половине мела возникли сумчатые и плацентарные млекопитающие.

Смена господства пресмыкающихся господством млекопитающих. Приобретение живорождения, теплокровности были теми ароморфозами, которые обеспечили прогресс млекопитающих.

Широко распространяются насекомые и появляются первые покрытосеменные растения, у которых возник цветок - орган размножения.

В конце мела климат изменяется в сторону резкой континентальности и общего похолодания. В морях вымирают аммониты и белемниты, а вслед за ними и плезиозавры и ихтиозавры.

На суше сокращается влаголюбивая растительность, служившая пищей растительноядным динозаврам, что привело к их исчезновению, сохранились лишь крокодилы, черепахи и гаттереи.

Кайнозой

Третичный период

Широко распространены леса тропического и субтропического типа. В конце периода начинается великий процесс остепнения суши. Тропические и саванные леса сменяются степями.

Среди покрытосеменных широко распространяются однодольные растения, преобладают травянистые формы.

От насекомоядных обособляется отряд приматов. К середине этого периода распространены и общие предковые формы человекообразных обезьян и людей.

К концу третичного периода встречаются представители всех современных семейств животных и растений и большинство родов.

Процесс остепнения суши привел к вымиранию одних древесных и лесных форм и к выходу других на открытое пространство. В конце третичного периода возникают люди.

Четвертичный период

Большая часть времени пришлась на ледниковый период.

Вымирают мамонты, саблезубые тигры, гигантские ленивцы, большеногие торфяные олени и другие животные.

Понижение уровня мирового океана, в результате чего возникли сухопутные мосты.

По мере таяния ледников началось вторичное заселение человеком территорий.

Около 10 тыс. лет назад в умеренно теплых областях Земли наступила " неолитическая революция".

Бурная деятельность человека привела к вымиранию или сокращению ареалов многих видов животных, к расширению площадей пустынь, появлению подвижных лесов.

Весь четвертичный период проходил при участии и значительном влиянии человека, что определило тот видовой состав органического мира, который существует в настоящее время. Множество видов и подвидов сформировалось в течении четвертичного периода.

Древо развития животного мира, растительного мира:

Докембрий | бурые водоросли | бактерии | губки; простейшие | круглые черви; трилобиты |
Кембрий | бурые водоросли | бактерии | губки; простейшие; кишечно-полостные | круглые черви; трилобиты; паукообразные; кольчатые черви; моллюски | иглокожие; круглоротые
Ордовик | бурые водоросли | бактерии | развитие кишечно-полостных; уменьшение кол-ва губок; простейшие | увеличение числа трилобитов; круглые черви; паукообразные; кольчатые черви; развитие моллюс - ков; ракообразные | развитие иглоко - жих и круглоро-тых
Силур | бурые водоросли; зеленые водоросли; плавуны | бактерии | расцвет кишечно-полостных; губки; простейшие | круглые черви; кольчатые черви; трилобиты; паукообразные; увеличение числа ракообраз-ных; моллюски | развитие иглокожих и круглоротротых; панцирные рыбы
Девон | бурые водоросли; развитие зеленых водорос-лей и плавунов; хвощи; папоротники ; грибы | бактерии | уменьшение кишечно-полостных; губки; рост особей простей-ших | круглые и кольчатые черви; спад трилоби-тов; паукообразные; насекомые; моллюски; развитие ракообраз-ных | иглокожие; спад круглоротых; панцирные рыбы; развитие хрящевых и костных рыб; земноводные
Карбон | бурые и красные водоросли; резкое уменьшение зеленых водорос-лей; развитие плавунов, хвощей и голосемен-ных; грибы | бактерии | увеличение простей-ших и губок; кишечно - полостные | уменьше-ние трилобитов; круглые и кольчатые черви; развитие паукообразных, ракообразных, насекомых и моллюсков | резкий спад круглоротых; иглокожие; развитие панцирных и хрящевых рыб; костные рыбы; увеличение земноводных; пресмыкаю-щиеся
Пермь | бурые, зеленые и красные водоросли; плавуны; хвощи; папоротники; уменьшение голосеменных; грибы | бактерии | губки; кишечно-полостные; простей-шие | постепен-ное исчезновение трилобитов; круглые и кольчатые черви; паукообразные; ракообразные; насекомые; моллюски | уменьше-ние иглокожих; круглоро-тые; исчезновение панцирных рыб; развитие пресмыкающихся; земноводные; костные и хрящевые рыбы
Триас | покрыто-семенные; голосеменные; хвощи; плавуны; зеленые, красные и бурые водоросли; грибы | бактерии | губки; кишечно-полостные; простей-шие | круглые и кольчатые черви; паукообраз-ные; ракообразные; насекомые; моллюски | иглокожие; круглоротые; уменьше-ние хрящевых и костных рыб; земноводные; пресмыкающиеся
Юра | развитие покрыто-семенных; грибы; голосемен-ные; папоротники; уменьшение хвощей и плавунов; зеленые, красные и бурые водоросли | бактерии | губки; кишечно-полостные; простей-шие | круглые и кольчатые черви; увеличение паукообразных, ракообразных, насекомых и моллюсков | иглокожие; круглоро-тые; хрящевые и костные рыбы; земноводные; пресмыкающиеся; птицы
Мел | грибы; раз-витие по-крыто-семенных; голосемен-ные; папоротники; хвощи; плавуны; бурые, зеленые и красные водоросли | бактерии | губки; кишечно-полостные; простей-шие | круглые и кольчатые черви; развитие паукообраз-ных, ракообраз-ных, насекомых и моллюсков | развитие иглоко-жих, хрящевых и костных рыб, птиц и пресмыкающихся; круглоротые; земноводные; млекопита-ющие
Третич-ный | грибы; уменьше-ние голосеменных; развитие покрыто-семенных; папоротники; хвощи; плавуны; зеленые, красные и бурые водоросли | бактерии | развитие кишечно-полостных и простейших; губки | круглые и кольчатые черви; развитие паукообраз-ных, ракообразных, насекомых и моллюсков | иглокожие; круглоро-тые; хрящевые и костные рыбы; земноводные; пресмыкающиеся, развитие птиц и млекопитающих

 | древнейший человек | древний человек | кроманьонец |  |  | современный человек
Внешний вид | первый прямоходящий человек - питекантроп. Массивная со скошенным подбородком челюсть сильно выступает вперед. На лбу имеется надглазничный валик. Высота черепа по сравнению с современным человеком мала. Доля мозга развита сильнее, чем у обезьян. Левое полушарие больше, чем правое. | Неандертальцы. Объем мозга равен объему мозга современного человека. Развитие речи. |  | Весь комплекс основных физических особенностей, которые имеются у современного человека. Умственное развитие достигло высокого уровня. |
Образ жизни | добывание растительности, развита охота. Жили в пещерах. | Селились по берегам рек, под навесами скал. Охотились на животных и сдирали с них шкуры, разделывали туши, строили жилища. Возникли элементарные социальные отношения. |  | Разнообразие трудовой деятельности Сшивали шкуры и изготавливали из них орудия труда и жилье. Начинают осваивать территории земного шара. Одно из важнейших событий - возникновение искусства. | Возникает преемственность традиций, культуры, науки, знаний.
Орудия труда | каменные орудия, обнаружены следы костров. Искусственно добывать огонь еще не умели. | Умели добывать огонь. Использовали каменные орудия, но они были намного разнообразнее и служили для самых различных целей. |  | Кремневые орудия становились все более разнообразными и совершенными. Разнообразие типов орудий (резцы, скребки, сверла, гарпуны) | Изготавливают сложные орудия труда и механизмы.

Факторы: абиотические, биотические, антропогенные.

Абиотический фактор - фактор неорганической среды.

Биотический фактор - влияние живых существ.

Абиотические | Биотические | Антропогенные
Температура, свет, влага, ветер, воздух, давление. Механический состав почвы, ее проницаемость, влага. Содержание в почве или воде элементов питания, газовый состав, соленость воды. | влияние растений на других членов биоценоза. Влияние животных на других членов биоценоза. | возникают в результате деятельности человека: постройка дамб, посадка деревьев, орошения, вырубка лесов и т. д.

Описание любого биогеоценоза.

Все сообщества растений, животных, микроорганизмов, грибов, которые находятся в теснейшей связи друг с другом, создавая неразрывную систему взаимодействующих организмов и их популяций, - биоценоз, который также называют сообществом.

Продуценты в лесу - деревья, кустарники, травы, мхи.

Консументы - звери, птицы, насекомые.

Редуценты - наземные.

Продуценты в пруду - плавающие растения, водоросли, сине-зеленые.

Консументы - насекомые, земноводные, ракообразные, растительноядные и хищные рыбы.

Редуценты - водные формы грибов и растений.

Примером экосистемы является листопадный лес. В состав листопадных лесов входят буки, дубы, грабы, липы, клены, осины и другие деревья, чья листва осенью опадает. В лесу выделяется несколько ярусов растений: высокий и низкий древесный, кустарников, трав и мохового напочвенного покрова. Растения верхних ярусов более светолюбивые и лучше приспособлены к колебаниям температуры и влажности, чем растения нижних ярусов. Кустарники, травы и мхи в лесу теневыносливы, летом они существуют в полумраке, который образуется после полного развертывания листвы деревьев. На поверхности почвы лежит подстилка, состоящая из полуразложившихся остатков, опавшей листвы, веточек деревьев и кустарников, мертвых трав.

Фауна листопадных лесов богата. Много норных грызунов, землероющих насекомоядных, хищников. Встречаются млекопитающие, живущие на деревьях. Птицы гнездятся в различных ярусах леса: на земле, в кустарниках, на стволах или в дуплах и на вершинах деревьев. Много насекомых, которые питаются листьями и древесиной. В подстилке и верхних горизонтах почвы обитает громадное количество беспозвоночных животных, грибов и бактерий.

Свойства биогеоценозов.

Устойчивость.

Устойчивость - это свойство сообщества и экосистемы выдерживать изменения, создаваемые внешними воздействиями. Способность организмов переносить неблагоприятные условия и высокий потенциал размножения обеспечивают сохранение популяций в экосистеме, что гарантирует ее устойчивость.

Саморегуляция.

Поддержание определенной численности популяций основано на взаимодействии организмов в звеньях хищников - жертва, паразит - хозяин на всех уровнях пищевых цепей. Массовое размножение вида в биогеоценозе регулируется прямыми и обратными связями, существующими в пищевых цепях. Нарушение естественных цепей питания под воздействием антропогенного фактора может привести к неконтролируемому росту численности особей отдельных популяций и к нарушению природных экологических сообществ.

Круговорот углерода

Углекислый газ поглощается растениями-продуцентами и в процессе фотосинтеза преобразуется в углеводы, белки, липиды и другие органические соединения. Эти вещества с пищей используют животные-консументы. Одновременно с этим в природе происходит обратный процесс. Все живые организмы дышат, выделяя углекислый газ, который поступает в атмосферу. Мертвые растительные и животные остатки и экскременты животных разлагаются микроорганизмами-редуцентами. Конечный продукт минерализации - углекислый газ - выделяется из почвы или водоемов в атмосферу. Часть углерода накапливается в почве в виде органических соединений.

В морской воде углерод содержится в виде угольной кислоты и ее растворимых солей, но накапливается он в форме карбоната кальция. Часть углерода в виде карбонатов надолго исключается из круговорота, образуя осадки на дне водоемов. Однако с течением времени в процессах горообразования осадочные массы поднимаются на поверхность в виде горных пород. В результате химических преобразований этих пород углерод карбонатов вновь вовлекается в круговорот. Углерод поступает в атмосферу также с выхлопными газами автомашин, с дымовыми выбросами заводов и фабрик.

В процессе круговорота углерода в биосфере образуются энергетические ресурсы. Все эти вещества произведены фотосинтезирующими растениями за разное время. Следует учитывать, что древесина и торф - восполнимые ресурсы, то есть воспроизводящиеся за относительно короткие промежутки времени, а нефть, горючий газ и уголь - ресурсы невосполнимые. Ограниченность и невосполнимость органического топлива ставят пред человеком сложную задачу овладения новыми источниками энергии - тепловой энергией земных недр, энергией ветра и океанических приливов и, разумеется, энергией Солнца.


Факторы вызывающие мутации.

В естественных условиях мутация появляется под влиянием факторов внешней и внутренней среды и обозначается термином "естественные (или спонтанные) мутации".

Причиной генных, или так называемых точечных, мутаций является замена одного азотистого основания в молекуле Д.Н.К. на другое, потеря, вставка, или перестановка азотистых оснований в молекуле Д.Н.К. Отсюда следует - ген мутирующий у человека могут развиться патологические состояния, патогенез которого различен.

На факторы вызывающие мутации на генном уровне оказало соответствующее влияние окружающей среды (подагру, некоторые формы сахарного диабета). Подобные заболевания чаще проявляются при постоянном воздействии неблагоприятных или вредных факторов окружающей среды (нарушение режима питания и др.). Мутация гена может повлечь за собой нарушение синтеза белков, выполняющих пластические функции. Вероятная причина таких заболеваний синдром Элерса - Данлоса.

В стадии изучения находится заболевания, в основе которых лежит недостаточность механизмов восстановления измененной молекулы Д.Н.К.

Генная мутация может привести к развитию иммунодефецит-ных болезней (аплазия вилочковой железы в сочетании агаммагло-булинемией). Причиной аномальной структуры гемоглобина являе-тся замена в молекуле остатка глутаминовой кислоты на остаток валина.

Известен ряд мутаций генов, контролирующих синтез факто-ров свертывания крови.

Генные мутации могут быть причиной нарушения транспорта различных соединений через клеточные мембраны. Они связаны с нарушением функций мембранных механизмов и с дефектами в некоторых системах.

Если мутация на генном уровне возникает при действии различных физических., химических, биологических факторов, то это называют мутагенезом .

Основой мутации являются первичные повреждения в молекуле Д.Н.К.


Хромосомные болезни.

Это группа болезней , в основе развития которых лежат наруше-ния числа или структуры хромосом , возникающие в гаметах родите- лей или на ранних стадиях дробления зиготы (оплодотворенной яй-цеклетки). История изучения Х.б. берет начало с кинических иссле-дований , проводившихся задолго до описания хромосом человека и открытия хромосомных аномалий . Х.б. - болезнь Дауна , синдромы: Тернера , Клайнфелтера , Патау , Эдвардса.

С разработкой метода авторадиографии стала возможной иденти-фикация некоторых индивидуальных хромосом, что способствовало открытию группы Х.б. , связанных со структурными перестройками хромосом . Интенсивное развитие учения о Х.б. началось в 70х годах 20 в. после разработки методов дифференциального окрашивания хромосом.

Классификация Х.б. основана на типах мутаций вовлеченных в них хромосом.Мутации в половых клетках приводят к развитию полных форм Х.б. , при которых все клетки организма имеют одну и ту же хромосомную аномалию.

В настоящие время описано 2 варианта нарушений числа хромосом-ных наборов - тетраплоидия и триплодия . Другая группа синдромов обусловлена нарушениями числа отдельных хромосом - трисомиями (когда имеется добавочная хромосома в диплоидном наборе) или моносомия (одна из хромосом отсутствует ).Моносомии аутосом несовместимы с жизнью . Трисомии - более часто встречающаяся паталогия у человека . Ряд хромосомных болезней связан с нарушением числа половых хромосом.

Самая многочисленная группа Х.б.- это синдромы , обусловленные структурными перестройками хромосом . Выделяют хромосомные синдромы так называемых частичных моносомий ( увеличе-ние или уменьшение числа отдельных хромосом не на целую хромо-сому , а на ее часть ). В связи с тем , что подавляющая часть хромосомных аномалий относится к категории летальных мутаций,для характеристики их количественных параметров используются 2 показателя - частота расп-ространениея и частота возникновения .

Выяснено , что около 170 из 1000 эмбрионов и плодов погибают до рождения , из них около 40% - вследствие влияния хромосомных нарушений . Тем не менее значительная часть мутантов ( носителей хромосомной аномалии ) минует действие внутриутробного отбора . Но некоторые из них погибают в раннем, до достижения пубертатного возраста . Больные с аномалиями половых хромосом из - за нару-шений полового развития , как правило, не оставляютпотомства.Отсюда следует - все аномалии можно отнести к мутациям . Показано ,что в общем случае хромосомные мутации почти полностью изчеза-ют из популяции через 15 - 17 поколений .

Для всех форм Х.б.общим признаком является множественность нарушений ( врожденные пороки развития ). Общими проявлениями Х.б. являются : задержка физического и психомоторного развития, умственная отсталость , костно-мышечные аномалии , пороки серде-чно - сосудистой , мочеполовой , нервной и др. систем , отклонение в гормональном , биохимическом и иммунологическом статусе и др.

Степень поражения органов при Х.б. зависит от многих факто-ров - типа хромосомной аномалии , недостающего или избыточного материала индивидуальной хромосомы , генотипа организма , усло-вий среды , в котором развивается организм .

Этиологическое лечение Х.б. в настоящее время не разработано.

Разработка методов пренатальной диагностики делает этот под-ход эффективным в борьбе не только с хромосомными, но и с др. наследственными болезнями .


Чарльз Дарвин

Чарльз Дарвин. Критерии вида.

Чарльз Дарвин высказал мнение, что виды реально а природе существуют и они изменяются. Затем после нескольких лет работы над своей теорией он выявил причины изменения видов:
1. Влияние окружающей среды
2. Стремление организма к самоусовершенствованию
3. Упражнение органа
В 20 веке накопилось много знаний по генетике, экологии, физиологии и др. В р-те было сформулировано определение вида: Вид - это совокупность особей, имеющих общий генофонд и защищенных от проникновения генов другого вида, барьерами изоляции, т.е. каждый вид изолирован друг от друга.
1. Реальность вида.
Наличие четких видовых границ. А эти границы определяются рядом критериев.
- Морфологичность. Морфологическое сходство между особями каждого вида. Но данный критерий не является абсолютным т.к. есть половой деморфизм.
- полиморфизм популяций
- Наличие двойников, которые на самом деле относятся к другим видам.
- Физиологический критерий. Интенсивность физиологический процессов, для каждого вида индивидуальна. Особенно физиология размножения.
- Определенные условия среды. Принцип Гаузе: два вида не могут существовать в одной и той же местности, если их экологические потребности одинаковы.
- Географический критерий. Каждый вид занимает свой ареал. Размеры ареала зависят от подвижности
- Особи каждого вида имеют одинаковую генетическую информацию в молекуле ДНК, что обуславливает синтез одинаковых молекул белка. Биохимический показатель у разных видов разные.
- У каждого типа свой кариотип (число, размер и вид хромосом).
2. Историчность вида. Вид это этап и результат эволюции.
3. Целостность вида. Вид состоит из подвидов, которые состоят из популяций, которые состоят из отдельных особей. Целостность вида поддерживается различными видами связи между организмами. Все приспособления направлены на выживание всего вида, а не отдельных особей. Связь между поколениями 1-4 максимальна, обычно 1-2,3.
4. Численность. Есть многочисленные и малочисленные виды. Есть виды реликты(старые), есть виды занесенные в Красную книгу. Биологическое процветание обеспечивается только большим количеством особей и большим ареалом.


Чарльз Дарвин.

"Если мы позволим дать себе волю воображения,

может вдруг оказаться,

что животные -наши братья по боли, болезням, смерти, страданиям и бедствиям,

наши рабы в самой тяжелой работе,

спутники в развлечениях - разделяют с нами

происхождение от общего предка -

и все мы слеплены из той же глины".

Чарльз Дарвин

Середина XIX века стала по Энгельсу переломным моментом в истории естествознания, пробив бреши в метафизическом воззрении на природу благодаря трем великим событиям, определившим всю его дальнейшее развитие. Этими событиями были: открытие клетки и разработка клеточной теории (Шванн), открытие закона превращения энергии (Гельмгольц) и наконец разработка эволюционной теории и введения эволюционного принципа или исторического метода (Уоллес, Дарвин). В результате этих трех событий были объяснены, сведены к естественным причинам основные процессы, протекающие в окружающей нас природе.
В этой работе я прежде всего буду касаться (именно касаться, так как рамки реферата и интеллект автора не позволяют полно раскрыть всю суть темы; хронологию научных работ Чарльза Дарвина см в приложении) прежде всего третьего-замечательного, "революционного" открытия эволюционного принципа развития и постараюсь охарактеризовать с психологической точки зрения человека, эпоху, в которой это происходило, успехи естественных наук на тот период, а также общественно-экономические предпосылки этого открытия.
Впервые идея отбора обосновывается еще в учении древних мыслителей: Конфуция, Диогена, Гераклита, Анаксимандра, Эмпедокла, Аристотеля. Эмпедокл, например, полагал, что целесообразность организации возникает из комбинации случайностей. В ходе действия Вражды, особи, неприспособленные к соответствующим условиям среды обитания, погибают, так как развитие живых организмов, по Эмпедоклу, это самозарождающееся, беспорядочное и разнообразное формообразование, комбинирование самозарождающихся органов, разрушение неудачных комбинаций в ходе действия Вражды и удачное их совмещение с последующим образованием некой целостности, способной к размножению в ходе длительного действия Любви, как фактора формообразования.
Его понятие отбор выступает одновременно и как фактор возникновения и как фактор развития органического мира. Но почему, по словам Фервори, "прошло около двух тысяч лет, чтобы простое по своему смыслу и имеющее весьма логическое выражение Эмпедокла эмпирически обосновал Чарльз Дарвин?"
В первой половине XIX века Английское Королевство стало самой передовой капиталистической державой, с высоким уровнем развития промышленности и сельского хозяйства. Животноводство добилось исключительных успехов в выведении новых пород овец, свиней, крупного рогатого скота, лошадей, собак, кур и т.д. Были получены новые сорта зерновых, овощных, декоративных, ягодных и других растений. Предпринимались попытки объяснить с научной точки зрения методы селекции и разведения. Практика животноводов и растениеводов убедительно показывала, что породы домашних животных и сорта культурных растений изменяются и создаются человеком. Это была эпоха быстрого развития селекции как науки.
К этому времени сложились и научные предпосылки этого открытия. Гипотеза Канта и Лапласа о происхождении всех планет солнечной системы (Земли в том числе) из тумана мелких частиц, которые, объединяясь, развились в целые планеты. Главенствующая в то время мысль об изменяемости земной поверхности, что ведет к изменению органического мира на ней. Также работы Берцелиуса о единстве всей природы-живая и неживая материя состоит из одних и тех же химических элементов. Искусственный синтез мочевины, без всякой жизненной силы, который проделал Веллер. Шванн опубликовывает клеточную теорию. Сюда можно отнести работы по систематике Линнея и Ламарка и развитие в научных философских кругах идей трансформизма. Выходит книга Лайеля "Основы геологии", в которой автор доказывает, что природные изменения ландшафта (наводнения, землетрясения и т.д.) ведут к изменению природной жизни, а если промежуточные формы не найдены, то это всего лишь вопрос времени.
Чарльз Дарвин родился 12 февраля 1809 года в небольшом английском городке Шрусбери. Его отец, Роберт Дарвин был врачом. Их неплохо обеспеченная семья имела хорошо построенный дом на берегу реки. Вильям Ирвин (W. Irvine) пишет, что молодые годы Чарльза протекали вполне обыденно и благополучно, совсем как в народной сказке про принца-недотепу. В роли короля выступал его отец, мужчина исполинских размеров, деятельный и внушительный. Мальчик рос застенчивым, склонным к взрывам безотчетного непокорства ребенком. Он с самых ранних лет "глубоко чувствовал прелесть живой природы и был одержим страстью собирать всякую всячину, от монет и печаток до тритонов и жуков". В школе, по наблюдению сверстников, Чарльз учился на совесть, но без особого рвения. В старших классах Чарльза привлекала красота доказательств и строгая ясность выводов геометрических теорем, чего нельзя было сказать о биологии и ботаники, где одна систематизация противоречила другой и было очень много белых пятен. Студентом-медиком, каким он стал по настоянию отца, не утруждал себя серьезными занятиями. Медицина, по его же словам, ему никогда не нравилась (Чарльз никак не мог заставить присутствовать на операции). Зато уже в университете, увлекаясь мелкими животными и насекомыми, он сделал несколько сообщений на кружке естествознания, касавшихся личиночных форм пиявок и мшанок. Профессор зоологии Грант, друг Дарвина, упомянул об первых открытиях юного Дарвина в одной из своих работ. Но Чарльз так и не смог заставить посвятить себя медицине.
... Отчаявшись, отец подал ему мысль поступить в Кембридж и посвятить себя духовной карьере на богословском факультете. Собирание жуков, начатое без намека на интеллектуальную пытливость, понемногу развивало наблюдательность, обогащало практическими сведениями. Увлечение Чарльза жуками было вознаграждено. В Лондоне вышла книга известного энтомолога Дж. Стивенса о британских насекомых. Описывая редких жуков, автор в нескольких случаях указал: "Пойман Ч. Дарвином". Это было уже второе упоминание его имени в печати. Благодаря этому увлечению он стал неразлучным спутником Генсло, у него он получил настоящие уроки биологии, усвоил методику собирания и определения растений и животных. Так, шагая в науку по тропинке дружбы с профессором, он попутно накапливал знания по зоологии, ботанике, геологии.
Ему и в голову не приходило, что наука может каким-то образом оказаться в не ладах с верой. У знакомых ему ученых в этом смысле все обстояло вполне благополучно. Генсло-не только профессор ботаники, но и священнослужитель-был непогрешимо правоверен. Седжвик, профессор геологии, без устали трудился также на духовной ниве, славясь здравомыслием и изощренностью в умении примерять несовместимые стороны своей деятельности. И у Чарльза не было причин сомневаться в церковных догмах. Чарльз стрелял бекасов, собирал жуков, постукивал молотком по камням и верил в бога. И хотя в 1831 году он и получил свою степень в Кембридже, ему, особенно после прочтения "Путешествий" Гумбольдта, уже мечталось о тропических лесах и о поездки хотя бы на Канарские острова. В этот же год Дарвин отправляется с Седжвиком в Уэльские горы для "усиления знаний молодого натуралиста в трех царствах природы-минеральном, растительном и животном и обучении его методам геологических исследований".
Именно Генсло рекомендовал его как естествоиспытателя на бриг "Бигль".
Плавание Дарвина бесспорно самое знаменитое из великих путешествий первооткрывателей, было во многих отношениях наименее героическое. Но, по мнению Ирвина, итог союза таланта, случайностей и глубокое, всеоблемлещее невежество помогли упрятать в склянки весь Южно-Африканский континент. Юношу интересовало буквально все. В дороге он читал только что выпущенный первый том "Основных начал геологии" Ляйелла, которую напоследок посоветовал купить Генсло. "Начала" стали самым важным звеном в длинной тонкой цепи, ведущей к "Происхождению видов". Позже Дарвин писал, что Ляйелл научил его не только мыслить в области геологии, но и мыслить вообще. От него Чарльз научился наблюдательности как мышлению, создающему и проверяющему гипотезы. Он узнал, как надо строить гипотезы, научился "видеть природу логичной, последовательной, внутренне обусловленной, которую всегда следовало выводить из первоначальных физических величин". Из этой книги он усвоил генетическую, или эволюционную, точку зрения, так как из всех естественных наук исторических метод тогда шире всего применялся в геологии. Вообще все его южноамериканские прозрения связаны с геологией. За время долгого путешествия на "Бигле" крохотные песчинки фактов "образовывали, мало-помалу откладываясь на дне его сознания, тревожные напластовые мысли". По его "дневникам" можно судить о том, что в путь он отправлялся без каких-либо твердых, заранее сложившихся воззрений относительно видов.
Уже во втором томе "Начал геологии" Лайелл отрицает эволюцию ввиду разрозненности и противоречивости геологических данных (W. Irvine). Но книга изобиловала указаниями на естественный отбор и приспособление к окружающей среде, особенно на геологическую эволюцию. Лайелл, а также научный и богословский авторитет Кювье, который допускал определенную преемственность растений и животных на протяжении земной истории и объяснявший эту преемственность катаклизмами и светопреставлениями, сметающих все формы жизни и новыми "творческими актами сотворения жизни" сыграли определенную роль. Но молодой Дарвин смотрел на доктрину Кювье с критическим духом Ляйелла. Скорее всего, он был слишком консервативен, чтобы сразу стряхнуть с себя любое устаревшее влияние; поэтому можно сказать, что на его будущую книгу "Происхождение видов наложили отпечаток не только Ляйелл с Ламарком, но и Кювье с Книгой Бытия.
После обнаружения рядом с Байи окаменелостей гигантского мегатерия, перемешенного с ныне живущими морскими раковинами, Чарльз усомнился в том, что "катастрофы" Кювье не вяжутся с фактами и не сметают все дочиста.
Путешествуя по материку, Чарльз замечал, что в сходных условиях соседствуют родственные виды. По теории Кювье это ничего не означало, зато по теории эволюции получалось, что единый тип распространился по большому пространству и с течением времени изменился, приноровляясь к различным условиям окружающей среды.
Судя по "дневникам...", Дарвин был озадачен тем, что западная и восточная стороны Анд растительность была существенно несхожа, хотя почва и климат были приблизительно одинаковы; а также сходство между видами существующими и видами, принадлежащими к предыдущей геологической эпохе было настолько убедительно, что может предполагать борьбу за существование и вымирание.
Галапагосский архипелаг был путешествием в биологическое прошлое. Ландшафт наводил на мысли об эволюции, фауна и флора островов просто требовали её. Особенности распространения видов в здешних местах делали теорию "творческих актов" смехотворной. Каждый из островов изобиловал видами и разновидностями, присущими именно ему, но родственные виды и разновидности как на архипелаге, так и по соседству, на материке, отличались друг от друга в зависимости от величины разделяющих их естественных преград. Несомненно, что растения и животные этих островов были занесены с Южноамериканского материка. Близость их была налицо, но только близость. Естественно напрашивается вывод, что при географическом разъединении у потомков общего прародителя различия усугубляются путем эволюции. Еще не покинув островов, Дарвин заметил, что его данные "подрывают идею устойчивости видов". Отныне этот вопрос "преследовал его неотвязно". И хотя главные его достижения относились к области геологии: смелая, принципиально новая история Южно-Американского континента и не менее смелая теория роста коралловых рифов и островов. А важные идеи об эволюции видов находились в зачатке и были спрятаны в глубинах его сознания, и они даже в XIX веке оставались великой ересью.
Дарвин был не такой человек, чтобы из-за ереси обречь себя на скандальную известность, пока не проникся убеждением, что скандальная известность, как и сама ересь, неизбежна. И даже после возвращения из тропиков, он по-прежнему мыслил о создателе и читал Библию. Но он мало-помалу углублялся в геологические научные изыскания. Неприметные сдвиги в его представлениях о видах сопровождались неприметными сдвигами в представлениями о христианстве. Размышлять о эволюции - значило задумываться о сотворении мира и его неизменности. Задумываться об этике, религии, о Библии, природе и Боге. И о том, что подумают положительные, серьезные ученые, а также его отец и ученые родственники. И хотя он получал положительные отклики со стороны Генсло, Седжвика и друзей, что вдохновляло его на новые порывы, в его психике боролись старое и новое, учение о неизменности и эволюционные идеи, новаторская гипотеза и консервативные теологические мысли, в которые он как священник искренне верил. Кто знает, может быть это и стало причиной неврастении депрессии, и ипохондрического состояния, преследующего Чарльза через всю его жизнь.
Доктор Хаббл полагает, что недуги Дарвина были не только злом, но и определенно приносили пользу: " Неспокойными бессонными ночами деятельный мозг его мог без помех вынашивать обобщение, а наутро за два часа наблюдений и записей гипотеза подвергалась трезвой проверке и работа за день была завершена". Но если отбросить наследственную предрасположенность или иные причины болезни, то может показаться, что болезнь могла быть вызвана той борьбой идей, может это был поиск решения и в тоже время поиск выхода из противоречия.
После возвращения в 1836 году в Англию и опубликования "Дневников" и геологических записей (1839-44), Чарльз переезжает в имение Даун. К нему приходит слава: его принимают в Королевские общества, геологическое и зоологическое, вскоре сделался членом совета первого и секретарем другого, он работает над костями ископаемых и заспиртованных насекомых совместно с виднейшими учеными, работал с Ляйеллом. В общем, "развивал науку вообще и свои идеи в частности".
В 1837 году он начинает первую тетрадь записей по изменчивости видов. Сначала Дарвин никого не посвящает в свою тайну. Очень рано он открылся Ляйеллу, который выслушал его только с сочувствием. Гукер оценил учение о эволюции достойно. Началось создание "новой веры".
Надо признать что в книге Ляйлла тоже рассматривались попытки происхождения видов, он ставит те же проблемы: изменчивость, приспособление, повторение зародышем основных этапов эволюционного развития, важность эволюционного распределения и научные данные геологии, не хватает лишь обобщений и решений. Ляйелл тщательно рассмотрел теорию эволюции Ламарка, опроверг её, решив, что виды способны изменяться только в определенных, строго ограниченных пределах. Так например у Ляйелла породы домашних животных, приспособившиеся при содействии человека к окружающим условиям самого разнообразного характера, в высшей степени изменчивы. Наоборот, виды диких животных, привязанных каждый к своему месту обитания и своей среде, изменяются очень мало. Сходство зародышевого развития означает просто подобие в строении и системе. В неизменности видов Ляйелла убедило относительное бесплодие гибридов.
Практические наблюдения в Южной Америке послужили для Дарвина катализатором, ускорившим превращение летающих в воздухе фактов и мыслей Ляйелла в проработанную и последовательную теорию.
Друзья как могли, помогали-"Гексли сообщал об эмбриологии рыб, Фокс следил за окраской лошадей, Аза Грей об альпийских растениях, Гукер о новозеландской флоре, даже знакомые соседские дети ловили ему жуков и змей, выводили голубей".
Если Ляйелл рассматривал вымирание как заранее спланированные акт, то Дарвин уже рассматривал вымирание видов как процесс усовершенствования или превращения-модель борьбы за существование. Разведение голубей натолкнуло его на отбор- т.к. секрет разведения заключался в отборе желательных изменений, накапливаемых из поколение в поколение. Прочтение "Принципов народонаселения" Мальтуса подтолкнуло Дарвина на мысль о том, что в борьбе за существование выживает вид, наиболее приспособленные к условиям и что природа порождает избыток пробных образцов, а затем избавляется от наименее удачных, убивая их.
После 1842 года работа о видах сильно дополняется. На вопрос о том, почему особи одного вида, изменяясь начинают разниться между собой автор дал не менее революционный ответ-так как формы в естественных условиях начинают приспосабливаться ко многим и разнообразным типам местности. Были выделены мутации как фактор внезапных изменений, узаконена роль внешних условий. Гениально обобщив многочисленные данные науки и селекционной практики, введя понятия искусственный и естественный отбор, приведя практические примеры обычных фермеров селекционеров. Ч. Дарвин создал учение о видах. Закон эволюционного развития видов удивительно точно, с математической ясностью и логикой объяснял всю совокупность биологических явлений, просто и убедительно решая запутанные загадки живой природы.
Весьма материалистически дарвиновская идея объясняет и происхождение органической целесообразности в природе, сводя её к борьбе за существование с выживанием приспособившихся особей к постоянно меняющейся внешней среде. Этот процесс продолжается непрерывно со дня создания жизни. Идет постоянная смена одних организмов другими, более соответствующих новым условиям.
В пятидесятые годы идет безустыльная работа над монографией (оно разрастается до 2300 страниц). Попутно Дарвин работает над множеством мелких разработок: работы об усоногих рачках, записки о червях.
1858 год-Дарвин получает от Уоллеса, молодого ученого занимающегося в Малайзии, знаменитую статью о взглядах Уоллеса на происхождение видов и несколько писем от него. Может это был удар? Но Уоллес "оказался великодушным и примерился с ролью Луны на небосводе, где солнцем был Дарвин" и уже 18 июля 1858 года, вместе с докладом и статьей Уоллеса, Ляйелл и Гукер зачитали очерк из "Происхождении видов". Так двадцатилетняя монументальная работа победила. Надо признать, что если бы не письма Уоллеса, послужившие толчком, может быть Дарвин не решился бы на революционное открытие и его работа не была опубликована. А теперь, после выхода очерка тезисов, работа над самой книгой ускорилась. Гексли писал: "Уоллес дал толчок, и Дарвин, кажется разошелся не на шутку. Я рад, что мы наконец по-настоящему познакомимся с его взглядами. Предвижу революцию".
Итак, благодаря помощи друзей и конкуренции, книга "Происхождение видов путем естественного отбора" была издана 24 ноября 1859 года, в этот же день весь её тираж (1250 экземпляров) был распродан. Это действительно была революция.
Теперь, оставив первую грандиозную работу Дарвина на пике её популярности, хотелось бы перейти к не менее замечательному открытию Дарвина, которое обычно ставят на второе место после "Происхождения видов", так как она вытекает и обосновывается из нее-а именно "Происхождение человека".
Поначалу он не помышлял писать такую книгу. Он по прежнему корпел над своим капитальным трудом о видах, выпуская дополнения и пополнения к каждому изданию нового тиража. А мир между тем ждал, когда, к тому времени уже авторитетный ученый, "учитель скажет слово в связи с вопросом вопросов". Дарвин же надеялся, что, может быть, такую книгу напишет кто-нибудь другой. Генсли например, уверенно и очень наглядно показал, что человек-животное, но так и не сумел показать, каким образом человек развился в столь необычайное животное. Главный вопрос, стоявший тогда, это в какой степени распространяется на человека теория Дарвина.
Идея естественного отбора (конкуренции) применительно к человеку появилась сначала в трудах политических мыслителей и социологов. Гоббс указывал на это в своем "Левиафане". Маркс и Энгельс в 1848 объединили идею конкуренции с идеей загнивания социальной системы.
Генри Мэн выпустил в 1861 году книгу "Древний закон и обычай", где показал зависимость всех нынешних законов и древних обычаев.
В 1864 году в Антропологическом обозрении Уоллес выступает с работой посвященной человеку. Доказывая, что все человечество берёт начало от единого вида, он делает заключение, что физические различия между расами восходят ко времени зарождения разума. При относительной скудности фактов в работе содержалось много светлых идей. Эта работа оказала большое впечатление на Дарвина. Он предложил Уоллесу написать монументальную работу о человеке, но тот сославшись на обилие систематизированной работы в Малайзии отказался, обещавши что может помочь огромным практическим материалом, что в последствии и сделал.
Дарвин мало-помалу стал склонятся к написанию небольшого очерка. Но дальнейшая переписка с Уоллесом а также убеждения друзей заставили отложить все остальные научные изыскания и взяться за книгу.
Тем временем вышло несколько талантливых работ, посвященной проблеме человека (работа Д. МакЛеннана "Первобытный брак", много обязанная "Происхождениям" Дарвина и "Древнему закону" Мэна). Френсис Гальтон напечатал в 60х годах несколько статей о человеке, а в 1869 году выпустил книгу "Наследственность и гениальность". Все эти работы были с одним крупным изъяном-неопределенностью о происхождении рас и самого вида человека.
Книга "Происхождение человека и рас" вышла в 1871 году. В нее вошли главы о эмоциях и другие приложения, не вошедшие в книгу о видах.
Первая глава этой книги была посвящена собственно происхождению человека, далее шло углубление в проблему полового отбора вплоть до последней страницы. Дарвин в этой книге пришел к выводу, что превосходство человека над животным объясняется не одним каким-то свойством (речью например), а многими-прямохождением, орудиями труда, речью и главное человек наделен умственными способностями, которые делают возможным появлением всех остальных свойств и качеств. При этом он вводит понятие естественного отбора, человек как продукт отбора отличается от животных "своими умственными и правовыми свойствами не качественно а количественно".
Через две эти книги проходит главная мысль о том, что естественный отбор представляет собой не гармонию, но столкновение и борьбу и совершается не по математически точным расчетам некой неведомой силы, а путем грубого и произвольного отбора изменений, осуществляемой внешней средой.
Дарвин оказал огромное значение на дальнейшее развитие не только биологии, но и совсем не связанных с ней наук. С помощью этой теории появилась возможность ответить на основные вопросы биологии: 1) что определяет единство и многообразие органического мира; 2) чем обусловлено его развитие от простого к сложному; 3) в чем причина возникновения одних и вымирание других видов; 4) чем вызвана целесообразность строения видов. Дарвин утвердил историческое понимание живой природы и дал материалистическое объяснение явлениям целесообразности, нанеся "сильнейший удар метафизическому взгляду на природу". Благодаря ей встала на ноги палеонтология, генетика, сравнительная анатомия, эмбриология и биохимия.
С современных позиций естественный отбор рассматривается не как один тонкий фильтр, а как запутанную систему достаточно крупноячеистых сит. Он ежедневно и ежечасно подвергает тщательной проверке отдельные особи и устраняет непригодные, но он может также допустить и умертвить и потенциально жизнеспособные особи. "Это не только борьба за существование, но и соревнование в разносторонней жизнеспособности"(Ирвин).
Естественный отбор определяется совокупностью органических и неорганических условий, интенсивностью и характером борьбы, численностью популяций, и кроме того строением генов, способом воспроизведения, особенностями роста и физиологией отдельных особей. Эволюция жизни определяется как сложной борьбой на широких просторах внешнего мира, так и беспорядочной игрой на крохотных полях мира внутреннего.


Что такое жизнь?

Один хитроумный человек заметил, что хотя мы можем затрудниться дать точное определение жизни, однако никто из нас не сомневается в различии между живым и неживым, потому что за живую и за мертвую лошадь на рынке дают разную цену.

Действительно, интуитивно мы все понимаем, что есть живое и что - мертвое, а вот точно сформулировать различие обычно затрудняемся. Мне известно много попыток дать дефиницию, определения понятия <жизнь>, но, как правило, они оказываются уязвимыми. Порой авторы вообще отказываются от определения, подменяя его тавтологией. Не могу не процитировать одно из определений: <Живой организм - это тело, слагаемое из живых объектов; неживое тело - слагаемое из неживых объектов>. И все. Подумайте, как просто! Но стала ли нам от этого понятна сущность жизни?

Всем, наверное, известно одно из определений жизни, высказанное Энгельсом: <Жизнь - это способ существования белковых тел, существенным моментом которого является постоянный обмен веществ с окружающей их внешней природой, причем с прекращением этого обмена веществ прекращается и жизнь, что приводит к разложению белка>. Однако достаточно ли оно? Сам Энгельс так не думал. Для него обмен веществ - лишь существенный, не единственный критерий жизни. Действительно, обмен веществ может быть присущ и неживым объектам.

Представим опыт, который нетрудно осуществить. Мы имеем два непрозрачных ящика, которые непрерывно вентилируются. Подобные устройства, в которых контролируется лишь вход и выход, а содержание их неизвестно, называют <черными ящиками>. Анализ выходящего из ящиков воздуха показывает, что в обоих случаях мы имеем на выходе дефицит кислорода, повышенную концентрацию углекислого газа и водяных паров. Измерение температуры покажет, что на выходе теплее, чем на входе. Мы вправе заключить, что в каждом ящике содержится система. Способная к обмену веществ с окружающей средой. Если мы вскроем ящики, то обнаружим в одном из них летучую мышь, а в другом - горящую свечу. Критерий обмена веществ здесь не срабатывает, не позволяя отличить живое от неживого, процесс горения от процесса дыхания. Если мы перекроем кран поступления воздуха, мышь погибает. Однако и мертвые организмы могут обмениваться веществами с окружающей средой. На этом, в частности основан процесс образования окаменелостей. Остатки животных и растений в слое горных пород отдают окружающей среде органику; ее место занимают минералы. Особенно удивительны окаменевшие деревья - внешне они до мельчайших деталей сохраняют структуры древесины, однако миллионы лет назад она заместилась кремнеземом и окислами железа. Можно сформулировать определение жизни следующей фразой: жизнь - это активное, идущее с затратой энергии поддержание и воспроизведение специфической структуры.

Чем короче определение, тем больше оно нуждается в расшифровке. Что такое активное воспроизведение? Под этим словосочетанием мы должны понимать такой процесс, когда система сама воспроизводит себя и поддерживает свою целостность, используя для этого элементы окружающей среды с более низкой упорядоченностью. Пассивный процесс такого рода отнюдь не признак жизни. Птицы из года в год воспроизводят свои гнезда, бобры строят плотины, но ни плотины, ни гнезда нельзя считать живыми объектами, в отличие от их строителей. Особенно характерно воспроизведение неживых объектов для деятельности человека. Средневековый переписчик книг, создавший новый фолиант взамен истрепанного, и современный меломан, переписывающий магнитофонную запись - хорошие тому примеры. Но человек куда сложнее книги или магнитофонной записи.

Почему в нашем определении подчеркивается то, что поддержка и воспроизведение структур живого организма должно идти с затратой энергии? Потому что это позволяет различать живые существа от других самовоспроизводящихся структур, например кристаллов.

Еще великий французский натуралист Бюффон в XVIII веке проводил антологии между ростом организмов и ростом кристаллов. Действительно, каждому кристаллу присуща своя специфическая структура, возникающая спонтанно. Так хлористый натрий кристаллизуется в виде куба, углерод в форме алмаза - в виде октаэдра. Скопления, сростки кристаллов порой действительно похожи на структуры живой природы. Вспомните хотя бы морозные узоры на оконных стеклах. Они иногда настолько бывают похожи на листья папоротников и иных диковинных растений, что известный биолог А.А.Любищев видел в этом какой-то глубокий смысл. Можно получить и трехмерную структуру, сходную с растениями (на сей раз при растворении кристаллов).

Какислото Б.М.Медникову довелось увидеть трехмерные морозные узоры. На склоне камчатской сопки земля с легким хрустом проседала под ногами на один-два сантиметра. Оказалось, что тонкий поверхностный слой почвы был поднят изящными ледяными веточками торчащими густо, как щетинки зубной щетки. Ни до, ни после ему не приходилось видеть такой занятной кристаллизации водяных паров, хотя пишут, что в горах такой феномен не столь уж редок.

Даже металлы образуют подобные структуры: металлургам всего мира хорошо известна так называемая <елка Чернова> - древовидный сросток кристаллов железа, выросший в раковине отливки.

И тем не менее, аналогии между кристаллами и организмами, между морозными узорами и листьями папоротника неправомерны. Хотя эти структуры внешне сходны, процессы их возникновения энергетически диаметрально противоположны. Кристалл - система с минимумом свободной энергии. Недаром при кристаллизации выделяется тепло. Например, при возникновении одного килограмм <морозных узоров> должно выделится 619 килокалорий тепла (539 при конденсации водяных паров и 80 при переходе в твердую фазу). Столько же энергии нужно затратить на разрушение этой структуры. Листья папоротника, наоборот, при своем возникновении поглощают энергию солнечных лучей, и, разрушая эту структуру, мы можем получить энергию обратно. Да это мы и делаем, сжигая каменный уголь, образовавшийся из остатков гигантских папоротников палеозойской эры. Дело здесь не в самом листообразном рисунке: бесформенный кусок льда такой же массы потребует на расплавление и испарение столько же энергии. То же и с папоротником: на образование внешней сложности организма расходуется энергия, ничтожно малая по сравнению с той, что законсервирована в органике.

А как же внешнее сходство? И листья папоротника, и морозные узоры обладают максимальной площадью поверхности при данном объеме. Для папоротника (и любого другого растения) это необходимо, ибо дыхание и ассимиляция углекислого газа идет через поверхность листьев. В тех случаях, когда нужно снизить расходы воды на испарение, растения, например кактусы, обретают шарообразную форму с максимальной площадью поверхности. Но платить за это нужно снижением темпов ассимиляции СО² и соответственно замедлением роста.

Водяные пары, кристаллизуясь на холодном стекле, также образуют структуру с максимальной поверхностью, потому что скорость потери свободной энергии при этом максимальна (кристаллы растут с поверхности). Так что аналогии между кристаллами и живыми организмами не имеют эвристического значения. Жидкость, выплеснутая из сосуда в условиях невесомости, приобретает форму бильярдного шара (минимум энергии поверхностного натяжения). Но между игрой в биллиард и полетами в космос столько же общего, сколько между кристаллизацией и ростом живого организма.

Из этого не следует, что кристаллические формы чужды жизни. Вот хороший пример. Многим известны безобидные крупные комары-долгоножки с длинными ломкими конечностями. Их личинки обитают во влажном грунте, питаясь перегнившими растительными остатками. Среди них можно встретить особей, окрашенных в голубой цвет с радужным отливом. Они кажутся вялыми, и они действительно больны - заражены радужным вирусом. В гемолимфе таких личинок можно обнаружить кристаллы удивительной красоты, переливающиеся, как сапфиры. Кристаллы эти сложены из частиц вируса - вирионов. Когда личинка погибнет, они попадут в почву, чтобы быть проглоченными личинками нового поколения комаров.

Такие кристаллы образуют многие вирусы, и не только вирусы насекомых. Но это неактивная форма существования вируса, в форме кристалла он не размножается, а лишь переживает неблагоприятные условия.

Известный физик Э. Шредингер какислото назвал хромосому <апериодическим кристаллом>. Действительно, ядерное вещество клетки в период деления упорядоченно, формально его можно назвать кристаллом, как можно назвать книгу кристаллом из страниц. Но во время <упаковки> в хромосому ядерное вещество (хроматин) неактивно, и сама хромосома - лишь способ передачи хроматина от клетки к клетке.

Короче, упорядоченность структуры кристаллов - упорядоченность кладбища, системы с минимумом свободной энергии. Упорядоченность структуры организма в процессе жизнедеятельности - это упорядоченность автомобильного конвейера. Для ее поддержания и воспроизведения в следующем поколении организм должен поглощать энергию в виде квантов света или неокисленных органических соединений, простые вещества, и выделять окисленные продукты жизнедеятельности. Это и есть обмен веществ, он не является самоцелью.

<Все течет>,- сказал Гераклит Эфесский (этот всем известный афоризм дошел до нас, правда со слов других, так как сам Гераклит как Сократ, предпочитал излагать свои взгляды в беседах). Особенно это относится к живому организму. Он - поток, по которому непрерывно движутся энергия и вещества - элементы для воссоздания структур. Не так давно еще ученые полагали, что, достигнув взрослого состояния, организмы притормаживают синтез белков и других органических соединений, ограничиваясь <ремонтными> работами (заживление ран, смена эпителия кожи и т. д.).

Первые же опыты с изотопными метками показали, что это неверно. На протяжении всей жизни идет непрерывная замена старых клеточных структур на вновь образующиеся. Так, при ремонте самолета заменяют двигатель, отработавший свой ресурс, хотя бы он работал безупречно. Казалось бы, всю жизнь должна служить человеку костная ткань. Однако, когда в практику медицины вошел антибиотик тетрациклин, врачи столкнулись с удивительным фактом.

Тетрациклин отчасти накапливается в костях. Следы лечения можно обнаружить на костном шлифе в виде флуоресцирующего слоя. Оказалось, что примерно через три года после лечения антибиотиком он обнаруживается в крови в очень высокой концентрации (что приводит порой к нежелательным побочным эффектам). Откуда же взялся тетрациклин, ведь больной чем за три года мог и забыть, что когда-то его принимал?

Он вернулся в кровь из старой костной ткани, которая рассасывается и заменяется новой.

Говорят, что нервные клетки не восстанавливаются, не размножаются. В принципе это так, но на протяжении всей жизни они непрерывно перестраиваются. Так и человек может всю жизнь прожить в одном доме, но за это время многократно изменить в нем обстановку. Мы лишь формально можем считать нейроны, с которыми мы заканчиваем жизнь, теми же самыми клетками, с которыми мы ее назначали.

В конце нашего определения жизни было слово <специфическая>. Что такое специфическая структура? Из поколения в поколение организмы воспроизводят характерную для видов, к которым они принадлежат, упорядоченность. Делается это ос почти абсолютной точностью.

Э. Шредингер в книге <Что такое жизнь с точки зрения физика?> (1944) высказал предположение, что организмы <извлекают упорядоченность из окружающей среды>, они питаются чужим порядком. Увы, дело обстоит не так просто. Шредингер выразился не совсем точно.

Вот пример: волк съедает зайца. Ему не нужны ни органы зайца, ни его ткани, ни его белки и нуклеиновые кислоты - все то, что специфично для структуры <заяц>, <заячья упорядоченность>. Все это в желудке и кишечнике волка превратится в смесь низкомолекулярных органических веществ - аминокислот, углеводов, нуклеотидов

и т. д. , общих для всей живой природы, неспецифических. Часть из них организм волка окислит до углекислого газа и воды для того, чтобы, расходуя полученную энергию, построить из оставшихся неспецифичных веществ свою, специфическим образом упорядоченную структуру <волк> - свои белки, свои клетки и ткани. Накормите волка смесью аминокислот, синтезированных химиком, и будет то же самое.

Пожалуй, можно привести лишь один пример, когда организм <питается чужим порядком>. Некоторые ресничные черви планарии живут на колониях кищечнополостных - гидроидных полипов, объедая их. У полипов имеется хорошая защита, правда не эффективная против планарий, - стрекательные клетки. С действием их хорошо знакомы люди, обжигавшиеся щупальцами черноморской медузы-корнерота. Гораздо опаснее дальневосточная маленькая медуза-крестовичок, ожег которой может привести к тяжелому заболеванию, а то и к смерти, если под рукой не найдется димедрола или супрастина. Оказывается, проглоченные червями стрекательные клетки полипов не перевариваются, а мигрируют в покровы тела, где выполняют ту же защитную функцию, что и у хозяев. Их так и называют: клептокниды - украденные стрекательные клетки.

Можно пофантазировать о жизни на какой-нибудь планете, где подобный принцип распространен широко. Но на Земле положение обратное. Земные организмы в чужой упорядоченности не нуждаются, как видно из следующих примеров.

3 декабря 1967 года в кейптаунской больнице Гроте-Схюр Кристиан Барнард пересадил Луису Вашканскому, страдавшему острой сердечной недостаточностью, сердце девушки Дениз Дарваль, погибшей в автокатастрофе.

17 декабря, через две недели Вашканский заболел двустороннем воспалением легких и 20 декабря скончался. Первая неудача не смутила хирургов. Число операций по пересадке сердца насчитывается уже тысячами. Но и до Барнарда животным и людям пересаживали сердца, легкие, почки и поджелудочные железы. Результат всегда был одинаковым пересаженные органы отторгались, если не были взяты у однояйцевого близнеца. Но однояйцевые близнецы - это генетические копии одного и того же организма.

Можно сделать вывод, что <чужая упорядоченность> организму не нужна, он изо всех сил, отчаянно борется с ней. Сохранить пересаженный орган можно только, подавив защитные иммунные системы образования антител. Но тогда пациент окажется беззащитным против любой инфекции и в конце концов погибнет от нее, как это случилось с Вашканским.

Это самый эффективный пример, но известны и другие случаи, когда организмы не приемлют <чужого порядка>. Общеизвестны группы крови, здесь система проста, и определив группу крови, можно практически во всех случаях избежать распада эритроцитов. Более того, человеку можно переливать кровь шимпанзе соответствующей группы. Но изредка встречаются люди с такими уникальными наборами факторов крови, что ничья друга им не годится.

Инсулин - единственное эффективное средство против диабета отличается сравнительно малой видоспецифичностью, поэтому для лечения диабетиков можно использовать этот белок, выделенный из поджелудочных желез крупного рогатого скота. А вот гормон роста - соматотропин - видоспецифичен. Для лечения карликового роста у человека нужен именно человеческий соматотропин, который выделяется из гипофиза умерших людей.

Казалось бы, у низших организмов отвращение к <чужому порядку> меньше. Действительно, у рыб и амфибий удаются пересадки органов между особями разных видов, и бычий соматотропин может стимулировать рост форели. Однако, все это искусственные, создаваемые экспериментом положения. Еще и еще раз повторяю, что животные, питаясь другими животными или растениями, начинают с разрушения чужой упорядоченности. Пища в их желудках и кишечниках расщепляется специальными ферментами до простых веществ, не обладающих видоспецифичностью. Так, белки расщепляются до аминокислот, сложные углеводы, такие как крахмал и гликоген, - до моносахаридов, нуклеиновые кислоты до нуклеотидов. По строению, например, аминокислоты глицина или фенилаланина невозможно сказать, получена ли она из белков бычьего мяса, гороха или же синтезирована химиком искусственно.

Из этих элементарных кирпичиков жизни организмы строят присущие им белки. Каждый организм характерен именно неповторимой, присущей только ему комбинацией белковых молекул. А уже на этой базе возникает комплекс всех признаков организма - на уровне клеток, тканей и органов.

У растений это выражено еще более резко. Вода, набор питательных солей, углекислый газ и свет - при этом комплексе одинаковых факторов из одного семени вырастает роза, из другого - крапива, каждое растение с присущим ему набором свойств, со своей упорядоченностью.

Итак, организмы берут извне не упорядоченность, а энергию: растения в виде квантов света, животные в виде малоокисленных соединений, которые можно сжечь в процессе дыхания. За счет этой энергии они строят свою <доморощенную> упорядоченность, пренебрегая чужой.

Вот почему в определении жизни должно быть воспроизведение специфической структуры.


Элементарный состав клетки.

Всего в клетке содержится более 60 химических элементов. Все они подразделяются на макроэлементы, микроэлементы, ультромикроэлементы.
К макроэлементам относятся вещества которые содержатся в клетке в количестве от 0,1 до 0,001: Fe, Mg, Ca, K, Na, Cl, P, S. Но кроме того в эту группу веществ входят ещё 4 элемента которые объединены общим названием - биогенные. К ним относятся: O, H, N, C - они образуют карказ всех органических молекул.
К микроэлементам относятся вещества которые содержатся в количестве от 0,001 до 0,000001(милионной). Как правило эти элементы входят в биологически активные вещества, к ним относятся: J, Mn, Cu, Zn, F.
К ультромикроэлементам относятся вещества которые содержатся в количестве больше чем 0,000001(милионной). К ним относятся Ag и Au, неизвестно, что они там делают.


Эмбриогенез.

Период эмбрионального развития многоклеточного животного начинается с дробления зиготы и завершается рождением новой особи. Процесс деления заключается в серии последовательных метотических делений зиготы. Образующиеся в р-те нового деления зиготы две клетки и все последующие поколения клеток на этом этапе носят название бластомеров. В ходе дробления одно деление следует за другим, и не происходит роста образующихся бластомеров, в следствии чего каждое новое поколение бластомеров представлено более мелкими клетками. Эта особенность клеточных делений при развитии оплодотворенной яйцеклетки и определило появление образного термина - дробление зиготы.

У разных видов животных яйцеклетки различаются по количеству и характеру распределения в цитоплазме запасных питательных веществ (желтка). Это в значительной степени определяет характер последующего дробления зиготы. При небольшом количестве и равномерном распределении желтка в цитоплазме происходит деление всей массы зиготы с образованием одинаковых бластомеров - полное равномерное дробление (например у млекопитающих). При скоплении желтка преимущественно у одного из полюсов зиготы происходит неравномерное дробление - образуются бластомеры, различающиеся по размерам: более крупные макромеры и микромеры (например у анфибий). Если же яйцеклетка очень богата желтком, то дробится её часть, свободная от желтка. Так, у пресмыкающихся, птиц дроблению подвергается лишь дисковидный участок зиготы у одного из полюсов, где располагается ядро - неполное, дискоидальное дробление. Наконец, у насекомых в процессе дробления задействован лишь поверхностный слой цитоплазмы зиготы - неполное, поверхностное дробление (в центре дроблящейся зиготы сохраняется массы желтка).

В результате дробления ( когда число делящихся бластомеров достигает значительного числа) образуется бластула. В типичном случае (например, у ланцетника) бластула представляет собой полый шар, стенка которого образована одним слоем клеток (блстодерма). Полость бластулы - бластоцель, иначе называемой первичной полостью тела, заполнена жидкостью. У амфибий бластула имеет очень небольшую полость, а у некоторых животных (например, членистоногих) бластоцель может полностью отсутсвовать.

На следующем этапе эбрионального периода происходит процесс формирования гаструлы - гаструляция. У многих животных образование гаструлы происходит путем инвоганации, т.е. выпячивания бластодермы на одном из полюсов бластулы (при интенсивном размножении клеток в этой зоне). В р-те образуется двухслойный чашеобразный зародыш. Наружный слой клеток - эктодерма, а внутренний - энтодерма. Внутренняя полость возникающая при выпячивании стенки бластулы, первичная кишка, сообщается со внешней средой отверстием - первичным ртом (бластопором). Существуют и другие типы гаструляции. Например, у некоторых кишечнополостных энтодерма гаструлы образуется путем иммиграции, т.е. "выселения" части клеток бластодермы в полость бластулы и последующего их размножения. Первичный рот образуется путем разрыва стенки гаструлы.


Экологические факторы.

Экологические факторы - отдельные элементы среды, взаимодействующие с организмами.

Различают абиотические, биотические фыкторы и анторопогенный фактор.

Абиотичесекие факторы: свет, температура, влажность и другие компоненты климата, состав воздуха, почвы и пр., т.е. элементы неживой природы.
Биотические факторы: живые тела, или организмы, всевозможные взаимодейтсвия между ними.
Антропогенные факторы: вырубка леса, осушение болот, возведение плотины, выброс в атмосферу различных химических веществ и пр. (т.е. деятельность человека).

Разные экологические факторы действуют на организмы определенными путями. Соответственно организмы имеют морфологические физиологичсекие, поведенические приспособления к ним.

Экологичсекие факторы бывают разной интенсивности (в недостатке, в норме, или в избытке). Температура среды, например, бывает высокой, средней или низкой. Интенсивность фактора, при действии которого организм испытывает наиболее благоприятные воздействие на жизендеятельность, называют оптимумом.

Отклонением от оптимума. как в сторону понижения, так и в сторону повышения интенсивности фактора вызывают угнетенное состояние организма (бывают верхние и нижние границы выносливости по каждому фактору).

Оптимум енодинаков для разных видов живых организмов (холодостойких и теплолюбивых, влагостойких и сухолюбивых, теневыносливых и светолюбивых и пр.).

На организм одноаременно действуют не один, а несколько факторов (их комплекс).

При оптимальной температуре повывшается выносливость к неблагоприятной влажности или недостатку пищи; обилие пищи увеличивает устойчивость к понижению температуры. Однако ни один из небходимых факторов ен может быть заменен другим.

Если какой-либо фактор выходит за пределы выносливости организма, то существование этого организма становится невозможным даже при других благоприятных условиях. Факторы, выходящие за пределы максимума или минимума выносливости, называются огрничивающими факторами.


Явление наследственности.

Революция в генетике была подготовлена всем ходом могущественного развития цдей и методов мендилизма и хромосомной теории наследственности. Уже в недрах этой теории было показано, что существуют явления трансформаций у бактерий; что хромосомы - это комплексные компоненты, состоящие из белка и нуклеиновой кислоты. Молекулярная генетика - это истинное детище всего XX века, которое на новом уровне впитало в себя прогрессивные итоги развития хромосомной теории наследственности, теории мутации, теории гена, методов цитологии и генетического анализа. На путях молекулярных иследований в течении последних 20 лет генетика претерпела поистене революционные изменения. Она является одной из самых блестящих участниц в общей революции современного естествознания. Благодаря ее развитию появилась новая концепция о сущестности жизни, в практику вошли новые могущественные методы управления и познания наследственности, оказавшие влияние на сельское хозяйство, медицину и производство.

Основным в этой революции было раскрытие молекулярных основ наследственности. Оказалось, что сравнительно простые молекулы дизоксирибонуклеиновых кислот (ДНК) несут в своей структуре запись генетической информации. Эти открытия создали единую платформу генетиков, физиков и химиков в анализе проблем наследственности. Оказалось, что генетическая информация действует в клетке по принципам управляющих систем, что ввело в генетику во многих случаях язык и логику кибернетики.

Вопреки старым воззрениям на всеобъемлющую роль белка как основу жизни, эти открытия показали, что в основе приемственности жизни лежат молекулы нуклеиновых кислот. Под их влиянием в каждой клетке формируются специфические белки. Управляющий аппарат клетки собран в ее ядре, точнее - в хромосомах, из линейных наборов генов. Каждый ген, являющийся элементарной единицей наследственности, вместе с тем представляет собой сложный микромир в виде химической структуры, свойственной определенному отрезку молекулы ДНК.

Таким образом современная генетика открывает перед человеком сокровенные глубины организации и функций жизни. Как всякие великие открытия, хромосомная теория наследственности, теория гена и мутаций (учения о формах изменчивости генов и хромосом) оказывали глубокое влияние на жизнь. Развитие физико-химической сущности явления наследственности неразрывно связано с выяснением материальных основ всех явлений жизни. В явлении жизни нет ничего кроме атомов и молекул, однако форма их движения качественно специфична. Наследственность не автономное, независимое свойство, оно неотделимо от проявления свойств клетки в целом.

Взаимодействие молеукл ДНК, белков и РНК лежит в основе жизнедеятельности клетки и ее воспроизведения. Поскольку явление наследственности, в общем смысле этого понятия, есть воспроизведение по поколениям сходного типа обмена веществ, очевидно, что общим субстратом наследственности является клетка в целом.

Явление наследственности в целом необусловлено исключительно генами и хромосомами, которые представляют собой все же только элементы более сложной системы - клетки. Это не умаляет роли генов и ДНК, в них записана генетическая информация, т. е. возможность воспроизведения определенного типа обмена веществ. Однако реализация этой возможности, т. е. процессы развития осыби или процессы жизнидеятельности клетки, базируется целостной саморегулирующейся системе в виде клетки или организма. В настоящее время в качестве первоочередной встает задача, выяснить, как осуществляется высший синтез физических и химических форм движения, появление которого знаменовало собой возникновение жизни и наследственности. Явление жизни нельзя свести к химии и физике, ибо жизнь - это особая форма движения материи. Однако ясно, что сущность этой особой формы движения материи не может быть принята без знания природы простых форм, которые входят в него уже как бы в "снятом виде". Поэтому проблема физических и химических основ наследственности является ныне одной из центральных в генетике. Ее разработка должна заложить основы для решения проблем наследственности во всей сложности ее биологического содержания. Совершенно ясно, что важнейшие вопросы философского материализма связаны с разработкой этой проблемы. Материалистическая постановка решающих вопросов наследственности не мыслима без признания того, что явление наследственности материально обусловлено, что в клетке которая образует поколение, должны иметься определенные материальные вещества и структуры, физические и химические формы движения которых благодаря их специфическому взаимодействию создают явление наследственности.

В свете сказанного вполне понятно то значение, которое имеет полная физико-химическая расшифровка строения биологически важных молекул. Несколько лет назад впервые химическими средсвами вне организма была синтезирована белковая молекула - гормон инсулин, управляющий углеводным обменом в организме человека. Недавно была расшифрована физическая структура дыух белков - дыхательных пигментов крови и мышц - гемоглобина и миоглобина. Для молекулы фермента лизоцина физики открыли пространственное расположение каждого из тысячи атомов, участвующих в построении его молекул. Установлено место в молекуле, ответственное за каталитический эффект этого биологического катализатора, недопускающего проникновения вирусов в клетку.

После этих событий, связанных с раскрытием природы генетического кода и генетических механизмов в синтезе белков, впервые удалось дать полный химический анализ и формулы строения молекулы транспортной РНК. Все эти открытия, включая замечательный факт, что синтез молекул ДНК идет под координирующим влиянием затравки (матричной ДНК), показывает, какой серьезный шаг сделала генетическая биохимия к созданию прототипа живого.

Поистине фантастические горизонты открываются на путях синтеза генов в искуственных условиях, которые осуществлены в исследованиях Г. Корана и его группы ученых-последователей. Другим выдающимся открытием послужила разработка условий для искусственного самоудвоения ДНК в бесклеточной системе. Было установлено, что молекулы ДНК (по крайней мере у вирусов и бактерий) сущесвуют в форме замкнутого кольца и в таком виде служат матрицей для ДНК-полимеразы.

Проблемы гена и молекулярные основы мутации.

Одна из наиболее важных задач современной генетики является получение направленых мутаций. Эта задача в основном решается на путях направленного химического преобразования молекулярных систем в пределах отдельных генов. При помощи методов общей, радиационной, химической и молекулярной генетики во многих странах уже достигнуто управление наследственностью. В селекции микроорганизмов, растений и животных имеются существенные производственные достижения, полученные с помощью этих новых методов.

Как ни сложна задача получения направленных мутаций, однако в последних работах по молекулярной генетике найдены правильные пути, и более того даже некоторые элементы решения этой задачи уже достигнуты в работах с бактериями и раст. вирусами.


Генеалогический метод

Генеалогический метод заключается в анализе родословных и позволяет определить тип наследования (доминантный
рецессивный, аутосомный или сцепленный с полом) признака, а также его моногенность или полигенность. На основе полученных сведений прогнозируют вероятность проявления изучаемого признака в потомстве, что имеет большое значение для предупреждения наследственных заболеваний.

При аутосомном наследовании признак характеризуется равной вероятностью проявления у лиц обоих полов. Различают аутосомно-доминантное и аутосомно-рецессивное наследование.

При аутосомно-доминантном наследовании доминантный аллель реализуется в признак как в гомозиготном, так и в гетерозиготном состоянии. При наличии хотя бы у одного родителя доминантного признака последний с разной вероятностью проявляется во всех последующих поколениях. Однако для доминантных мутаций характерна низкая пенетрантность. В ряде случаев это создает определенные трудности для определения типа наследования.

При аутосомно-рецессивном наследовании рецессивный аллель реализуется в признак в гомозиготном состоянии. Рецессивные заболевания у детей встречаются чаще при браках между фенотипически нормальными гетерозиготными родителями. У гетерозиготных родителей (Аа х Аа) вероятность рождения больных детей (аа) составит 25%, такой же процент (25%) буду здоровы (АА), остальные 50% (Аа) будут также здоровы, но окажутся гетерозиготными носителями рецессивного аллеля. В родословной при аутосомно-рецессивном наследовании заболевание может проявляться через одно или несколько поколений.

Интересно отметить, что частота появления рецессивного потомства значительно повышается при близкородственных браках, так как концентрация гетерозиготного носительства у родственников значительно превышает таковую в общей массе населения.

Сцепленное с полом , наследование характеризуется, как правило, неравной частотой встречаемости признака у индивидуумов разного пола и зависит от локализации соответствующего гена в Х- или Y-хромосоме. В X- и Y-хромосомах человека имеются гомологичные участки, содержащие парные гены. Гены, локализованные в гомологичных участках, наследуются так же, как и любые другие гены, расположенные в аутосомах. По-видимому, негомологичные гены имеются и в Y-хромосоме. Они передаются от отца к сыну и
проявляются только у мужчин (голандрический тип наследования) .

У человека в Y-хромосоме находится ген, обусловливающий дифференцировку пола. В Х-хромосоме имеется два негомологичных участка, содержащих около 150 генов, которым нет аллельных в Y-хромосоме. Поэтому вероятность проявления рецессивного аллеля у мальчиков более высока, чем у девочек. По генам, локализованным в половых хромосомах, женщина может быть гомозиготной или гетерозиготной. Мужчина, имеющий только одну Х-хромосому, будет гемизиготным по генам, которым нет аллелей в Y-хромосоме.

Наследование, сцепленное с Х-хромосомой, может быть доминантным и рецессивным ( чаще рецессивным). Рассмотрим Х - сцепленное рецесивное наследование на примере такого заболевания селовека, как гемофилия ( нарушениесвертывания крови). Известный всему мипу пример: носитель гемофилии королева Виктория была гетерозиготной и передала мутантный ген сыну Леопольду и двум дочерям. Эта болезнь проникла в ряд королевских домов Европы и попала в Россию.


Популяционный метод

Методы генетики популяций широко применяют в исследованиях человека. Внутрисемейный анализ заболеваемости неотделим от изучения наследственной патологии как в отдельных странах, так и в относительно изолированных группах населения. Изучение частоты генов и генотипов в популяциях составляет предмет популяционно-генетического исследования. Это дает информацию о степени гетерозиготности и полиморфизма человеческих популяций, выявляет различия частот аллелей между разными популяциями.

Считают, что закон Харди — Вайнберга свидетельствует о том, что наследование как таковое не меняет частоты аллелей в популяции. Этот закон вполне пригоден для анализа крупных популяций, где идет свободное скрещивание. Сумма частот аллелей одного гена, согласно формуле Харди — Вайнберга р+q=1, в генофонде популяции является величиной постоянной. Сумма частот генотипов аллелей данного гена p2+2pq+q2=1 также величина постоянная. При полном доминировании, установив в данной .популяции число рецессивных гомозигот (q2 — число гомозиготных 'особей по рецессивному гену с генотипом аа), достаточно извлечь квадратный корень из полученной величины, и мы найдем частоту рецессивного аллеля а. Частота доминантного аллеля А составит р = 1 - q. Вычислив таким образом частоты аллелей а и А, можно определить частоты соответствующих генотипов в популяции (р2=АА; 2рq=Аа). Например, по данным ряда ученых, частота альбинизма (наследуется как аутосомный рецессивный признак) составляет 1:20 000 (q2). Следовательно, частота аллеля a в генофонде будет q2=l/20000 = /l4l и тогда частота аллеля А будет

p=1-q. p=1. p=1 – 1/141=140/141.

В этом случае частота гетерозиготных носителей гена альбинизма (2pq) составит 2(140/141) x (1/141) = 1/70, или 1,4%

Статистический анализ распространения отдельных наследственных признаков (генов) в популяциях людей в разных странах позволяет определить адаптивную ценность конкретных генотипов. Однажды возникнув, мутации могут передаваться потомству на протяжении многих поколений. Это приводит к полиморфизму (генетической неоднородности) человеческих популяций. Среди населения Земли практически невозможно (за исключением однояйцевых близнецов) найти генетически одинаковых людей. В гетерозиготном состоянии в популяциях находится значительное количество рецессивных аллелей (генетический груз), обусловливающих развитие различных наследственных заболеваний. Частота их возникновения зависит от концентрации рецессивного гена в популяции и значительно повышается при заключении близкородственных браков.


Близнецовый метод

Этот метод используют в генетике человека для выяснения степени наследственной обусловленности исследуемых признаков. Близнецы могут быть однояйцевыми (образуются на ранних стадиях дробления зиготы, когда из двух или реже из большего числа бластомеров развиваются полноценные организмы). Однояйцевые близнецы генетически идентичны. Когда созревают и затем оплодотворяются разными сперматозоидами две или реже большее число яйцеклеток, развиваются разнояйцевые близнецы. Разнояйцевые близнецы сходны между собой не более чем братья и сестры, рожденные в разное время. Частота появления близнецов у людей составляет около 1% ( 1/3 однояйцевых, 2/3 разнояйцевых); подавляющее большинство близнецов является двойнями.

Так как наследственный материал однояйцевых близнецов одинаков, то различия, которые возникают у них, зависят от влияния среды на экспрессию генов. Сравнение частоты сходства по ряду признаков пар одно- и разнояйцевых близнецов позволяет оценить значение наследственных и средовых факторов в развитии фенотипа человека.


Цитологический метод

Цитогенетический метод используют для изучения нормального кариотипа человека, а также при диагностике наследственных заболеваний, связанных с геномными и хромосомными мутациями.
Кроме того, этот метод применяют при исследовании мутагенного действия различных химических веществ, пестицидов, инсектицидов,лекарственных препаратов и др.
В период деления клеток на стадии метафазы хромосомы имеют более четкую структуру и доступны для изучения. Диплоидный набор человека состоит из 46 хромосом:
22 пар аутосом и одной пары половых хромосом (XX — у женщин, XY — у мужчин). Обычно исследуют лейкоциты периферической крови человека, которые помещают в специальную питательную среду, где они делятся. Затем готовят препараты и анализируют число и строение хромосом. Разработка специальных методов окраски значительно упростила распознавание всех хромосом человека, а в совокупности с генеалогическим методом и методами клеточной и генной инженерии дала возможность соотносить гены с конкретными участками хромосом. Комплексное применение этих методов лежит в основе составления карт хромосом человека.
Цитологический контроль необходим для диагностики хромо- сомных болезней, связанных с ансуплоидией и хромосомными мутациями. Наиболее часто встречаются болезнь Дауна(трисомия по 21-й хромосоме), синдром Клайнфелтера (47 XXY), синдром Шершевского — Тернера (45 ХО) и др. Потеря участка одной из гомологичных хромосом 21-й пары приводит к заболеванию крови — хроническому миелолейкозу.
При цитологических исследованиях интерфазных ядер со- матических клеток можно обнаружить так называемое тельце Барри, или половой хроматин. Оказалось, что половой хроматин в норме есть у женщин и отсутствует у мужчин. Он представляет собой результат гетерохроматизации одной из двух Х-хромосом у женщин. Зная эту особенность, можно идентифицировать половую принадлежность и выявлять аномальное количествоХ-хромосом.
Выявление многих наследствен- ных заболеваний возможно еще до рождения ребенка. Метод пренатальной диагностики заключается в получении околоплодной жидкости, где находятся клетки плода, и в последующем биохимическом и цитологическом определении возможных наследственных аномалий. Это позволяет поставить диагноз на ранних сроках беременности и принять решение о се продолжении или прерывании.


Биохимический метод

Наследственные заболевания, которые обусловлены генными мутациями, изменяющими структуру или скорость синтеза белков, обычно сопровождаются нарушением углеводного, белкового, липидного и других типов обмена веществ. Наследственные дефекты обмена можно диагностировать посредством определения структуры измененного белка или его количества, выявления дефектных ферментов или обнаружения промежуточных продуктов обмена веществ во внеклеточных жидкостях организма (крови, моче, поте и т.д.). Например, анализ аминокислотных последо- вательностей мутационно измененных белковых цепей гемоглобина позволил выявить несколько наследственных дефектов, лежащих в основе ряда заболеваний, — гемоглобинозов. Так, при сер- повидно-клеточной анемии у человека аномальный гемоглобин вследствие мутации отличается от нормального заменой только одной аминокислоты (глутаминовой кислоты на валин).
В практике здравоохранения кроме выявления гомозиготных носителей мутантных генов существуют методы выявления гетерозиготных носителей некоторых рецессивных генов,что осо- бенно важно при медико-генетическом консультировании. Так, у фенотипически нормальных гетерозигот по фенилкетонурии (рецессивный мутантный ген; у гомозигот нарушается обмен аминокислоты фенилаланина, что приводит к умственной отсталости) после приема фенилаланина обнаруживается повышенное его содержание в крови. При гемофилии гетерозиготное носительство мутантного гена может быть установлено с помощью определения активности фермента, измененного в результате мутации.


Мхи.

Моховидные ведут свое начало от водорослей, однако в эволюции растительного мира они оказались тупиковой ветвью. Низкоорганизованные мохообразные не имеют рачленение на стебель и лимст, тело представленно таломом. Более организованные представляют собой листостебельные растения. У них появляются специалтзированные ткани. Корней у мохообразных ент прикрепление к субстратк и всасывание воды осуществляется при помощи выростов эпидермиса - ризоидами. Наиболее отличительной чертой мохообразных отличающей их от остальных высших растений, является жизненный цикл, в котором преобладание гаметофита на спорофитом. Спорофит практически паразитирует на гаметофите. Спорофит состоит из коробочки со спорами (спорангий) и ножки, нижняя часть которой имеет вид присоски С ее помощть спорофит внедряется в гаметофит и получаетот него все питательные вещества. Из проросшей споры развивается гаметофит. На ненм образуются антеридии и архегонии. Оплодотворение происходит в воде. Плсле оплодотворения прямо на взрослом растении прорастает спорофит.

Кукушкин лен.

Его разнополые гаметофиты имеют прямостояцие не ветвистые стебил высотой до 20 см. Они густо покрыты остыми листьями, от подземной части стебля отходят ризоиды. Нв верхушках мкжских и женских растений формируются органы полового размножения - антеридии и архегонии. Во время дождя или росы двужгутиковые спкрматозоиды, активно двигаясь в воде, проникают в яйцеклетку и сливаются с ними. После оплодотворения на женских растениях формиркются диплоидный спорофит -коробочка , сидящая на длинной ножке. Попадая в почву спора проростаетв зеленую ветвящиюся нить - протонему, анпоминающую зеленую водоросль. Часть протонемы углубляется в почву теряет хлорофил и превращается в ризоиды, с из надземной части пртонемы образуется стебель мха с листьями.

mix.JPG (394549 bytes) 1 - молодой спорофит развивающийся из зиготы на верхушке материнского растения

2 - зрелый спорофит

3 - зрелый спорангий

4 - проросшие споры

5 - протонемы

6 - женский гаметофит

7 - мужской гаметофит

8 - архегоний

9 - яйцеклетка

10 - антеридий

Сфагнувые мхи

Сфагнум беловато-зеленоватого цвета, имеет ветвистые стебельки, усаженные мелкими листьями. Ризоиды отсутствуют, поглащение воды всей поверхностью. Этому способствует то что между хлорофильными клетками расположены крупные мелкие клетки с порами, по коьторым поступает вода. Нижние части стебля постепенно отмирают и медленно разлогаются при малом доступе кислорода. В результате образуется торф. Его используют в химической промышленности для получения воска, парфина, фенола, карболовой кислоты, аммиака, уксусной кислоты, метанола, красителей и других веществ.Кроме того торф приминяют как топливо, термоизолятор, в сельском хозяйстве в качестве удобрения. В медицине отложение торфяных болот испоьзуют в грязолечении.


Хвощ Полевой.

ХВОЩИ. Состоят из четко выраженных члеников и узлов с мутовчато расположенными листьями. Это травянистое растение.

Хвощ полевой.

Встречается в виде клонов. Побеги надземные, спороносные и вегетативные. Первым появляется спороносный побег - неветвящийся, толще вегетативных, отмирают после спороношения или превращаются в вегетативные. На концах спорангиев формируются стробилы, на оси которых располагаются 6-угольные щитки на ножках. На внутренней стороне щитков находятся спорангии, в которых возникают гаплоидные споры. По мере созревания спор, спорангии подсыхают и лопаются, споры прорастают, если попадут на влажную почву или в воду. Затем клетка начинает делиться, образуя ризоид и новую клетку, которая превращается в гаметофит. Гаметофиты бывают мужские, женские и обоеполые. Антеридии имеют вид полостей, в которых формируются сперматозоиды ( крупные, сложно устроенные, много жгутиков ). Архегония состоит из погруженного в ткань брюшка и выступающей над ним шейки. В брюшке находится яйцеклетка. Оплодотворение в воде. Образуется диплоидная зигота. Зигота прорастает в зародыш, из зародыша формируется побег с почкой, из почки вырастает спорофит.


Плауновидные

Плауновидные, Хвощевидные, Папоротниковидные.

Предками этих отделов споровых растений являются риниофиты (ранее их называли псилофитами), которые возникли в силуре и вымерли в девоне. Считают, что риниофиты произошли от зеленых водорослей и первыми заселили сушу. Папоротнико- образные достигли расцвета в каменноугольном периоде палеозоя. С богатейшей растительностью этого периода связано образование перегноя и насыщение атмосферы кислородом. Большинство древовидных плауновидных, хвощевидных и гигантских папоротников вымерло в конце палеозоя и начале мезозоя, образована Земле основные запасы каменного угля. В настоящее время эти виды играют незначительную роль в биоценозах.
У папоротникообразных в жизненном цикле преобладает спорофит. Обычно это многолетнее растение; его стебель, корни и листья имеют довольно сложное внутреннее строение, основные виды тканей дифференцированы. Гаметофит небольших размеров называется заростком; питается самостоятельно, имеет вид небольшой пластинки без дифференциации на органы. На одном или на разных гаметофитах образуются антеридии и архегонии, в которых созревают гаметы. Развиваются заростки во влажных местах, так как процесс оплодотворения требует водной среды и осуществляется в дождливую погоду. Из оплодотворенной яйцеклетки развивается зародыш спорофита, состоящий из зачаточного корешка стебелька и первого листа. На начальных этапах развития спорофит получает питательные вещества из ткани заростка, но с развитием собственной корневой системы переходит к самостоятельному питанию.
На листьях взрослого растения формируются спорангии, такие листья называют спорофиллами. В спорангиях созревают гаплоидные споры. В благоприятных условиях из спор развивается заросток. Среди папоротникообразных имеются равноспоровые и разноспоровые растения. У равноспоровых растений все споры одинаковые, из них образуются обоеполые заростки, несущие и архегонии, и антеридии. У разноспоровых папоротников в одних спорангиях развиваются микроспоры, в других - мегаспоры. Из микроспор вырастают мужские заростки, на которых формируются антеридии, из мегаспор - женские, с архегониями.
Плауновидные. Одна из наиболее древних групп среди высших растений. В настоящее время их сохранилось около 1000 видов. Это многолетние травы, чаще всего встречающиеся в сыроватых хвойных и смешанных лесах. Они имеют стелющийся ветвящийся стебель, покрытый темно-зелеными листьями и укрепленный в почве с помощью придаточных корней. Верхушечные побеги заканчиваются спороносными колосками. Из спор образуются обоеполые гаметофиты. Заростки мелкие (2 - 3 мм), развиваются под землей, через 15 - 20 лет на них образуются архегонии и антеридии. Сперматозоиды многожгутиковые; оплодотворение происходит в присутствии воды; из диплоидной зиготы развивается новое растение. Плауновидные могут размножаться вегетативно, частями стебля.
Травоядные позвоночные животные в пищу плауны не употребляют, видимо, в связи с тем, что некоторые виды содержат яд, сходный по действию с кураре. Плаун-баранец используют в медицине для лечения алкоголизма. Споры плауна булавовидного используют в качестве детской присыпки.

Хвощевидные. Немногочисленные (в настоящее время насчитывают около 20 видов: хвощ полевой, лесной и др.) травянистые растения, обитают на влажной кислой почве в сырых лесах, на болотах, влажных полях и лугах. Побеги хвощевидных состоят из междоузлий и узлов, с мутовчато отходящими листьями. Клетки растения способны накапливать кремнезем, который выполняет механическую и защитную роль. От массивного корневища ответвляются придаточные корни. На корневищах образуются клубни, клетки которых заполнены крахмальными зернами. Весной на корневищах отрастают розоватые спороносные побеги. Они заканчиваются спороносными колосками, где образуются гаплоидные споры. Из них вырастают мужские и женские (более крупные) заростки. Оплодотворение осуществляется в жидкой среде. Из диплоидной зиготы развивается зародыш, а из него - взрослый спорофит. Хвощи несъедобны для животных, являются сорняками пастбищ и полей. Хвощ полевой применяют в медицине как мочегонное средство.

Папоротниковидные. Спорофит современных папоротников имеет сложное строение, он всегда расчленен на стебель, лист и корни, отходящие от корневища. Среди папоротников большинство представителей - травянистые многолетние растения; широко известны древовидные растения. Хорошо развиты покровные ткани с устьицами. Проводящие ткани собраны в пучки. Листья дифференцированы на черешок и пластинку и длительное время сохраняют верхушечный рост. У многих видов различают фотосинтезирующие и несущие спорангии листья, у других - эти функции совмещены. Из спор вырастают обоеполые заростки. Это сердцевидные зеленые пластинки с ризоидами. Во время дождя или росы сперматозоиды проникают в архегонии и один из них оплодотворяет яйцеклетку. Из зиготы вначале развивается диплоидный зародыш, а затем взрослое растение - спорофит.
В настоящее время насчитывается около 10 тыс. видов папоротников, распространенных по всему земному шару. В лесах, болотах и лугах встречаются многолетние травянистые формы (орляк, страусовое перо, сальвиния и др.). В тропических зонах кроме травянистых встречаются древовидные, лиановые и эпифитные папоротники. Хотя большинство папоротников предпочитает влажные места обитания, среди них встречаются засухоустойчивые формы. Папоротники имеют некоторое практическое значение, их используют в фармакологии для получения лекарственных веществ. Молодые листья некоторых папоротников употребляют в пищу. На рисовых полях культивируют плавающий папоротник азоллу, живущий в симбиозе с азотфиксирующей цианеей как источник соединений азота.


Водоросли.

Это низшие, лишенные расчленение на корень, стебель и лист растения, содержащие хлорофилл и ведущие преимущественно водный образ жизни. От одноклеточных форм(хлорелла, эвглена) до гигантских многоклеточных(ламинария или морская капуста). Кроме сине-зеленых(цианобактерии) все эукариоты.
Зеленые водоросли
Представлены подвижными и не подвижными одноклеточными и неподвижными многоклеточными. Есть хлорофилл А. Встречаются все виды вегетативного, полового и бесполого размножения.
Подвижная хломидоманада.
Овальное или округлое тело со слегка вытянутым концом (носиком) и снабжена двумя разными о длине жгутиками. Хроматофор чашевидный с пиреноидом, содержащий ядра крахмала. В передней части хорошо заметен красный глазок. Ядро одно с маленьким ядрышком. Питается автотрофно и гетеротрофно. Размножение половое и бесполое. БЕСПОЛОЕ: содержимое клетки делится на 4 части и образуется 4 зооспоры. Вегетативная клетка выступает как спорофит так и спора. Зооспора прорастает в гаплоидную клетку - спорофит и процесс может повторятся. ПОЛОВОЙ: вегетативная клетка превращается в гаплоидный гаметофит и продуцирует гаплоидные гаметы, одинаковые по внешнему виду. Копулируют лишь гаметы от разных особей. При этом образуется зигоспора и после периода покоя прорастает в несколько гаплоидных вегетативных клеток, при этом происходит мейоз.
Неподвижная хлорелла
Клетка шаровидная имеет один чашевидный хлоропласт, одно ядро и один пиреноид. Размножение бесполое при помощи автоспор, которые выйдя из материнской клетки, прорастают в новые особи. Часто используют для научных исследований, в промышленном биосинтезе как источник белка углевода и биологически активных веществ.
Спирогира - многоклеточная зеленая водоросль.
Представляет собой неветвящиеся нити ярко-зеленого цвета. Нити составлены одним рядом одноядерных цилиндрических клеток, хлоропласты спиралевидны с пиреноидом. Рост клетки осуществляется за счет деления клеток поперечно. Спирогира плавает, но иногда терминальная клетка образует ризоиды. Размножается либо частями нити либо половым путем.(слияние вегетативных клеток одной или разных нитей) две клетки образуют выросты которые сливаются в коньюгативный канал, в который перемещаются ядра клеток образуя диплоидную зиготу, в ней происходит мейоз, в р-те образуется новая гаплоидная вегетативная нить.
Красные водоросли
Это прикрепленные к субстрату формы, имеющие расчлененные слоевища, с хорошо выреженнами органами прикрепления - ризоидами или подошвой. Но при всем на первый взгляд сложном расчленении их тела на отдельные части они все выполняют фотосинтетическую фунцию, а всасывание минеральных веществ происходит всей поверхгостью слоевища. Употребляется в пищу.
Бурые водоросли
Их тело расчленено на подошву или ризоиды, простую или рассеченую пластину, соед с подошвой черешком. Пигменты которые предают коричневый цвет сосрндоточены только в поверхностном слое, внутренние слои клеток бесцветные. Это свидетельствует о специализации разных групп клеток. У них нет настоящей проводящей системы, хотя в центре есть слоевища ткани по которым пердвигаются продукты ассимиляции, но они весьма примитивны по строению. Всасывание мин веществ происходит всей поверхностью тела.


Грибы.

Грибы - это обширная группа организмов, насчитывающая свыше 100 тысяч видов. Они занимают особое положение в системе органического мира, представляя особое царство наряду с царствами животных и растений. С животными их сближает гетеротрофный способ питания, наличие хитина в составе клеточной оболочки, образование мочевины в процессе обмена веществ, гликоген в качестве запасного продукта, А растения они напоминают адсорбтивным (путем всасывания) питанием и неограниченным ростом.

Грибы чрезвычайно разнообразны по внешнему виду, местам обитания, физиологическим функциям. Однако у них есть и общие черты. Вегетативное тело грибов (мицелий или грибница) представляет собой систему тонких ветвящихся нитей (гиф), находящихся на поверхности или внутри субстрата, где поселяется гриб. Обычно грибница имеет огромную общую поверхность, чтобы увеличить всасывающую способность. В основе всасывания лежит осмотический процесс*

Грибница может быть представлена одной огромной разветвленной многоядерной клеткой (неклеточный мицелий), у очень немногих тело представлено голым протопластом, большинство же имеет клеточное строение мицелия.

Клетка грибов покрыта плотной оболочкой - клеточной стенкой. Клеточная стенка на 80-90% состоит из полисахарида - хитина, и лишь у низших грибов - из целлюлозы, В цитоплазме находятся от одного до нескольких ядер. Из органелл грибной клетки следует назвать митохондрии, лизосомы, вакуоли, содержащие запасные питательные вещества - волютин, липиды, гликоген, жиры.

Гифы мицелия имеют верхушечный рост и обильно ветвятся. При образовании органов размножения грибные нити плотно переплетаются, образуя ложную ткань" плектенхиму" принципиально отличающуюся от настоящей ткани. Параллельно расположенные гифы образуют мицелиальные тяжи, по которым к плодовым телам поступают вода и питательные вещества. Особенно мощные тяжи или ри-зоморфы, как, например, у опенка, достигают нескольких метров длиной.

У грибов имеется вегетативное, бесполое и половое размножение,

Вегетативное размножение осуществляется частями мицелия, которые, отделяясь от общей массы, способны расти и развиваться самостоятельно. У дрожжевых грибов вегетативное размножение происходит почкованием: на клетках мицелия образуются выросты (почки), постепенно увеличиваются в размерах, а затем отшнуровываются.

Бесполое размножение осуществляется спорами развивающимися либо внутри спорангиев (эндогенно) либо отчленяются от концов особых выростов мицелия (экзогенно). Прорастают споры в ростовую трубку, из которой развивается мицелий.

Половой процесс состоит в слиянии мужских женских гамет, в результате чего образуется зигота. У низших грибов гаметы подвижны, они могут быть одинаковыми по размерам (изогамия) или разных размеров (гетерогамия), Если гаметы различаются не только по размерам но и по строению, они формируются в женских (оогонии:) мужских (антеридии) половых органах Неподвижная крупная яйцеклетка оплодотворяется либо подвижные сперматозоидом, либо выростом антеридия, переливающим в оогоний свое содержимое. У некоторых грибов половой процесс заключается в конъюгации двух одинаковых на концах мицелия.

Грибы питаются готовым органическим веществом Сапрофиты используют мертвую органику, а грибы-паразиты используют для питания живые ткани.

Грибы широко распространены в природе на различных субстратах. Почвенные грибы участвуют в процессе разложения растительных и животных остатков. Например, большинство шляпочных грибов разрушают лесную подстилку. Хищные грибы питаются мелкими круглыми червями - нематодами, обитающими в почве. Дереворазрушающие грибы могут обитать как в живой, так и в мертвой древесине и вызывать ее деструкцию; к ним относятся и домовые грибы. Грибы существуют даже в водной среде, среди них часто встречаются паразиты рыб и других гидробионтов. Очень обширна группа фитопатогенных грибов, паразитирующих на высших растениях.

Грибы - древние организмы, их ископаемые их имеют возраст около 900 млн. лет. Не исключено, что они являются одними из первых эукариот. К концу каменноугольного периода (около 300 млн. лет назад) они уже достигли значительного разнообразия.

Шляпочные грибы относятся к группе базидиальных грибов, названных так по типу образований спор. Их вегетативное тело представлено разветвленным клеточным мицелием. Из мицелия формируется плодовое тело, состоящее из шляпки и ножки. Оно образовано очень сложным переплетением гиф гриба. Нижняя поверхность шляпки может иметь либо пластинчатое (сыроежка, шампиньон), либо трубчатое (белый гриб, подберезовик) строение. Здесь формируются споры. Сложный процесс спорообразования происходит после окончания полового процесса. Созревая, споры высыпаются и, подхваченные ветром, могут разноситься на большие расстояния, заселяя новые субстраты. Спора прорастает в мицелий, он начинает ветвиться и расти равномерно во всех направлениях. Плодовые тела развиваются в молодых частях грибницы по ее окружности. В результате возникают круги из плодовых тел, называемые "ведьмиными кольцами".

Репродуктивные возможности шляпочных грибов огромны - одно плодовое тело рассеивает миллиарды спор.

Некоторые грибы играют ключевую роль в минеральном питании высших растений. Это обусловлено микоризой (грибокорнем), тесным взаимовыгодным симбиозом корней и грибов. Особенно большую роль играет микориза в бедных минеральными солями почвах. Грибные гифы, проникая внутрь тканей корневой системы высших растений, активизируют приток минеральных веществ в корни, а растение, в свою очередь, поставляет грибу готовые органические питательные вещества.

Плодовые тела шляпочных грибов богаты питательными веществами, поэтому человек охотно употребляет их в пищу. Среди съедобных грибов наиболее популярны белые, подберезовики, подосиновики и другие, растущие в хвойных и лиственных лесах и образующие микоризу с определенными породами деревьев. Многие грибы легко культивируются и дают обильные урожаи в искусственно созданных для них человеком условиях. Среди них шампиньон и вешенка. Но не все шляпочные грибы съедобны. В плодовых телах некоторых из них содержится сильный яд, который вызывает у человека и животных отравление организма и даже может привести к смерти. Особенно много ядовитых форм среди пластинчатых грибов. Одним из самых опасных является бледная поганка. Поэтому очень важно хорошо знать грибы по внешнему виду и никогда не употреблять в пищу незнакомые плодовые тела. Учитывая полезную роль грибов в природе, человек должен заботиться об их охране. При сборе грибов нельзя повреждать мицелий, вырывая гриб из земли; нужно избегать загрязнения почвы вредными и ядовитыми веществами, отходами сельского хозяйства и промышленного производства, так как плодовые тела активно адсорбируют тяжелые металлы.

Кроме того, нужно охранять леса и луга, как место обитания многих видов грибов,

Плесневые грибы объединяют группу организмов, не формирующих плодовых тел. К ним относятся мукор, пенициллы и аспергиллы. Они относятся к разным таксономическим группам. Мукор относится к низшим грибам и имеет мицелий, лишенный клеточных перегородок. Он развивается часто на пищевых продуктах растительного происхождения (хлебе, например) и образует белый пушистый налет, частично погруженный в субстрат, а частично простирающийся по поверхности, Гифы, которые имеют вертикальный рост, формируют на своих концах спорангии черного цвета, внутри которых развиваются споры, служащие для размножения мукора. Два других гриба - пеницилл и аспергилл - относятся к высшим грибам. Оба эти гриба поселяются на субстратах в основном растительного происхождения, образуя на них плесневые налеты. Мицелий многоклеточный, бесцветный, ветвящийся. Основное различие между ними наблюдается в строении спорангиев. У пеницилла спорангии представляют собой вертикальные гифы, обильно-ветвящиеся на конце в виде компактной кисточки, конечные клетки которых отчленяют споры, называемые конидиями. Отсюда второе название пеницилла - "кистевик".

В процессе своей жизнедеятельности пеницилл продуцирует антибиотик пенициллин. Лечебные свойства пенициллина очень разнообразны, но особенно эффективен он при лечении гангрен, раневых инфекций, различных абсцессов.

Аспергилл имеет такое же строение вегетативного тела, как и пеницилл, но иногда образует обильный воздушный мицелий. Сам плесневой налет представлен в основном конидиеносцами. Верхняя часть конидиеносца вздувается, образуя округлый или овальный пузырь. На нем радиально располагаются особые клетки, в форме бутылки, из узкого горлышка которых выходят округлые споры - конидии, Именно строение конидиеносца служит главным отличием аспергилла от пеницилла,

Некоторые виды аспергиллов токсичны. Ограниченное их число способно продуцировать антибиотики, но аспергилл не нашел широкого применения в микробиологии и медицине, как пеницилл. Зато он широко используется в промышленном биосинтезе как источник лимонной и щавелевой кислот, витаминов и различных ферментов.

Под общим названием дрожжи объединяется целая группа сумчатых (высших) грибов, не имеющих разветвленного нитчатого мицелия, характерного для высших грибов, а существующих в виде раздельных одиночных клеток, Дрожжи растут и размножаются с очень большой скоростью. Способ их размножения - почкование, это вегетативное размножение, которое было уже охарактеризовано выше.

Наряду с практическим использованием дрожжей в хлебопечении и виноделии, основанном на процессе спиртового брожения, они нашли широкое применение в биологических науках, особенно генетике, как объекты исследования.

Однако не все грибы приносят пользу. Многие из них весьма вредны. Из них наиболее известны грибы - паразиты высших растений, которые приносят настолько ощутимый ущерб сельскому хозяйству, что борьбой с ним занимаются специальные государственные учреждения. Наука, занимающаяся изучением растений, называется фитопатологией. Из грибов, вызывающих заболевания культурных растений, наиболее распространены ржавчина, головня и спорынья. Поселяясь в тканях злаков, они используют в пищу их клетки, угнетая растения, а вместо семян формируют органы спороношения - склероции у спорыньи, вызывающие тяжелые отравления, а в колосках, пораженных головней, образуется масса черных спор, придающих им обугленный вид. Хлебная ржавчина поражает листья и стебли злаков, образуя на них налет ржаво-красного цвета, подавляя развитие колосьев. Бороться с этими грибами очень трудно, поскольку они продуцируют массу мелких спор, легко разносимых ветром на большие расстояния. Самым перспективным методом борьбы является выведение сортов, устойчивых к поражению этими грибами, . Роль грибов в природе огромна, особенно их участие в круговороте веществ. Это прежде всего редуценты растительных остатков, поскольку только грибы содержат особый фермент - целлюлазу - способную разрушать оболочки растительных клеток, а бактерии и другие микроорганизмы продолжают процесс минерализации, разлагая внутренне содержимое клеток. Они участвуют в процессе почвообразования, повышая плодородие почвы, Многие свойства грибов используются в хозяйственной деятельности человека. Из них добывают ферменты, используемые для переработки сырья, грубых кормов, разрушения остатков бумажных отходов, гидролиза белков и крахмала. Есть грибы, продуцирующие ростовое вещество - гибереллин, которым обрабатывают растения с целью повышения их продуктивности. А значение антибиотиков, продуцируемых некоторыми видами пенициллина, трудно переоценить.


Лишайники.

Лишайники представляют собой своеобразную группу комплексных организмов, тело которых состоит из двух компонентов - гриба и водоросли. Как организмы, лишайники были известны задолго до открытия их сущности, Еще великий Теофраст, "отец ботаники" (IV-III вв. до н. э.), дал описание двух лишайников - успей и рочеллы - которые уже тогда использовали для получения ароматических и красящих веществ. Правда, в те времена их нередко называли то мхами, то водорослями, то даже "хаосом природы" и "убогой нищетой растительности",

Сейчас известно около 20 000 видов лишайников. Наука о лишайниках называется лихенологией. Специфический признак лишайников - симбиоз двух разных организмов: гетеротрофного гриба (микобионт) и автотрофной водоросли (фикобионт), В лишайнике оба эти компонента вступают в тесные взаимоотношения: гриб окружает водоросли и даже может проникать в их клетки. Лишайники образуют особые морфологические типы - жизненные формы, которые не встречаются у отдельных слагающих их организме". Метаболизм лишайников имеет специфический характер: только в них образуются лишайниковые кислоты, не встречающиеся у других организмов. Специфичны также и способы размножения лишайников как целостных организмов.

Отношения гриба и водоросли в лишайнике очень сложны. С одной стороны, они взаимополезны: водоросль снабжает гриб синтезируемыми ею органическими веществами, а гриб обеспечивает доставку воды и минеральных солей, а также защищает от воздействия неблагоприятных факторов среды, таких, как перегрев, высыхание, излишняя инсоляция. С другой же, гриб ведет себя в слоевище лишайника как паразитический организм. Для сохранения как самого себя, так и лишайника в целом необходимо, чтобы водоросль, окруженная со всех сторон грибными гифами, все-таки могла жить. Если гриб начнет вести себя слишком активно, использовать не только продуцируемые водорослью вещества, но и поражать фикобионт, это может привести к гибели всего водорослевого компонента, а следом погибнет и сам гриб, и лишайник перестанет существовать". Исходя из этого можно назвать взаимоотношения гриба и водоросли в лишайнике умеренным паразитизмом. Проникая в клетку водоросли, гифы гриба образуют гаустории, то есть расширения на концах гиф для более активного всасывания питательных веществ, что характерно для паразитических грибов.

Слоевище (так называется тело лишайника) разнообразно по форме, размерам, окраске и строению. Окраска лишайников варьирует: они бывают белые, серые, желтые, оранжевые, зеленые, черные; это определяется характером пигментов, содержащихся в оболочке гиф. Пигментация способствует защите водорослевого компонента от чрезмерного освещения. Иногда бывает и наоборот: лишайники Антарктиды окрашены в черный цвет, который поглощает тепловые лучи.

По форме слоевища лишайники делятся на накипные, листоватые и кустистые.

Слоевище накипных лишайников имеет вид корочки, плотно сросшейся с субстратом сердцевинными гифами. Иногда оно представлено порошковидным налетом.

Листоватые лишайники имеют вид пластинки, горизонтально расположенной на субстрате, прикрепляясь к нему выростами гиф - ризинами. Слоевище может быть цельным или рассеченным прижатым к субстрату или приподнимающимся над ним.

Слоевище остистых лишайником имеет вид разветвленного стоячего или повислого кустика либо неразветвленных стоячих столбиков. К субстрату они прикрепляются короткой ножкой, расширенной на конце пяточкой.

По анатомическому строению лишайники бывают: 1) го-меомерными, когда водоросли разбросаны по всему телу лишайника; 2)гетеромерными, когда водоросли образуют в слоевище обособленный слой. Сверху слоевище покрыто коревым слоем, состоящим из срастающихся своими стенками клеток и имеющим вид клеточной ткани - плектенхимы, Кора играет защитную функцию, а также укрепляет слоевище. Органы прикрепления листоватых лишайников ризоиды и ризины; первые состоят из одного ряда клеток, а вторые - из соединенных в тяжи ризоидов.

Лишайники размножаются либо спорами, которые образует гриб, либо фрагментами слоевища, то есть вегетативно,

Половое размножение лишайников обеспечивают апотеции находящиеся на верхней стороне слоевища и имеющие блюдцевидную форму. Там формируются споры в результате слияния половых клеток. Споры распространяются ветром и, попав в благоприятные условия, прорастают в гифу, но новый лишайник сформируется только в том случае, если гифа встретит подходящую водоросль.

Вегетативно лишайники размножаются изидиями и соредиями - выростами на слоевище, содержащими оба компонента лишайника.

Широкое распространение лишайников на земном шаре свидетельствует об их огромном значении. Особенно велика их роль в тундре и лесотундре, где они составляют заметную часть растительного покрова и где с ними связана жизнь большой группы животных: они являются убежищем для беспозвоночных и мелких позвоночных животных, пищей для них и для крупных позвоночных, таких как северный олень. Лишайник исландский мох в северных странах используется в качестве дополнения к корму домашних животных и добавки при выпечке хлеба,

Во всех биогеоценозах лишайники выполняют фотосинтетическую, почвообразовательную функции. Особенно при заселении свежеобнажённых субстратов, каменистых, скальных, бедных органикой.

В хозяйственной деятельности-человека лишайники могут использоваться как продуценты лишайниковых кислот - соединений, обладающих антибиотическими свойствами. Широкое применение лишайников в медицине основано на их тонизирующих и антисептических свойствах. Вырабатываемые ими лишайниковые кислоты обладают антимикробной активностью в отношении стафилококков, стрептококков, туберкулезной палочки, а также успешно применяются при лечении дерматитов.

С древних времен известно использование лишайников в парфюмерии, основанное на высоком содержании в их слоевищах ароматических веществ и эфирных масел. В частности, дубовый мох используется при изготовлении духов.

В качестве красителей эта группа растений известна также очень давно, а шотландский твид до сих пор окрашивается экстрактами лишайников. Широко используемый в химии индикатор лакмус также является производным лишайников.

Лишайники чувствительны к наличию в воздухе вредных примесей, особенно содержащих тяжелые металлы, В последнее время они широко применяются при оценке загрязнения воздуха и для контроля радиационной обстановки.


Семенные растения.

В девоне появились семенные папоротники, которые вымерли в меловом периоде. Они дали начало семенным растениям, появившимся в результате дальнейшей эволюции разноспоровых растений. Более прогрессивными оказались группы растений, у которых за счет накопления питательных веществ женские споры увеличились в размерах, - мегаспоры. Прорастая, мегаспоры давали женский гаметофит, образующий яйцеклетки, из которых развиваются зародыши спорофитов. Таким образом, важнейшей особенностью семенных растений является размножение при помощи семян. В отличие от споры, содержащей мало питательных веществ и требующей для дальнейшего развития сочетания многих благоприятных условий, внутри семени имеется значительно больше питательных веществ, находится зародыш; оно покрыто кожурой.

Следующим ароморфозом семенных растений следует считать появление пыльцевой трубки, по которой мужская гамета движется к женской. Семя образуется из мегаспорангия, который совместно с оболочкой называют семяпочкой или семязачатком. Оболочка мегаспорангия имеет узкий канал, через него проникают спермии. В мегаспорангии развивается женский гаметофит, образуются яйцеклетки, происходит оплодотворение. Оплодотворению предшествует опыление. Мужские гаметы, возникшие внутри микроспоры, как правило, лишены жгутиков и не обладают подвижностью; они называются спермиями.

Таким образом, процесс оплодотворения не зависит от наличия воды. Благодаря этому семенные растения смогли распространиться по всей Земле и занять господствующее положение практически во всех биоценозах. формирование семени и пыльцевой трубки определило редукцию гаплоидного гаметофита и совершенствование диплоидного спорофита, более приспособленного к обитанию в наземных условиях.

Семенные растения представлены двумя отделами: Голосемянными и Покрытосеямнными. К голосемянным относят растения, размножающиеся семенами, но не образующие плодов; у покртосемянных растений семена расположенны внутри завязи, из котрой развивается плод, т.е. они защищены (покрыты).


Отдел Голосеменные.

Голосеменные - древняя группа высших растений, в своем происхождении связанная с папоротниками. Голосеменные появились в девоне, расцвета достигли в конце палеозоя и в мезозое. В меловом периоде в связи с быстрым развитием покрытосеменных началось вымирание; из ныне живущих насчитывается около 700 видов. Голосеменные представлены исключительно древесными формами: деревьями, кустарниками, лианами. Наиболее многочисленной группой современных голосеменных являются хвойные, имеющие игловидные (хвою) или чешуйчатые многолетние листья. У большинства листья вечнозеленые, жесткие, игольчатые по форме. Они покрыты слоем кутикулы, под эпидермой лежат 1 - 3 слоя толстостенных клеток, придающие листьям большинства хвойных характерную жесткость. Устьица глубоко погружены в ткань листа. У листопадных видов (лиственница и др.) листья плоские, мягкие, расположены спирально или мутовчато. У хвойных растений в коре, древесине и часто в листьях расположены смоляные каналы, содержащие эфирные масла, смолы, бальзамы, которые имеют большое практическое значение в производстве различных синтетических продуктов. Корневая система у большинства хвойных стержневая, с развитыми боковыми корнями. В стебле различают кору, древесину и слабо выраженную сердцевину. Древесина состоит в основном из трахеид, в ней хорошо заметны годичные кольца.

Рассмотрим размножение хвойных на примере сосны Дерево сосны представляет собой спорофит, размножается семенами, вегетативное размножение отсутствует. Это однодомное разноспоровое растение. Весной у основания молодых побегов образуются мужские шишки; на верхушках других веточек - красноватые женские шишки. Шишка представляет собой побег с укороченными междоузлиями; его ось покрыта многочисленными чешуйками.

У основания каждой чешуйки мужских шишек развивается два микроспорангия (пыльцевых мешка), в которых в результате мейоза образуются гаплоидные микроспоры; каждая из них прорастает в мужской гаметофит - пыльцевое зерно. Оно состоит из оболочек (интины и экзины), между которыми находятся воздухоносные камеры, что облегчает перенос пыльцы ветром. Внутри микроспоры в результате последовательных делений образуются два спермия и клетки, образующие пыльцевую трубку.

На внутренней (семенной) поверхности чешуек женских шишек находятся два семязачатка. Семязачаток включает мегаспорангий, окруженный оболочкой, и имеет канал - пыльцевой ход. Мегаспора прорастает в женский гаметофит, образованный гаплоидным эндоспермом и чаще всего двумя архегониями с яйцеклетками. При опылении пыльца попадает в щели между семенными чешуйками и оседает на семязачатках. Чешуйки склеиваются смолистым веществом, а пыльца остается до следующего года. Оплодотворение у сосны происходит через 12-14 мес. после опыления. При прорастании пыльцы пыльцевая трубка проникает через пыльцевой ход к яйцеклетке и высвобождает два спермия. Один спермий сливается с яйцеклеткой, другой - погибает. Из диплоидной зиготы развивается зародыш, из покровов семяпочки образуется кожура семени. После созревания семян чешуйки шишки расходятся и семена высыпаются.

Хвойные леса определяют ландшафт огромных территорий, служат основой многих биогеоцинозов, играют значительную водоохранную роль. Наибольшую таежных лесов России занимают листвиница, сосна, ель, пихта. Хвойные используют как строительный материал, топливо; они являются сырьем для огромного числа веществ, применяемых практически во всех отраслях народного хозяйства.


Корень.

Корень - осевой орган, характеризующийся длительным ростом до тех пор, пока сохраняется верхушечная меристема, располо-женная под корневым чехликом, Эпиблема корня образует корневые волоски, обеспечивающие поступление веществ. Корень имеет радиальную симметрию, не несет на себе листья, обладает способностью ветвиться. Функциями корня являются всасывание воды и минеральных веществ и закрепление растения в почвею В корнях также осуществляется синтез ряда промежуточных про-дуктов обмена веществ. Корень относят к органам вегетативного размножения, в нем могут накапливаться запасные вещества, Корни многих растений взаимодействуют с почвенными организмами, образуя симбиозы. Совокупность корней одного растения называют корневой системой. Различают два вида корневых систем: стержневую и мочковатую. Стержневая, или система главного корня, развивается из за-родышевого корешка, ко-торый сохраняется пожизненно и является основой корневой системы. От главного корня отходят боковые корни, способные ветвиться, образуя мощную корневую систему. Такая корневая система характерна для двудольных и голосеменных растений. У однодольных зародышевый корешок живет недолго, поэтому главный корень не раз-вивается. Корневая система формируется из прида-точных корней, которые образуются на нижней части стебля. Они имеют более или менее сходные размеры, и на них воз-никают боковые корни. Такую корневую систему называют мочковатой. Придаточные корни могут образовываться и у мно-гих двудольных растений на стеблях, засыпанных землей, на ползучих и подземных стеблях. Эту способность растений образовывать придаточные корни используют для искусственного вегетативного размножения черенками.
koren.JPG (92340 bytes) I - корневой чехлик,
// - зона роста,
/// - зона всасывания,
IV - начало зоны проведения; 1 - зачаток бокового корня,
2 - корневые волоски,
3 - первичная кора,
4 - эндодерма,
5 - эпиблема,
6 - осевой цилиндр

На продольном разрезе рстущего корня различают следующие зоны: даеления, растяжения, всасывания и проведения. Кончик корня обычно покрыт многоклеточным образованием - корневым чехликом, защищающим клетки меристемы зоны деления. Кроме того, слущивающиеся и ослизняющиеся клетки чехлика облегчают движение растущего корня в почве. В зоне деления клетки меристемы непрерывно делятся, образуя новые слои клеток чехлика и корня, В зоне растяжения (роста) р происходит рост клеток в длину, они вытягиваются, продвигая конец корня в почве. В этой зоне корня начинается дифференцировка проводящей системы корня. На поверхности форми-руется покров - эпиблема. Клетки кожицы в зоне всасывания формируют корневые волоски, представляющие собой цитоплаз-матические выросты. Они осуществляют всасывание воды и минеральных веществ. Корневые волоски недолговечны и по мере роста корня заменяются новыми, обеспечивая контакт корня со следующими участками субстрата. Выше зоны всасывания на-ходится зона проведения. По ней происходит транспорт веществ в вышерасположенные отделы растения, В этой зоне закладываются боковые корни. На поперечном срезе корня в области зоны всасывания различают следующие элементы: под эпиблемой находится первичная кора, состоящая из паренхиматозных клеток, под ней кольцом располагается эндодерма, окружающая централь-ный цилиндр. В нем располагаются сосуды ксилемы, флоэма, камбий и сердцевина,

koren1.JPG (18021 bytes) 1- осевой целиндр,
2 - сосуды ксилемы,
3 - флоэма,
4 - корневой волосок,
5 - эндодерма

Вода проходит в клетки корня пассивно, т.е, в силу разности осмотического давления почвенного раствора и клеточного сока. Минеральные вещества поступают же в результате активного всасывания, протекающего с затратами энергии на преодоление градиента концентрации. Попав в цитоплазму, эти вещества передаются от клетки к клетке от корневого волоска до ксилемы. Движение почвенного раствора вверх по сосудам корня и стебля обеспечивается корневым давлением, создаваемым всасывающей силой всех корневых волосков, и испарением воды с поверхности листьев (транспирацией),

Видоизменение корней связано с выполнением особых функций, в связи с чем меняется их строение. При отложении запасных питательных веществ в главном корне он приобретает конусовидную, клубневидную, репчатую форму и называется корнеплодом (свекла, редька, морковь, репа и др,). Вместилища запасных питательных веществ, образующихся на боковых и придаточных корнях, называют корневыми клубнями, Они несут на вершине придаточные почки. Корневые клубни служат не только для перезимовки, но и для вегетативного размножения, К ним относят корневые клубни георгина, земляных орешков, орхидей нашей полосы. Клубеньки на корнях представляют собой разрастание паренхимной ткани корня под воздействием микроорганизмов, способных фиксировать молекулярный азот атмосферы. Часть этого азота утилизируется растением. Этот симбиоз широко используют в сельском хозяйстве для обогащения почвы азотистыми веществами. Большая часть многолетних растений имеет вид микоризу, которая представляет собой симбиоз высшего растения и гриба.

Кроме того, различают корни-присоски у растений-паразитов (повилика и др.), воздушные корни, образующиеся у многих тропических растений, втягивающие корни у корневищных и луковичных растений.


Ткани.

Тканями называют комплексы клеток, обладающих сходным строением, имеющих единое происхождение и выполняющих одинаковые функции. Растительные ткани возникли в процессе эволюции с переходом растений к наземному образу жизни и наибольшей специализации достигли у цветковых. Формирование тканей происходило параллельно с дифференцировкой тела растения на органы. Растения, не имеющие расчленения тела на вегетативные органы, как правило, не содержат дифференцированных тканей. Классификация растительных тканей основана на единстве выполняемых функций, происхождении, сходстве строения и расположении клеток в органах растения. По этим критериям ткани делят на несколько групп: меристематические или образовательные, покровные, основные, механические, проводящие, выделительные. Образовательные ткани благодаря постоянному митотическому делению их клеток обеспечивают не только рост, но и образование всех тканей растения. Часть дочерних клеток дифференцируется, т.е. превращается в клетки различных тканей. Другие, сохраняя :вои меристематические свойства, продолжают делиться и образуют все новые и новые клетки. Меристемы возникают в зиготе на ранних этапах развития зародыша и являются первичной тканью, из которой состоит весь зародыш. В процессе роста растения меристемы сохраняются в точках роста - апикальные меристемы (верхушка стебля и кончик корня), а также вдоль стебля - боковые меристемы. Верхушечные меристемы обесточивают рост растения в длину, а боковые - в ширину. Существуют еще вставочные меристемы, которые сохраняются в зонах роста (основание черешков листьев и междоузлия). Меристемы, имеющие свое происхождение от меристем зародыша, называют первичными, к ним относятся верхушечные. К вторичным меристемам принадлежат ткани, которые образуются из первичных меристем и клеток других тканей. Это боковые меристемы - камбий, раневые меристемы (камбий обеспечивает рост стебля в ширину, раневые - регенерацию тканей при повреждениях). Покровные ткани находятся в контакте с внешней средой и обеспечивают защиту растений от неблагоприятных воздействий среды: механических повреждений, низких температур, чрезмерного испарения воды, проникновения микроорганизмов и др. Кроме того, покровные ткани осуществляют обмен веществ между организмом и внешней средой. Различают три вида покровных тканей: кожицу, или эпидерму, пробку и корку. Эпидерма состоит из одного слоя плотно прилегающих друг к другу клеток. Ее поверхность покрыта воскоподобным веществом - кутином, образующим кутикулу. Кутикула снижает испарение воды, воск делает поверхность органов несмачиваемой. Эпидерма покрывает листья и молодые побеги растения. Клетки кожицы содержат хлоропласты, Одной из функций эпидермы являются газообмен и транспирация, т.е. испарение воды. Эти процессы обеспечиваются устьицами - отверстиями, окаймленными двумя замыкающими клетками. При изменении осмотического давления внутри клеток щель может расширяться и сужаться, регулируя транспирацию и газообмен. Предполагают существование двух процессов, изменяющих осмотическое состояние вакуолярного сока. На свету происходит гидролиз крахмала в глюкозу, которая повышает осмотическое давление в вакуоли. Считают, что изменение давления регулируется также ионами калия, концентрация которых увеличивается в светлое время суток. У многих высших растений некоторые клетки кожицы образуют выросты, так называемые волоски, имеющие разнообразную форму и выполняющие различные функции. Нитевидные волоски, в большом количестве покрывающие зеленые части растений, ослабляют иссушающее действие ветра и солнца. Жгучие волоски имеют форму шипа, который при прикосновении вонзается в кожу и клеточный сок с раздражающими веществами вспрыскивается в ранку. Существуют также железистые волоски и нектарники, выполняющие секреторную функцию. Пробка образуется на смену эпидерме и покрывает стебли и корни многолетних растений. Образование пробки связано с появлением вторичной меристемы - феллогена. Феллоген образуется под кожицей и располагается в виде кольца; при делении его клетки, откладывающиеся наружу, превращаются в пробку. Пробка состоит из нескольких рядов мертвых плотно сомкнутых клеток, утолщенные стенки которых пропитаны суберином веществом, плохо пропускающим воздух и воду. Благодаря этому пробка предохраняет стволы и ветви от излишней потери воды, резких колебаний температуры и др. Для газообмена и транспирации в пробке имеются чечевички-отверстия, которые прикрыты рыхлой тканью, состоящей из живых, слабо опробковевших клеток. Корка образуется в результате того, что феллоген организует слои пробки, которые могут препятствовать поступлению веществ и воды в клетки паренхимы. Феллоген также захватывает механические ткани и луб. В результате происходит отмирание участков тканей. На поверхности органа образуется корка - комплекс мертвых тканей. Толстые слои корки надежно предохраняют стволы деревьев от разного рода повреждений. Трещины в корке, на дне которых имеются чечевички, обеспечивают газообмен. Механические ткани, подобно арматуре железобетонных конструкций, создают каркас всем тканям и органам растения. Клетки могут располагаться тяжами вдоль осевых органов, сопровождать проводящие пучки и образовывать трехмерные структуры, создающие опору для других тканей. Прочность и упругость клеток механических тканей обусловлены утолщенными и целлюлозными или одревесневевшими оболочками. Наиболее важные механические ткани - лубяные и древесные волокна - хорошо развиты в стебле. В корне механическая ткань сосредоточена в центре органа. Волокна механической ткани сопровождают проводящие пучки. Проводящие ткани обеспечивают транспорт веществ в теле растений. От корней в стебель и листья осуществляется перенос минеральных веществ, всасываемых из почв, - восходящий ток. Он обеспечивается ксилемой, или древесиной. Движение органических веществ, продуктов фотосинтеза к местам их использования или отложения в запас (к корням, плодам, семенам и другим органам) составляет нисходящий ток. Он осуществляется флоэмой, или лубом, располагающимся кнаружи от древесины. Основными элементами ксилемы являются трахеиды и трахеи (сосуды), окруженные древесными волокнами. tkani.JPG (41512 bytes)

А - сосуды ксилемы с кольчатым, спиральным и сетчатым утолщением стенок; Б - клетки флоэмы: 1 - клетки камбия, 2 - ситовидные клетки, 3 - клетки - спутницы

Трахеиды-вытянутые мертвые клетки, одревесневевшие стенки которых имеют углубления (поры), затянутые перовой мембраной. Ток жидкости по трахеидам медленный и происходит путем фильтрации через мембраны соседних клеток. Трахеиды - наиболее древние проводящие элементы. Они встречаются у цветковых растений, а у голосеменных и папоротникообразных являются единственными проводящими элементами ксилемы. У покрытосеменных имеются также сосуды. Трахеи представляют собой полые трубки, состоящие из продольного ряда Клеток - члеников. Перегородки между члениками содержат сквозные отверстия (перфорации) или полностью разрушаются, что многократно увеличивает скорость тока раствора. В состав флоэмы входят ситовидные трубки и клетки-спутницы, окруженные лубяными волокнами. Ситовидная трубка состоит из вертикального ряда живых клеток, поперечные перегородки между которыми продырявлены в виде сита, сквозь них проходят тяжи цитоплазмы. Транспорт веществ осуществляется по цитоплазме члеников. Предполагают, что клетки-спутницы совместно с члениками ситовидных трубок составляют единую физиологическую систему и в известной степени регулируют функции ситовидных трубок, способствуя току ассимилятов. Элементы ксилемы и флоэмы с волокнами механической ткани образуют сосудисто-волокнистые пучки. Они располагаются во всех органах и объединяют растение в единое целое. Основные ткани паренхимы) составляют большую часть всех органов растений. Они заполняют промежутки между проводящими и механическими тканями и присутствуют во всех вегетативных и генеративных органах. Эти ткани образуются за счет дифференцировки апикальных меристем и состоят из живых паренхиматозных клеток, разнообразных по строению и функциям. Различают ассимиляционную, запасающую, воздухоносную и водоносную паренхимы. Клетки ассимиляционной паренхимы содержат хлоропласты и специализируются на фотосинтезе. Они расположены под эпидермой листьев, молодых зеленых стеблей и плодов. В клетках запасающей паренхимы накапливаются избыточные в данный период развития растения продукты обмена веществ: углеводы, белки, жиры и др. Она хорошо развита в стеблях, корнях, корневищах, клубнях, луковицах. воздухоносная паренхима представлена в разных органах болотных и водных растений и состоит из клеток с тонкими стенками. Пространства между клетками (межклетники) заполнены воздухом и сообщаются с внешней средой через устьица или чечевички. Растения засушливых мест обитания (кактусы, агавы, алоэ) в стеблях и листьях содержат водоносную паренхиму, которая служит для запасания воды, В вакуолях клеток этой ткани содержатся слизистые вещества, обеспечивающие удержание влаги. Выделительные ткани представлены различными образованьями (чаще многоклеточными, реже одноклеточными), выделяющими из растения или изолирующими в его тканях продукты обмена веществ либо воду- Листья многих растений способны выделять воду в условиях избыточной влажности. По проводящим пучкам вода подается к эпидерме, в которой по краям листа находятся водяные устьица. Млечники образуют млечный сок (латекс). У насекомоядных растений на листьях находятся желёзки, выделяющие пищеварительные соки. В цветках обычно содержатся нектарники, образующие сахаристую жидкость - нектар. Он служит средством привлечения животных, опыляющих растения. Смоляные ходы хвойных, эфиромасличные ходы цитрусовых выделяют вещества, имеющие защитное значение.


Лист.

Лист представляет собой боковой орган растения, обеспечива-ющий функции фотосинтеза, транспирации и газообмена. У листопадных растений (липа, береза и др.) листья живут только один вегетационный сезон, у вечнозеленых (ель, сосна и др.) - дольше и сменяются постепенно. В старых листьях накапливаются не нужные растениям вещества (кремнезем и др.), хлорофилл разрушается; перед листопадом листья становятся красными, желтыми, что связано с наличием ряда пигментов в клеточном соке.
Лист состоит из листовой пластинки и черешка. Нижняя часть листа, сочлененная со стеблем, называется основанием листа. У некоторых растений (лилейные, зонтичные, злаковые и др.) основание листа расширено и охватывает стебель в виде трубки, образуя влагалище. Черешок служит для лучшего расположения листа на стебле по отношению к свету. Листья с черешками называют черешковыми, без черешка - сидячими. У многих растений в основании листа на стебле образуются выросты прилистники.
Листовые пластинки у различных растений могут быть цельными или рассеченными. В зависимости от глубины рассе-чения выделяют лопастные, раздельные и рассеченные пластинки. По форме листовой пластинки различают округлые, ланце-товидные, овальные, игольчатые, стреловидные и др. По форме края пластинки листья также разнообразны: цельнокрайние, зубчатые, выемчатые и пр. Листовые пластинки пронизаны жилками, которые представляют собой сосудисто-волокнистые пучки. У однодольных растений жилки расположены параллельно или дуговидно, у двудольных - жилкование перистое или паль-чатое. Расположение листьев на стебле бывает очередным (листья отходят от узлов поодиночке), супротивным (в узле находятся два листа, располагающиеся друг против друга) и мутовчатым (от узла отходят три листа и более). Обычно листорасположение, величина листьев на растении приспособлены к условиям освещения. Листовая мозаика позволяет эффективнее использовать солнечные лучи. Различают простые (имеют одну листовую пластинку и опадают осенью целиком) (рис.23.4) и сложные листья. У сложных листьев имеется несколько листовых пластинок - листочков, прикрепляющихся к основному черешку при помощи собственных черешочков (рис.23.5), Если листочки прикрепляются в одной точке, то такие листья называют пальчатосложными, если листовые пластинки прикрепляются по всей длине черешка, то - парноперистыми или непарноперистыми.

list.JPG (21082 bytes)
А - пальчвтолопастный
Б - пальчаторассеченный
В - пальчаторазделенный
Г - перистосложный

list2.JPG (10967 bytes)
А - перистосложный
Б,В - тройчатосложный
Г - пальчатосложный

Лист снаружи и снизу покрыт эпидермой, между слоями которой находятся мякоть листа - мезофилл, представленный хлорофиллоносной паренхимой, а также сосудисто-волокнистые пучки и механическая ткань (рис.23.6). Клетки кожицы защищают лист от высыхания, механических и других повреждений, проникновения микроорганизмов. Они не содержат хлоропластов, покрыты кутикулой или восковым слоем.
Устьице располагаются преимущественно на нижней стороне листа и обеспечивает транспирацию и газообмен. Замыкающие клетки устьиц содержат хлоропласты, и при освещении а них начинается фотосинтез, продукты которого приводят к повышению осмотического давления. Вследствие притока воды стенки этих клеток растягиваются и устичная щель закрывается. В темноте и в жаркую погоду при усиленном испарении воды устьица закрываются.
Клетки мезофилла, содержащие большое количество хлоропластов, у большинства растений дифференцируются на столбчатую и губчатую ткани. Столбчатая ткань примыкает к верхней кожице, а губчатая - эпидермису нижней стороны листа. Губчатая ткань состоит из нескольких слоев клеток округлой или извилистой формы с большими межклетниками. Такая структура наилучшим образом обеспечивает функции транспирации и газообмена а тканях листа. Приводящие ткани входят в состав жилок листа. В верхней части жилки расположены сосуды ксилемы, в нижней - флоэма, В составе жилки находится механическая ткань, которая наряду с жилками обеспечивает упругость и эластичность листа.

list3.JPG (55453 bytes)
  • эпидерма
  • ксилема
  • сосудисто-волокнистый пучок
  • флоэма
  • склеренхима
  • устьице
  • губчатая паренхима
  • столбчатая паренхима

    • Строение листьев зависит от условий произрастания растений. Листья растений сухих мест обитания имеют адаптации, умень-шающие испарение: утолщение стенок эпидермы, восковой налет, густое опущение. Листья многих злаков в жаркое время дня свертываются в трубку, так что устьица попадают внутрь и изолируются от окружающего сухого воздуха. Листья растений увлажненных мест обычно крупные и с их поверхности испаряется много влаги, В тканях листа водных растений хорошо развиты межклетники, содержащие воздух, что повышает плавучесть и улучшает газообмен. Листья, развивающиеся в верхней части кроны в условиях хорошего освещения, имеют более мощную столбчатую ткань в сравнении с листьями нижней части кроны.

    Видоизменения листа возникли в процессе приспособления растений к различным средам существования и обеспечивают ряд дополнительных функций: запас питательных веществ и воды (мясистые чешуи луковиц, листья столетника, агавы); защита от животных или неблагоприятных условий среды (колючки бар-бариса, почечные чешуи); прикрепление к субстрату (усики гороха); ловчий аппарат (росянка и др.); органы вегетативного размножения.


Стебель.

Стебель как осевой орган растения характеризуется неог-раниченным верхушечным ростом, может ветвиться, имеет радиальное строение, образует листья и почки. Стебель с листьями и почками, развившийся из почки в течение одного вегетационного периода, называют побегом. Побег состоит из повторяющихся элементов - узлов и междоузлий. Участки стебля, на котором развиваются листья, являются узлами, а части стебля между соседними узлами - междоузлиями. Угол между черешком листа и стеблем - пазуха листа.

Почка - это укороченный, еще не развившийся побег. В ней находятся зачаточный стебель с конусом нарастания и зачатки листьев (вегетативные почки) или цветков (генеративные почки), или зачатки листьев и цветков (смешанные почки). Если снаружи почки покрыты чешуями (видоизмененными листьями), то их считают закрытыми (защищенными), если почки лишены чешуй, то - голыми (незащищенными). По расположению различают верхушечные, пазушные и придаточные почки.

В онтогенезе стебель закладывается в семени в виде зародышевого стебелька с почкой. Развитие побега осуществляется за счет деления клеток конуса нарастания. Последующее растяжение клеток приводит к удлинению побега; постепенно клетки дифференцируются, формируя ткани, образуя новые участки стебля с листьями и почками. У ряда растений (бамбук, злаковые) наряду с верхушечным ростом долгое время активно растут основания междоузлий побега (вставочный рост). Для увеличения площади соприкосновения со средой главный побег, выросший из почечки зародыша семени, образует новые побеги, обеспечивающие ветвление стебля. У ряда растений тропиков и субтропиков встречаются неветвящиеся побеги,

Формы побегов очень разнообразны: прямостоячие, стелющиеся, вьющиеся, лазающие. В зависимости от степени одревес-нения различают травянистые и деревянистые стебли, форми-рующие соответствующие жизненные формы (однолетние и многолетние травы, деревья и кустарники). Травянистые формы произошли от древесных и лучше приспособлены к самым разнообразным условиям среды.

Во внутреннем строении стебля древесного растения выделяют несколько слоев: наружный слой - кора, под ней располагается слой древесины, в центре находится сердцевина. Между корой и древесиной залегает камбий, размножение и дифференцировка клеток которого обеспечивают нарастание ствола в толщину, при этом внутрь откладываются клетки древесины, кнаружи - клетки коры. Сезонность деления клеток камбия хорошо видна на спиле ствола в виде годичных колец - годичных приростов древесины. Сердцевина состоит из рыхло расположенных клеток основной ткани, где накапливаются питательные вещества,

Стебель выполняет многообразные функции: транспортную (соединяет два полюса питания растения - корни и листья), опорную (выносит листья к свету), запасающую (служит для накопления питательных веществ), является органом вегетативного размножения*

Видоизменения побега способны служить органом прикреп-ления (усики) и средством защиты (колючки). Наиболее распро-страненным видоизменением подземных побегов является кор-невище (сильно измененный подземный побег, несущий чешу-евидные листья и почки, часто образующий надземные побеги и придаточные корни; служит для запаса питательных веществ и вегетативного размножения); клубни (укороченные и утолщенные подземные побеги с почками, выполняющие функцию запасающих органов и органов вегетативного размножения); луковица (укороченный стебель - донце, окруженное тесно сближенными мясистыми листьями).


Царство простейшие.

К подцарству Одноклеточные относят организмы, тело которых состоит из одной клетки. Физиологически клетка простейшего соответствует самостоятельному организму. Общее число видов простейших насчитывает около 30 тыс. Простейшие широко распространены на нашей планете и обитают в самых различных средах - в морях, океанах, пресных водах и почве. Многие простейшие приспособились к обитанию в теле других организмов:растений, животных и человека.
Клетка простейших - самостоятельная особь, выполняющая все функции целостного организма. Она состоит из цитоплазмы и одного или нескольких ядер. В цитоплазме находятся общеклеточные органоиды: рибосомы, эндоплазматическая сеть, комп-лекс Гольджи, митохондрии и др. Помимо этого многие про-стейшие обладают разнообразными специальными органеллами движения, питания, защиты, выделения, осморегуляции и пр., обеспечивающими их адаптацию к среде существования.
Органеллы движения могут быть временными и постоянными образованиями в виде ложноножек, жгутиков или ресничек. Ложноножки (псевдоподии) представляют собой временные выросты цитоплазмы, разнообразные по форме в размеру. Жгутики - постоянные органеллы, имеющие вид длинных и тонких нитей цитоплазмы, начинающиеся обычно на переднем конце тела. Число жгутиков обычно невелико: 1 - 2, реже 4 - 8. Реснички - многочисленные выросты цитоплазмы, расположенные по всей поверхности тела.
Цитоплазма ограничена наружной мембраной, которая может увеличивать толшину и прочность наружного слоя, образуя пелликулу. Цитоплазма простейших обычно распадается на два слоя: наружный, более светлый н плотный - эктоплазму - и внутренний, содержащий многочисленные включения, - эндоплазму.
Простейшие могут питаться частицами твердой пищи и иметь органеллы для ее захвата, заглатывания и переваривания. У таких простейших есть специальное ротовое отверстие - клеточный рот, у некоторых, кроме того, клеточная глотка. У других ~ пища поступает в любом месте тела. Для переваривания пищи служит пищеварительная вакуоль, представляющая собой пузырек, со-держащий пищеварительные ферменты. Вакуоль окружает пище-вую частицу и вместе с ней начинает продвигаться по клетке. В процессе перемещения пищеварительной вакуоли пища пере-варивается под действием ферментов и всасывается в окружающую цитоплазму. После того как переваренная пища всосалась, пищеварительная вакуоль вместе с непереваренными остатками выбрасывается наружу. У некоторых простейших для этого имеется специальное отверстие - порошица. Паразитические формы про-стейших в основном питаются осмотически, всасывая пищу всей поверхностью тела.
Представители ряда групп простейших обладают хроматофорами, содержащими хлорофилл. Эти формы способны на свету осуществлять фотосинтез. Есть виды - миксотрофы. совмеща-ющие обе формы обмена: автотрофную и гетеротрофную.
Органеллы выделения представлены сократительной (пульсирующей) вакуолью. Это небольшой пузырек жидкости, который периодически сокращается, выбрасывая жидкость наружу, и вновь наполняется. Наполнение и сжатие вакуолей происходит ритмически- Через сократительные вакуоли удаляются излишки воды и жидкие продукты диссимиляции. Таким образом, сократительная вакуоль играет роль органеллы выделения, дыхания и осморегуляции.Многие простейшие имеют органеллы защиты - трихоцисты, светочувствительные - стигмы, опорные - аксостиль.
Явление раздражимости у простейших проявляется в виде таксисов. Это движения, направленные либо в сторону раздражителя, либо от него.При бесполом размножении простейших происходит деление вегетативной особи на две равные дочерние клетки или множественное деление, при котором ядро материнской особи дает начало нескольким дочерним ядрам, а затем и тело распадается на соответствующее число дочерних клеток.
Время от времени в жизненном цикле некоторых простейших происходит половой процесс - конъюгация (инфузории) или копуляция (вольвокс). Половой процесс сводится к слиянию двух генеративных (половых) ядер, прошедших мейоз и содержащих гаплоидный набор хромосом, и образованию зиготы, дающей начало новому поколению. У многих видов простейших происходит ^чередование форм размножения, образуя сложные циклы развития.
При неблагоприятных условиях (понижение или повышение температуры, высыхание и т.д.) простейшие перестают питаться, теряют органеллы движения, округляются, покрываются толстой оболочкой и образуют цисту. При инцистировании простейшие сохраняют жизнеспособность в течение длительного времени даже при неблагоприятных условиях. Когда условия становятся благоприятными, оболочка цисты растворяется, возобновляются 'движение и питание; циста превращается в вегетативную форму с активным образом жизни.
К подцарству Простейшие относят пять типов, из которых будут рассмотрены саркожгутиконосцы, инфузории и споровики.


Класс Саркодовые.

Класс Саркодовые насчитывает около 10 000 видов и имеет наиболее примитивную организацию. Обитают в морях, пресных водоемах и могут вызывать заболевания человека. Представителем класса саркодовых может быть амеба протей, обитающая в прудах и канавах с илистым дном. Тело амебы достигает я длину 0,2 - 0,7 мм. Цитоплазма находится в непрерывном движении, в результате которого возникают цитоплазматические выросты - ложноножки, или псевдоподии. Псевдоподии служат не только для движения, но и для поглощения частиц пищи. Амеба фагоцитирует пищевые частицы (одноклеточные водоросли, клетки бактерий, мелких простейших и др.) ложноножками и втягивает их внутрь тела, где образуются пищеварительные вакуоли. В них благодаря ферментам происходит процесс переваривания пищи. Жидкости поступают пиноцитозом. Вакуоли с непереваренными остатками подходят к поверхности тела и выбрасываются наружу.
Кроме пищеварительных вакуолей в цитоплазме амебы видна сократительная вакуоль, которая периодически то появляется, то исчезает. Промежуток между двумя пульсациями равен 1 - 5 мин. Выделение осуществляется и через наружную мембрану. Дышит амеба растворенным в воде кислородом всей поверхностью тела.

А - захватывающая пища
Б - ползущая

1. эктоплазма
2. эндоплазма
3. фагоцитоз
4. сократительная вакуоль
5. ядро
6. пищеварительные вакуоли

Размножается амеба бесполым путем - делением пополам. При этом сначала втягиваются псевдоподии и амеба округляется. Затем происходит деление ядра митозом и на теле амебы появляются перетяжка, которая перешнуровывает тело на две равные части; в каждую отходит по одному ядру.
При наступлении неблагоприятных условий амеба инцистируется.
Некоторые виды амеб приспособлены к паразитическому образу жизни в кишечнике позвоночных и беспозвоночных животных. В толстом кишечнике человека паразитирует пять видов амеб. Четыре вида обитают в просвете кишечника, питаются бактериями и не вызывают заболеваний у человека. Один вид - дизентерийная амеба - при определенных условиях может вы-зывать у человека тяжелое заболевание - амебиаз (амебную дизентерию). Это заболевание встречается чаще всего в районах с жарким и теплым климатом. В организм человека дизентерийная амеба попадает на стадии цисты. Заражение происходит через немытые овощи, фрукты, некипяченую воду. В кишечнике под действием ферментов оболочка цисты растворяется и в просвет кишечника выходят четыре вегетативные малые формы, обитающие в просвете толстого кишечника, не вызывая заболевания. Такое взаимодействие малой формы амебы с организмом хозяина называют носительством.
При воздействии на человека различных неблагоприятных факторов, способствующих ослаблению организма, вегетативная малая форма внедряется в стенки кишечника, поселяясь между ворсинками. Здесь растет и превращается в патогенную крупную форму. Эта форма способна выделять протеолитические ферменты, разрушающие кишечный эпителий, вызывать язвенные поражения кишечника и питаться эритроцитами человека. Болезнь сопровождается кровавым поносом. При лечении крупная вегетативная форма снова превращается в малую, которая инцистируется. Больной выздоравливает или заболевание переходит в хроническую форму. Профилактика - мытье овощей и фруктов, питье кипяченой воды и соблюдение правил яичной гигиены.


Класс Жгутиковые.

Класс Жгутиковые насчитывает 6 - 8 тыс. видов. Органеллами движения служат жгутики. Их может быть 1 -8. Тело покрыто пелликулой, и поэтому жгутиковые имеют постоянную форму. Среди жгутиковых встречаются формы, соединяющие в себе признаки и животных, и растительных организмов (автотрофный и гетеротрофный тип ассимиляции). Например, эвглена зеленая, подобно растениям, содержит хлорофилл и обладает способностью к фотосинтезу.
Среди жгутиковых встречаются колониальные формы, имеющие сложное строение и представляющие собой как бы переходные формы от одноклеточных к многоклеточным.
Жгутиковые обитают как в морских, так и в пресноводных водоемах. Многие жгутиковые паразитируют в организме животных и человека. Средой обитания паразитических форм может быть жидкая часть (плазма) крови, спинномозговая жидкость, кишечник, кожа, мочеполовая система.
В качестве представителя свободноживущих жгутиковых, ведущих одиночный образ жизни, можно рассмотреть эвглену зеленую. Эвглена обитает в загрязненных водоемах, лужах. Тело эвглены длиной около 0,05 мм, веретеновидной формы, покрыто пелликулой. На переднем конце находится жгутик. Передвижение происходит благодаря жгутику, совершающему вращательные движения, в результате чего эвглена как бы ввинчивается в окружающую среду. Жгутик - тонкий цитоплазматический вырост, состоящий из тончайших фибрилл. Своим основанием он прикреплен к базальному тельцу или кинетосоме. На переднем конце находится глотка, ведущая в резервуар. Сбоку от резервуара располагается органелла ярко-красного цвета - светочувствительный глазок, или стигма.

А [image] Б А - участок колонии с половыми клетками
Б - колонии в процессе бесполого размножения

1. макрогамета
2. микрогаметы
3. дочернии колонии

Осморегуляция и выделение осуществляются сократительной вакуолью, расположенной на переднем конце тела. Жидкость поступает в вакуоль по проводящим канальцам.
В задней части тела эвглены расположено крупное ядро. В цитоплазме находится большое количество хроматофоров, содержащих хлорофилл. Благодари присутствию хлорофилла эвглена способна к фотосинтезу. В темноте она может питаться, как животное, готовыми органическими веществами (загоняя мелкие частицы, т.е. бактерии, в глотку) или осмотически. Эвглена является как автотрофным, так и гетеротрофным организмом. Такие организмы называются миксотрофными, т.е. имеющими смешанный тип питания.
Размножается эвглена бесполым путем - продольным делением. Сначала делится ядро, удваиваются базальное тельце, хроматофоры, затем делится цитоплазма. Жгутик отпадает или переходит к одной особи, а у другой он образуется заново. При неблагоприятных условиях эвглена инцистируется.
Кроме одиночных жгутиковых в классе встречаются и колониальные формы. Колония представляет собой группу организмов, ведущих совместное существование. Колония вольвокса, например, - это шар, состоящий из большого числа отдельных особей (от 50 до 50 000) (рис.24.3). Все особи колонии расположены по поверхности шара в один ряд и соединены цитоплазматическими мостиками. В середине шара находится студенистое вещество. Отдельная особь колонии называется зооидом. Каждый зооид имеет два жгутика, ядро, стигму и хроматофор с хлорофиллом. Питается каждая особь самостоятельно, перемещение колонии происходит согласованным движением жгутиков.
В колонии вольвокса существует специализация. Небольшая часть особей (генеративные зооиды) связана с воспроизведением. Остальные особи, соматические, не способны к размножению. Колонии вольвокса свойственны бесполое размножение и половой процесс - копуляция. Бесполое размножение происходит весной, когда генеративные особи погружаются внутрь колонии и там начинают делиться (митозом). Каждая особь образует два, четыре, . зооидов, которые связаны между собой. Внутри материнской колонии образуются дочерние колонии, состоящие из многих зооидов. Затем материнская колония разрушается и дочерние существуют самостоятельно.
Осенью из генеративных зооидов образуется два вида половых особей (макротметы - женские, микрогаметы - мужские ). Макрогаметы не делятся, а растут. Они неподвижны. Особи, дающие микрогаметы, многократно делятся и образуют большое количеств о подвижных двужгутиковых гамет. Микрогаметы активно отыскивают неподвижные макрогаметы и сливаются с ними. Оплодотворенная макрогамета (зигота) окружается плотной оболочкой. При благоприятных условиях диплоидная зигота делится мейозом и далее гаплоидные зооиды образуют новую колонию.
Среди жгутиковых есть много паразитических форм, вызывающих заболевания человека: лямболия обитает в верхнем отделе тонкой кишки и в желчевыводящих протоках и вызывает заболевание лямблиоз, лечшмипия паразитирует внутри клеток и тканей и вызывает болезнь лейшминчоз и др.


Тип Споровики.

К типу Споровики относят около 3600 видов, ведущих паразитический образ жизни. В связи с этим они не имеют органелл передвижения, пищеварительных, сократительных вакуолей; питание и выделение происходит осмотически. Жизненный цикл сложный и связан со сменой хозяев.
Бесполое размножение осуществляется множественным де-лением, при котором ядро делится сразу на несколько частей, затем на столько же частей - цитоплазма и образуется соответ-ствующее число дочерних особей. Бесполое размножение происходит в теле позвоночных животных и человека, а половое - в организме беспозвоночных (например, малярийного комара).
Паразиты человека относятся к отряду кровяных споровиков. Наибольший интерес представляет малярийный плазмодий, вызывающий заболевание человека - малярию. Заболевание ма-лярией заключается в повторяющихся с определенной частотой приступах лихорадки, сопровождающихся подъемом температуры. Малярия распространена на территориях с жарким и влажным климатом, где обитает малярийный комар. Заражение человека происходит при укусе самками малярийного комара содержащими малярийный плазмодий на стадии спорозоита. Током крови плазмодии разносятся по телу и внедряются в клетки печени, где превращаются в шизонтов, размножающихся бесполым путем (множественным делением - шизогонией). В результате этого образуются меризоиты, которые внедряются в эритроциты, где снова растут и делятся.
Правильное чередование приступов при малярии связано с периодичностью шизогонии в эритроцитах. Начало приступа (озноб) совпадает с распадом эритроцитов и поступлением в плазму крови мерозоитов и продуктов их жизнедеятельности, вызывающих интоксикацию организма.
После нескольких циклов бесполого размножения (шизогонии) начинается подготовка к половому процессу. При этом мерозоиты, находящиеся в эритроцитах, дают начало гамонтим (подготовительная стадия образования гамет). Из макрогамонтов образуются впоследствии женские половые клетки - макрогаметы; из микрогамонтов - мужские - микрогаметы. Образование половых клеток в крови у человека не происходит, так как человек - промежуточный хозяин в цикле развития малярийного плазмодия.
Развитие плазмодия осуществляется дальше, если гамонты с кровью попадают в желудок малярийного комара при сосании. Малярийные комары - окончательные хозяева в цикле развития малярийного плазмодия. В желудке комара гамонты превращаются в крупные неподвижные макрогаметы и мелкие подвижные микрогаметы. Происходит копуляция гамет, в результате чего образуется подвижная зигота (оокинета), которая внедряется в стенку желудка комара и инцистируется на стороне, обращенной в полость тела, превращаясь в ооцисту. Ядро зиготы многократно делится. Ооциста распадается на большое количество (до 10 000) спорозоитов. Оболочка ооцисты разрушается, и спорозоиты попадают в полость тела комара, а затем в его слюнные железы. Малярийный комар вновь может заражать человека. Диагноз ставят пр нахождении малярийных плазмодиев в крови. Кровь берут неопсредственно после приступа малярии. Профилактика связана с уничтожением мест обитания малярийных комаров


Тип Инфузории.

К типу Инфузории относят около 6000 видов простейших, органеллами движения которых служит большое количество ресничек. Для большинства инфузорий характерно присутствие двух ядер: крупного вегетативного - макронуклеуса - и более мелкого генеративного - микронуклеуса. Макронуклеус имеет полиплоидный набор хромосом и регулирует процессы обмена веществ. Микронуклеус содержит диплоидный набор хромосом и участвует в половом процессе.
Среди инфузорий есть свободноживущие обитатели пресных и морских водоемов и паразиты человека и животных.
К свободноживущим инфузориям относят инфузорию туфельку (рис. 24.4). Размеры клетки 0,1-0,3 мм. Простейшее имеет постоянную форму, так как эктоплазма уплотнена и образует пелликулу. Тело инфузории покрыто ресничками. Их насчитывают от 10 до 15 тыс. В эктоплазме инфузории имеют защитные образоания - трихоцисты. При раздражении трихоцисты выстреливают на-ружу, превращаясь в длинные нити, парализующие жертву. После использования одних трихоцист на их месте в эктоплазме развиваются новые.
К органеллам питания относят ротовое отверстие, расположенное на брюшной стороне и ведущее в клеточный рот, который переходит в клеточную глотку. Вода с бактериями через елнточный рот попадает в эндоплазму, где образуются пищеварительные вакуоли. Вакуоли передвигаются вдоль тела инфузории.

wpeE.jpg (65177 bytes)
1. реснички
2. пищеварительные вакуоли
3. микронуклеус
4. ротовое отверстие
5. глотка
6. порошица в момент выбрасывания непереваренных веществ
7. трихоцисты
8. сократительная вакуоль
9. макронуклеус

Оставшиеся внутри вакуоли непереваренные остатки пищи удаляются наружу через порошицу - отверстие, расположенное неподалеку от заднего конца тела инфузории.
У инфузории туфельки есть две сократительные вакуоли, расположенные в передней и задней частях тела. Каждая вакуоль состоит из округлого резервуара и подходящих к нему в виде звезды 5 - 7 канальцев. Жидкие продукты и вода из цитоплазмы сначала поступают в приводящие канальцы, затем канальцы все сразу сокращаются и изливают свое содержимое в резервуар, после чего последний сокращается и выбрасывает жидкость через отверстие наружу, а канальцы в это время вновь наполняются. Вакуоли сокращаются поочередно.
Бесполое размножение инфузорий осуществляется путем поперечного деления и сопровождается делением макро- и микронуклеусов. Размножение повторяется 1 - 2 раза в сутки. Через несколько поколений в жизненном цикле инфузорий происходит половой процесс, который называют конъюгацией. Две инфузории подходят друг к другу брюшными сторонами, оболочка в месте их соприкосновения растворяется, и между ними образуется цитоплазматический мостик. Макронуклеусы при этом разруша-ются, а микронуклеусы делятся мейозом на четыре ядра, три из которых разрушаются, а четвертое вновь делится пополам митозом.
В результате в каждой инфузории образуются мужское (мигрирующее) и женское (стационарное) ядра. Затем между особями происходит обмен мигрирующими ядрами с последующим слиянием стационарного и мигрирующего ядер, после чего особи расходятся. Вскоре в каждой из них ядро делится и впоследствии образуются микро- и макронуклеусы. Таким образом, при половом процессе число инфузорий не увеличивается, а обновляются наследственные свойства макронуклеуса и возникают новые комбинации генетической информации.
У человека в просвете толстого кишечника может паразитировать инфузория балантидий - возбудитель балантидиаза. Клинически это тяжелое заболевание выражается в кровавом поносе, коликах, лихорадке и мышечной слабости. Основным источником распространения балантидиоза служат свиньи, зараженные балантидиями. Балантидий в кишечнике свиней образуют цисты, которые с фекалиями попадают во внешнюю среду и там сохраняются длительное время. Заражение человека происходит при занесении цист в пищеварительный тракт с грязными руками или пищей. Часто балантидиозом болеют люди, связанные с работой по уходу за свиньями или обработкой свинины.
Диагноз ставят при нахождении балантидия в фекалиях. Профилактика та же, что и при других кишечных заболеваниях.


Тип Кишечнополостные.

Общая характеристика

Кишечнополостные - очень древняя группа примитивных двуслойных животных, насчитывающая около 9000 видов. Их изучение имеет большое значение для понимания эволюции, некоторые виды представляют интерес для медицины. Кишечнополостные ведут исключительно водный образ жизни. Обитают в морских и пресных водоемах. Для большинства видов характерна радиально-осевая симметрия тела. Этот тип симметрии характерен для животных, ведущих сидячий или малоподвижный образ жизни. В наиболее простом случае тело кишечнополостных имеет вид мешка, отверстие которого окружено венчиком щупалец. Полость мешка называют гастральной. Такое строение имеют сидячие формы - полипы. Свободноживущие формы имеют более уплощенное тело, их называют медузами.

Деление на полипов и медуз не систематическое, а чисто морфологическое. Часто один и тот же вид кишечнополостных на разных стадиях жизненного цикла может иметь строение то полипа, то медузы. На примере пресноводной гидры видны основные принципы организации кишечнополостных

Общим признаком для всех представителей типа является двуслойность. Их тело состоит из эктодермы и энтодермы, между которыми располагается мезоглея. У гидры она имеет вид неклеточной опорной пластинки, у медуз более развита. Она богата водой и принимает студенистую форму, составляя большую часть тела.

Клетки тела кишечнополостных дифференцированы. В эктодерме имеются эпителиально-мускульные клетки, интерстициальные, или промежуточные, стрекательные, половые и нервные.

1. щупальца

2. рот

3. гастральная полость

4. эктодерма

5. мезоглея

6. энтодерма

7. отпочковывающаяся гидра

8. яйцеклетки

9. мужские половые клетки

Эпителиально-мускульные клетки выполняют двигательную и защитную функции. Стрекательные - являются аппаратом нападения и защиты. Они имеют капсулу, внутри которой в виде спирали находится стрекательная нить, при раздражении выбрасываемая наружу. Интерстициальные - мелкие недифференциро-ванные клетки, впоследствии из них образуются все виды клеток эктодермы. Энтодерма подразделяется на эпителиально-мускульные клетки и железистые. Последние выделяют ферменты и выполняют функцию пищеварения. В энтодерме имеются также в небольшом количестве нервные клетки. Своими отростками они сообщаются между собой, образуя диффузную нервную систему.

Пищеварение кишечнополостных происходит в гастральной полости, следовательно, становится полостным. Непереваренные остатки пищи удаляются из тела через ротовое отверстие. Однако сохраняется и внутриклеточное пищеварение, так как клетки энтодермы способны к фагоцитозу - захвату частиц пищи из гастральной полости.

Для кишечнополостных характерно бесполое и половое размножение. Бесполое происходит почкованием. В летний период на теле полипа образуется выпячивание в виде почечки. Затем почка отделяется и падает на дно водоема, вырастая в новую особь. Половое размножение обычно наблюдается осенью. Различа-ют раздельнополые виды и гермафродитные. Яйцеклетка развива-ется в эктодерме ближе к подошве, а сперматозоиды - недалеко от ротового отверстия. Созревшие сперматозоиды попадают в воду и встречаются с яйцеклеткой. Оплодотворенная яйцеклетка покрывается толстой оболочкой, тело гидры разрушается, а зигота опускается на дно и вновь начинает делиться только при наличии тепла, весной, образуя новую особь.

Для многих кишечнополостных характерно чередование поко-лений. Полипы размножаются почкованием и дают начало как полипам, так и медузам. Медузы размножаются половым путем. Из оплодотворенных яиц образуются личинки - планулы, покрытые ресничками. Они прикрепляются к субстрату и дают начало новому поколению полипов.

Тип Кишечнополостные разделяется на три класса:

Гидроидные, Сцифоидные и Коралловые полипы.


Класс Гидроидные.

Класс Гидроидные имеет наиболее примитивное строение. Представителем этого класса является пресноводная гидра, стро-ение которой рассмотрено выше. Большая часть видов - обитатели морей - представлены колониальными формами. Именно для них характерно чередование полипоидного и медузоидного поколени.


Класс Сцифоидные.

Класс Сцифоидные включает разнообразные виды медуз, отличающихся большими размерами. Тело сцифомедуз имеет вид округлого зонтика или колокола, на нижней вогнутой стороне которого помещается ротовой стебелек. Рот ведет в производное эктодермы - глотку, которая открывается в желудок. От желудка расходятся к концам тела радиальные каналы, формирующие гастральную систему. Край зонтика несет большое число щупалец. Некоторые щупальцы видоизменяются в так называемые краевые тельца - ропалии. Они содержат органы равновесия и светочувствительные глазки.
В связи с подвижным образом жизни и сильным развитием органов чувств нервная система медуз усложняется. Нервные клетки образуют по краю зонтика скопления в виде кольца, атакже ганглиев около ропалии.
Медузы раздельнополы. Их половые железы располагаются в карманах желудка. Созревшие половые клетки прорывают стенку гонады и выделяются через рот наружу. Из оплодотворенных яиц образуются личинки, которые сначала плавают, потом прикреп-ляются к субстрату и образуют новый полип, напоминающий по строению гидру. Затем полип делится поперечными перетяжками. Образовавшиеся в результате такого деления диски являются молодыми медузами, которые переходят к плавающему образу жизни.

clip_image002.jpg (30327 bytes)

1. яйцо
2. планула
3. одиночный полип
4. почкующийся полип
5. делящийся полип
6. молодая медуза
7. взрослая медуза

Наиболее распространенными в теплых морях являются морское блюдце и корнеротые медузы. В арктических водах встречается полярная медуза, достигающая иногда гигантских размеров: длина ее щупалец бывает до 30 м, а диаметр зонтика - 2 м.


Класс Коралловые полипы.

Класс Коралловые полипы - морские, иногда одиночные, но чаще колониальные формы. Существуют исключительно в виде полипов. Особенностью строения является наличие внутреннего или наружного скелета. Отсюда роль коралловых полипов в образовании известковых горных пород, береговых и барьерных рифов, атоллов.

Следует отметить, что среди всех классов встречаются виды, которые являются опасными для человека. Ядовитые кишечнопо-лостные благодаря наличию стрекательных клеток могут вызывать поражения кожи, воспалительную реакцию, а иногда и общее отравление организма. К таким представителям относят медузу крестовичок, обитающую в южной части Сахалина и Курильских островов, у берегов Кореи и Японии. В теплых водах Черного и Азовского морей обитают корнеротые медузы. Контакт с ними вызывает у человека тяжелые поражения кожи и нарушение работы внутренних органов.


Класс Ресничные черви.

I - щупальцевидные выросты, 2 - глаза, 3 - мозговой ганглий, 4 - ветви кишечника, 5 - продольный нервный ствол, 6 - поперечные нервные перемычки, 7 - глотка, 8 - глоточ-ный карман, 9 - семяпровод, 10 - ротовое отверстие, // - семенники, 12 - совокупи-тельный орган, 13 - половое отверстие (слева удалены семенники, справа - желточники и яичник), 14 - яйцевод, 15 - половая клоака, 16 - копулятивная сумка, 17 - желточники, 18 - яичник

Класс Ресничные черви насчитывает около 3000 видов, живущих в морских и пресных водоемах, редко в почве. Представителем свободноживущих реснич-ных червей является белая (молочная) планария, оби-тающая в пресных водо-емах (рис.26.1). Планария имеет тело листовидной формы длиной 1-2 см, с расширенным передним и заостренным задним кон-цом.

Тело планарии образо-вано кожно-мускульным мешком, покрытым однослойным ресничным эпи-телием. Между эпители-альными клетками распо-ложены кожные железы, выделяющие слизь, раз-новидность кожных желез - рабдиты - выполняют защитную функцию. Под эпителием находится три слоя мышечных волокон (кольцевой, диагональный и продольный). За счет сокращения кожно-мускульного мешка и биения ресничек планария может плавать в толще воды и ползать по субстрату.

Пищеварительная сис-тема состоит из передней и средней кишки, за-канчивающейся слепо. Рот располагается на брюшной стороне и ведет в эктодермальную глотку, переходя-щую в среднюю кишку энтодермального проис-хождения. Кишечник имеет три основные ветви, от которых отходят слепые отростки. Пищеварительная система замкнута слепо, поэтому ротовое отверстие служит для выбрасывания непереваренных остатков. Переваривание пищи осуществляется внутриклеточно и внеклеточно благодаря ферментам, которые выделяются железами, расположенными в глотке и стенках кишечника.

Впервые у ресничных червей появляется выделительная система. Она представлена двумя каналами, каждый из которых одним концом открывается наружу. Эти каналы многократно разветвляются и дают начало более узким канальцам, заканчива-ющимся крупными звездчатыми клетками, которые расположены В паренхиме. Звездчатые клетки вбирают из паренхимы жидкость. На внутренней поверхности этих клеток в просвет канальца отходит пучок ресничек. Колебания ресничек способствуют постоянному току жидкости в канальцы и далее по канальцам через протоки к выделительным порам. Такую выделительную систему называют протонефридиальной. Она выполняет функции осморегуляции и удаления продуктов диссимиляции.

Нервная система состоит из скопления нервных Клеток:

головного ганглия (узла) и отходящих от него нервных стволов. Ее главная особенность - концентрация нервных элементов на головном конце . Между соседними нервными стволами имеется система тонких перемычек. Это лестничный тип строения нервной системы. V Органы чувств представлены примитивными глазками, орга-нами равновесия - статоцистами (замкнутыми мешочками с камешками из углекислой извести внутри). В коже есть осязательные клетки.

Размножение планарий может происходить бесполым и половым путями. Бесполое размножение осуществляется поперечным делением тела на две части. Деление начинается поперечной перетяжкой тела позади глотки. Каждая половина регенерирует недостающие части тела.

Половая система ресничных червей гермафродитна; она сложно устроена. Сперматозоиды образуются в многочисленных семенниках, а яйцеклетки - в парных яичниках, расположенных в передней части тела. Яичник коротким яйцеводом соединен семяприемником, в котором происходит оплодотворение. В яйцеводы открываются протоки желточников и скорлуповых желез, секрет которых необходим для формирования кокона. Оплодотворение перекрестное. В коконе развиваются маленькие планарий. Ресничные черви произошли, вероятно, от фагоцителлообразных предков.


Класс Сосальщики.

Класс Сосальщики состоит из паразитических форм, обитающих в органах беспозвоночных, позвоночных животных и человека. Их насчитывают около 4000 видов.

Жизненный цикл печеночного сосальщика:

/ - взрослая особь из желчных ходов печени рогатого скота, 2 - яйцо, 3 - мирацидий (во внешней среде), 4 - развитие личиночных стадий в организме промежуточного хозяина - малого прудовика, 5 - свободноплавающая церкария, 6 -инцистировавшиеся на траве адолескарии;

а - споооцисты, б,в - редии, г - церкарии

Представителем сосальщиков является печеночныц сосальщик .Его размеры 3 - 5 см. Обитает во взрослом состоянии в желчных протоках печени, в желчном пузыре травоядных животных и у человека. Форма тела - листовидная. На переднем конце тела и на брюшной стороне расположены ротовая и брюшная присоски, с помощью которых сосальщики удерживаются в теле хозяина.

Кожно-мускульный мешок состоит из эпителия, лишенного ресничек, и трех слоев мышц.

Пищеварительная система представлена ртом, находящимся на переднем конце тела, мускулистой глоткой, пищеводом и разветвленным, слепо замкнутым кишечником.

Выделительная система протонефридиального типа. Центральный канал проходит посередине тела и заканчивается выделитель-ной порой.

Нервная система состоит из окологлоточного нервного кольца и отходящих от него трех пар нервных стволов, связанных между собой перемычками.

Органы чувств развиты слабо. Только у личинок, плавающих свободно в воде, имеются глазки.

Печеночный сосальщик - гермафродит. Половое размножение происходит в окончательном хозяине. Мужская половая систем> состоит из пары семенников, семяпроводов, сливающихся в семяизвергательный канал, и копулятивного органа. К женской половой системе относят яичник, желточники, семяприемник, которые открываются в камеру - оотип, где происходят оплодот-ворение и формирование оплодотворенных яиц. Из оотипа яйца поступают в матку и выводятся наружу через отверстие.

Сосальщики очень плодовиты. В течение недели одна особь продуцирует до 1 млн. яиц. Для дальнейшего развития яйца обязательно должны попасть в воду. В воде из яиц выходят личинки, покрытые ресничками. Затем они должны попасть в промежуточного хозяина, где происходит бесполое размножение.

Бесполое размножение личинок печеночного сосальщика протекает в теле моллюска (малого прудовика). В результате образуется поколение личинок, по строению напоминающих взрослого сосальщика, но отличающихся мускулистым хвостовым придатком. На этой стадии личинки покидают тело прудовика и плавают в водоеме, а затем оседают на прибрежной раститель-ности. Образуются цисты, внутри которых личинки некоторое время сохраняют жизнеспособность. С пищей личинки могут попасть в организм окончательного хозяина (коровы или человека), в кишечнике которого оболочка цисты растворяется, личинка внедряется в печень, растет и превращается во взрослую особь. Человек заражается печеночным сосальщиком при употреблении кипяченой прудовой воды или с овощами и фруктами, немытыми в этой воде. Для предупреждения заболевания не надо тать сырой воды из водоемов.

Среди представителей этого класса имеются и другие паразиты века: кошачий сосальщик, кровяные сосальщики и др.


Класс Ленточные черви.

Класс Ленточные черви насчитывает около 3000 видов паразитических червей, обитающих почти исключительно в кишечнике различных позвоночных и человека. Их лентовидное тело состоит из головки, шейки (места, где происходит отпочковывание незрелых члеников) и члеников, количество которых колеблется от трех до нескольких тысяч. Размеры члеников увеличиваются от шейки к заднему концу тела. Гермафродитная половая система повторяется в каждом членике. Зрелые членики расположены в заднем конце тела и заполнены оплодотворенными яйцами. Длина тела червей варьирует от 0,5 мм до 10 м. Развитие происходит со сменой хозяев.

В связи с паразитическим образом жизни у ленточных червей есть ряд приспособлений: наличие органов прикрепления (присоски, крючья), большая плодовитость. Пищеварительная система отсутствует. Поверхность кожно-мускульного мешка имеет множество выростов, напоминающих микроворсинки. Они играют важную роль во всасывании питательных веществ.

Бычий цепень во взрослом состоянии паразитирует в тонком отделе кишечника человека, к стенкам которого он прикрепляется с помощью четырех присосок, расположенных на головке. Длина тела червя достигает в длину 10 м и более. Рост червя происходит от шейки. Самые маленькие (молодые) членики находятся около шейки. В средней части тела расположены гермафродитные членики. Чем дальше от шейки, тем членики крупнее. Задняя часть тела червя состоит из зрелых члеников.

Тело червя покрыто кожно-мускульным мешком. Поверхно-стный слой его выделяет антипротеолитический фермент, защища-ющий паразита от переваривания в кишечнике человека.

. Гермафродитный членик бычьего цепня:

/ - семенники, 2 - семявыносящие протоки, 3 - семяпровод, 4 - овокупительный орган, 5 - половая клоака, 6 - влагалище, 7 - яичник, 8 - желточник, 9 - оотип, 10 - матка, // - продольный выделительный канал, 12 - поперечная перемычка, соединяющая продольные выделительные каналы

Выделительная система протонефридиального типа. Два вы-делительных канала тянутся по бокам вдоль тела. В каждом членике боковые каналы соединены поперечными каналами.

Нервная система состоит из нервного ганглия, расположенного в головке, и двух боковых стволов, проходящих вдоль тела.

Бычий цепень - гермафродит. Членики, нахо-дящиеся ближе к головке, не имеют развитой половой системы. По мере роста в члениках развивается сначала мужская, а затем женская половая система. Мужская половая система состоит из семенников, семяпроводов, семяизвергательного канала и копулятивного органа. Женская половая система имеет ветвистый яичник, яйцевод, открывающийся в оотип. В оотип также открываются желточники; с ним связаны неразветвленная, слепо замкнутая матка и вла-галище. В задних (зрелых) члениках цепня хорошо видна только разветвленная матка, заполненная яйцами.

Жизненный цикл свиного цепня.

А- окончательный хозяин (человек, в котором паразитирует половозрелая стадия); Б - п

/-яйцо цепня с онкосферой внутри, 2-финна, развивающаяся в мышцах свиньи, 3-половозрелая особь, 4- зрелый членик

Членики бычьего цепня могут самостоятельно вы-ползать из анального от-верстия. В матке, внутри оболочки яйца, форми-руется шестикрючный заро-дыш. Для дальнейшего развития этот зародыш дол-жен попасть в промежуточ-ного хозяина. Этим хо-зяином для бычьего цепня является крупный рогатый скот. Промежуточный хозяин заражается, заглаты-вая членики или яйца, ко-торые с фекалиями могут оказаться на траве. В же-лудке скота оболочки яиц растворяются. Из них выходят личинки, которые проникают с током крови в мышцы. В мышцах зародыш превращается в следующую личиночную стадию - финку, имеющую вид пузырька, заполненного жидкостью, внутрь которого ввернута головка. Человек съедает финозное мясо, плохо обработанное термически, и заражается бычьим цепнем. В кишечнике человека головка выворачивается из пузырька, с помощью присосок прикрепляется к стенкам кишечника, и от шейки начинают отпочковываться членики.

Свиной цёпень паразитирует в тонком отделе кишечника человека . Его длина достигает 2-7 м. На головке располагаются четыре присоски и венчик крючьев. В зрелых члениках формируются яйца с шестикрючным зародышем. Для дальнейшего развития личинки должны попасть в промежуточного хозяина - свинью. В желудке свиньи оболочки яиц растворяются, личинки с током крови попадают в мышцы и превращаются в финну. Человек заражается личинками свиного цепня, если съедает непроваренное мясо свиньи.

Иногда человек становится промежуточным хозяином, для свиного цепня. Это может случиться при рвоте уже зараженного человека, когда зрелые членики попадают из кишечника в желудок человека: оболочки яиц растворяются, личинки выходят из них и с током крови попадают в различные органы (печень, легкие, глаза, мозг), где и формируются финны.

Эхинококк - червь размером 3-5 мм, взрослая форма которого паразитирует в кишечнике собак, шакалов. Личиночная стадия развивается в теле промежуточного хозяина, которым может быть крупный и мелкий рогатый скот и человек. У человека личинки могут развиваться чаще в печени, легких, в мозге. Заболевание требует хирургического лечения. Заражение человека происходит от собак. Профилактика - соблюдение правил личной гигиены.


Тип Членистоногие.

Общая характеристика. Тело сигментировано, количество сигментов гораздо меньше чем у кольчатых червей. Все сегменты различны по составу и выполнению функций. Тело состоит из трех отделов: головной грудной брюшной. Головной и брюшной могут сливаться и образовывать головогрудь. Конечности членистоногих состоит из нескольких частей которые соединены между собой при помощи суставов. Все части конечностей относительно друг друга подвижны и функционируют как много рычагов. Кровеносная система не замкнутая, формируется центральный пульсирующий орган или сердце к-ое располагается на спиной стороне туловища. Дыхательная система представлена жабрами , трахеями или легкими. Выделительная система представлена железами и мальпигиевыми сосудами. Половая система: все раздельнополые с ярко выраженным половым деморифизмом. Размножение только половое. Нервная система по типу брюшной нервной цепочки, в головном отделе происходит слияние ганглиев в р-те чего образуется головной мозг. В грудном и брюшном происходит так же слияние ганглиев, следовательно количество ганглиев гораздо меньше сем сегментов. Пищеварительная система состоит из передней и задней кишки. Происходит специализация пищеварительной трубки на отделы: глотка пищевод желудок, в пищеварительной системе образуется печеночный вырост к-ый выделяет ферменты печени и поджелудочной железы. Поверхностный эпителий образует наружную кутикулу к-ая состоит из хитина. У червей хитин только на границах сегмента. Мышечная система представлена поперечно полосатой тканью. Она обеспечивает более сильное и длительное сокращение по сравнению с гладкой. Мышечные волокна прикреплены к хитиновому наружному скелету. Развитие прямое или с метаморфизмом. В состав типа вход: насекомые, ракообразные, паукообразные.


Ракообразные.

Водные животные, головной и брюшной отделы сливаются и образуется головогрудь, хитиновый скелет прочный, толстый, пропитан солями кальция. Речной рак. Головной отдел образуется в р-те слияния 4 сегментов (у всех членистоногих). Тело ракообразных начинается с головной челюсти(?) и заканчивается анальной лопастью. Каждый сегмент тела несет пару конечностей. На головной челюсти находятся истинные усики или антенны I Первый головной сегмент: Развивается видоизмененные конечности или усики или антенны II Второй головной сегмент: Пара видоизмененных челюстей (видоизмененные конечности) 3 и 4: по паре нижней челюсти или видоизмененных конечностей Грудной отдел - 8 сегментов: 123 - логочелюсти(?), 45678 - ходильные ноги, 123пары ход ног заканчиваются двуветвистыми клешнями, края клешни зазубренные(защита, захват пищи, вылезание). Брюшной отдел состоит из 6 отделов.1 и 2сигменты отличаются у самок и самцов. У самца 1и2 сиг конечности преобразуются в вспомогательный капулятивный аппарат (у самок редуцированы). 345 сегменты формируют двуветвистые дыхательные ножки к-ые совершают до 200 колебаний в мин обеспечив тем самым обмен воды в жаберной полости у самок так же обеспечив аэрацию оплодотворенных яиц. Конечности 6 сегмента двуветвисты, уплощены вместе с анальной лопастью образуют хвостовую лопасть. Нервная система. По единому плану строения.
rak.JPG (496793 bytes) 1 - атенулы

2 - антены

3 - 5 - маедибулы и максилы

6-8 - ногочелюсти

9 - клешни

10 - 13 - ходильные ноги

14 - 19 - брющные ножки

 rak1.JPG (233763 bytes) 1 - антенальная (сяжковая) артерия

2 - передняя аорта (глазная аорта)

3 - сердце

4 - перикард

5 - жаберно-сердечные каналы

6 - нисходящая артерия

7 - задняя (верхняя брюшная) артерия

8 - поднервная артерия

9 - брюшной венозный синус

Головной мозг, брюшная нервная цепочка, брюшные и грудные ганглии слив т.е. количество их уменьшается. Кровеносная система. Центральный пульсирующий орган расположен на брюшной стороне. Сердце пятиугольное с многочисленными отверстиями через к-ые кровь возвращается в сердце. От него отходят сосуды в переднюю и заднюю часть тела. Дыхательная система представлена жабрами. Представлена как многочисленные выпячивания покровного эпителия. Жабры пронизаны густой сетью капилляров через которые идет газообмен. У примитивных форм жабры на основании конечностей. Головной отдел и грудной закрыты общим панцирем. На головном отделе заострение и образуется шип. По бокам тела эпителия образуются жаберные полости. Пищеварительная система - почти прямая трубка, но она специализирована на отделы. Выделяют : ротовое отверстие, глотка, пищевод., желудок. Желудок состоит из 2 отделов. Первый ,жевательный, желудок это часть пищевода окружена мощными мышцами. От его стенок в желудок отходят три хитиновые пластинки. Пища перетирается за счет сокращения мышц желудка. Дальше располагается цедильный аппарат к-ый пропускает только мелкие частицы, крупные возвращаются обратно и дожёвываются. Мелкие частицы обрабатываются ферментами в ферментативном желудочке. Средняя кишка энтодермального происхождения, она снабжена печеночным выростом. Задняя кишка эктодермального происхождения она короткая у раков. Полова система . Формируются парные железы, находятся в последнем сегменте грудного отдела. Оплодотворение внутренние. Яйца богаты питательными веществами из них вылупляются достаточно крупные рачки, долгое время они в случае опасности прячутся у плавательных ножек самки. Рост рака как и всех членистоногих происходит за счет линьки. При этом однослойный покровный эпителий выделяет ферменты к-ые отслаивают хитиновую кутикулу. После этого рак выползает из скелета. После этого рак остается бес хитинового покрова на несколько дней и становится легкой добычей. К моменту линьки большинство клеток тканей готовы к делению. После высвобождения от старого скелета клетки рака начинают интенсивно делится за несколько часов рак вырост в 2 раза. Затем покровы эпителия выделяют хитин к-ый застывает при взаимодействии с водой образуется новый наружный скелет к-ый защищает его но ограничивает его рост. Органы чувств . Механорецепторы, теплорецепторы расположены по всей поверх. Тела. Химорецепторы располагаются в головном отделе. Органы равновесия или статоцисты располагаются в основании усиков. Глаза располагаются на стебельках. Таким образом глаза могут быть направлены в разные стороны, глаза рака сложные, фасеточные располагаются по краям шипа. Каждый простой глаз или фасетка состоит из одной чувствительной клетки и мышечной клетки. Нервная клетки формируют отросток группа отростков формируют зрительный нерв. Зрительный нерв связан с передней частью головного мозга. Воспринимается только та часть изображения которая расположена перпендикулярна глазу. Таким образом картинка образуется из отдельных участков и их зрение мозаичное. В состав одного глаза входит более тысячи простых глазков.


Паукообразные.

Являются почти все паутиночными формами. Головной и брюшной отдел сливаются и образуют головогрудь. Последние сегменты грудного отдела образуют резкий переход к брюшному отделу. Сегменты брюшного отдела видны плохо, граница незначительно выражена. Усики отсутствуют, ротовой аппарат сосущего типа. На головогрудном отделе образуются 4 пары ходильных ног. Брюшные конечности закладываются в процессе эмбрионального развития, затем преобразуются в паутинные бородавки или органы дыхания, легкие. Нервная система по единому плану строения. В кровеносной системе формируется пульсирующий орган в виде мешочка, который находится на спинной стороне брюшного отдела. В стенках сердца есть отверстия, через которые кровь возвращается в полость сердца. Пищеварительная система в виде прямой трубки. Хорошо специализированным является только глоточный отдел, который снабжен глотательными мускулами. Средняя кишка снабжена печеночным выростом. Все пауки - хищники. Переваривание пищи происходит вне организма. Пауки вводят ферменты пищеварительной системы в тело жертвы. За несколько часов жертва переваривается. Паук всасывает бульон при помощи мышц глотки.

Выделительная система представлена мальпигиевыми сосудами. Это парные, разветвленные, слепозамкнутые трубочки разного диаметра, которые открываются в пищеварительную систему на границе средней и задней кишки. Выделительная система не имеет своих выводных потоков. Продукты азотистого обмена выводятся вместе с экскрементами. Имеется хитиновая кутикула, которая пропитана жироподобными веществами. Через хитиновую кутикулу нет потери воды. Таким образом выделительная и покровная система предотвращают потерю воды организмом. Дыхательная система - в виде трахей. Это система разветвленных трубочек, которые открываются наружу в каждом сегменте отверстиями или дыхальцами. Половая система пауков представлена парными половыми железами, парными выводными каналами, капулятивный аппарат отсутствует, так как очень резкий половой диморфизм. Для того, чтобы оплодотворить самку, он осуществляет брачный танец. В это время он откладывает сперматозоиды. Если самка активная, то самец откладывает их около ее морды, и она сама их вкладывает в свою половую систему. Затем она пытается его съесть. Если он убегает, то через некоторое время умирает, так как запрограммированная клеточная жизнь. Оплодотворенные яйца самка откладывает в кокон, который плетет из паутины. Из яиц вылупляются маленькие паучки, т. е. развитие прямое, без метаморфоз. В ветреную погоду они забираются на куст и раскачиваются, плетут паутину и переносятся. Органы чувств такие же, как у ракообразных, но глаза простые, от 2-х до 12-ти., могут располагаться в два ряда на головном отделе. Есть пауки, которые плетут ловчие сети, и есть пауки-бродяги. В любом случае они хищники. Строение ловчей сети. Паук между несколькими объектами натягивает толстые нити, перемещается в центральную часть и начинает бегать по спирали, образовывая тонкую липкую нить. Как правило, в центральной части паутины он плетет сигнальную нить и там же сидит. Затем в эту нить попадает жертва, и паук это чувствует. Он перемещается в это место по толстым нитям. Если он голодный, то он впускает жертве яд, и она парализуется. Дальше вводятся ферменты пищеварительной системы, слюнных желез, и паук уползает, а жертва переваривается. Если паук сытый, то он ее парализует ядом и плетет вокруг нее кокон, и она там остается живой, но не двигается. В плохую погоду он подъедает свои коконы.


Насекомые.

Наиболее адаптированная группа к любым условиям окр среды. Тело разд на 3 отдела: головной, грудной и брюшной. Головной отдел несет пару усиков. Конечности гол отдела преобразов в ротовой аппарат. Ротовой аппарат разл типа: сосущий, колющий, колюще-сосущий и др. Грудных сегментов всего 3. На брюшной стороне этих сегментов располаг конечности. Ходят на 6 ногах ( наиболее устойч положение ). На спинной стороне 2-го и 3-го сегментов находятся 2 пары крыльев. Вторая пара может отсутств., в этом случае она преобраз в жужельце. Нервная система построена по единому плану строения ( головной мозг и брюшная цепочка ). Пищевар система представлена прямой трубкой, отсутствует печеночный вырост. Функцию печенки и запасающей ткани выполняет жировое тело, которое предст отдельными жировыми клетками или группами жир клеток. Элементы жирового тела переносятся к разл органам при помощи гемолимфы. Это жидкость, которая выполняет ф-цию крови и тканевой жидкости. На границе средней и задней кишки в канал пищевар системы открываются мальпигиевые сосуды.( парный орган ). Это система запутанных трубочек. Используют выводное отверстие пищевар системы, т к нет своего. Кровеносная сист на замкнутая. Центральный пульсирующий орган в виде трубки, которая располаг на спинной стороне туловища. В головном отделе трубчатое сердце переходит в аорту. В сердце имеется 2 отверстия, через которые кровь проникает в среду. Гемолимфа выполняет все ф-ции крови и тканевой жидкости, кроме газообмена.
nasek.JPG (866230 bytes)
1 - головной мозг 2 - симпатический нерв 3 - зоб 4 - жевательный желудок 5 - пилорические отростки 6 - средняя киша
7 - мальпигиевы трубочки 8 - задняя кишка 9 - придаточные железы 10 - семенники 11 - брющная нервная цепочка
12,13 - трахейная система 14 - слюнная железа 15 - резервуар слюнной железы

Дыхательная система предст трахеями, кот открываются по бокам каждого сегмента дыхальцами. Каждая трахея предст собой систему разветвленных трубочек. Которые проникают к каждой клетке тела. Мышечная система предст поперечно-полосатой мускулатурой. Поперечно-полосатые мыжци обеспечивают более сильное и долгое сокращение по сравнению с гладкой мускалоторой. Половая система представлена парными половыми железами выводными каналами. У самцов они сливаются в копулятивном аппарате, у самок сливаются и образуют яйцеклетку. Оплодотворение внутренние. У животных этой группы проявляются половой деморфизм, по размерам и окраске. Всех насекомых можно разделить на две группы: с полным и неполным превращением. С полным - взрослое насек, яйцо, личинкой, куколка, взрослое насек. Личинки отличаются от взрослого насекомого. Личинки могут питаться совершенно другой пищей. Личинки могут населять совершенно другую среду обитания. Это хорошо так как нет конкуренции. Дальше личинка проходит стадию куколки. У многих она неподвижна, это плохо так как она является легкой добычей: 1. тонкий хитиновый слой, 2. яркая предупреждающая окраска, 3. перед образованием куколки личинка заползает в укромное место, где является недоступной. В момент метаморфоза происходит деление мелких клеток, которые закладываются с эмбрионального развития, они образуют органы взрослого насекомого. Некоторые формы не осуществляют процесс питания, а живут за счет жирового тела. Насекомые с полным метаморфозом проходят три жизненных стадии: взрослое насекомое, яйцо, личинка, а куколка отсутствует. Личинки эти животных очень похожи на взрослую особь и чем больше личинка тем больше она похожа на взрослое животное. Для них характерен канабализм во время личиночной стадии.


Земноводные.

Они связаны и с водой и с сушей. Размножение и значительный периуд их жизни происходит в воде. Они все делятся на подклассы: безногие, хвостатые, бесхвостые. На примере бесхвостых (лягушка) Осевой скелет состоит из головного и туловищного отделов. В головной отдел входит меньше костных и хрящевых образований чем у рыб. Череп уплощается в спино - брюшном направлении. Между мозговой и лицевой частью образуется соеденительно-тканевая перегородка. Лицевой скелет представлен уменьшенным количествой подъязычных дуг. Жаберные дуги преобразованы в слуховой аппарат. Туловищный отдел осевого скелета представлен 4 отделами: шейный, грудной, кресцовый, хвостовой. Шейный отдел представлен одним позвонком, следовательно, голова неподвижно соединена с туловищем. Грудной отдел представлен 7 позвонками, ребра и грудина не развиты, максимально развиты отростки позвонков. Крестцовый отдел представлен одним позвонком и обеспечивает сочленение туловища с поясом задних конечностей. Хвостовой отдел состоит из нескольких хвостовых позвонков. Две пары конечностей, передние и задние. Передние в три раза меньше чем задние. Хорошие плавательные конечности, но они не приспособлены к передвижению по суше. Тело провисает между ними. По сухому субстрату животные передвигаются только при помощи прыжков. Пояс передних конечностей сост из парных лопаток и ключиц. Ключица соединена с грудиной ( не из пояса конечностей ). Передние конечности построены по общему плану строения: одна кость плеча, две кости предплечья локтевая и лучевая, запястье 10 костей, пясть 5 костей, фаланги пальцев, пальцы заканчиваются коготками. Пояс задних конечностей очень мощный. Образован из 2 тазовых костей которые сливаются друг с другом. Так же в поясе з к имеются бедрянная кость, она самая большая, и образует бедра. Голень образована большой и малой берцовыми костями. Имеется предплюсна состоящая из 9 косточек, плюсна 9 пальцев, фаланги пальцев. Нервная система представлена головным и спинным мозгом. По сравнению с рыбами головной мозг больше. Пищеварительная система. Начинается ротовым отверстием которое ограничено челюстными дугами. На верхней челюсти находятся зубы которые используются для захвата и удерживания но не для пережевования. Во рту располагается мышечный язык. Слюнные железы открываются в ротовую полость. Слюнные железы не содержат ферменты, а используются только для смачивания пищевого комка. Дальше идет глоточный отдел, пищевод, желудок, кишечник где есть 12-и перстная кишка. Толстый кишечник кроткий заканчивается анальным отверстием. У всех земноводных животных язык прикреплен к передней нижней части ротовой челюсти. Язык направлен в глотку. Во время охоты он выбрасывается наружу. Глотание осуществляется при помощи глаз (они проваливаются глотку). Развитие клоаки - это впячивание брюшной поверхности тела и в ней открываются выводные каналы всех систем. Связано с выходом на сушу и защитой выводных отверстий. Кровеносная система. Как у всего типа замкнутая. Сердце трехкамерное, 2 предсердия и один желудочек. Формируются 2 круга кровообращения. Желудочек снабжен артериальным конусом, в котором находится спиральный клапан. Этот клапан обеспечивает неполное разделение токов крови. Предсердия сокращаются синхронно. Кровь обогащенная кислородом стекает по левой стороне желудочка, а кровь обогащенная СО2 по правой части желудочка, а в центральной части происходит смешивание крови. Кровь с О2 попадает в левый сосуд, перемещается к голове, с СО2 в правый сосуд, формируется малый круг кровообращения, а смешанная кровь попадает в центральный сосуд, идет к тканям и органам, формируется большой круг кровообращения. Дыхательная система представлена парами легких - выпячивание кишечной трубки. Поверхность легких всего в 1,5 раза превышает поверхность тела. Такой объем легких не обеспечивает достаточного газообмена, поэтому в нем участвуют и покровный эпителий. Отсутствие ребер и выраженной грудной клетки приводит к особому типу дыхания


Пресмыкающиеся.

Покровы: кожа тонкая, сухая, образует производные кожи или роговые чешуйки (пластины) которые выполняют защитную функцию, механическую ф (защита от испарения). Существуют 4 основные группы пресмыкающихся: черепахи крокодилы, чешуйчатые, клювоголовые. Классическое строение имеют ящерицы, крокодилы. Змеи и черепахи очень специализированы.
Змеи.
Всего несколько хвостовых позвонков. Туловищные позвонки не специализированы на отделы. Вес туловищные позвонки несут ребра. Ребра короткие, грудины нет. Отсутствует сформировавшиеся грудная клетка. При перемещении животное опирается на ребра. Отсутствие грудной клетки является приспособлением к поглощению пищи. Пища может во много раз превышать диаметр тела змеи. И в этом случае грудная клетка препятствовала бы еде. Нервная система по общему плану строения. Кровеносная система по общему плану строения но несколько смещена по расположению. Дыхательная система: остается 1 легкое, второе редуцируется. В связи с отсутствием грудной клетки дыхание осуществляется, как и у земноводных, поэтому голова у змей уплощена в спинно - брюшном направлении. Выделительная система по общему плану строения, в ее состав входит редуцированный мочевой пузырь. Мышечная система однородная, специализация мышечных элементов незначительная. Покровы тонкие, покрыта чешуями. Чешуи располагаются черепицеобразно. Рост связан с линькой, в результате образуется новый роговой слой. Особенностей этих животных является сращение век с роговицей глаза, нет мигания, не обводняется поверхность глаза. Роговица глаза так же подвергается линьке. Поэтому после линьки поверхность глаза мутная и животные ничего не видят. Пищеварительная система короткая, формируется в виде прямой трубки. Рот представлен несросшимися челюстями, и в момент захвата пищи обе половины ведут себя самостоятельно. Используется для захвата пищи. Особая связь нижней челюсти с челюстной коробкой. Формируется эластичная связка, за счет чего нижняя челюсть может значительно отодвигаться от черепа ( для захвата крупной пищи ). У змей формируются зубы на верхней и нижней челюсти, которые направлены верхушками в сторону глотки и обеспечивают удержание жертвы. Все змеи делятся на ядовитых и неяд. У яд змей в основ зубов формируются ядов железы. При давлении на зуб яд выделяется и стекает либо по внутр либо по внешн желобу. Яд может оказывать двойное действие: либо прекращать действие сердечной мышцы, либо парализовать нерв систему. Оплодотворение у змей внутреннее, во многих случаях происходит живорождение. При этом нет связи между развивающимся эмбрионом и материнским организмом ( ложное живорождение ). Защиты потомства нет. Из яиц появл маленькие змеи, которые не отл от взрослого организма, и самост осуществ жизнедеятельность. Утеря конечностей - это вторичное явление. Змеи могут впадать в спячку.
ЧЕРЕПАХИ.
Это наземные и водные животные. Особенности. Формируются роговые пластинки, которые срастаются на спинной и брюшной стороне туловища. Образуют спинной и брюшной щиток. В связи с этим возникают значит изменения скелета. Свободными остаются шейные и хвостовые позвонки. Позвонки грудного и крестцового отдела срастаются со спинным щитком. Со спинным щитком сраст спинная часть пояса задних конечностей. Лопатки со спинным щитком не сраст. На брюшной стороне с брюшным щитком срастаются: грудина, брюшная часть ребер и ключицы. На брюшной стороне срастается пояс задних конечностей, т е тазовые кости. В случае опасности убирает голову между щитками. Роговые пластины в щитках постоянно растут, и границы прироста хорошо видны. В связи с неподвижной грудной клеткой дыхание происходит по типу амфибий, след голова уплощена в спинно-брюшном направлении. У водных форм конечности, особенно задние, преобразованы в ласты. Черепахи откл по неск десятков яиц с твердой скорлупой и закапывают их в песок. Появл маленькие черепашки, которые полностью соответствуют строению родительской формы.
КЛЮВОГОЛОВЫЕ.
Древние животные, родственники динозавра. Мелкие животные, не более 45 см. Практически нет врагов. В связи с мощным роговым покровом. На спинной стороне располагается гребень из роговых пластин для аккумуляции солнечной энергии. Пальцы снабжены мощными когтями, поэтому они могут перемещаться по отвесной стене. На протяжении всей жизни сохран хорда между позвонками. Для них характерно развитие племенного глаза ( светочувствительный орган ), у всех высших животных отсутствует, воспринимает изменения светового потока. Оплодотворенные яйца развиваются медленно, с перерывом на зимний период. Они заселяют пещеры, которые образуются на каменистых берегах и всегда поселяются рядом с морскими птицами. Не приносят им вреда и почему выбирают такое место жительства - не понятно.


Птицы.

Это животные, которые осваивают воздушную среду, и в связи с этим - изменение тела. Уменьшение веса тела, накопление больших энергетических запасов - жира. Уменьшение трения при движении, наращивание мышечной массы, активный метаболизм. Являются теплокровными животными. Осевой скелет. Все кости мозгового черепа срастаются, количество их уменьшается. Голова мелкая. Шейный отдел представлен свободными позвонками, от 11 до 25. Позвонки грудного отдела срастаются между собой, а также с позвонками поясничного отдела. Позвонки крестцового отдела срост между собой, а также с поясничным отделом. Кроме того, крестцовый отдел срастается с поясом задних конечностей и образует сложный крестец. Начальные хвостовые позвонки не срастаются между собой и с крестцовым отделом. Центральные хвостовые позвонки срастаются, а конечные хвостовые позвонки свободны. Лицевой скелет: верхние и нижние челюстные дуги. На поверхности верхней челюсти находятся надклювья, на нижней челюсти - подклювья. Зубов нет. Пояса конечностей и конечности. Верхний пояс: лопатки, ключицы,: ключицы срастаются с грудиной, у большинства формируется на грудине хрящевой вырост, киль. Задние конечности: две мощные тазовые кости, которые срослись со сложным крестцом. Он мощный так как хождение на двух ногах.


Китообразные.

Отряду китообразных около 70 млн. лет. Все связи с сушей у него давно утеряны. Приспособленность к жизни в морях у китообразных выше, чем у всех других водных млекопитающих. Их передние конечности преобразовались в ласты, а задние исчезли совсем, но по двум небольшим косточкам, находящимся на мете таза, можно судить, что они когда-то были. Тело похоже на рыбье, но хвостовой плавник расположен не вертикально, как у рыб, а горизонтально.
Современных китообразных зоологи разделяют на 2 подотряда: зубатых и усатых китов. У первых имеются зубы: их может быть до 272 (рекорд для зверей!). У усатых же китов вместо зубов по бокам верхней челюсти растут поперечные пластины - китовой ус. С его помощью кит процеживает воду, чтобы мелкие рачки, рыбы и кальмары оставались во рту.
ДЕЛЬФИНЫ. Семейство дельфиновых относится к подотряду зубатых китов. Оно обширное (более 50 видов), интеллектуальное и весьма <говорливое>. Дельфины издают звуки в широком диапазоне - от тех, что слышит человеческое ухо, до ультразвуков.
Бесспорно, дельфины очень способные: умеют считать, проделывают различные трюки, даже могут дать отпор акулам. Все это говорит об уме дельфинов, но, увы, не большем, чем у других зверей - собак, слонов, обезьян.
Игривые и сообразительные афалины распространены в теплых и умеренных зонах всех океанов, живут и в морях, например, в Средиземном и Черном. В начале 50-х гг. XX в. в Черном море было 2,5 млн., но 40 лет спустя из-за загрязнения промышленными стоками их численность сократилась до 100 тыс. особей.
Неутомимые спутники кораблей - дельфины-белобочки прославились, как одни из самых быстрых китообразных. Они способны плыть со скоростью 50 км/ч.
Обыкновенные гринды живут небольшими стаями в Северной Атлантике, в Тихом и Индийском океанах. У них очень развит стадный инстинкт. Если хотя бы одна особь окажется на берегу, все стадо из 200-300 животных бросается на помощь в ответ на сигналы бедствия и порой погибает.
Подсемейство белух включает 2 вида: нарвалов и белух. У белухи в каждой челюсти по 16-20 зубов, у нарвала-самца всего один невероятно длинный, до 3 м, бивень слева от верхней челюсти. Он извитой, как штопор, и невероятно острый. Живут нарвалы зимой и летом в окружении арктических льдов, на севере доплывают почти до полюса.
Белух моряки называют <морскими канарейками> не только за белую с желтизной окраску, но и за <песнопения> нередко довольно музыкальные.
КИТЫ. У китов нет обоняния, зрение относительно слабое, но слух - отличный. Они сигналят друг другу, ориентируются в пути и находят добычу с помощью ультразвука. Самки китов рождают почти всегда одного детеныша. Их молоко очень питательное и содержит не больше 50% воды. Поэтому новорожденные киты растут очень быстро. Детеныш голубого кита, например, за первые 7 месяцев своей жизни прибавляет ежедневно по 100 кг в весе и почти 4 см в длину! А самка во время выкармливания худеет на 30 т - 1/4 своего веса.
В семействе китов-полосатиков шесть видов. Пять из них - голубой кит или блювал, финвал, сейвал, полосатик Брайда и малый полосатик - выглядят как уменьшенные копии друг друга.
Голубой кит - самое большое животное на земле. Средняя длина его около 24 м. Но 1909 г. был пойман кит длиной 34 м 58см и весом свыше 150 т!
Китов обычно изображают с фонтанами над головой, но это струи теплого воздуха, который выдыхают киты. В прохладную погоду он мгновенно превращается в пар.
Кашалот - самое крупное зубастое создание в природе. Прежде встречались экземпляры длиной 25,6 м и весом до 100 т. Теперь же 20-метровые - редкость. Узкая, длиной 3-4 м нижняя челюсть кашалота вооружена полусотней массивных зубов около 20 см и весом от 1 до 3 кг. Плавают эти киты во всех океанах, кроме Северного Ледовитого. Летом они из субтропиков и тропиков мигрируют в воды умеренных и холодных зон.
Самцы-кашалоты большую часть жизни живут небольшими стадами, а самки с детенышами и молодыми китами, нередко в сопровождении старого самца, - отдельно.
В июле или августе кашалотиха рождает одного детеныша длиной 4 м и весом более
1 т, которого она кормит молоком 10-11 месяцев. Растут маленькие кашалоты очень быстро и к 4-6 годам становятся взрослыми.
Кашалоты - великолепные ныряльщики. Достоверно известно, что они могут погружаться на глубину до 1100 м


Динозавры.

1-птероиодон, 2-протоцератопс, 3-рамфориих, 4-маменшизавр, 5-игоанодон, 6-цератопс, 7-корифозавр, 8-стегозавр, 9-дилофозавр
10-ламбеозавр, 11-тиранозавр, 12-плезилзавр, 13-летозавр, 14-паразауролов, 15-анкилозавр, 16-ихтиозавр

В 1843 году в песчаных плитах геологических отложений Коннектикута (штат на востоке США) палеонтологи обнаружили следы каких-то чудовищных птиц. В сравнении с этими метровыми лапищами, оставившими свои отпечатки в каменной летописи Земли, нога слона оказалась миниатюрной. Какого же роста <птички> расхаживали по берегу доисторического моря?
Это были не птицы. В мезозойской эре истории Земли, с юрского периода (приблизительно 200`000`000 лет назад) до конца мелового периода (около 70`000`000 лет назад), на нашей планете жили гигантские ящеры. Иные из них, как кенгуру, бегали на задних лапах. Следы их походили на птичьи.
Это было удивительное время! Никогда прежде Земля не видела таких чудовищ и едва ли увидит вновь. И суша, и море, и воздух были отданы им во владения.
Бескрайние хвойные и папоротниковые леса были заселены всевозможными ящерами. Они летали между деревьями на кожистых, словно пергаментных, крыльях. По полянам шныряли юркие и проворные динозавры величиной с курицу, а в болоте медленно, переваливаясь с боку на бок, копошилось огромное, как дом, животное.
Виды динозавров.
За четыре миллиарда лет существования жизни Земля не знала других столь же крупных созданий, как брахиозавр и бронтозавр.
Неуклюжее, точно колода, туловище весом в десятки тонн поддерживали массивные колонны-ноги. Каждая нога в двое выше человека! Шея, длинная и гибкая, словно змея, увенчанная малюсенькой головкой, была в постоянном движении: голова занималась своим едва ли не единственным делом - едой. Точно гигантский удав, за туловищем тянулся длинный хвост, один удар которого мог бы уложить на месте слона. Этого ящера ученые назвали брахиозавром. Он - чемпион по росту среди всех известных науке гигантов: вдвое выше жирафа. А вытянув шею, он мог бы заглянуть в окно четвертого этажа. 12 метров - такова его чудовищная высота.
Бронтозавр - по-гречески <громовой ящер>. Когда он шел по земле, то она будто бы дрожала и гремела. Разумеется, ничего подобного быть не могло - <громовержцем> его назвали в шутку. Четыре кривые колонны - ноги, служившие подпорками массивному туловищу. Да и те гнулись под тяжестью громадного пресмыкающегося. Дни и ночи бронтозавр проводил в озерах и болотах. Длина <громового> чудища - 20 метров, а вес, наверное, 40 тонн. Хвост и шея у бронтозавра непомерно длинные. На конце шеи - малюсенькая головка (относительно, разумеется). Вес мозга - всего 400 грамм. Жил он долго. Полагают, что его преклонный возраст - 200 лет.
Диплодок во всем похож на бронтозавра. Но не такой массивный, словно из более легких частей скроен. Весом он поменьше, но тело длинней - до 27 метров.
Под стать этому великану другой <дракон> - стегозавр. У стегозавра была маленькая, опущенная почти до самой земли голова, в которой помещалась жалкая крупица мозга (объемом с грецкий орех и весом в 70 грамм). Оказывается, кроме недоразвитого мозга у стегозавра был еще задний, крестцовый мозг, на который <дракон> главным образом и полагался. В крестце стегозавра находилась обширная, раз в двадцать более вместительная, чем в голове, мозговая полость. Настоящий череп! Но не в голове, а у основания хвоста. Вдоль спины стегозавра, от головы до хвоста, тянулся двойной ряд огромных - до метра в поперечнике - треугольных костяных щитов. На хвосте стегозавр носил четыре острых <меча> - длинные костяные шипы. Это было страшное оружие! Ударом хвоста стегозавр протыкал своего врага насквозь.
Тиранозавр был самым крупным наземным хищником, которого когда-либо знал мир. Его размеры: высота - 5 метров, длина около 10 метров! Вес - 10 тонн! Метровой длинны челюсти тиранозавра были вооружены сотнями острых и больших, как ножи, зубов. Ими тиранозавр легко бы вспорол живот слону, а носорога мог унести в своей пасти. Бегал тиранозавр на двух задних ногах. Длина следа тиранозавра - 76 сантиметров, а ширина почти 80 сантиметров. Такими ногами он делал шаги в 4 метра длинной. Его появление наводило ужас на всех древних обитателей планеты.
Трицератопс означает в переводе с греческого <трирогомордый>. Велики у него были рога: два больших - над глазами и один поменьше - на носу. А нос, точнее, конец морды, был изогнут, словно клюв у попугая. Не только рога защищали трицератопса - был у него и костяной щит. Он рос из затылка широченной плитой и закрывал шею этого ящера сверху и с боков. Велика была и голова трицератопса - 2 метра длиной (вместе с затылочным щитом). Она занимала треть всего тела ящера. Его длина составляла 6 метров, а весил он больше 2 тонн.
Всех динозавров я перечислить не могу. Их очень и очень много. Пока ограничимся небольшим.
Повадки динозавров.
Ритуальный бой самцов лоб в лоб.
Жил когда-то динозавр стегоцерос , получивший прозвище крутолобый. Черепная крышка у него была толщиной 8 - 10 сантиметров. Эта особенность относится к тем немногим данным, которые, возможно, бросают некоторый свет на брачную жизнь древних животных.
Толщина черепа крутолобых, по-видимому, объясняется тем, что самцы в период спаривания бодались и тому, кто брал вверх, доставался гарем крутолобых самок.
Ученые, выдвинувшие эту гипотезу, исходят из сходного поведения современных горных баранов, которые бодаются, оспаривая первенство. Поскольку есть основание полагать, что стегоцеросы вели стадный образ жизни, толстые лбы, возможно, были таким же символом положения в стаде, как большие рога современных баранов, помогающие им утвердить свое доминирующие положение.
Отсутствие острых рогов у стегоцеросов указывает, что такие брачные драки имели ритуальный характер, так как убить соперника ударом лба вряд ли возможно.
Совместное откладывание яиц.
Обнаруженное в пустыне Гоби в 1923 году гнездо с яйцами протоцератопса позволило сделать вывод, что этим динозаврам (а предположительно и не только им) была свойственна особенность поведения, довольно редкая в мире животных: они собирались в одном каком-то месте и откладывали яйца в общем гнезде. Насколько можно судить, первоначально гнездо содержало 30 или больше яиц - одна самка явно не могла отложить столько, и напрашивается вывод, что в гнезде находилась не одна, а несколько кладок.
По-видимому, каждая самка откладывала свои 20-сантиметровые яйца, двигаясь по кругу, так что гнездо состояло из нескольких концентрических кругов и количество яиц в кругах увеличивалось от внутреннего к внешнему. Все яйца были повернуты тупым концом вверх. Скорлупа на этом конце была гладкой, хотя ниже ее покрывали ряды бугорков. Когда яйца были отложены, динозавры забрасывали групповое гнездо песком, и инкубация происходила без их участия.
Из яйца выходили 25-30-сантиметровые детеныши, а вырастая, они достигали в длину 2-2,5 метра.
Палеонтологи считают, что динозавры были блистательной неудачей природы. Неудача для биологической эволюции выражается в вымирании. Процарствовав 130`000`000 лет, динозавры исчезли с лица Земли и не оставили потомства. Но возможно, они еще заявят о себе?


Кошки.

Общая характеристика рода.
КОШКИ - (Felidae)
Кошки - род млекопитающих, отряд хищников, семейство кошачьих.
Известны с верхнего олигоцена.
Длина тела от 40 до180 см, длина хвоста от 18 до 90 см. , т. е. размеры - от небольших до крупных.
Голова округлая, хвост длинный. Конечности относительно длинные, пальцеходящие. Передние - 5-палые (первый палец маленький, расположен высоко), задние - 4-палые.
Когти у всех, исключая гепарда, втяжные, большие, изогнутые. Типичные, высокоспециализированные хищники. Хорошо развиты клыки, коренные зубы с острыми гребнями. Шерсть короткая, окраска разнообразная, иногда - яркая.
На сегодня известно 36 видов, 4 рода.
Большие кошки, кошки, снежные барсы и гепарды.
Добычу подстерегают, или скрадывают, догоняют редко.
Большинство размножается в неволе. Распространены широко, многие кошачьи - объект пушного промысла, сегодня многие представители кошачьих занесены в Красную Книгу, как исчезающие виды.
ПРОИСХОЖДЕНИЕ И ИСТОРИЯ КОШКИ

Это семейство объединяет как давно вымерших, так и ныне существующих представителей.
Согласно последним воззрениям палеонтологической науки три ветви современного семейства кошачьих крупные кошки, мелкие кошки и гепарды начали свое развитие от общих древних предков НЕОФЕЛИД около сорока миллионов лет назад.
За столь солидный срок эволюции мать - природа, видимо, не уставала тренироваться на кошках, отчего и появлялись такие занятные экземпляры как, например, известные всем саблезубые тигры, коих наука относит к так называемым примитивным крупным кошкам.
Однако похоже, что наращивание длинны клыков и прочих атрибутов внешней боевой мощи не всегда является стратегией, приводящей тот или иной вид к успеху в эволюционном процессе.
Сохранившиеся предки
Древним исходным и, видимо, главным предком всех пород и разновидностей домашней кошки принято считать "дикую североафриканскую буланую" или "ливийскую кошку". Она еще известна как "степная", "нубийская", получившая это название от древнего государства Нубия, расположенного на территории нынешнего Судана. В диком состоянии эта кошка сохранилась до наших дней.
Распространена по всей Африке и в обширной зоне от Средиземноморья до Китая. Обитает в пустынях с зарослями черного саксаула, в кустарниках возле водоемов, в предгорьях, в горах, иногда вблизи населенных пунктов. Питается в основном мелкими грызунами и птицей.
Довольно крупная, с узким, длинным телом и высокими ногами. Масть преимущественно бурая с темными поперечными полосами. Хвост тонкий, заостренный. По внешнему виду похожа на домашнюю кошку, но сильно исхудавшую. Легко приручается (даже взрослая).
В странах Западной Европы и Малой Азии распространена "дикая лесная", или "европейская, кошка". Она также обитает на территории Молдавии, Кавказа, юге Украины. Живет обычно в лесах, зарослях кустарника и тростниках вдали от населенных пунктов, но может иногда поселяться на чердаках домов. Питается мелкими грызунами и птицей. Охотится ночами. Масть серая разной интенсивности с желтизной и темными пятнами или поперечными темными полосами на туловище.
По виду трудно отличить от серой домашней кошки. Она выглядит более крупной (в основном из-за длинного и пышного меха), с толстым обрубленным на конце хвостом. В отличие от дикой африканской кошки приручению практически не поддается, даже тогда, когда для этой цели берут котят.
На территории пустынь, степей и лесов стран юга Азии встречается "бенгальская дикая голубоглазая кошка". Имеет несколько вытянутое, коренастое тело, относительно длинные ноги, небольшую голову и тонкий хвост. Шерсть длинная, окраска пестрая, пятнистая.
Из сохранившихся диких кошек можно назвать еще "барханную, рыбью", "черноногую", "длиннохвостую", а также "камышового" и "дальневосточного" кота и других, изредка встречающихся на территории нашей страны.
Полагают, что некоторые разновидности диких азиатских кошек (бенгальская) и европейская лесная также сыграли определенную роль в становлении домашней кошки.
Одомашнивание кошки. Распространение.
Несомненно, что вершиной кошачьей эволюции является относительно небольшой зверек ошибочно именуемый "кошка домашняя".
Одомашнивание кошки произошло значительно позже, чем собаки. Истинные причины, заставившие человека приблизить к себе этого зверька, полностью пока объяснить невозможно.
Дело в том, что так называемая домашняя кошка, домашней, в полном смысле этого слова, не является и никогда таковой не была - кошка, несмотря на довольно скромные размеры, была и остается диким, свирепым, кровожадным, своенравным, умным, циничным и беспощадным хищником.
Домашней кошку можно назвать лишь постольку, поскольку она вот уже на протяжении почти шести тысяч лет живет при человеке причем, похоже, лишь потому, что так удобнее самим кошкам.
Совокупная же мощь объединенного кошачьего интеллекта такова, что на протяжении всего этого времени человек пребывает в стойком заблуждении относительно того, кто же кого на самом деле приручил, одомашнил и, так сказать, приспособил.
Чего стоит, например, широко распространенное и не имеющее под собой решительно никакого научно подтвержденного обоснования мнение о том, что кошки-де уничтожают мышей и прочих неугодных человеку мелких грызунов - это и другие подобные заблуждения несомненно инспирируются и внедряются в массовое человеческое сознание самими кошками.
Делается это, очевидно, для упрочения кошачьих позиций в человеческом обществе и дальнейшего облегчения и без того не слишком отягощенной заботами кошачьей жизни (это, кстати, отлично известно собакам и является одним из краеугольных камней их взаимной неприязни).
В основном, животные, одомашненные человеком, были нужны ему как источник пищи или в качестве помощника на охоте, то есть приручались, потому что приносили реальную пользу. Что касается кошки, то, как ни парадоксально это звучит, человек, по-видимому, оказался полезен ей, потому она связала с ним свою судьбу.
Считается, что этот маленький и своеобразный хищник был впервые приручен в Древнем Египте около 5 тыс. лет тому назад. Первое упоминание об этом имеется у греческого историка Геродота, жившего в V веке до н.э.
Из Библии известно, что Древний Египет был аграрной страной, производил много зерна, запасы которого хранились в складах. Естественно, там скапливалось много крыс и мышей, наносивших большой урон хлебным запасам.
Египтяне видели, что из всех диких зверей кошки наиболее опасны для грызунов и, возможно, по этой причине открыли перед ними двери своих жилищ. Впрочем, они использовали кошку не только для ловли крыс и мышей, но дрессировали ее для охоты на пернатую дичь. На рисунке одного из египетских захоронений изображен охотник с кошкой, а также момент ее нападения на птицу. Охотничьи инстинкты этого зверька сохранились и до настоящего времени. Она ими пользуется при ловле мышей, иногда при охоте на мелкую дичь, кротов и даже зайцев.
В Древнем Египте кошка почиталась не просто полезным, но и священным животным, "добрым гением жилища", хранительницей домашнего очага и была взята под защиту закона. Из-за загадочности, ночного образа жизни, светящихся во тьме глаз, редкостной плодовитости и женственности это грациозное животное было посвящено богине Луны, плодородия и деторождения Баст, или Бастет, изображавшейся с кошачьей головой.
Отношение к кошке в Древнем Египте было не менее трепетным и почтительным, чем даже отношение к скарабею. Геродот сообщает о ежегодных торжествах в честь Баст, сопровождавшихся пением и плясками.
Кроме того Баст почиталась как Око Ра (солнечное око). Последнее скорее всего связано с тем, что наблюдение является основной кармической задачей кошек. Всякому из нас, видимо, нет-нет да приходилось ловить на себе этот неподвижный, пронизывающий да и чего тут скрывать страшноватый кошачий взгляд.
За убийство кошки полагалась смертная казнь, иногда отрезали палец или руку. При естественной смерти кошки в доме объявляли траур, все обитатели его обрезали волосы и выщипывали брови, а саму кошку часто бальзамировали и с почестями хоронили на особом кладбище. Большое количество мумий кошек найдено в гробницах фараонов.
Из Египта домашняя кошка проникла в другие страны, но для этого потребовались долгие годы. В Европе она стала известна около 2 тыс. лет назад. Первое сообщение о появлении кошек в Европе можно найти у Плутарха в I веке н. э.
В Древнем Риме кошка - этот гордый и свободолюбивый зверек - служила символом свободы и независимости, была непременным атрибутом богини свободы Либертас и изображалась рядом с ней.
Во Франции кошки считались колдовскими животными. Особыми чудодейственными свойствами наделялись белые и черные кошки. В средних веках инквизиция объявила кошек орудием дьявола. Их сжигали и топили вместе с "колдунами". Вообще с кошками связано много суеверий, и в большинстве своем они скорее наивны, чем абсурдны.
Следует заметить, что некоторые окончательно потерявшие чувство реальности UFO-логи наивно полагают, что кошки призваны наблюдать человеческую жизнь всего лишь с целью передачи информации неким внеземным цивилизациям.
Ах! Если бы все было так просто! Все куда сложнее, господа, куда сложнее... Известно, что обращаться к жившему в храме Ра в Фивах коту следовало не иначе как "Великий Кот Мститель Богов". Тут даже не искушенный в науках читатель заметит, мягко говоря, несоответствие между размерами и физическими кондициями кошки и величием и мощью титула! Кому, за что и, главное, каким образом должен был мстить кот до сих пор, к сожалению, остается загадкой.
Тщательное и скрупулезное изучение дошедших до нас источников отнюдь не проливает света на проблему ничего конкретного, лишь туманные и пугающие намеки на некие подвластные кошкам таинственные силы...
Вполне может оказаться, что египетским мудрецам удалось узнать нечто такое, что они сочли за благо намеренно скрыть, дабы не нанести непоправимую травму неокрепшим умам потомков, да и кошки, по-видимому, в те туманные времена были не столь скрытны в проявлении своих недюжинных способностей. Так или иначе, до открытой конфронтации между Человеком и Кошкой не дошло, дело кончилось миром (правда, может оказаться, что лишь временным).
Используя стратегию примирения с Человеком, Кошкам удалось за достаточно небольшой промежуток времени распространиться практически по всей Земле.
Япония была страной, куда кошкам удалось проникнуть относительно недавно. По крайней мере, тигр был более знаком японцам 12го века, чем обыкновенная кошка
У нас к кошке всегда относились с уважением и некоторой опаской из-за ее независимого характера и связанных с ней суеверий.
Недаром же с кошкой связано столько примет. Все знают, что если кошка ложится поближе к теплу быть холодам, пол или стенку скребет к непогоде, умывается - жди гостей, ну а уж если черная кошка дорогу перейдет - неприятностей не миновать. Владимир Даль приводит в своем знаменитом Словаре и такую примету: "Кота убить - семь лет удачи не видать".
А пословиц и поговорок об этом чудесном зверьке и вовсе не перечесть.
Ведь расселение кошки в нашей стране произошло в глубокой древности примерно в то же время, что и в Европе.
Раскопки показывают, что к нам кошка пришла не только с запада, но и с юга. На юге Украины обнаружены останки ее, относящиеся к VII-VIII векам н. э.
Современные кошки
Основные представители современной дикой кошки:
Гепаpд
Иpбис
"Каpакал"
"Кошка золотистая"
Лев
Леопаpд
Манул
Пума
Рысь
"Сеpвал"
Тигpы
"Ягуаpунди"
"Ягуаp"
ЛЕОПАРД
Черная пантера Багира из сказки Р. Киплинга "Маугли" - это очень распространенная мутация леопарда. Часто в приплоде обычно окрашенных родителей появляются один-два черных детеныша. Обыкновенная окраска леопарда - различной интенсивности желтый фон, густо усеянный черными пятнами, которые на морде и кончиках лап значительно уменьшаются в размерах, почти переходя в крап. Однако и у пантеры (само это слово созвучно с латинским наименованием рода) пятнистость сохраняется. Если внимательно приглядеться, можно увидеть, что на темно-дымчатом фоне выделяются уже абсолютно черные пятна. На значительном расстоянии окрас представляется однотонно черным.
Биология и поведение типичных леопардов и черных пантер одинаковы. Кормятся они птицами, ящерицами и млекопитающими. Среди диких животных жертвами чаще всего становятся антилопы и обезьяны. При виде леопарда обезьяньи стаи поднимают истошный крик, предупреждая об опасности все живое на много миль кругом. Но иногда ему все же удается захватить одну из них врасплох. Случается, что леопард начинает совершать набеги на окрестные села, уничтожая собак и домашний скот. Местные жители приносят богатые дары своим богам с просьбой защитить их дома от хищника. Леопард избегает встреч с человеком и крайне редко становится людоедом.
Ареал охватывает всю Африку и Южную Азию. В настоящее время известен 21 подвид, но все они довольно редки.
В неволе леопарды живут около двадцати лет. Известны случаи успешного скрещивания их со львами и ягуарам.
ГЕПАРД
По целому ряду признаков он значительно отличается от других кошек.
Даже многие систематики расходятся во мнениях относительно правильности причисления рода гепардов к семейству кошачьих. Далеко не все ученые находят для этого достаточные основания. Обратите внимание, например, на то обстоятельство, что малыши гепарда могут втягивать когти, как котята, только до 10 - 15 недель, позже когти становятся почти неподвижными, и соответствии с чем пясть больше напоминает собачью.
Вообще построение тела гепарда почти повторяет силуэт борзой, да и некоторые моменты в поведении тоже больше присущи собакам. Но это единственная из диких кошек, которая, пребывая в хорошем расположении духа, мурлычет, как домашняя Мурка.
Любопытно поведение гепарда на охоте: он подкрадывается к антилопе, используя неровности ландшафта в виде прикрытия, на расстояние от 150 до 200 метров, после чего начинается кратковременная стремительная погоня, во время которой хищник нередко развивает скорость свыше 100 километров в час. При этом тело самого быстрого зверя на Земле идеально организовано для рассекания воздуха, а хвост словно продолжает линию позвоночника.
Если жертва не попадает в сильные когтистые лапы в первые несколько секунд, она спасена: гепарду легче начать все сначала, чем заниматься продолжительным преследованием.
Нередко эти звери охотятся парами или большими семьями, что также нетипично для кошек.
Гепарды приручаются лучше других кошачьих.
Люди заметили это уже около трех тысяч лет назад, когда начали использовать их на охоте. Прирученному гепарду надевали на глаза колпачки, похожие на те, что используются в современной соколиной охоте, помещали в двухколесную повозку и вывозили на место охоты. Там хищнику открывали глаза и выпускали на свободу.
Существуют подробные описания такой охоты в Египте, Индии и Монголии. Конечно, охота с гепардами была по средствам только очень состоятельным людям, и скоро эти животные стали символом богатства и власти.
Разведение их в неволе не удавалось, а потому постоянно приходилось отлавливать в природе молодых гепардов и приручать их. Это обстоятельство, а также планомерное заселение человеком степных областей, служивших гепарду жизненным пространством, привело к значительному снижению их численности.
Сегодня большие популяции этих животных есть только в восточной и юго-западной Африке. На остальной территории этого материка, а также в Азии гепарды исчезли полностью, как, например, в Индии они стали очень редкими. Они живут в основном в засушливых областях, избегая открытых равнинных пространств и густых зарослей деревьев.
Питаются гепарды мелкими и средними копытными. Только в исключительных случаях они нападают на крупных антилоп. В голодное время ловят грызунов и птиц.
В зоопарках от гепардов до сих пор почти не удается получать потомство. Вообще работники зоопарков единодушно приходят к выводу, что содержание этих животных в неволе дело крайне трудоемкое.

ЛЕВ
Лев заметно выделяется даже на фоне ближайших своих родственников: леопарда, ягуара и тигра. Необычно его поведение: лев - животное социальное, всю свою жизнь он проводит в стае; охотятся львы тоже стаей.
Необычен его фенотип: хорошо известен уникальный половой диформизм львов - самцы украшены поистине царственными гривами. Но вот по своему генотипу лев не так резко отличается от других родичей.
Науке известны как помеси львов и тигриц - лигеры, - так и отпрыски тигров и львиц - тигеоны. У леопарда и львицы тоже удалось получить жизнеспособное потомство; детенышей называли леопонами. Интересно, что большинство ископаемых остатков крупных кошачьих, сочетающих признаки тигра и льва, встречаются в Европе и Северной Азии.
Вероятно, общие предки обоих животных, так полагают исследователи, появились именно на этих широтах, а не в экваториальных областях.
Со временем в западной части ареала этих доисторических зверей сформировался тип пещерного льва (и современно льва), а в восточной части сложился тип тигра. Еще недавно лев был очень широко распространен.
Всего несколько тысяч лет назад он обитал не только в Малой и Передней Азии, но и в Греции, на Балканах и у нас в Закавказье. Некоторые археологи считают даже, что лев в историческое врем обитал и в Китае. Несколько веков назад льва можно было встретить во многих районах Азии - от Месопотамии и Ирана до Центральной Индии и Бенгалии. Ныне же азиатский лев повсюду истреблен; лишь на западе Индии на полуострове Катхиявар в заповеднике Гир под строгой охраной живет небольшая горстка зверей, последние потомки азиатской фауны.
И африканские львы сильно пострадали от человеческого безрассудства. Нет уже на свете знаменитых берберских львов, крупных, приземисты зверей с роскошной черной гривой, покрывающей их голову, плечи и брюхо. А ведь еще в начале века эти львы водились в Атласских горах на севере Африки.
Теперь же владения "царя зверей" начинаются лишь к югу от Сахары. Жить он предпочитает в саваннах и полупустынях, и только на юге Африки одна из разновидностей львов, украшенная характерной светлой гривой, выбрала местом жительства пустыню Калахари.
На крайнем юге континента еще сто лет назад обитал самый крупный из современных львов - капский. К несчастью, выходцы из Европы, буры поселившиеся в Капской провинции, были хорошими охотниками... капский лев тоже истреблен. Зоологи насчитывают десять разновидностей современного льва, включая азиатского, берберского и капского.
Львов разделают по величине и окрасу гривы, по общей краске животного, а также по весу и средним размерам тела. Впрочем, эта классификация оспаривается многими учеными, они считают, что между некоторыми из этих подвидов на самом деле нет никакой особой разницы. Следует упомянуть и о так называемых "зоопарковых львах". Это - львы, которые уже на протяжении нескольких поколений живут в неволе. В числе их предков были представители многих разновидностей диких львов, в том числе и тех, что истреблены. Потому в зоологических садах дожили до наших дней животные, похожие на берберских львов. Облик "царя зверей" известен настолько хорошо, что можно остановиться лишь на некоторых ускользающих обычно от внимания деталях.
Основной окрас верхней части тела: бело-серый (азиатские львы), кремовый, песочно-желтый, темная охра. Нижняя часть туловища окрашена в более светлые тона. К старости грива у некоторых разновидностей львов разрастается и покрывает плечи и живот.
У взрослых зверей она полностью черного цвета или с примесью темно-коричневого. Другие подвиды львов (прежде всего масайский) обделены природой: грива у них невелика; на плечах и на лбу она не растет; цвет ее темно-коричневый.
Уши у льва закруглены; снаружи они черные с желтым пятном посредине. У молодых львов до наступления половой зрелости (а у львиц до появления детенышей) сохраняются следы пятнистого рисунка, украшавшего маленьких львят. И у львов, и у львиц на конце хвоста есть приметная кисточка - это выделяется последний их позвонок.
Длина взрослых львов колеблется от 2,3 до 3,1 м, на долю хвоста приходится 4/11 части. Весят взрослые львы не меньше 125 кг.
В неволе звери гораздо крупнее, ведь и питание там регулярное, и двигаться приходится мало. У львов, живущих за решеткой зоопарка, и грива бывает гуще и роскошнее, чем у диких сородичей: у тех она постоянно треплется, выдирается когда им приходится пробираться по зарослям. Кстати, особенно страдает грива у индийских львов, которым приходится жить в упомянутом резервате в Гирском лесу (Катхиявар), изобилующем колючими кустарниками.
Вот и отмечают, описывая тамошних львов, что "они лишены гривы" или "грива у них редкая". Как уже отмечалось, львы живут стаями.
Размеры территории, занимаемой стаей, сильно разнятся. Зависят они от поголовья львов в данной местности, а также от обилия или недостатка пищи. Под пищей же львы понимают почти все, что движется. Не брезгуют даже саранчой и мышами.
Нападают на молодых слонов, носорогов, бегемотов, буйволов (взрослых особей щадят, с ними львам порой не справиться). Ну а излюбленная пища - это копытные животные: антилопы, газели, зебры, бородавочники, козы, овцы, крупный рогатый скот.
Поверженное животное становится чаще всего добычей всей стаи. Охотятся львы обычно сообща, но не каждая вылазка им удается.
Иногда царям африканским по целым дням приходится голодать. Интересно, что львы никогда не убивают ради развлечения. Довольствуются, как правило, лишь одним добытым животным, и только когда все мясо бывает съедено, вновь отправляются на охоту. Поэтому их жертвы научились хорошо отличать сытых львов от голодных. Первых не боятся нисколько, ну а если встречают голодных - все зверье, заметив их, молниеносно разбегаются врассыпную.
Поэтому, как и положено монархам, царю зверей приходится быть в меру коварным и нападать у водопоя, либо, надвигаясь на добычу стаей, загонять ее в засаду.
На человека львы набрасываются редко, разве что покинутые всеми старые львы или звери, некогда покалеченные охотниками, нападают от голода на людей, раз не могут догнать быстро убегающую добычу. В африканских заповедниках, где пищи вдоволь и никто львам не угрожает, они очень миролюбиво относятся к туристам, пусть те порой и досаждают им, мешают спокойно отдохнуть. Главный враг у льва - человек с ружьем, готовый всюду попирать закон саванн и джунглей и по плебейски глумиться над царями.
Опасны бывают для львов также стада слонов, носороги, бегемоты, вышедшие размяться на сушу, но львы избегают попадаться им навстречу.
Иногда, забывшись у водопоя, лев может стать добычей огромных крокодилов; те затягивают повелителя суши во глубину вод и там разрывают на части. Старые львы, которых стая прогоняет, нередко гибнут от зубов гиеновых собак.
В Азии порой доводится встретиться льву и тигру. Тигр почти всегда побеждает. Он и по своим физическим размерам крепче, сильнее, и охотится он всегда в одиночку, а потом один на один ему проще постоять за себя, чем привыкшему все делать сообща льву. Возможно, что льва во многих частях Азии вытеснял не только человек, но и тигр, наводящий там свои порядки.
Еще больше врагов у львят, ведь они достаточно беспомощны. Стоит матери отлучиться, и многие из живущих поблизости хищников (в том числе и хищные птицы) готовы растерзать малышей. Давно уже было замечено, что львы (особенно молодые) легко приручаются, привязываются к человеку как собака. В античные времена их даже использовали в военных походах. Вообще у льва, как социального существа, есть все задатки, чтобы стать домашним животным.

ЗАМЕСТИТЕЛЬ ЛЕОПАРДА В АМЕРИКЕ(Ягуар)

Если "домашние" кошки за сравнительно небольшой срок осуществили блестящую экспансию территории Земли, то более крупные представители кошачьего племени предпочитают жить на довольно ограниченных пространствах.
Так, например Ягуар живет исключительно в Южной и центральной Америке. До 1492 года просвещенная европейская общественность понятия не имела о существовании Ягуаров.
Бесспорные источники сообщают, что Ягуар был открыт практически одновременно с открытием Америки известным португальским путешественником Кристобалем Коломом известным широкой публике как Христофор Колумб.
Ступив нетвердой после долгого морского перехода походкой на, как он полагал, индийский берег, Колумб увидел невероятно красивое животное, великий мореплаватель был потрясен и сказал: "Боже мой! Смотрите Ягуар!".
На вид этот американский зверь - вылитый леопард. И в самом деле оба животных - близкие родственники. Оказалось даже, что самки, помесь леопарда и ягуара, способна к
продолжению рода.
В настоящее время ягуар проживает на территории от 35 градуса северной широты (впрочем, эта цифра называется, скорее по традиции - ведь здесь, в американских штатах
Аризона, Нью-Мексико и Техас, ягуар практически истреблен) до 40 градусов южной широты (Чили, Аргентина), то есть зона обитания у него меньше, чем у пумы.
Туловище ягуара тяжеловесное, крепкое; выглядит он приземистым, даже неуклюжим. Голова массивная; строением черепа ягуар, пожалуй что, ближе к тигру, чем к леопарду,
зато окрашен так же как последний
О точном числе подвидов ягуара ученые пока не договорились. Прежде насчитывали восемь подвидов, разделяя зверей по их размерам (окраска и узоры на шубке уж слишком сильно
варьируют). Самые маленькие ягуары встречаются в Гондурасе и Гватемале; самые крупные - в Бразилии в районе Мату-Гросу (штат на границе с Боливией), причем длина животных колеблется от 1,6 до 2,4 метра (треть занимает хвост).
Основной окрас меняется от песочного до яркой рыжеватой охры. Туловище покрыто как сплошными, так кольцевыми пятнами, а также розетками, причем внутри последних шерсть
чуть темнее, чем общий окрас. Голова и широкие мощные лапы - в черную крапинку. В нижней части туловища наблюдается поперечный рисунок: на животе присутствуют большие черные пятна, а на горле и груди - полосы, составленные из слившихся воедино крапинок. На хвосте у животного также заметен узор из расположившихся рядышком кольцевых пятен и
розеток (шерсть внутри их светлая).
Уши у ягуаров закругленные, снаружи они черные с желтым пятном посредине. Нередко встречаются и животные-меланосы, внешне очень напоминающие черных пантер (хотя крупные размеры и выдают породу).
Обитает ягуар почти повсеместно: и в густых непроходимых лесах, и в редколесье, и в степи, и в прибрежных рощах, и в зарослях тростника. Предпочитает передвигаться по земле, но и по деревьям умеет очень ловко лазить.
Воды эта кошка не боится - она и любит плавать, и плавает отлично.
Потому обитателям рек и озер и приходится кормить собой этого хищника: на обед к нему попадают и водосвинки (капибары), и черепахи, и рыба, при чем на рыб ягуар охотится с берега, вышвыривающих из воды мощными ударами лап.
Вообще всему американскому зверью приходится бояться прожорливого ягуара, даже тапиры попадают к нему на обед отнюдь не в качестве сотрапезников. Обезьян сей прирожденный охотник настигает даже на верхушках деревьев или приканчивает их вблизи водопоя.
Ягуары бывают активны и ночью, и днем, но самое любимое их время - тревожные, смутные сумерки. Хотя люди немало рассказывали о кровожадности ягуара, о его слепой, неукротимой жажде убивать, но рассказы эти нередко превращаются в россказни. Ягуар не так страшен, как его представляют, и "прирожденным убийцей" человеку скорее следует именовать себя, человека. В зоопарках ягуары встречаются довольно часто. Если браться за их воспитание сызмальства, то можно в определенной степени приручить их.
Пантера.
Однако самой красивой из кошек является, несомненно, пантера.
Борхес приводит следующий текст, приписываемый Леонардо, который, как известно, был не только искуснейшим живописцем, гениальным ученым, изобретшим геликоптер и ватерклозет, но и непревзойденным зоологом: "Африканская пантера подобна львице, только лапы у нее длиннее и туловище более гибко.
Красота ее восхищает прочих животных, которые сопровождали бы ее постоянно, когда бы не страшились ее ужасного взгляда.
Зная об этом своем свойстве, пантера опускает глаза; животные приближаются, чтобы полюбоваться ее красотой, и тут она хватает того, кто поближе, и пожирает".
ПУМА
Эту крупную американскую кошку называют также кугуаром, черным или серебристым львом и даже пантерой. Тридцать ее подвидов встречается на юго-западе Аляски, в Средней Канаде, США, Средней и Южной Америке.
Пумы - индивидуалисты. Самец занимает территорию в 10 - 50 квадратных километров, самка довольствуется меньшей - до 20 квадратных километров. Только непродолжительный отрезок времени пумы живут парами.
В помете бывает два-три котенка, иногда больше. Новорожденные появляются на свет значительно темнее своих родителей. Их шкурка покрыта четкими черными пятнышками, а хвосты - такого же цвета кольцами. Молоко - основное питание малышей до двух - Двух с половиной месяцев. Затем они переходят на твердую пищу, а в полгода уже помогают матери на охоте.
Питаются пумы мышами, кроликами, рептилиями, лягушками, кузнечиками, птицами и более значительной добычей - мелкими и средними копытными. Случается, нападают на стада овец, за что в сельскохозяйственных районах получили название "вредной твари". Коронный номер пумы на охоте - мгновенный бросок с последующим укусом жертвы в загривок. Если маневр оказывается неудачным, кошка недолго преследует жертву. Остатки туши пума зарывает в снег или прячет под хворостом, чтобы вновь возвратиться к ним еще на следующий, а то и через день.
Ловкая, подвижная и гибкая пума отлично лазает по деревьям и путешествует без страха по обрывам, совершая прыжки с высоты 12 - 15 метров. Прыжок пумы настолько красив и впечатляющ, что многие художники-анималисты изображают ее в таком полете.
Вопреки слухам о ее привычке вопить диким голосом, пума - необычайно тихое животное. А те жуткие визги, приписываемые ей, на самом деле принадлежат сове-сипухе. Правда, иногда в брачный период эта кошка действительно издает душераздирающие вопли. Но происходит это недолго, как мы уже упоминали. Ведь брачная пара держится вместе всего около двух недель.
Уже много лет пума является традиционным обитателем зоопарков. Отмечено много случаев, когда кугуары жили там больше двадцати лет. Интересно, что еще в конце прошлого столетия в одном из зоологических садов Великобритании произошло успешное скрещивание самца леопарда с самкой пумы - животных с различным ареалом.
ИРБИС
Лет 50 лет тому назад снежные барсы не представляли особой редкости, они даже не охранялись государством. Охота на них в ряде районов распространения разрешалась круглый год, поощрялась, поскольку в тех местах снежные барсы считались вредными хищниками.
Их шкуры высоко ценились местным населением.
Предметы одежды, изготовленные из меха этого зверя шапки-малахаи, шубы, свидетельствовали о состоятельности их владельцев. Малахай на голове охотника, например, означал высокое мастерство, опытность и бесстрашие. Такие люди были в почете и всеми уважаемы.
Сколько в прошлом было убито снежных барсов, подсчитать трудно значительная часть шкур убитых зверей не поступала в государственные приемные пункты, а обрабатывалась кустарным способом. И все же некоторыми данными мы располагаем. В начале нашего века в мире ежегодно добывали примерно 800 1000 снежных барсов. В некоторые годы на Нижегородской ярмарке в России продавалось до 500 шкур этих зверей. Но уже на пушном аукционе в Ленинграде в 1967 году было выставлено для продажи всего 10 шкур снежных барсов.
Количество барсов в природе сократилось и в результате отлова для пополнения отечественных и зарубежных зоопарков.
Так, с 1936 по 1969 год в пределах СССР было поймано около 400 зверей.
Снежный барс занесен в Международную Красную книгу и в Красную книгу СССР как вид, находящийся под угрозой исчезновения.
Снежный барс имеет и другое общепринятое название ирбис. Оно укоренилось давно. Еще в XVII веке русские купцы, торговцы пушниной, переняли это название у местных азиатских охотников, многие из которых говорили на тюркском наречии. Слово это ими произносилось как "ирбиз", что означало "снежная кошка".
Раньше ирбисом, или барсом, называли леопарда. Однако это не так. И хотя они очень похожи, но все-таки барс - это барс, леопард - это леопард.
Ирбис - обитатель горных районов.
А снежная потому, что зверь обитает в горах на высоте до 4,5 тысячи метров над уровнем моря, где кругом снежники, ледяные языки и вершины гор, покрытые вечными белыми шапками, где бывает очень холодно и дуют сильные студеные ветры.
Живет он на Памире, Алтае, Тянь-Шане, Тибете и в Гималаях. Порой в поисках добычи поднимается очень высоко - до трех тысяч метров. Наверное, это и явилось причиной того, что мех его по сравнению с леопардом гуще и длинней, на животе достигает 12 сантиметров. Охотится ирбис на горных копытных, не брезгует мышами и иногда посягает на могучих исполинов - яков. После изнурительной охоты не прочь понежиться на солнышке. Есть у него и свои игры - уж очень любит кататься с утесов на спине, ловко изворачиваясь и приземляясь на лапы.
К этим условиям снежный барс хорошо приспособлен: одет в теплую шубу, мышцы лап очень сильные с легкостью, одним махом перепрыгивает барс ущелья шириной до 10 метров.
Одним прыжком ловко может преодолеть высоту в 2,5 3 метра, как будто перелетая с одного уступа на другой.
Он без страха ходит по скальным карнизам над пропастью, может с большой высоты прыгнуть и со снайперской точностью напасть на свою добычу.
Излюбленные места обитания ирбиса скальные участки Гор, нагромождения камней, осыпи, где обычно мало снега его сдувают ветры, легче спрятаться от непогоды, найти место для засады, укрыться от врагов. Здесь же зверь устраивает и логово, выбирая подходящую пещеру, расщелину или каменный навес. В этих убежищах он проводит светлое время суток, а с наступлением сумерек выходит на охоту.
Живут ирбисы парами, вместе воспитывают котят. В первые дни после появления детенышей самка барса спасает их от холода, устилая логово шерстью, вырванной из собственного тела. Такой заботой о потомстве славятся не все дикие кошки, разве что камышовый кот.
Врагов у ирбиса из числа зверей нет, лишь в зимнее время могут быть серьезные стычки с голодными волками, но ирбис постоять за себя может.
К беде снежных барсов привел человек, он же должен искупить свою вину перед природой и не допустить вымирания пятнистых красавцев.
ПОЛОСАТЫЙ ХОЗЯИН ДЖУНГЛЕЙ
(Тигр)
Некогда большая часть Азии принадлежала ему. Кости тигров эпохи плейстоцена были найдены даже на севере Сибири и на Новосибирских островах.
Еще несколько веков назад область его обитания очерчивалась следующими границами: 50 градусов северной широты (Казахстан), 50 градусов восточной долготы (Северный Иран), 140 градусов восточной долготы (устье Амура), 8 градусов южной широты (Зондские острова).
В те времена на этой огромной территории тигры не водились лишь в Гималаях. Но в последние два столетия человек беспощадно теснил зверя. Вот и вышло, что повсеместно тигр почти полностью или совсем истреблен.
Первой жертвой стал персидский тигр, населявший западную часть ареала. Средних размеров, с хорошо заметными бакенбардами, тигр этот отличался длинным и густым зимним мехом, короткой гривой на холке и такой же короткой, светлого цвета гривой на животе. Теперь на севере Ирана сохранились лишь считанные десятки животных
На востоке Непала, в Ассаме, Бирме, Таиланде, Пакистане и всей Передней Индии обитает короткошерстный индийский, или бенгальский, тигр. Его называют также королевским тигром, хотя он и помельче амурского.
В южном Китае и Вьетнаме тигры окрашены в более светлые тона. Еще две разновидности этих зверей обитают в Индонезии. На Суматре водятся самые маленькие тигры, выделяющиеся очень темной окраской. Яванские тигры похожи на них, только чуть покрупнее и бакенбарды у них побольше.
Ближайшим родственником тигра является лев.
Общая длина амурского тигра достигает трех метров, включая хвост (около одного метра). Вообще у всех тигров на долю хвоста приходится треть общей длины. Вес тигра обычно не больше 250 кг; амурские хищники крупнее. Так, "Книга рекордов Гиннесса" сообщает о звере весом 384 "Книга рекордов Гиннесса" сообщает о звере весом 384 кг, застреленном у нас, в горах Сихотэ-Алиня, в 1950 г. Чем южнее живут тигры, тем они мельче.
Говоря об окраске, отметим, что наши тигры, длинношерстные северяне, окрашены светлее своих южных собратьев. Их шерсть светло-желтого цвета с широкими, тоже как бы выцветшими полосами.
Бенгальские тигры, разгуливающие среди пышной растительности, сверкают цветами красной охры. Эту огненную раскраску рассекают яркие черные полосы. Однако на плечах и бедрах полосы могут пропадать, Встречаются и тигры с очень широкими, близко расставленными полосами.
У тигров Индонезии, украшенных большими бакенбардами, охристая расцветка еще темнее. Вдобавок бока суматранских тигров разлинованы широкими частыми полосами. Пусть звери эти и невелики, но выглядят они мрачно.
Яванские хищники испещрены узкими сдвоенными полосками, при встрече от таких узоров в глазах темно становится.
Глаза тигров окаймлены белой полоской; уши круглые; снаружи они черные с белым пятном посредине. Вдоль хребта заметны короткие узкие поперечные пятна.
Может быть, полосы тигра - это те же самые розетки, те же самые кольца, что украшают бока леопардов и ягуаров; только в процессе эволюции они вытянулись так, что привычный для всех кошачьих узор уже не узнать. Зато в джунглях этот наряд превосходно маскирует хищника, позволяя ему легко подкрадываться к жертве.
Живут тигры обычно в лесах или зарослях: джунгли, сибирская тайга, густые кустарники или тростники - все их устроит; в горы поднимаются на высоту до 1500-2000 метров. Владения, которые они занимают, огромны - некоторые тигры бродят по территории площадью 1500- 4200 кв. км. Размеры охотничьих угодий зависят прежде всего от поголовья копытных животных, обитающих в этих краях.
Тигр не выбирает для охоты какое-то одно время суток; подвернется удачный случай или чувство голода одолеет, и он отправляется за добычей. Ей становятся, главным образом, наземные животные и крупные птицы. Из-за своего веса тигр редко взбирается на деревья. Зато плавает отлично, купаться он любит. К тому же вода его кормит: усевшись на берегу или зайдя в воду, он ловкими ударами лапы выбрасывает на землю лососей или другую крупную рыбу, черепах и даже небольших крокодилов, а затем пожирает их.
Из живущих по соседству с ним зверей тигр не трогает обычно лишь взрослых слонов и носорогов. Нападает на диких быков, кабанов, медведей и, конечно же, на любых оленей, включая лосей. Леопарды и волки убегают от тигра, боятся встретиться с ним. Если же попадутся, то и их тигр загрызет и съест.
Все домашние животные равно трепещут перед этим грозным зверем - он готов разорвать и верблюда, и кошку. Ну а если голод замучит, то тогда тигр поедает все, что увидит: ягоды и другую растительную пищу, крупных насекомых, лягушек, неядовитых змей, любых птиц и мелких млекопитающих (крыс, камышовых котов, лис). Не постесняется даже подкормиться падалью. Изредка попадаются и тигры - людоеды, наводящие ужас на всю округу. Ими обычно становятся состарившиеся звери или искалеченные охотниками, неспособные добыть себе пищу. Именно человек, легкомысленно вторгаясь в устоявшийся мир природы, невольно или намеренно разрушая ее, вынуждает тигров сопротивляться до последней капли крови, пожирать непрошеных пришельцев.
Кроме человека, у тигра почти нет врагов.
В диких условиях тигры доживают обычно до 20-25 лет. В зоопарках и цирках их содержат очень часто - прежде всего, амурских, бенгальских, суматранских и иногда вьетнамских. При хорошем уходе за ними звери становятся очень кроткими, привязываются к человеку.
В природе тигры живут поодиночке. Сходятся лишь, когда у тигриц наступает течка (какой-то определенной сезонности не наблюдается). Из-за своих красавиц полосатые женихи порой устраивают бои. Наблюдения над обитателями зоопарка показывают обратное: из тигров получаются хорошие, заботливые отцы семейства.
Первые два-три года тигрята остаются с матерью. Половой зрелости они достигают лишь в три- четыре года (самки) и в четыре-пять лет (самцы). Тигрят самки приносят лишь раз в два-три года, к тому же почти половина их погибает еще маленькими. Оттого и восстановить былое поголовье тигров очень трудно. Этот красивый величественный зверь находится на грани вымирания.
ЯГУАРУHДИ
Если верно, что в душе у каждого, даже самого невзрачного кота живет тигр, то в душе у ягуарунди, вероятно, скрывается ягуар. Но опить же, по виду этого не скажешь, выглядит ягуарунди скорее как обычный кот, только длинный и тонкий. Весит он до девяти килограммов.
От юга Соединенных Штатов до севера Аргентины встречается этот дикий кот: он водится в густых зарослях, пролезает сквозь которые только благодаря своему вытянутому телу. Если потребуется, заберется на дерево.
Ягуарунди и окрашены не пятнами, как, например, древесные жители оцелоты, а однотонно - в красновато-бурый, черный или серый цвет, изредка со светлыми пятнышками. Самка приносит двух или трех котят, которые даже в одном помете могут быть разного цвета. Два раза в год, в брачные сезоны, коты дерутся и сильно кричат. В остальное время ягуарунди ходят поодиночке. А чем они питаются?
Охотятся, по некоторым сведениям, в сумерках на птиц, рыб в ручьях и грызунов, причем, что необычно для кошек, могут преследовать добычу на протяжении километра и более. Также приходят кормиться фигами на плантации, а в зоопарках не отказываются от винограда и бананов.
Ягуарунди легко приручаются. Но в природе они стали редки из-за уничтожения их среды обитания.
Кошка домашняя
Несмотря на многовековую историю взаимоотношений кошки с человеком, изменилась она, в отличие от других животных, мало. По внешнему виду домашняя кошка удивительно похожа на своих древних предков.
Можно заметить лишь некоторые изменения в строении уха, более выраженную выпуклость височных костей, укорачивание морды и вариации в окраске.
С другой стороны, она сохранила свой гордый характер и независимый образ жизни.
Можно согласиться с мнением многих исследователей в том, что современную домашнюю кошку, за исключением некоторых декоративных пород, нельзя считать в полном смысле домашней, поскольку она почти целиком сохраняет в неизменном виде привычки и поведение диких сородичей, лишь приспособив их к новым условиям жизни в доме.
Кошки очень хорошо ориентируются в незнакомой обстановке, благодаря чему, как правило, всегда без особого труда находят дорогу домой. Но при невозможности возвратиться в прежнее жилище она быстро приспосабливается к новым условиям и даже способна вести дикий образ жизни.
Основные признаки всех кошачьх
Как кошка мурлыкает?
Звуки, из которых состоит "голос" животного (в том числе и человека), возникают за счет вибрации голосовых связок в гортани, когда через них проходит воздух. Гортань представляет собой часть дыхательного тракта, по которому воздух проходит в легкие и отводится от них. C укорачиванием голосовых связок, обусловленным увеличением их напряжения, увеличивается и высота тона звука. Обычное кошачье мяуканье происходит именно таким образом.
Однако мурлыкание различных представителей семейства кошачьих, в том числе и наших домашних кошек, представляет собой быстро чередующиеся импульса звука, возникающего в гортани.
Каждый отдельный звук обусловлен резким падением давления воздуха после разделения правой и левой голосовых связок. Мышцы гортани быстро возбуждаются за счет нервных импульсов частотой от двадцати до тридцати в секунду. Всякий раз, когда это происходит, голосовые связки смыкаются, и в результате давление воздуха возрастает. Когда возбуждение мышц прекращается, голосовые связки резко расходятся и высвобождаемый за счет этого воздух создает звук.
Интенсивность мурлыкания, его громкость зависит от степени стимуляции животного, например, от того, как его гладят или разговаривают с ним. Часто мурлыкание даже в присутствии человека происходит негромко, еле слышно, но если положить палец на шею кошки, то несложно ощутить вибрации гортани.
Была выдвинута альтернативная теория механизма мурлыкания, но она представляется нереальной.
Эта теория предполагает, что мурлыкание обусловлено увеличением скорости и турбулентности потока крови в вене, которая возвращает кровь от задней части тела. Турбулентность создает вибрацию в стенках этого кровеносного сосуда в месте, где он проходит через грудь, и затем эта вибрация по воздушным полстям передается в голову. Однако эта гипотеза нуждается в дополнительных исследованиях.
ХВОСТ ЭТО ЕЩЕ НЕ ВСЕ!
Насколько же важен хвост для кошки? Многие думают, что хвост это важнейший орган для балансировки. Однако, когда кошка травмирует свой хвост или когда весь хвост или часть его приходится ампутировать, кошки превосходно обходятся и без него.
Они великолепно забираются на деревья, разгуливают по заборам точно так же, как и кошки с хвостами!
Доктор Робинсон, уместно называвший падение кошек с высоты травматическим синдромом падения, заявляет, что, если вы возьмете бесхвостую кошку и перевернете ее вверх ногами, а потом отпустите, животное выровняется, еще не достигнув пола, хотя высота в данном случае не превышает и двух метров.
Однако длинный хвост может, вероятно, помочь кошке сохранить равновесие при резких поворотах.
Суставы кошачьих лап устроены таким образом, что папы поворачиваются и вращаются в них более свободно, чем наши руки и ноги. Когда кошка идет, ее передние лапы совершают движение внутрь, поэтому отпечатки левых и правых лап представляют собой прямые пинии, а передние и задние лапы (вернее, их следы) совпадают.
Задние лапы не имеют столь выраженного движения внутрь, и, тем не менее, кошке необходимо совсем небольшая точка опоры, чтобы задние папы не имели проблем с опорой.
Это помогает ей с легкостью двигаться по забору или ветке дерева". Следовательно, хвост это еще не все, когда речь идет о качественной балансировке! По крайней мере, совершенно бесхвостые кошки с острова Мэн не имеют оснований беспокоиться по поводу потери длинного придатка!
На острове Мэн рассказывают несколько историй, объясняющих причину, по которой местные кошки лишились своих хвостов. Одна из них гласит, что ирландские воины имели обыкновение украшать свои шлемы кошачьими хвостами.
Кошки-матери из опасения, что их котята будут убиты ради причуд вояк, откусывали котятам хвосты сразу же после рождения!
Однако на самом деле бесхвостость обусловлена исключительно генетическим характером.
Как же бесхвостые кошки общаются без хвоста?
Сюзан Нэффер, председатель Калифорнийского фонда животных Морриса и любитель селекционер кошек с острова Мэн (у нее 10 мэнских кошек и одна кимрская кошка, говорит следующее: "Мои кошки с острова Мэн думают головой, а не хвостом!"
Она считает, что мы прекрасно общаемся и самовыражаемся без хвоста чем хуже ее кошки?!
Она убежденно объясняет, что кошки с острова Мэн не переживают по поводу того, что им никогда и не требовалось. "Хвост всего лишь отросток, их это не волнует
Но как мы, например, поймем, за неимением хвоста, довольны ли наши кошки? Как говорил Карл ван Вехтен в своей книге "Тигр в доме" высоко поднятый хвост кошки означает гордость или удовлетворенность.
Как же поступает бесхвостая кошка, если она испытывает чувство приятного удовлетворения? Вне сомнения, когда кошка расслаблена и счастлива, это очевидно: уши выжидательно приподняты, подушечки лап сжимаются и разжимаются, животное мурлычет такие явные знаки под силу даже бесхвостым кошкам!
Таким образом, нетрудно представить, что для бесчисленного множества бесхвостых прекрасных своей странной красотой кошек, которых полно во всем мире, в жизни есть вещи поважнее, чем какой-то хвост!
УСЫ ДЛЯ КРАСЫ?
Кто не любовался усатой кошачьей мордой? Усы есть усы. Без усов кот - не кот. Но, любуясь роскошными усами своего питомца, мы не всегда понимаем, как они важны для него.
Не только для красоты, конечно, а для повседневной жизни.
Деревенские жители считают: чем длиннее у кошки усы, тем лучше она ловит мышей. И в этом есть доля правды, так как усы не только украшают кошачью (собачью, кроличью, крысиную...) физиономию, но и являются органом чувств.
Специальные длинные волоски вибриссы (от латинского vibrare дрожать) располагаются на подушечках вокруг рта, над глазами, на "родинке" на щеке. Основание вибриссы лежит в кожаном мешочке фолликуле, где располагаются специализированные клетки, воспринимающие смещение и давление, механорецепторы, опутанные тончайшими нервными волоконцами.
Дрожание вибриссы обеспечивается мышечным волокном, которое формирует петлю вокруг мешочка.
Ведь усы, (вибриссы) - это орган осязания, по крайней мере, важная часть этого органа. Они информируют животное о непосредственном контакте с предметами расположенными совсем
близко. А к таким предметам относятся не только стулья, не только миски, кастрюли, в контактах с которыми кошка особенно заинтересована, но также руки хозяев (и не хозяев тоже), мыши, птицы и другая добыча, и, наконец, собаки, с которыми к кошек в большинстве случаев напряженные отношения. Во время поры любви осязание помогает установить и наладить взаимоотношения между партнерами, а в нежном возрасте - котятам общаться с
матерью, а матери - с ними. Одним словом, усы-вибриссы с помощью непосредственного касания информируют о предметах расположенных от кошки на расстоянии длины усов.
Конечно, кошка может получить сведения об этих предметах и непосредственно коснувшись их мехом или кожей, но ей выгодней вступить в контакт с этими предметами несколько раньше, понятно, что в этом случае, опережающе прикоснувшись усов к своей жертве, она заблаговременно узнает о ней и хоть не намного, но все же раньше сможет принять решение. Когда она чуть-чуть опередит, например, убегающего мышонка, то именно эти "чуть-чуть" как раз и принесут ей успех.
Усы приносят большую пользу кошке и во многих других жизненных ситуациях, например, когда она пролезает в узкую щель и не очень уверена в том, что эта щель ей доступна. А диким кошкам усы оказывают неоценимую услугу при подкрадывании к добыче, когда кошки вынуждены пробираться сквозь густой кустарник или труднопроходимые заросли.
Что же представляют собой усы-вибриссы, придающие кошке столь неповторимый облик? Это осязательные волоски, которые мы видим на верхней губе своего питомца. Они представляют собой длинные толстые конической формы стержни, прямые или слегка изогнутые.
Специальные мышцы обеспечивают их подвижность, что делает движения усов вашего питомца несколько забавным. Количество усов на правой и левой верхней губе может быть около 12 или больше, при этом располагаются они в четыре горизонтальных ряда.
Главная особенность этих стрежней-вибрисс - упругость, которая обеспечивается их коническим сужением к концу, а также тонким строением
Если читатель увлекался рыбалкой и имел дело с телескопическим удилищем, то ему легко представить себе тонкое строение осязательного волоска, а также главные принцип его работы. Любое колебание, вызванное касанием кончика, тут же передается на основание удилища, где находится ваша разлука.
Однако до сих пор мы рассказывали только об одном осязательном волоске-вибриссе, кстати, еще называемом синусным, но на самом деле, на теле кошки и, прежде всего, на голове они расположены в большем количестве.
Кроме так называемых усов, группы таких волосков, правда, значительно более коротких, чем усы, располагаются на подбородке, над глазами и в области щек.
Кроме того, такие же волоски растут на щиколотках, играя большую роль при охоте за подвижной добычей.
Вместе с тем чувствительностью к прикосновениям, хотя и не такой совершенной, как у вибрисс, обладают волоски, растущие на других частях тела.
Например, если вы посмотрите на шкурку вашего питомца, то легко обнаружите, что из ровной поверхности меха торчат отдельные волоски, которые также выполняют осязательные функции. Конечно, они более мягкие, чем вибриссы, и не такие чувствительные, но они также помогают кошке определить, в каком месте тела к ней кто-то прикасается.
Таким образом, на теле кошки расположено множество чувствительных "антенн", позволяющих ей более уверенно ориентироваться в ближайшем окружении, выявляя опасные или, наоборот, благоприятные для нее контакты.
И поэтому, заботясь о своем питомце, не улучшайте его внешность, обрезая или, тем более, выдергивая искривленные вибриссы: этим вы сильно затрудните возможности его ориентирования в окружающем пространстве.
Было обнаружено, что удаление вибрисс у взрослой кошки (тримминг) вызывает биохимические нарушения и на некоторое время меняет поведение животного, угнетает его психику. Резкое подергивание за вибриссы вызывает неприятные ощущения у животного и нарушает потребление глюкозы клетками на несколько часов.
Учитывая научные знания о роли вибрисс в поведении, по-видимому, следует изменить некоторые модели стрижки собак и оставлять (например, пуделям) усы не только для красы, но и для сохранения психического здоровья. Нельзя же портить замечательный орган чувств ради моды!
КАК ВИДИТ КОШКА?
Строение глаза у кошки в основном такое же, как у человека.
Зрение основано на способности организмов обнаруживать свет видимую часть электромагнитного излучения.
Орган зрения глаз воспринимает свет благодаря сетчатке, которая является частью мозга.
Свет попадает на сетчатку через зрачок.
У многих ночных животных, в том числе и у кошки, возле фоторецепторов расположены специальные образования тапетум, отражающие не поглощенный клетками сетчатки свет снова на фоторецепторы, что обеспечивает лучшее видение в сумерках.
Глаза животных, у которых есть тапетум, светятся в темноте.
В сетчатке, кроме фоторецепторов, есть еще несколько слоев нервных клеток, от которых электрический сигнал по зрительному нерву поступает в мозг.
Пространства, которые кошка видит правым и левым глазом (поля зрения) перекрываются спереди на 45 % так, что животное может видеть один и тот же предмет одновременно обоими глазами.
Это лежит в основе способности животного определять форму предмета и расстояние до него.
Кошки с расстояния в один метр различают удаленность площадки, на которую они прыгают, с точностью до 3-5 см.
Нервные клетки коры мозга меняют свою активность в зависимости от того, показывают ли кошке светящуюся линию, пятно или мышь.
ВО ТЬМЕ КРОМЕШНОЙ
Животные видят за счет того, что свет проходит в глаз и раздражает нервные окончания светочувствительного слоя, то есть сетчатку. Затем эти раздражения передаются по нервным волокнам глазного нерва в мозг и там предстают в виде "картины".
Если свет полностью отсутствует, тогда кошка вообще ничего не сможет увидеть просто потому, что в глаз не попадает свет, раздражающий нервные окончания сетчатки. Поэтому в полной темноте у кошки нет никакого Преимущества ни перед одним животным.
Но в сумраке иногда настолько непроглядном, что человеческий глаз может воспринимать его как кромешную тьму, кошка намного лучше, чем мы, ориентируется среди предметов, особенно, если они двигаются.
Есть три основные причины, обусловливающие такое зрение.
Первая. В сетчатке имеются три типа нервных окончаний, которые, в соответствии их форме, называются палочками и колбочками. Колбочки наиболее интенсивно реагируют на яркий свет, и эти нервные окончания ответственны за цветное видение человека и за восприятие мелких деталей. Палочки, с другой стороны, реагируют на свет малой интенсивности и не в состоянии воспроизводить резкие образы.
Ночное видение, или, точнее, сумеречное зрение, всех животных обусловлено функционированием палочек. Соотношение палочек и колбочек в глазу кошки (приблизительно 25:1) значительно выше, чем в глазу человека (приблизительно 4:1).
Вторая. Кошка наряду со многими домашними животными, но в отличие от человека, обладает отражающим слоем, расположенным непосредственно за сетчаткой.
Его действие заключается в том, что лучи света, вошедшие в глаз и проникшие на сетчатку, раздражающие тем самым нервные окончания, отражаются немедленно на те же самые нервные окончания.
Следовательно, каждый луч света оказывает двойное раздражающее воздействие конкретного нервного окончания, создавая определенный тип интенсификации образа.
Наличие покрывала (tapetum) также объясняет типичный эффект "кошачьего глаза", когда луч света, например, от авто мобильных фар направлен из темноты прямо в глаза, Этот свет отражается от зеленовато-желтого покрывала, и создается впечатление, что в темноте глаза светятся желтым или зеленым светом.
Третья. У всех животных зрачок расширяется в сумрачном свете и сжимается при ярком, пытаясь сохранить количество света, попадающего в глаз, на постоянном уровне том, при котором глаз функционирует лучше всего. Зрачок кошки может расширяться весьма значительно.
Комбинированный эффект этих трех факторов сводится к тому, что при очень скудном освещении кошка получает значительно больше визуальной информации по сравнению с человеком. В действительности кошка может различать предметы и других животных при освещении менее 20 процентов от количества света, необходимого человеческому глазу.
Сколько цветов видят кошки?
ОДНИ специалисты сходятся на том, что кошка различает три цвета, другие шесть.
С тем, что она различает красный, зеленый и голубой, соглашаются большинство исследователей. Так что кошка видит цветное изображение, хоть и не такое яркое и контрастное, как человек.
Считают, что лучше всего она видит предметы на расстоянии от 2 до 6 метров (оптимальная зона для ловли мышей?), но неподвижные предметы предпочитает не замечать.
В конце концов, дохлая мышь это не так интересно, как живая, к тому же она многое теряет с гастрономической точки зрения.
Зрение у кошек развито сильнее других чувств и приспособлено в основном для ночной охоты.
Очевидно, именно этим объясняется слабость цветового зрения и потрясающая способность использовать каждый проблеск света.
В абсолютной темноте не видит ни один зверь, даже кошка.
Кошачий глаз способен извлекать свет из полутьмы. Как он это делает?
Во-первых, максимально расширяя зрачок.
Во-вторых, при помощи вторичного отражения света. Светочувствительные клетки расположены в сетчатке глаза. За сетчаткой у кошки есть особое образование блестящая треугольная пластина ("зеркальный слой"), клетки которой отражают слабый лучик света на чувствительные клетки сетчатки, то есть работают как "светоусилитель".
Поэтому кошачий глаз не только хорошо видит, но и светится, "горит" в темноте. Кроме того, у всех ночных зверей зрение и слух настолько тесно взаимодействуют, что исследователи шутят: то ли кошка видит ушами, то ли слышит глазами?
КАК УСТРОЕН КОШАЧИЙ МОЗГ?
Мощность мозга, несомненно, была основным фактором эволюции семейства кошачьих. Причина, по которой около семи миллионов лет назад вымерла одна ветвь этого семейства палеофелиды, то есть реликтовые кошки, очень вероятно, заключалась в увеличении размеров и сложности мозга сменивших их современных кошек, неофелидов.
По-видимому, кошачий мозг не претерпел больших изменений за последние десять миллионов лет. Другими словами, мозг льва не слишком отличается от мозга домашней кошки.
Разумеется, мозг льва многократно превышает мозг кошки по величине, но становится ли лев от этого умнее кошки? Вовсе необязательно, поскольку большое тело покрыто большим куском кожи с большим количеством тактильных рецепторов, а огромная масса мускулов требует соответствующего количества нервов для управления этими мускулами.
Можно подсчитать, какая масса мозга необходима для выполнения тех или иных главных функций и затем вычислить, какая доля мозга остается для выполнения более сложной работы обработки информации.
Степень отличия мозга каждого вида животных от расчетного стандарта называется "коэффициентом интеллекта", КИ.
Большая часть кошачьего мозга управляет их гимнастическими, если не сказать, балетными способностями.
УМНЫ ЛИ КОШКИ?
Многие кошки поражают нас своей хитростью и изобретательностью. А иной раз приводят в отчаяние неспособностью понять простейшие вещи.
Как часто приходится нам восклицать: "Ах ты, глупая кошка!" И в то же время мы гордимся умом своей мурки. Это происходит потому, что понятие интеллекта мы примеряем на себя. В некоторых отношениях кошки, конечно, глупее людей, но зато они могут делать многое, чего не умеют люди. Возьмите, например, животное, потерявшееся или брошенное хозяином и таким образом, лишившееся крова и пищи. Многие из таких зверьков сразу же приспосабливаются к обстоятельствам, добывая себе пропитание охотой и попрошайничеством, быстро находят сухое и теплое местечко для ночлега и живут такой полудикой жизнью, пока, если посчастливится, не найдут себе новый дом. Сможем ли мы так же быстро приспособиться, сделавшись "бомжами"?
Так почему же кошки думают иначе, чем мы? От старомодной идеи, будто всех живых тварей на земле можно выстроить в ряд от самых глупых до самых умных, ученые вроде бы отказались. Все виды животных в результате эволюции живут определенным образом в определенном месте на планете, и на сегодняшний день нет другого существа, которое делало бы это лучше, будучи поставлено на чужое место. Если же это случается и низшие животные вытесняются высшими, то первые, вероятнее всего, вымирают. В этом смысле все виды обладают одинаковым достоинством, и нельзя один вид считать выше только потому, что его интеллект ближе к человеческому.
ШНУРКИ НА ЗАКУСЬ (строение языка)
Поверхность языка у кошки покрыта множеством ороговевших выступов, называемых капиллярными сосочками.
Они направлены назад, то есть в сторону гортани. Именно эти сосочки и придают языку кошки характерную шершавость. Благодаря им язык можно использовать как своеобразный напильник, которым удаляется мясо с костей добычи, и, кроме того, они играют важную роль в туалете кошки: с их помощью животное вычесывает выпавшие волосы.
Наличием сосочков можно объяснить и склонность кошек заглатывать иголки. Играющую кошку может привлечь нитка, прикрепленная к иголке, и, начав играть с ниткой, кошка вскоре обнаруживает, что она не отделяется от языка. Нитку невозможно вытащить из пасти, поскольку сосочки направлены назад. Из-за глотательных движений посте пенно нитка уходит все дальше и дальше в пасть вместе с прикрепленной к ней иголкой.
Наступает момент, когда от нитки с иголкой можно избавиться, лишь проглотив их. Иголка может проникнуть в стенку горла или попасть дальше в пищеварительный тракт, но обычно иголка заглатывается тупым концом вперед. Очень часто все обходится благополучно, и иголка проходит через пищеварительный тракт, не вызывая никаких осложнений. Такое поведение объясняет и склонности некоторых кошек заглатывать и другие предметы, такие, как шнурки и елочная мишура. Так, во всяком случае объясняют этот феномен ученые.
Однако, кошка мудрое животное. Возможно, она просто предвидела нынешнюю ситуацию с кормежкой и тот факт, что из продуктов питания у нас в самом деле вскоре останутся нитки, иголки, мишура и шнурки из ботинок.
НАЗАД К ПРИРОДЕ? (строение шерсти)
У дикой кошки четыре типа шерсти: нижняя (подшерсток), остевая, предохраняющая и осязательные волоски.
На каждом квадратном миллиметре кожи может быть до двухсот волосков в результате кошка стала владелицей роскошной шубки. Нижняя шерсть это волосы, которые ближе всего расположены к поверхности кожи, а их основное назначение держать животное в тепле и поддерживать одинаковую температуру тела.
Это самые короткие, самые тонкие и самые мягкие волосы. Диаметр их примерно одинаковый по всей длине, они очень волнистые, и когда их разглядывают под увеличительным стеклом, они производят впечатление завитых или ухоженных. Именно эти короткие и волнистые волоски придают нижней шерсти великолепные теплоизолирующие свойства. Остевые волосы образуют так называемую среднюю шерсть.
Они являются промежуточными между мягкой нижней шерстью и предохранительной шерстью верхней части меха кошки. Их назначение отчасти изоляция, отчасти защита.
Осязательные волосы крупные и жесткие волосы, выполняющие роль органов осязания.
Эти специальные тактильные волосы образуют усы на верхней губе; кроме того, они есть на щеках и подбородке, вокруг глаз и на щиколотках передних лап. По сравнению с другими типами волос эти волосы весьма немногочисленные, но играют существенную роль, когда кошка перемещается при плохом освещении или охотится.
Среди всех трех типов шерсти наиболее многочисленные волосы нижней шерсти.
На каждую тысячу волос нижней шерсти приходится около трехсот остевых и примерно двадцать защитных.
Но эти пропорции сильно изменяются в зависимости от породы кошек, особенно, если идет речь о чистопородных животных. Это происходит потому, что их тщательно отбирали по критериям шерсти, к которой в каждом случае предъявляли особые требования. У некоторых пород шерсть тонкая, у некоторых короткая и грубая или длинная и пушистая. Различия обусловлены преобладанием тех или иных типов шерсти и соответственно волос.
Таким образом, селекционное разведение пород сыграло злую шутку с естественной шерстью кошек, произведя такие типы этого животного, которые никогда не выжили бы в условиях дикой природы.
Однако, к счастью для этих чистокровных животных, обычно к услугам всегда достаточно человеческих рабов, которые выполнят все их прихоти, будут ухаживать за ними и лелеять их, но, несомненно, окажись они предоставленными самим себе неизбежное бродяжничество было бы лучшим выходом для таких животных, и столь неизбежными были бы изменения.
Они пострадали бы от климатических несуразностей нашей планеты, но если бы им удалось выжить и вступить в смешанные браки, то через несколько поколений их потомки вернулись бы к "дикому" варианту шерсти.
КАК ОНА СПИТ?
Несколько слов об удивительной кошачьей особенности. Поразительно много времени проводит кошка во сне. Ее особая анатомическая и физиологическая структура показывает, что ее организм приспособлен для действия в резком порыве. Не выносливость и выдержка требуются хищнику, а напряженная работа за небольшой отрезок времени и на коротком расстоянии. Соответственно, кошки получают огромное удовольствие от отдыха и передышек.
Любовь к комфорту теплое местечко на подоконнике, под настольной лампой на письменном столе или любимая подушка - важная черта их образа жизни.
В целом, кошка спит в сутки шестнадцать часов, порой всего по несколько минут так называемая "дрема".
Почему наша мурка спит дольше остальных млекопитающих неясно.
Спит ли кошка или бодрствует, она непрерывно получает сведения из окружающего мира. В одном научном эксперименте кошку поместили таким образом, что никаких сигналов извне она не получала, при этом была снята энцефалограмма работы мозга.
При этом зафиксированы стадии глубокого и поверхностного сна - соответственно 30% и 70%.
Фазы эти чередуются: вы можете проследить за внешними проявлениями такого состояния: движениями лап и когтей, подергиванием усов, шевелением ушей, в некоторых случаях животное издает во сне разные звуки.
Любопытно, что мозг кошки, находясь в глубоком сне, так же активен, как и в минуты бодрствования, и постоянно начеку для восприятия сигнала опасности, который подается через сенсорный аппарат. Так что не пытайтесь безнаказанно дернуть спящую кошку за хвост, полагая, что вам удастся скрыться от возмездия: она проснется мгновенно.
Кошка часто и продолжительно зевает перед тем как заснуть и после того как проснулась. Затем она старательно потягивается и, держа лапы близко друг к другу, выгибает спину дугой. Хвост в это время вяло свисает вниз, голова опущена. Потом она встряхивает всеми членами поочередно, начиная обычно с первого шага передними лапами. Нередко после этого она вытягивается во всю длину, чтобы поточить когти о дерево, о стену или мебель в доме. Но это уже тема отдельного разговора.
КОШАЧЬИ ЧУВСТВА: СЛУХ
Хотя мы и отдали приоритет обонянию, и вполне заслуженно, тем не менее, не будем забывать, что наши питомцы обладают великолепным слухом. Это может подтвердить любой владелец кошки, наблюдая, как его четвероногий друг бросается к двери только в том случае, когда стучится один из членов семьи и не проявляется никакой заинтересованности, если это чужой. В то же время домашние подтвердят, как издалека распознает ваши собственные шаги кошка-любимица.
Прежде всего отметим, что орган слуха очень сложно устроен и подразделяется на три отдела наружное, среднее и внутреннее ухо, а кроме того имеется еще и центральный отдел, расположенный в мозге.
Наружное ухо наиболее заметная и хорошо известная всем часть, поскольку постоянно бросается нам в глаза и кошка часто ее использует, по крайней мере, раковину, которую мы попросту называем ухом. Раковина высокая кожная складка, у большинства пород треугольной формы, но у некоторых пород ее форма бывает другой.
Более десятка мышц управляют движениями ушной раковины, поэтому она может менять свою форму, а главное, положение относительно головы: изгибаться, прижиматься, поворачиваться почти на 180'.
В основании раковины, на середине располагается небольшое отверстие, ведущие в узкий канал слуховой проход, который оканчивается тупиком, затянутым тончайшей барабанной перепонкой. Здесь начинается среднее ухо, но к этому отделу мы еще вернемся, а сейчас поговорим непосредственно об ушной раковине.
Существенно, что в ней проходят множество кровеносных сосудов и что с внутренней стороны ее поверхность заполнена длинными, редко растущими волосами, а снаружи волосы короткие, но растут очень густо.
Раковины все время в движении, при этом права и левая могут двигаться независимо одна от другой. Эти особенности раковины свидетельствуют о ее функциях. Неправильно было бы думать, что они связаны только со слухом.
Для природы это слишком расточительно и она везде, где может, нагружает один и тот же орган сразу несколькими заданиями. Например, кошачьи ушные раковины отдают лишнее тепло и, следовательно, участвуют в терморегуляции. Вспомните, как страдает летом ваша кошка, покрытая густым и теплым мехом. Раковина является одним из немногих мест на ее теле, через которое избыток тепла выводится наружу.
Ушные раковины выполняют сигнальные функции, демонстрируя другим животным и хозяину кошачьи эмоции и намерения. Так прижатые и повернутые назад уши означают объявление войны; прижатые готовность сражаться; повернутые назад предупреждение; направленные вперед и подтянутые настороженность; повернутые вперед - любопытство.
Словом, в общении уши играют такую же роль, как, например, хвост.
Ну, а волоски, растущие внутри раковины?
Они тоже небесполезны, так как защищают слуховой проход и перепонку от попадания мусора и насекомых. Кошки от этого страдают не меньше, чем люди.
Природа позаботилась о том, чтобы на пути насекомых появилась решетка из жестких волосков, защищающих слуховой проход.
Таким образом, волоски имеют отношение к слуху.
Но все же косвенное, а прямое использование раковины в качестве звукоулавливающей воронки, усиливающей слабые, но очень важные для кошки звуки. Прежде всего, шорохи мышей и других грызунов, которыми питается кошка. Далее шаги других кошек, среди которых могут быть и друзья, и враги.
Наконец, шаги ее хозяина, шаги собак, а в природе лисиц или волков.
У человека ушная улитка-спираль закручена в 2,75 оборота, а у кошки в 3. Место, где располагаются воспринимающие клетки и многочисленные вспомогательные структуры, получило особое название Кортиев орган.
Воспринимающих клеток в ухе кошки около 13000, несколько меньше, чем у человека. У своей верхней части воспринимающая клетка покрыта чувствительными выступами - "волосками" (не путать с волосками ушной раковины!).
Звуки анализируются мозгом всесторонне и полно.
В конце концов, мозг принимает решение "что делать" и выдает соответствующие команды двигательным центрам. Круг замыкается, позволяя кошке в сложившейся ситуации действовать целесообразно: в одних случаях убегать, в других приближаться, в третьих, прятаться и т.д.
В кошачий диапазон попадают голоса мелких грызунов, в особенности их детенышей. Наше ухо не воспринимает эти диапазоны. Следовательно, предположение о том, что кошки и мыши общаются на своем "языке", недоступном нашему восприятию, верно.
С этой точки зрения интересен и тот факт, что кошачий слух в отличие от нашего, настроен на более высокие звуки.
Эта настройка прослеживается уже на уровне наружного слуха, который у кошки лучше нашего усиливает звук в диапазоне 1,9-3,8 кГц, но особенно значительно 4-6 кГц и выше.
Способность кошки локализовать, найти источник звука в пространстве высока и намного превышает возможности человека. Кошка способна с закрытыми глазами, ориентируясь только на шорох и писк, ловить пробегающего мимо мышонка, тогда как наши уши определять с такой точностью местоположение источника звука не в состоянии.
И, наконец, кошачий слух обладает еще одной особенностью: он способен улавливать звуки, поступающие по субстрату, лапами передавая их далее на рецепторы и мозг ("сейсмический слух").
Кошка, сидящая на толстой ветке, воспринимает колебания древесины, разгуливающая по земле колебания почвы. Это позволяет кошкам предсказывать погоду заблаговременно, воспринимая инфразвуковой фронт, предшествующий ее изменению. Благодаря этому кошек считают надежными предсказателями погоды.
Язык жестов
  • бьет хвостом - злится или охотится ("лучше не подходи")
  • хвост трубой - приветствие, удовольствие ("как я рад!")
  • застывший внизу хвост - отвращение, разочарование ("какая гадость")
  • уши прижаты к голове, хвост делает круги - раздражение
  • шевелит кончиком хвоста - интерес ("что это тут такое интересненькое?")
  • у поднятого вертикально хвоста расслаблен кончик - радостное возбуждение ("ура!")
  • быстро облизывает переднюю лапу - волнуется, в нерешительности ("как же так?")
  • осмотрелась вокруг и тщательно вылизывается - полное или притворное (во время игры или охоты) спокойствие ("я тут просто умываюсь")
  • быстро облизывает нос и губы - в замешательстве (мы почесали бы затылок)
  • протягивает лапку к вашему лицу - просит внимания и ласки ("ну ты меня еще хотя бы немножечко любишь?")
  • топчет лапами - очень любит (как маму), хочет доставить вам удовольствие ("я так тебя люблю!")
  • уши вертикально - любопытство
  • уши плоско в стороны - прячется, заигрывает ("чур, меня не видно")
  • прячет голову в какой-нибудь уголок в игре - "чур, я спрятался"
  • уши назад, глаза большие - предостережение ("не потерплю")
  • уши назад, глаза жмурятся - нетерпение, просьба ("ну скорее же, очень хочется")
  • жмурится - демонстрирует миролюбие и спокойствие ("все хорошо")
  • большие глаза и зрачки - всматривается в темноту, боится, злится или играет
  • уставился на вас - вызов (чаще на игру в догонялки)
  • появилось третье веко - кот болен или хочет спать
  • усы опущены вниз - озабочен, печален или болен
  • кот улепетывает от вас, втянув голову в плечи, на длинных ногах знает, что нашкодил ("я лучше пойду")
  • кот катается по полу - демонстрирует свою привлекательность
  • кошка катается по полу, прохаживается на полусогнутых лапах, отводит хвост, зовет - признаки течки
  • лежит на спине с задумчивым видом - проветривается, отдыхает (такая забавная поза характерна для сибиряков и других кошек, имеющих больше теплой пуховой шерсти на животе, чем на спине)
  • сидит, поджав лапы, обернувшись хвостом - наблюдает, расслаблен, ждет
  • пританцовывает, отрывая передние лапы от земли и ставит обратно - приветствие кого-то любимого и долгожданного
  • поворачивается задом к лицу хозяина и поднимает хвост - обычный жест приветствия между хорошо знакомыми кошками знак доверия и почтения. Первой обнюхивает доминирующая кошка.
    • Хорошо ли кошки чувствуют запах?
    По сравнению с нами, кошки обладают высокоразвитым восприятием запаха.
    По отношению к общему объему мозга та его часть, которая ответственна за обоняние, у кошек значительно больше, чем у человека. Это позволяет кошке очень легко различать отдельных людей, или же определять по запаху меток, что сама кошка уже раньше побывала в этом конкретном месте.
    Самцы также по запаху распознают кошку, у которой в данный момент течка, что позволяет им столь желанное спаривание: они определяют партнершу по запаху особых привлекающих веществ, которые присутствуют в моче самки.
    ПОЧЕМУ У КОШКИ ДЕВЯТЬ ЖИЗНЕЙ? ("Не"боязнь высоты)
    (Исследование, проведенное журналистом из журнала "Cat Fancy magazine")
    Совершенно неудивительно, что потенциальные самоубийцы предпочитают прыгнуть с высоты.
    Это, вероятно, самый надежный способ.
    Если вы примете снотворное, вас может стошнить; при нажатии на курок может дрогнуть рука; если вы прыгнули с карниза, вас уже ничто не спасет.
    В этом отношении кошки и люди являют собой поразительный контраст. Кошки абсолютно равнодушны к высоте, которая пугает большинство людей. Кошки зачастую выживают после таких падений, которые погубили бы любого из нас. Дело не в том, что они редко падают.
    У кошек есть великолепный внутренний "гироскоп", расположенный во внутреннем ухе. Если кошка падает спиной вниз, она быстро ориентируется в пространстве и, изогнувшись, поворачивается в воздухе лапами вниз, не пролетев и полутора метров. В результате удар распределяется на четыре лапы, а не на две.
    Еще одно преимущество кошки, помимо ее маленького веса, состоит в том, что она умеет сгибать конечности, чтобы распределить силу удара по суставам и мышцам.
    Уж если мы лишены кошачьего гироскопа, то было бы нелишним поучиться у кошек сгибать ноги, обеспечивая тем самым большую безопасность при падении.
    Однако и это преимущество кошек не объясняет самого удивительного факта увеличения их шансов на выживание при падении с высоты, большей 7-го этажа.
    Напомним, что тела, падающие в земной атмосфере, ускоряются до некоторой предельной скорости, величина которой зависит от сопротивления воздуха (пропорционального площади тела) и веса.
    Вес, разумеется, не может измениться, но площадь, подставляемая потоку воздуха, может быть изменена. Парашютисты, раскидывая в стороны руки и ноги, увеличивают площадь и уменьшают скорость.
    Вполне вероятно, что кошки умеют проделывать то же самое, что и тренированные парашютисты.
    Еще не достигнув предельной скорости, они инстинктивно вытягивают конечности, которые, следовательно, могут сломаться при ударе.
    После того как максимальная скорость достигнута, кошки могут расслабиться, раскинув лапы горизонтально наподобие белки-летяги.
    При этом увеличивается сопротивление воздуха, уменьшается скорость и сила соударения, которая к тому же распределяется на всю площадь тела (а не только на четыре лапы). Итак, мы привлекли для анализа физику, астрономию и психологию.
    Остается только применить знания из области эволюционной биологии. Вероятно, уникальные способности кошек развились в ходе естественного отбора. По деревьям лазают большая часть видов семейства кошачьих и лишь немногие виды собак.
    В течение миллионов лет кошки прыгали на добычу с деревьев и просто падали оттуда. Все те кошки, в которых был плохой гироскоп, жесткие конечности, и те, которые не научились принимать позу белки, ломали лапы и попадали на свалку эволюции. Выжили только лучшие "парашютисты".
    Так что кошки должны быть благодарны за свои девять жизней именно своей эволюционной истории.
    Кошки сегодня
    Кошки популярны везде. По последним расчетам в США их насчитывается около 45 млн, в Бразилии 100 млн, ФРГ 6 млн, Великобритании 12 млн.
    Сколько кошек в нашей стране, не знает никто. Еще до совсем недавнего времени, а точнее до конца XIX века кошка просто жила рядом с человеком, ловила мышей, грелась на солнышке. И только в начале ХХ столетия она становится объектом разведения: определяются породы кошек, отличающиеся друг от друга величиной и размерами корпуса, линиями головы, длиной и структурой шерсти, окрасом, цветом глаз, поставом ушей, длиной хвоста и т. д.
    Существует целый ряд пород домашней кошки и окрасовых разновидностей этих пород. По цветовым вариациям и различаются кошки одной породы, отличающиеся друг от друга только окрасом и совершенно одинаковые по всем остальным показателям экстерьера.
    Разнообразие пород кошек велико. Есть среди них популярные и многочисленные, есть редкие, есть редчайшие. Из тех кошек, которых считают по-настоящему породистыми, чистокровными, у нас распространены в основном персидские, сиамские и ориентальные. Есть и несколько кошек редких пород и особей редких окрасов.
    Ежегодно выводятся и признаются новые породы, так что создать полный список пород невозможно. Всего в мире сейчас зарегистрировано около 400 пород и окрасов кошек. В основном они разделяются на такие большие группы:
    длинношерстные, полудлинношерстные, короткошерстные, сиамские и ориентальные.
    Породы кошек
    "Абиссинская кошка"
    "Амеpиканская жесткошеpстная"
    "Амеpиканская коpоткошеpстная"
    Амеpиканский кеpл
    Амеpиканский куpцхааp
    Ангоpская кошка
    "Бpитанская голубая"
    Бpитанская коpоткошеpстная
    "Бpитанские "шиншиллы"
    Балинезийская кошка
    Биpма (биpманская полудлинношеpстная)
    Бенгальская кошка
    Бомбейская кошка
    "Бомбейская кошка"
    Буpма
    "Гавана"
    "Девон pекс"
    "Донской сфинкс (pусская лысая кошка)"
    Евpопейская коpоткошеpстная кошка
    "Египетский мау"
    "Канадский сфинкс"
    "Кимpик"
    Колоp-пойнт
    "Коpат"
    "Коpниш-pекс"
    Куpильский бобтейл
    Мейн-кун(севеpоамеpиканская полудлинношеpстная)
    Мэнкс
    Hевская маскаpадная
    "Hепоpодистые кошки"
    "Hибелунги"
    Hоpвежская лесная кошка
    Пеpсы
    Русская голубая
    Рэгдолл
    Сиамская кошка
    Сибиpские кошки
    Сингапуpа
    "Сококе"
    Сомали
    Сфинкс
    "Тайская кошка"
    "Тонкинская кошка"
    Туpецкая ван
    "Фоpин"
    "Хайленд фолд"
    "Шаpтpез (каpтезианская)"
    "Шаpте фpанцузская голубая кошка"
    Шиншилла
    Шотландская вислоухая
    Экзоты (экзотическая коpоткошеpстная)
    Японский бобтейл (японская коpоткохвостая)
    Заключение: КОШКИ: КТО ОНИ НА САМОМ ДЕЛЕ?
    Феномены кошачьего племени наука ставит в один ряд с тайнами НЛО
    Невероятные способности представителей животного мира наука зачастую может пояснить, поскольку факты явно вступают в противоречие со здравым смыслом. Ясно одно: среди четвероногих экстрасенсов лидируют обычные домашние мурки.
    Исследователи убеждены, что кошки в наибольшей степени обладают внечувственным восприятием (ВЧВ), в народе называемым "третий глаз".
    Кошки живут рядом с людьми более десяти тысячелетий. В древнем мире им поклонялись, считая священными животными, посланцами богов.
    В средневековье кошек боялись, их преследовали, топили, сжигали на кострах, называя воплощением дьявола, оборотнями, ведьмами.
    Славяне относились к кошкам более лояльно, однако во многих украинских селах и сейчас верят, что от кота, пережившего свое 13-летие, следует избавиться, ибо отныне он становится хитрее и умнее хозяина, воплощая в себе некую дьявольскую силу.
    Жалостливые крестьяне нередко отвозили пушистого ветерана в лес, подальше от дома. Только в XX веке научные умы всерьез заинтересовались загадкой кошек и...окончательно зашли в тупик.
    Еще в 30-х пионер в изучении ВЧВ, доктор Джозеф Вэнк Райн основал в университете Дьюк (Калифорния) первую в мире лабораторию парапсихологии.
    В результате длительных исследований ученый признал, что кошки обладают параномальными способностями, такими как предвидение и телепатия. Проще говоря, они способны заранее чувствовать приближение опасности и на больших расстояниях узнавать о неприятностях или смерти хозяина.
    Более полувека все эти кошачьи "пси" широко исследовались в Европе, Америке и в бывшем СССР.
    Способность кошек чувствовать приближение опасности уже давно никого не удивляет, более того, их возможности активно используются людьми. Кошек берут на корабли, подводные лодки.
    Например, в городах и деревнях на склонах Везувия на восточном берегу Неаполитанского залива нет семьи, где бы не жили кошки. За долгие века жизнь научила людей, дома которых построены на склонах действующего вулкана, полагаться на чутье пушистых любимцев больше, чем на прогнозы ученых. Почуяв, что вулкан вскоре оживет, кошки бегут куда подальше от опасности.
    Хозяева не отстают от них. Во время второй мировой войны, куда с неба в любую минуту могла обрушиться смерть, кошки нередко спасали своих хозяев.
    Подобные случаи были зафиксированы во всех воюющих странах. Пока акустические установки и опытные "слухачи" зондировали небеса в поисках признаков близящейся бомбежки, жители городов следили за поведением своих мурок, обнаружив, что более надежная и чувствительная система раннего обнаружения опасности лежит, свернувшись клубочком, у камина.
    При малейших признаках беспокойства у кошек хозяева быстро собирались и бежали в бомбоубежища, прихватив с собой четвероного часового.
    Эта способность кошек во время войны оказалась настолько ценной, что в Европе была учреждена специальная медаль с выгравированными на ней словами: "Мы тоже служим родине". Медаль вручалась кошкам, спасшим наибольшее количество человеческих жизней.
    Очевидно, что кошки могут предчувствовать опасность и предвидеть события, будь то природный катаклизм, смена погоды или попросту прибытие гостя. И хотя среди кошачьих историй много выдумок и часто они не могут быть надежным основанием для убедительной научной теории, некоторые способности "братьев меньших" ученые могут пояснить.
    Знаменитый исследователь кошек немецкий биохимик Хельмут Трибуч объясняет способность кошек к предвидению тем, что они могут фиксировать в атмосфере положительно заряженные ионы и атомы, способны улавливать очень слабое дрожание почвы, изменения окружающего магнитного поля и звуки, лежащие вне диапазона восприятия человеческого слуха.
    Вдобавок ко всему у кошек есть уникальный орган чувств орган Якобсона.
    Этот "третий глаз" находится у них в основании пасти. Чтобы воспользоваться им, животное должно прекратить любые действия и втянуть в себя воздух. Hередко хозяева кошек могут наблюдать этот процесс: питомец стоит с приоткрытым ртом и как будто к чему-то прислушивается.
    Hо даже этим не объясняются остальные невероятные способности представителей кошачьего племени, например телепатия. Случалось, что кошки за тысячи километров узнавали о болезни или смерти хозяина, беспокоились, метались из угла в угол.
    Ученый Билл Шул в своей книге "Психические способности животных" описывает загадочный случай, свидетелем которого был сам. У приятеля Билла, полицейского по имени Мартин, был кот Фиджит.
    Однажды Мартин поехал в другой город, по дороге его сбила машина. Семьи у погибшего не было и друг, отправляясь на похороны, полагал, что будет единственным гостем. Hо он ошибся: кот Фиджит тоже пришел сказать своему хозяину последнее "прощай".
    Как поведал служитель кладбища, кот с утра сидел у приготовленной могилы, зная, кому она предназначена. Множество историй рассказывают о котах - врачевателях, котах мстителях, котах провидцах и даже котах призраках. Причем последние встречаются не только в Англии на родине привидений.
    Хотя самый известный кот призрак родом именно оттуда. Это существо "...исчезало медленно, начиная с кончика хвоста и заканчивая улыбкой, которая оставалась, когда самого кота уже не было".
    Это тот самый Чеширский кот из "Алисы в стране чудес".
    Люьис Кэрролл, он же Чарльз Доджсон, родом из Дарсбери в Чешире, что неподалеку от Конглтона. Оттуда, где в начале XX века на развалинах старинного аббатства якобы обитал призрак большого белого кота. При жизни он был любимцем миссис Уиндж, смотрительницы аббатства. Однажды кот не вернулся домой, а вскоре женщина услышала знакомое царапанье в дверь: кот сидел на пороге, однако в дом войти отказался, а через мгновение исчез, словно растаял в воздухе.
    Призрак Конглтонского кота на протяжении 50 лет видели сотни людей, туристы для этого специально отправлялись в аббатство. Столь таинственная история запросто могла поразить воображение скромного оксфордского математика, сделавшего Конглтонский призрак прообразом улыбчивого Чеширского кота. Кстати, Льюис Кэрролл питал такой живой интерес к параномальному, что в 1882 году даже вступил в общество психических исследователей.
    Эти случаи, как и многие другие, пока невозможно проверить и объяснить, но и опровергнуть тоже.
    Ученые считают, что кошки являются связующим звеном между человеком и областью, находящейся за пределами обыденного человеческого восприятия, о существовании которой мы можем только догадываться. И поэтому их способности остаются одной из наибольших загадок нашего столетия.